从帝俄将军到红军参谋长

Бонч-Бруевич Михаил Дмитриевич
Биографическая справка
Моему молодому читателю
Часть первая.
Глава вторая
Глава третья
Глава четвертая
Глава пятая
Глава шестая
Глава седьмая
Глава восьмая
Глава девятая
Глава десятая
Глава одиннадцатая
Глава двенадцатая
Глава тринадцатая
Глава четырнадцатая
Часть вторая.
Глава вторая
Глава третья
Глава четвертая
Глава пятая
Глава шестая
Глава седьмая
Глава восьмая
Глава девятая
Глава десятая
Глава одиннадцатая
Глава двенадцатая
Глава тринадцатая
Примечания

从帝俄将军到红军参谋长


Бонч-Бруевич Михаил Дмитриевич

    Бонч-Бруевич М. Д. Вся власть Советам! — М.: Воениздат, 1958.

    Автор: За год до первой мировой войны в России с огромной помпой было отпраздновано трехсотлетие дома Романовых. Через четыре года династия полетела в уготованную ей пропасть. Я был верным слугой этой династии, так как же случилось, что я изменил государю, которому присягал еще в юности? Каким образом я, "старорежимный" генерал, занимавший высокие штабные должности в императорской армии, оказался еще накануне Октября сторонником не очень понятного мне тогда Ленина? Почему я не оправдал "доверия" Временного правительства и перешел к большевикам, едва вышедшим из послеиюльского полуподполья?

    С о д е р ж а н и е

    Биографическая справка

    Моему молодому читателю

    Часть первая. Гибель династии

    Глава первая

    Глава вторая

    Глава третья

    Глава четвертая

    Глава пятая

    Глава шестая

    Глава седьмая

    Глава восьмая

    Глава девятая

    Глава десятая

    Глава одиннадцатая

    Глава двенадцатая

    Глава тринадцатая

    Глава четырнадцатая

    Часть вторая. Героические годы

    Глава первая

    Глава вторая

    Глава третья

    Глава четвертая

    Глава пятая

    Глава шестая

    Глава седьмая

    Глава восьмая

    Глава девятая

    Глава десятая

    Глава одиннадцатая

    Глава двенадцатая

    Глава тринадцатая

    Примечания

目录页 下一页


Биографическая справка

    Михаил Дмитриевич Бонч-Бруевич, известный военный деятель и геодезист, генерал-лейтенант, доктор военных наук и доктор технических наук, скончался в августе 1956 года.

    Несмотря на преклонный возраст, М. Д. Бонч-Бруевич до последних дней сохранял ясность ума и отчетливую память и не только не уходил на отдых, но продолжал вести большую научную работу в Московском институте геодезии, аэрофотосъемки и картографии, который когда-то окончил.

    Родившись в 1870 году в семье топографа, М. Д. Бонч-Бруевич получил образование в бывшем Межевом институте, Московском университете и Академии Генерального штаба.

    До революции он являлся одним из выдающихся и образованнейших генералов царской армии. Занимал ряд штабных должностей вплоть до должности начальника штаба армий Северного фронта. Преподавал в бывшей Николаевской военной академии и много лет сотрудничал с известным военным теоретиком генералом М. И. Драгомировым, участвуя в переработке составленного им ?Учебника тактики?.

    После февральской революции М. Д. Бонч-Бруевич был избран членом Исполкома Псковского Совета рабочих и солдатских депутатов. Во время корниловского мятежа, будучи главнокомандующим войсками Северного фронта, способствовал срыву мятежа.

    Во время Октябрьской революции М. Д. Бонч-Бруевич твердо стал на сторону Советской власти, был назначен начальником штаба верховного главнокомандующего и работал с первым советским главкомом Н. В. Крыленко.

    В феврале 1918 года Владимир Ильич Ленин вызвал М. Д. Бонч-Бруевича из Ставки и поручил ему оборону Петрограда от немцев, вероломно нарушивших перемирие. Вскоре он был назначен военным руководителем Высшего Военного Совета. Летом 1919 года М. Д. Бонч-Бруевич по предложению В. И. Ленина возглавил полевой штаб Реввоенсовета Республики.

    Вернувшись в 1920 году к своей геодезической специальности, М. Д. Бонч-Бруевич в течение ряда лет находился в распоряжении Реввоенсовета Республики, выполняя отдельные ответственные поручения.

    М. Д. Бонч-Бруевич — автор ряда военных и геодезических трудов.

上一页 目录页 下一页


Моему молодому читателю

    За год до первой мировой войны в России с огромной помпой было отпраздновано трехсотлетие дома Романовых. Через четыре года династия полетела в уготованную ей пропасть. Я был верным слугой этой династии, так как же случилось, что я изменил государю, которому присягал еще в юности?

    Каким образом я, ?старорежимный? генерал, занимавший высокие штабные должности в императорской армии, оказался еще накануне Октября сторонником не очень понятного мне тогда Ленина? Почему я не оправдал ?доверия? Временного правительства и перешел к большевикам, едва вышедшим из послеиюльского полуподполья?

    Если бы этот крутой перелом произошел только во мне, о нем не стоило бы писать, мало ли как ломаются психология и убеждения людей. Но в том-то и дело, что я был одним из многих.

    Существует ошибочное представление, что подавляющее большинство прежних офицеров с оружием в руках боролось против Советов. Но история говорит о другом. В пресловутом, ?ледяном? походе Лавра Корнилова участвовало вряд ли больше двух тысяч офицеров.

    И Колчак, и Деникин, и другие ?вожди? белого движения вынуждены были проводить принудительные мобилизации офицеров, иначе белые армии остались бы без командного состава. На службе в Рабоче-Крестьянской Красной Армии в разгар гражданской войны находились десятки тысяч прежних офицеров и военных чиновников.

    Не только рядовое офицерство, но и лучшие генералы царской армии, едва немцы, вероломно прекратив брестские переговоры, повели наступление на Петроград, были привлечены к строительству вооруженных сил молодой Советской республики и за немногим исключением самоотверженно служили народу.

    В числе русских генералов, сразу же оказавшихся в лагере Великой Октябрьской революции, был и я.

    Я не без колебаний пошел на службу к Советам.

    Мне шел сорок восьмой год, возраст, когда человек не склонен к быстрым решениям и нелегко меняет налаженный быт. Я находился на военной службе около тридцати лет, и все эти годы мне внушали, что я должен отдать Жизнь за ?веру, царя и отечество?. И мне совсем не так. Просто было прийти к мысли о ненужности и даже вредности царствующей династии — военная среда, в которой я вращался, не уставала твердить об ?обожаемом монархе?.

    Я привык к удобной и привилегированной жизни. Я был ?вашим превосходительством?, передо мной становились во фронт, я мог обращаться с пренебрежительным ?ты? почти к любому ?верноподданному? огромной империи.

    И вдруг все это полетело вверх тормашками. Не стало ни широких генеральских погон с зигзагами на золотом поле, ни дворянства, ни непоколебимых традиций лейб-гвардии Литовского полка, со службы в котором началась моя военная карьера.

    Было боязно идти в революционную армию, где всё ?подставлялось необычным, а зачастую и непонятным;

    Служить в войсках, отказавшись от чинов, красных лампасов и привычной муштры; окружить себя вчерашними нижними чинами? и видеть в роли главнокомандующего недавнего ссыльного или каторжанина. Еще непонятнее казались коммунистические идеи — я ведь всю жизнь тешился мыслью, что живу вне политики.

    И все-таки я оказался на службе у революции. Но даже теперь, на восемьдесят седьмом году жизни, когда лукавить и хитрить мне незачем, я не могу дать сразу ясного и точного ответа на вопрос, почему я это сделал.

    Разочарование в династии пришло не сразу. Трусливое отречение Николая II от престола было последней каплей, переполнившей чашу моего терпения. Ходынка, позорно проигранная русско-японская война, пятый год, дворцовая камарилья и распутинщина — все это, наконец, избавило меня от наивной веры в царя, которую вбивали с детства.

    Режим Керенского с его безудержной говорильней показался мне каким-то ненастоящим. Пойти к белым я не мог; все во мне восставало против карьеризма и беспринципности таких моих однокашников, как генералы Краснов, Корнилов, Деникин и прочие.

    Оставались только большевики...

    Я не был от них так далек, как это могло казаться. Мой младший брат, Владимир Дмитриевич, примкнул к Ленину и ушел в революционное большевистское подполье еще в конце прошлого века. С братом, несмотря на разницу в мировоззрении и политических убеждениях, мы всегда дружили, и, конечно, он многое сделал, чтобы направить меня на новый и трудный путь.

    Огромную роль в ломке моего миросозерцания сыграла первая мировая война с ее бестолочью, с бездарностью верховного командования, с коварством союзников и бесцеремонным хозяйничаньем вражеской разведки в наших высших штабах и даже во дворце самого Николая II.

    Поэтому эту правдивую повесть о себе я и хочу начать с объявления нам войны Германией и ее союзниками.

    М. Д. Бонч-Бруевич,

    генерал-лейтенант в отставке

    Москва. Июль 1956 г.


Часть первая.

    Гибель династии

    Глава первая

    Объявление войны Германией и Австро-Венгрией. — Полк готовится в поход. — Запасные, призванные в армию. — Борьба с ?провожающими?. — Нападение на командира 7-й роты. — В семье генерала Рузского. — На позициях у Торговиц. — Я расстаюсь с полком.

    Война застала меня в Чернигове, где я командовал 176-м Переволоченским{1} полком. Я был полковником генерального штаба, хорошо известным в военной среде; за три месяца, которые прошли со времени моего назначения в полк, я настолько освоился с новой моей должностью, что чувствовал себя превосходно и с увлечением всякого офицера, долго находившегося на штабной работе, занимался обучением и воспитанием солдат и подчиненных мне офицеров. Лето было в разгаре. Кое-как сколоченные столы на городском базаре ломились под тяжестью розовых яблок, золотых груш, огненных помидоров, синих баклажанов, лилового сладкого лука, ?шматков? тающего во рту трехвершкового сала, истекавших жиром домашних колбас, словом, всего того, чем так богата цветущая Украина. Безоблачное, ослепительно голубое небо стояло над сонным городом, и казалось, ничто не может нарушить мерного течения тихой провинциальной жизни.

    Как всегда бывает накануне большой войны, в близкую возможность ее никто не верил. Полковые дамы наперебой варили варенье и бочками солили превосходные огурцы; господа офицеры после неторопливых строевых занятий шли в собрание, где их ждали уже на накрахмаленных скатертях запотевшие графинчики с водкой; полк стоял в лагере, но ослепительно белые палатки, и разбитые солдатами цветники, и аккуратно посыпанные песочком дорожки только усиливали ощущение безмятежно мирной жизни, владевшее каждым из нас.

    И вдруг 16 июля 1914{2} года в пять часов пополудни полковой адъютант принес мне секретный пакет, прибывший из Киева на имя начальника Черниговского гарнизона. Пакет этот должен был вскрыть командир бригады, но генерал был в отъезде, и я первый в городе ознакомился с секретным приказом о немедленном приведении всех частей гарнизона города Чернигова в предмобилизационное положение.

    Я тут же отдал приказ о выводе полка из лагеря в зимние его казармы. Лагерь при мобилизации предназначался для размещения второочередного 316-го Хвалынского полка; в командование этим полком, по мобилизационному расписанию, автоматически вступал мой помощник.

    На следующее утро все офицеры полка были собраны в штабе для изучения мобилизационных дневников, хранившихся в несгораемом шкафу. Закипела работа, полк стал походить на какой-то гигантский муравейник.

    Через два дня пришла телеграмма о всеобщей мобилизации русской армии. Захватив с собой в положенный мне по штатам парный экипаж начальника хозяйственной части и казначея полка, я отправился в отделение государственного банка и вскрыл сейф, в котором хранились деньги, предназначенные на мобилизационные расходы.

    В тот же день все офицеры полка получили подъемные, походные, суточные и жалованье — за месяц вперед и на покупку верховых лошадей теми, кому они были положены по штатам военного времени. Я, как командир полка, получил, кроме того, и на приобретение двух обозных лошадей и дорожного экипажа.

    Приказ о мобилизации породил в полку множество взволнованных разговоров, но с кем придется воевать, никто еще не знал, и только 20 июля стало известно, что Германия объявила войну России. Несколько позже до Чернигова, наконец, дошло, Что Наряду с Германией войну России объявила и Австро-Венгрия, и нам было объявлено, что XXI армейский корпус, в состав которого входил 176-й Переволоченский полк, должен выступать в поход против австро-венгерской армии.

    В полк тем временем начали прибывать запасные. По военно-конской повинности уже поступали и лошади. С конского завода, что находился близ города в Глебове, я получил отлично выезженную под верх золотистую кобылу. Полукровку эту мой кучер Гетманец впоследствии назвал ?Равой?, двух других коней — ?Львовом? и ?Золочовом?, и, таким образом, небольшая конюшня эта, сохранявшаяся у меня даже в первые месяцы после Октябрьской революции, долго еще напоминала мне о давно минувших сражениях в Галиции.

    К утру пятого дня своей мобилизации полк был готов к походу. Я приказал вывести его на ближайшее к казармам поле и построить в резервном порядке, то есть два батальона впереди и два во второй линии в затылок первым с пулеметной и другими командами и готовым для похода обозом на положенных местах.

    В пять часов дня я подъехал к полку, встреченный бравурными звуками военной музыки. Медные до умопомрачительного блеска начищенные трубы полкового оркестра торжественно горели на солнце, приодетые, вымывшиеся накануне в бане солдаты застыли во взятом на меня равнении, блестели выравненные в ниточку штыки, несмотря на жару, на солдатах были надеты через плечо скатки, и, право, построившийся на поле четырехбатальонный, полностью укомплектованный по штатам военного времени пехотный полк не мне одному представлялся внушительным и восхитительным зрелищем.

    Повернув первый и второй батальоны кругом, я обратился к солдатам с короткой речью, объяснив, что Россия никого не затрагивала, не начинала сама войны и лишь заступилась за родственный нам, как славянам, сербский народ, подвергшийся вооруженному нападению со стороны Австро-Венгрии. Обещав солдатам, что всегда буду с ними, и предлагая им чувствовать себя в полку, как в родной семье, я закончил обязательной фразой о подвиге, которого требует Россия и верховный вождь нашей русской армии государь-император Николай Второй, и днесь царствующий на русском престоле.

    Вспоминая теперь, через сорок два года, эту свою речь, я испытываю странное ощущение. Мне уже нелегко понять свои тогдашние мысли и чувства, но, безусловно, еще труднее, даже просто невозможно было бы тогдашнему полковнику Бонч-Бруевичу понять теперешнего меня. Очень далеко, в тумане времени, я вижу и этого полковника, произносящего те фальшивые слова в псевдорусском стиле, которые тогда считались самыми подходящими для разговора по душам с народом, и солдат, бессмысленно таращащих на него глаза: это ведь тоже рассматривалось в те времена как показатель отличной боевой выучки.

    Откровенно говоря, произнося тогда казенные фразы о несправедливо обиженных братушках, я не слишком верил сам, что австрийцы, действительно, первыми напали на сербов. Тщательно изучая историю войн, я давно убедился: не было еще ни одной войны, в которой вопрос об агрессоре не вызывал бы споров. Но я мог как угодно рассуждать об этом в своем кругу, мне и в голову не пришло бы поделиться этими сомнениями с ?нижними чинами?.

    В призыве умереть за царя, хотя он и был выкрикнут во всю силу моего тогда еще мощного голоса, опытное ухо могло обнаружить еще более неуверенные нотки,- я, как и многие офицеры, считал себя монархистом, но не мог соединить положенное ?обожание? с рассказами о проломанной в Японии голове Николая, тогда еще наследника, о Ходынке, о царском пьянстве и, наконец, о Распутине, влияние которого на царскую семью нельзя было ни оправдать, ни объяснить...

    Заставив, однако, солдат трижды прокричать ?ура? за здоровье и многолетие государя и его близких, я пропустил мимо себя полк поротно. Было еще светло, когда полк вернулся в казармы и расположился на отдых, столь необходимый перед назначенным на завтрашнее утро выступлением в поход.

    Тем, как прошла мобилизация, я мог быть доволен.

    Появление в казармах множества новых людей, запасных, заставляло опасаться вспышки какой-либо эпидемии. Было лето, стояла жара; каждую минуту могла начаться массовая дизентерия... Но нет, все обошлось благополучно, несколько случаев брюшного тифа не выходили из норм. Я успокоился: с санитарной точки зрения полк покамест не внушал мне опасений... Беспокоило другое — резкая разница, сразу обозначившаяся между запасными, служившими в армии после русско-японской войны, и теми, кто был ее участником.

    Первые были солдаты как солдаты: тянулись не только перед каждым субалтерн-офицером и фельдфебелем, но готовы были стать во фронт перед любым унтер-офицером; всем своим видом свидетельствовали о том, что выучка в учебных командах не прошла даром и сделала из них настоящих ?нижних чинов?, обутых в стопудовые сапоги, которые без долгой привычки нельзя и носить, и неуклюжие рубахи из крашенной в цвет хаки ткани, не пропускавшей воздуха и после первого же перехода насквозь пропитывавшейся солью.

    Такой ?нижний чин? отлично знал, что ?враг внешний — это австрияк, немец и германец?, а враг ?внутренний — жиды, скубенты и евреи?; даже взводного называл из подобострастия не ?вашбродием?, а ?вашскородием? и был покорен, послушен и на редкость удобен для полкового начальства.

    Не действовал на такого ?нижнего чина? и длительный отрыв от армии. Запасные первого типа на второй день после появления в казармах ничем не отличались от кадровых солдат.

    Зато запасные из участников русско-японской войны, едва прибыв в полк, начали заявлять всевозможные претензии: держались вызывающе, па офицеров глядели враждебно, фельдфебеля, как ?шкуру?, презирали и даже передо мной, командиром полка, вели себя независимо и, скорее, развязно.

    Это были люди, хлебнувшие революции пятого года, потерявшие рабскую веру в батюшку-царя и еще там, где-нибудь под Мукденом, уразумевшие бессмысленность и жестокость существующего строя.

    Я сказал бы неправду, если бы начал уверять, что симпатии мои были на стороне этих проснувшихся, наконец, от вековечной спячки русских людей, оказавшихся впоследствии отличными боевыми солдатами и настоящими патриотами. Конечно, мне куда больше нравился бессловесный запасный из ?нижних чинов?, отбывавших действительную военную службу после революции пятого года, когда в русской казарме снова воцарилась самая оголтелая аракчеевщина.

    Наряду с запасными немалое беспокойство вызывали у меня и заполнившие приказарменную площадь крестьянские подводы с провожающими призванных семьями.

    Я приказал отвести против каждой батальонной казармы с напольной ее стороны место для таких повозок и назначить определенные часы, когда солдаты могут отлучаться из рот в эти батальонные ?вагенбурги?. Результаты тут же сказались: никто не нарушал порядка, исчезло озлобление, которое вначале чувствовалось и у призванных и среди провожающих их крестьян.

    Раза два в день и вечером после поверки я обходил в сопровождении дежурного расположение полка. В полку все обстояло благополучно. Единственное, что казалось мне огорчительным и чего исправить я не мог, это было обилие среди призванных запасных фельдфебелей, старших и младших унтер-офицеров прежних сроков службы, порой даже украшенных георгиевскими крестами, превратившихся здесь, в моем полку, в рядовых солдат.

    Внезапно образовавшийся в полку избыток младшего командного состава, приятный мне, как командиру части, раздражал меня, как генштабиста, привыкшего мыслить более широкими категориями. Я огорченно подумал о том, что при мобилизации допущен какой-то просчет и куда правильнее было бы всех этих, излишних в полку фельдфебелей и унтеров отправить в специальные школы и превратить в прапорщиков. Будущее показало, что мои размышления были правильны: вскоре прапорщиков начали во множестве фабриковать, но только на основе подходящего образовательного ценза.

    Накануне выступления полка в поход я привел в порядок и собственные дела: уложил необходимые вещи, написал родным и, наконец, составил и засвидетельствовал духовное завещание. Уверенность в непродолжительности войны, которая, как полагали все окружающие, не могла продлиться больше четырех месяцев, была такова, что я, подобно другим офицерам, даже не взял с собой теплых вещей. Да и обжитая уже командирская квартира моя в Чернигове была мной покинута так, словно я уезжал в краткодневную командировку.

    На следующий день рано утром после отслуженного полковым священником молебна полк торжественно прошел через весь Чернигов и, выйдя на шоссе, двинулся к станции Круты, где должен был погрузиться в вагоны и следовать на запад, в район Луцка.

    Жена моя, Елена Петровна, проводив вместе с женами других офицеров полк до первого привала, назначенного около вокзала, вернулась домой. Но собравшиеся у вокзала семьи запасных обнаружили намеренье двигаться с полком дальше. Обозначилось то зло, которое потом, уже после Октября, загубило не один полк Красной гвардии. Таскавший с собой с места на место семьи почти всех бойцов, такой полк обрастал гигантскими обозами и очень скоро терял всякое подобие боеспособности.

    Настойчивость провожающих обеспокоила меня, и я объявил, что до большого привала, который назначен сегодня же на час дня, никто из родственников не будет допущен идти или ехать рядом с полком. Зато я не стану возражать, если провожающие двинутся по параллельной дороге.

    На последнем переходе от Чернигова полк расположился на ночлег в селении Круты, неподалеку от станции того же названия. Подъехав к станции, я обнаружил в находящейся вблизи роще человек сто солдат в полном походном снаряжении. Завидев меня, солдаты поспешно построились; кто-то скомандовал ?смирно?.

    — Что это за команда и кто ее сюда привел? — спросил я, поздоровавшись с солдатами.

    — Так что, вашскородь, самовольно отлучившиеся из полка. Стало быть, в походе и на ночлеге отставшие,- послышалось из строя.

    Я опешил. Казалось бы, все было сделано, чтобы дать возможность семьям запасных проводить уходящий на фронт полк. И вдруг — на тебе, чуть ли не целая рота самовольно покинула строй.

    Еще не решив, что делать с нарушителями воинского устава, я приказал адъютанту полка переписать их, а сам выехал в селение. Там ждал уже меня рапорт дежурного по полку о том, что на последнем ночлеге группа солдат из запасных окружила избу, в которой поместился командир 7-й роты Коцюбинский, и ломилась в двери с угрозами избить чем-то не понравившегося офицера. Пять зачинщиков этого нелепого нападения были арестованы и оказались в заметном подпитии.

    Капитан Коцюбинский слыл в полку неудачником, да и вообще-то не хватал звезд с неба. Стараясь отличиться, он чаще всего делал это неумело и себе во вред. Так получилось и на этот раз.

    На походе он настолько ретиво охранял порядок в роте, которой командовал, и так свирепо боролся с самовольными отлучками, что вызвал ночное нападение. Формально Коцюбинский был прав, ибо действовал строго по уставу и выполнял мой приказ о недопущении самовольных отлучек. Формально и арестованные солдаты являлись военными преступниками и подлежали полевому суду. Но что-то в душе моей восставало против такого решения.

    Приказав привести арестованных якобы для дознания ко мне на квартиру, я, выслушав не очень четкие показания, сказал:

    — Ну что ж, дело ваше простое, особенно расследовать нечего. Соберу полевой суд, и через час вы будете расстреляны на основании законов военного времени.

    Перепуганные солдаты начали умолять меня ?простить? их. Помедлив для порядка и сделав вид, что не могу сразу решиться на такое нарушение закона, я в конце концов объявил обрадованным запасным, что отдаю их той же 7-й роте на поруки. Не стал возбуждать преследования я и против самовольно отлучившихся и ограничился лишь командирским ?разносом?.

    Со станции Круты я выехал первым эшелоном и благодаря этому получил возможность до прибытия штаба полка, отправляющегося в третьем эшелоне, побывать в нужных мне местах, в том числе и в семье генерала Рузского{3}, где находилась приехавшая с утренним поездом моя жена.

    Рузский уже вступил в командование 3-й армией, входившей в состав Юго-Западного фронта, и находился со штабом армии в городе Ровно.

    Дружба Елены Петровны с женой Рузского как бы дополняла дружеские мои с ним отношения, возникшие в результате совместной службы в штабе Киевского военного округа. Я давно привык чувствовать себя у Рузских, как дома, и потому и остаток этого единственного в Киеве дня провел в семье командующего.

    30 июля штабной эшелон, к которому я присоединился, прибыл в Луцк.

    В противоположность бурливому киевскому вокзалу на станции Луцк стояла мертвящая тишина, даже железнодорожный буфет и тот был закрыт. Чувствовалась близость если и не фронта, то прифронтовой полосы, в городе было полно офицеров в походной форме, перетянутых портупеей с непонятным обилием столь полюбившихся в первые месяцы войны, никому не нужных ремней и ремешков, с кожаными футлярами для биноклей, папирос и еще чего-то, словом, обвешанных до такой степени, что затруднялось даже движение.

    По мостовой маршировали отправлявшиеся на фронт роты; солдаты изнемогали под тяжестью ?полной выкладки?, стояла жара, и, конечно, куда разумнее было бы, сдав в обоз ненужные шинели и ранцы, налегке выступить в трудный поход по скверным и пыльным дорогам Галиции; но никто до этого не додумывался, и чрезмерно нагруженные солдаты с тяжелыми винтовками на натруженных плечах ?печатали шаг? и делали это с такой же покорностью, с какой в половине прошлого века отправлялся в поход ?вечный? николаевский солдат в немыслимо узких брюках, начищенном мелом нелепом снаряжении и тяжелом и ненужном кивере.

    От Луцка Переволоченский полк должен был идти уже походным порядком. Я построил полк за городской чертой и вывел его на отвратительное, изрытое до безобразия шоссе, ведущее в Дубно. Шоссе скоро кончилось, мы вышли на проселок, и густые клубы пыли скоро скрыли от меня почти все роты, кроме той, которая шла в голове колонны.

    К вечеру полк расположился на отдых в немецкой колонии. Несколько дальше к западу, в окрестностях местечка Торговицы, предполагалось сосредоточить всю 44-ю пехотную дивизию, в которую входил и мой полк.

    Все последующие дня я вместе с офицерами полка изучал назначенный полку боевой участок около Торговиц и руководил его укреплением. Делалось это на случай неожиданного наступления австрийцев. Сама местность у Торговиц благоприятствовала обороне: две реки, текущие в болотистых долинах, делили Подступ к позициям полка особенно трудным.

    Пока отрывались окопы и ходы сообщения и наматывалась на вбитые в землю колья колючая проволока, в полк верхом приехал начальник дивизии. Из разговора с ним я понял, что австрийцы вряд ли упредят нас в своем наступлении и, следовательно, никаких военных действий в районе Торговиц не будет.

    3 августа из штаба 3-й армии прибыл офицер-ординарец и передал мне полевую записку командующего. В записке этой генерал Рузский запрашивал, нет ли в полку подходящего штаб-офицера, который, в случае моего отозвания, мог бы принять командование.

    С тем же ординарцем я сообщил Рузскому, кого из штаб-офицеров полка считаю наиболее достойным кандидатом. В чем дело — я так и не смог догадаться. Знакомый с содержанием записки Рузского офицер не сказал мне ничего определенного.

    Через день ординарец привез новую записку командующего, в которой мне было предложено немедленно сдать полк старшему из полковых офицеров, а самому явиться в штаб 3-й армии для назначения на должность генерал-квартирмейстера.

    Еще накануне я получил приказ по дивизии, которым мой полк назначался в колонну главных ее сил и должен был к семи утра 6 августа занять исходные позиции близ переправы у Торговиц.

    Оперативная цель предстоявшего полку передвижения была неясна. В приказе не очень четко говорилось, что противник развертывается по линии Красное — Золочев — Зборов. Несколько позже стало известно, что полк должен двинуться через указанную в приказе переправу и занять село Боремель. Зачем это делалось — я не знал и, таким образом, должен был действовать вслепую.

    Приказ огорчил меня, и это огорчение было первым из того великого множества разочарований и недоумений по поводу неумелых действий начальства, которые я испытал за годы войны.

    По прибытии полка к исходному пункту оказалось, что дорога к переправе представляет собой длинную гать и занята другими полками-дивизии.

    Погода резко испортилась, небо обложило свинцовыми тучами, с утра моросил холодный дождь. Я остановил полк на лугу, что был правее дороги, и, вызвав офицеров к себе, прочел им приказ командующего. Поблагодарив офицеров за службу, я пожелал им боевых успехов и поехал в роты прощаться с солдатами.

    Намокшая земля прилипала к копытам моей полукровки, золотистая шерсть ее потемнела от дождя и чуть дымилась. Невыспавшиеся, продрогшие солдаты не очень дружно прокричали что-то в ответ на прощальные мои слова, и я расстался с полком, чувствуя неприятную неловкость, хотя моей вины в этом не было, я покидал солдат в тот решающий день, когда должны были, наконец, начаться боевые действия.


Глава вторая

    Мое назначение генерал-квартирмейстером 3-й армии. — Встреча с Духониным. — Болезнь генерала Драгомирова. — Львовская операция. — Слабая сторона русской конницы. — Неподготовленность тыловых служб. — Разговор по душам с генералом Деникиным. — Тактические и стратегические расхождения между генералом Рузским и штабом Юго-Западного фронта. — Атака укрепленного Львовского района.

    Штаб 3-й армии разместился в это время в Дубно. Подъезжая к городу, я узнал от встретившегося на пути знакомого офицера, что генерал Рузский находится в своем вагоне, стоящем на станции, и, не заезжая в штаб, направился прямо туда.

    — Надеетесь ли вы справиться с работой генерал-квартирмейстера? — нетерпеливо спросил Рузский, едва я представился ему, как командующему армией.

    — Полагаю, что справлюсь,- подумав, сказал я.- Дело это мне знакомо, а работать я привык.

    — Вот и отлично,- оживился командующий.- В таком случае отправляйтесь в штаб армии и вступайте в должность. Ваш предшественник получил бригаду. Кстати, как ваш полк? — явно для того, чтобы не распространяться по поводу моего нового назначения, спросил он.

    Я не стал отнимать у Рузского времени и, коротко рассказав о том, в каком положении оставил полк, проехал в штаб армии, находившийся в казармах квартировавшего здесь до войны пехотного полка.

    Комендантом штаба оказался подполковник, известный мне по совместной службе в Киевском военном округе. Я поселился в его комнате, а денщика, кучера и лошадей поместил в штабную команду. Все это устройство не заняло много времени, и я начал знакомиться со штабом.

    Большинство офицеров штаба до войны служило в Киевском округе и было мне хорошо известно. Начальником штаба являлся генерал-лейтенант Драгомиров, сын почитаемого мною покойного учителя моего, в семье которого я был принят, как свой.

    Среди офицеров штаба были и мои приятели. Старшим адъютантом разведывательного отделения оказался полковник Николай Николаевич Духонин{4}, с которым связывали меня самые дружеские отношения. Я даже считал себя обязанным ему, но об этом будет сказано в свое время.

    Последние годы перед войной Духонин состоял в той же должности в Киевском округе и очень неплохо знал разведывательное дело. В лице его я, как мне казалось, получал отличного помощника.

    Походив с полчаса по штабу, я почувствовал себя, как дома,- кругом были старые мои сослуживцы. В Киевском округе я служил еще при ?старике? Драгомирове. Михаил Иванович тогда командовал войсками округа, а Рузский был генерал-квартирмейстером штаба. Как военный теоретик Драгомиров имел огромное влияние и на Рузского и на меня, и уже тогда у нас обоих возникло единое понимание и представление плана военных действий, желательного при столкновении с австро-венгерской армией на галицийском театре.

    Теперь мне предстояло работать с Рузским, быть его помощником в разработке оперативных планов, и, само собой разумеется, что служба в 3-й армии представлялась мне в самом розовом свете. Напомню читателям, что генерал-квартирмейстер штаба выполнял тогда те обязанности, которые в Советской Армии лежат на начальнике оперативного отдела или управления.

    Радовало меня мое новое назначение и тем, что моим непосредственным начальником оказался Владимир Михайлович Драгомиров, всегда привлекавший окружающих своей деликатностью и какой-то врожденной справедливостью.

    В день моего приезда в Дубно Драгомиров был болен. Его давно уже мучила острая дизентерия, но он, пересиливая боль, в постель не ложился и пытался продолжать работу.

    Я застал Владимира Михайловича в его комнате. Сильно похудевший, с осунувшимся бледным лицом, он сидел, закутавшись в бурку, за письменным столом и явно через силу просматривал штабные бумаги. Ездить к командующему с докладом он не мог, и эта обязанность легла на меня.

    Надо сказать, что докладывать генералу Рузскому было не легко. Николай Владимирович требовал от докладчика глубокого знания материалов, обосновывавших доклад, настаивал на строгой логичности и последовательности как письменного, так и устного доклада; обязывал докладчика делать самостоятельные выводы и заставлял его одновременно представлять и проект практических мероприятий.

    После доклада командующий задавал ряд вопросов, на которые требовал исчерпывающих ответов; докладчику лучше было прямо заявить, что он не подготовился, чем пытаться ответить кое-как.

    Вступив в должность генерал-квартирмейстера, я решил познакомиться с тем, что произошло на фронте армии до моего приезда.

    Довольно скоро я уже совершенно отчетливо мог представить себе положение 3-й армии и стоявшие перед ней задачи. 3-я армия состояла из четырех армейских корпусов и трех кавалерийских дивизий. Ожидалось прибытие 3-й кавказской дивизии.

    Еще 1 августа главнокомандующий Юго-Западного фронта генерал-адъютант Н. И. Иванов, тот самый, которого царь накануне своего отречения пытался послать на ?усмирение? восставшего Петрограда, телеграфно сообщил генералу Рузскому и командовавшему соседней 8-й армией генералу Брусилову повеление верховного главнокомандующего. Великий князь Николай Николаевич, озабоченный трудным положением на французском театре военных действий и нашими неудачами на Северо-Западном фронте, предлагал 3-й и 8-й армиям перейти в наступление, не дожидаясь обещанных пополнений.

    В развитие этого повеления приказом по 3-й армии войскам ее была поставлена задача ?замедлить, насколько возможно, движение австро-венгерских армий, разбить противника при вторжении в наши пределы и затем наступать в Галиции с общим направлением на Львов?.

    Между 3-й и соседними — слева и справа — армиями были установлены разграничительные линии. Штаб армии оставался в Дубно. Все это время противник главными своими силами в наступление не переходил, как бы предоставляя нам возможность спокойно сосредоточить свои войска.

    Неприятель нас не беспокоил; зато союзники из-за тревожного положения на французском фронте настойчиво требовали немедленного перехода в наступление ряда наших армий, в том числе и 3-й.

    Как ни плохо работала наша разведка, мы знали, что к государственной границе противником выдвинуты лишь охраняющие части, поддерживаемые кавалерийскими дивизиями, состоящими преимущественно из мадьяр, этих прирожденных конников. Такое же положение до моего приезда в 3-ю армию существовало и в находившейся перед ее фронтом восточной части Галиции.

    В день моего вступления в должность генерал-квартирмейстера наступлением 3-й армии началась знаменитая Львовская операция.

    Разбирать эту превосходную нашу операцию я не стану — это далеко увело бы меня от моего рассказа. Коснусь ее лишь для того, чтобы читатель понял, что даже такие радостные события, как освобождение крупнейшего в Галиции старинного украинского города Львова было отравлено горечью унизительного сознания полной несамостоятельности нашей стратегии и рабской зависимости ее от эгоистичных и бессердечных военных союзников России.

    Едва началось наступление на Львов, как генерал Иванов поспешил сообщить еще одну директиву верховного главнокомандующего: ?Согласно общему положению наших союзников на западе необходимо безотлагательное и самое энергичное наступление?.

    Вслед за наступавшими корпусами двинулся и штаб армии.

    Пока Рузский, Драгомиров и я на двух автомобилях ехали к границе, мало что вокруг говорило о войне. У самой границы картина резко изменилась: у дороги лежали опрокинутые телеграфные столбы, телеграфная проволока была срезана или порвана, пограничные постройки и с той и с другой стороны разрушены, рогатки уничтожены.

    Всюду, куда ни смотрел глаз, тянулась открытая равнина; желтели неубранные поля; галицийские крестьяне, ничем как будто не отличавшиеся от наших ?хохлов?, довольно приветливо встречали и нас и сопровождавших командующего казаков. Вид этих крестьян, безбоязненно взиравших на русские войска, растрогал Драгомирова, и он довольно скоро опустошил карманы, раздавая всем встречным рублевки и трехрублевки, оказавшиеся при нем.

    Часа в два пополудни мы прибыли в Пеняки и расположились в богатой барской усадьбе, окруженной великолепно досмотренным парком.

    Владелец усадьбы, майор австрийской службы, находился в армии, семья же его только накануне покинула помещичий дом.

    И дворецкий и вся многочисленная прислуга остались в усадьбе. Мы разместились в покинутом хозяевами огромном доме, невольно предоставив себя заботам вышколенной челяди.

    Наутро, отлично выспавшись и позавтракав за сервированным дорогим фарфором, хрусталем и серебром столом, мы выехали по направлению к городу Золочеву, куда должен был перейти и штаб армии.

    Не успели мы отъехать и двух верст, как, оглянувшись, увидели на горизонте зарево. Это внезапно запылала усадьба, только что оставленная нами. Кто поджег ее, установить не удалось, да было не до этого.

    Мы выехали на шоссе Броды — Золочев, и впереди отчетливо послышалась артиллерийская стрельба. Временами доносилась и трескотня пулеметного и ружейного огня. Где-то неподалеку шел бой с австрийцами.

    Заехав на командный пункт ведущего бой IX корпуса, мы смогли наблюдать, как над полями, оставляя в воздухе розовые клубки дыма, рвется австрийская шрапнель. Видны были и белые разрывы русской шрапнели. В отличие от австрийской артиллерии, бившей наугад и слишком высоко, русские артиллеристы стреляли куда более метко, и дымки нашей шрапнели обозначались в небе много ближе к полям и притом выровненные, как по линейке.

    По обе стороны шоссе горели жалкие галицийские деревни и скученные еврейские местечки. Стояла тихая безветренная погода; черный зловещий дым подымался над пылающими хатами и скособоченными домишками, и порой казалось, что это суровые, как на еврейском кладбище, намогильные плиты темнеют над разоренной Галицией.

    В Золочеве командующий и штаб армии расположились в трехэтажном каменном здании не то банка, не то местного магистрата, под управление генерал-квартирмейстера был занят особнячок, в котором еще день назад находились австрийские жандармы.

    Когда я подъехал к особнячку, около него окруженные подвыпившими казаками толпились испуганные евреи, вероятно, хасиды{5}, судя по бородатым лицам, люстриновым долгополым сюртукам и необычной формы ?гамашам? поверх белых нитяных чулок. Было их человек двадцать.

    — Кто это? — спросил я, подозвав к себе казачьего урядника.

    — Так что, вашскородие, шпиёны! Он, как и остальные казаки, спешился; казачьи лошади стояли несколько поодаль.

    — Как же они шпионили? — все еще ничего не понимая, заинтересовался я.

    — Так что, вашскородь, провода они резали. От телефону,- сказал казак. На ногах он стоял не очень твердо, потное лицо его лоснилось.

    — А ты видел, как они резали? — уже сердито спросил я.

    Как ни мало я был в Галиции, до меня дошли уже рассказы о бесчинствах казаков в еврейских местечках ;' городишках. Под предлогом борьбы с вездесущими якобы шпионами казаки занялись самым беззастенчивым мародерством и, чтобы хоть как-то оправдать его, пригоняли в ближайший штаб на смерть перепуганных евреев.

    Я видел, как страшно живет эта еврейская беднота, переполнявшая местечки с немощеными, пыльными до невероятия улочками и переулками, загаженной базарной площадью и ветхой синагогой, сколоченной из источенных короедом, почерневших от времени плах. На эту ужасающую, из поколения в поколение переходящую нищету было как-то совестно глядеть.

    — Оно, конечно, самолично не видывал,- ответил урядник,- так ведь казаки гуторят, что видели. Да они, жиды, все против царя идут. Хоть наши, хоть здешние,- привел он самый убедительный свой довод и смущенно поправил темляк.

    Пока я говорил с урядником, задержанные казаками евреи, прорвав кольцо пьяного конвоя, устремились к моему автомобилю. Все еще трясущиеся, с белыми, как мел, лицами, они, перебивая друг друга и безбожно коверкая русский язык, начали с жаром жаловаться на учиненные казаками бесчинства.

    Я приказал казакам распустить задержанных евреев по домам и долго еще слышал их благодарный гомон за окнами моего управления.

    Бесчинства и произвол казаков обеспокоили меня тем более, что уже первые дни боев показали неосновательность надежд, которые все мы до войны возлагали на нашу конницу.

    Правда, в этом были виноваты не только казачьи и кавалерийские части, но и примененная нами тактика.

    Еще в самом начале Львовской операции я обратил внимание на странный обычай конницы — отходить на ночлег за свою пехоту. В действиях трех кавалерийских и одной казачьей дивизий, входивших в состав армии, не было заметно той решительности, которую следовало проявить. Вероятно, это происходило потому, что конницу придали армейским корпусам, а не собрали в кулак, как это следовало сделать. Должно быть, мы переоценивали и боевые свойства конников.

    Таким образом, даже в эти первые дни войны конница настолько оскандалилась, что главнокомандующий Юго-Западного фронта генерал Иванов вынужден был отметить в своей телеграмме, адресованной всем командующим армиями фронта:

    ?Из поступающих донесений о первых столкновениях усматриваю, что отбитый противник даже при наличии большого числа нашей кавалерии отходит незамеченным, соприкосновение утрачивается, не говоря о том, что преследование не применяется?.

    Я остановился на сразу же обнаружившихся пороках нашей кавалерии, которой мы так бахвалились, только для того, чтобы читатель понял, сколько разочарований ждало меня, кадрового военного, искренно любившего армию и верившего в нее, и как быстро эти разочарования начали совершать свою разрушительную работу в моей, воспитанной семьей и школой, наивной вере в династию.

    Преданность монархическому строю предполагала уверенность в том, что у нас, в России, существует наилучший образ правления и потому, конечно, у нас все лучше, чем где бы то ни было. Этот ?квасной? патриотизм был в той или иной мере присущ всем людям моей профессии и круга, и потому-то каждый раз, когда с убийственной неприглядностью обнаруживалось истинное положение вещей в стране, давно образовавшаяся в душе трещина расширялась, и становилось понятным, что царская Россия больше жить так, как жила, не может, а воевать и подавно...

    Еще в Золочеве я обнаружил, что мы не умеем наладить даже самую элементарную тыловую службу. Наше наступление шло всего несколько дней, и уже некоторые полки по два, а то и по три дня не видели хлеба: в иных частях солдаты съели даже неприкосновенный запас;

    кое-где не хватало патронов и снарядов. Словом, маршировали отлично, за ученья получали высший балл, на маневрах творили чудеса, а когда дошло до столкновений не с условным, а с настоящим противником, оказалось, что Россия осталась тем же колоссом на глиняных ногах, каким была и во время Крымской кампании...

    В один из тех дней, когда штаб прорывавшейся к Львову 3-й армии находился в Золочеве, в город приехал генерал-квартирмейстер соседней с нами 8-й армии, Деникин, будущий белый ?вождь?.

    Антона Ивановича я знал еще по Академии Генерального штаба, слушателями которой мы были в одно и то же время. Приходилось мне встречаться с Деникиным и за годы службы в Киевском военном округе.

    Репутация у него была незавидная. Говорили, что он картежник, не очень чисто играющий. Поговаривали и о долгах, которые Деникин любил делать, но никогда не спешил отдавать. Но фронт заставляет радоваться встрече с любым старым знакомым, и я не без удовольствия встретился с Антоном Ивановичем, хотя порядком его недолюбливал.

    Деникин был все тот же — со склонностью к полноте, ; той же, но уже тронутой сединкой шаблонной бородкой на невыразительном лице и излюбленными сапогами ?бутылками? на толстых ногах.

    Я пригласил генерала к себе. Расторопный Смыков, мой верный слуга и друг, мгновенно раздул самовар, среди тайных его запасов оказались и водка и необходимая закуска, и мы с Антоном Ивановичем не без приятности провели вечер.

    — А знаете, Михаил Дмитрич, я ведь того... собрался уходить от Брусилова,- неожиданно признался Деникин и вытер надушенным платком вспотевшее лицо.

    — С чего бы это, Антон Иванович? — удивился я. — Ведь оперативная работа в штабе армии куда как интересна.

    — Нет, нет, уйду в строй,- сказал Деникин.- Там, смотришь, боишко, чинишко, орденишко! А в штабе гни только спину над бумагами. Не по моему характеру это дело. Никакого расчета нет,- разоткровенничался мой гость и предложил выпить еще ?по маленькой?.

    Спустя долгих пять лет, когда Деникин сделался главнокомандующим Добровольческой армии, я, организуя в качестве начальника штаба Реввоенсовета республики вооруженный отпор рвущимся к Москве бандам белогвардейцев-деникинцев, не раз вспоминал разговор в Золочеве и думал, что и развязанную с его помощью гражданскую войну новоявленный белый ?вождь? расценивал по той же стереотипной формуле — боишко, чинишко, орденишко.

    Вскоре после нашей встречи в Золочеве хлопоты Деникина увенчались успехом: он был назначен начальником 4-й стрелковой бригады и, получив, наконец, строевую должность с правами начальника дивизии, вступил на желанный путь быстрого продвижения к ?чинишкам? и ?орденишкам?...

    Чем больше я постигал тайны главной кухни войны и углублялся в секреты наших высших штабов, тем мрачнее становилось у меня на душе от сознания того, что насквозь прогнивший государственный аппарат империи решительно во всем, даже в управлении армией все отчетливее и сильнее обнаруживает свою полную непригодность.

    Я не буду подробно останавливаться на обозначившемся еще во время Львовской операции коренном расхождении в вопросах тактики и стратегии между талантливым Рузским и бездарным Ивановым и двоедушным царедворцем Алексеевым, в ту пору занимавшим должность начальника штаба Юго-Западного фронта.

    Я был совершенно согласен с командующим 3-й армией в его стремлении всемерно обеспечить за своими войсками их успех в первом столкновении с противником и в решении брать Львов независимо ни от чего. Распоряжения же главнокомандующего фронта и его начальника штаба, предлагавших произвести перегруппировку корпусов 3-й армии с целью сосредоточения ее главных сил к северу от Львова, привели бы армию в лесисто-болотистый район, почти лишенный дорог, и обрекли бы ее на такую же катастрофу, которая произошла в Восточной Пруссии со 2-й армией, бесславно погибшей в Мазурских болотах.

    Несмотря на путаные, а порой и нелепые директивы главнокомандующего Юго-Западного фронта, руководимые Рузским войска стремительно наступали на Львов и вели уже ожесточенные бои на самых его подступах. Только накануне падения Львова генерал Иванов распорядился, наконец, поручить Рузскому объединить под своим управлением действия 3-й и 8-й армий, дерущихся с австро-венгерцами почти бок о бок.

    С вечера 19 августа корпуса 3-й армии заняли фронт Жолкев{6} — Желтанцы — Ярычев — река Кабановка. По донесениям разведчиков и по добытым еще в мирное время разведывательным данным было известно, что Львов окружен фортами, батареями и промежуточными укреплениями; войсковая разведка доносила, что все эти укрепления заняты австрийскими войсками. Произвести воздушную разведку было нельзя — небо было покрыто быстро бегущими облаками, все время моросил мелкий дождь, сама погода исключала возможность полетов. Между тем, от тайных агентов нашей разведки, как ни плохо была она у нас поставлена, начали поступать сведения о том, что австро-венгерские войска собираются покинуть Львов. В ночь на 21 августа надежный наш агент сообщил из Львова, что штаб 3-й австро-венгерскойй армии спешно покинул гостиницу, в которой размещался, и выехал из Львова.

    Еще до получения этого обнадеживающего секретного внесения я доложил генералу Рузскому о возможности одновременной атаки Львова всеми корпусами; предупрежденные о предстоящей атаке, корпуса к ней уже подготовились.

    Рузский приказал запросить командиров корпусов;

    Почти все они в ответ на посланные им Драгомировым списки ответили, что атаку надо начинать немедленно.

    Около 6 часов утра 21 августа я написал на синем телеграфном бланке: ?Командующий армией приказал немедленно и одновременно атаковать Львовский укрепленный район?. Далее следовали частные задачи, ставящиеся перед входившими в армию корпусами.

    Пройдя в комнату, в которой спал Драгомиров, я разбудил его и попросил подписать телеграмму.

    Внимательно прочитав ее, Драгомиров спросил:

    — А на основании чего, собственно, вы составили этот приказ?

    Сославшись на данные разведки и донесения секретных наших агентов, я доложил, что запрошенные штабом армии командиры корпусов стоят за немедленное наступление и что сам я держусь точно такой же точки зрения.

    — Ступайте с этой телеграммой к командующему армией,- подумав, сказал Драгомиров и, отложив перо, которым чуть было, не подписал телеграмму, снова лег на свою жесткую походную койку. Ему по-прежнему нездоровилось, и то, что он лег, было не только дипломатическим маневром.

    Понимая, что медлить нельзя, я торопливо вычеркнул из телеграммы слова ?командующий армией приказал? и, надписав над зачеркнутой строкою ?приказываю?, прошел к Рузскому.

    Командующий спал, но я бесцеремонно растолкал его и предложил подписать принесенный приказ. В отличие от Драгомирова Николай Владимирович не стал колебаться и спокойно поставил свою подпись. Участь Львова была решена.

    Часам к девяти утра в штаб армии начали приходить донесения о том, что все корпуса, исполняя приказ командующего, оставили исходные рубежи и повели решительное наступление на Львов.

    Часа через два Драгомиров предложил мне проехать вместе с ним к наступающим войскам. Мы сели в штабной автомобиль и помчались по шоссе, ведущему во Львов. Вскоре мы въехали в предместье города и стали обгонять пехоту и артиллерию.

    Войска двигались по шоссе как-то затрудненно, часто останавливались и, едва тронувшись, снова образовывали пробку. Оказалось, что идущая в походной колонне пехота, остановилась около полусгоревшей табачной фабрики, расположенной в предместье, и расхватала хранившиеся на складах запасы.

    Дав газ и немилосердно нажимая на клаксон, шофер ухитрился объехать колонну и устремиться вперед. Обгоняя задержавшуюся у фабрики пехоту, мы не без смеха наблюдали шагавших по шоссе солдат в забрызганных грязью шинелишках с подоткнутыми по-бабьи полами и с огромными, дорогими сигарами в зубах.

    Тем временем прояснело. Выглянуло солнце, все еще жаркое в эти последние летние дни. Мы въехали в город и удивились обилию народа на залитых солнцем улицах — весь Львов высыпал из домов, чтобы поглядеть на проходившие русские войска.

    Проехав город, мы повернули на шоссе Львов — Каменка Струмиловская{7} и оказались позади пояса фортов, батарей и укреплений, прикрывавших Львов.

    Шоссе было безлюдно, никто не попадался нам навстречу, и точно в таком же положении мы застали и одну из долговременных австрийских батарей, у которой умышленно задержались. Рядом с орудиями были аккуратно сложены снаряды. В блиндажах, куда мы полюбопытствовали заглянуть, валялись брошенные бежавшими офицерами чемоданы. Орудийную прислугу точно сдуло ветром, и хорошо, что это было именно так. Мы не взяли с собой охраны, и окажись хоть где-нибудь австрийские солдаты, нам пришлось бы туго.


Глава третья

    Каменка Струмиловская. — В жолкевском замке. — Героическая смерть летчика Нестерова. — Назначение генерала Рузского главнокомандующим Северо-Западного фронта. — Приезд Радко-Дмитриева. — Я ухожу из 3-й армии. — Спор с Духониным. — На перевалочном пункте.

    Львов был занят, но отступавшего противника не преследовали. Корпусам 3-й армии было приказано начать перегруппировку для исполнения новой, директивы главнокомандующего Юго-Западного фронта, а корпуса 8-й армии все еще располагались уступами влево от 3-й армии, между ее левым флангом и Днестром.

    Время было упущено; австро-венгерская армия быстро оправилась и сама перешла в наступление.

    Оставив брошенную противником батарею, мы с Драгомировым приехали в Каменку Струмиловскую, куда вслед за нами должен был прибыть и командующий армией с некоторыми отделами штаба. Все остальные управления громоздкого штаба перебирались в Жолкев.

    Мы не доехали верст восьми до Каменки Струмиловской, как разразился ливень. Автомобиль у нас был открытый, и очень скоро на нас не осталось и сухой нитки.

    В Каменке Струмиловской квартирьерами штаба была занята чья-то брошенная усадьба. В обширном помещичьем доме сохранилась еще дорогая старинная мебель, но кто-то уже успел по-разбойничьи прогуляться по анфиладе великолепно отделанных комнат. Под ноги попадали то сорванная с петель дверца от старинного шкафчика наборного дерева, то затоптанная спинка дивана стиля ?жакоб?, то расколотое пополам, обитое шелком креслице с резными золочеными ножками. У мраморных статуй, украшавших пышный вестибюль, были отбиты носы, на старинных, потемневших от времени портретах кто-то злобно выколол глаза.

    Зато в брошенном доме оказалось множество всякого рода диванов и кроватей с пружинными матрацами, и, хотя мы были без вещей, отправленных в Жолкев, нам удалось неплохо отдохнуть после трудного дня.

    После необычного ливня установилась холодная, сырая погода. Большую часть стекол в доме кто-то выбил, в комнатах было на редкость холодно и мрачно.

    К вечеру в Каменку приехал Рузский. С ним прибыли и вестовые нашего походного штабного собрания, В обширном зале зашумел самовар, появились закуски и кое-какая выпивка, все обогрелись и ожили.

    Перенесенные в район Равы Русской бои приняли затяжной характер, и, переехав из Каменки в Жолкев, мы надолго застряли в его отлично сохранившемся замке. В служебные часы офицеры штаба разбредались по многочисленным комнатам, но к обеду и к ужину все собирались в огромной готической столовой. Приходил и Рузский, охотно вступавший в общую беседу.

    Еще в первые дни нашего пребывания в Жолкеве до штаба стали доходить подробности катастрофы, постигшей в Восточной Пруссии 1-ю и 2-ю армии. Говорили чуть ли не о полной гибели обеих армий. Передавали, что генерал Самсонов застрелился, а командовавший 1-й армией генерал Ренненкампф остался живым, но подлежит суду.

    В конце августа из Петрограда приехал фельдъегерь и привез Рузскому пожалованные ему государем за Львовскую операцию ордена святого Георгия 3-й и 4-й степени.

    К ужину Рузский вышел в новых орденах. Пошли поздравления и речи, появилось шампанское. Радужное настроение, владевшее чинами штаба в связи с относительно легкой победой над австрийцами, было омрачено гибелью известного летчика Нестерова.

    Вскоре после переезда штаба армии в Жолкев началось жаркое бабье лето. С раннего утра 26 августа в небе не было ни облачка; отличная погода и заставила австрийского летчика проявить особую настойчивость. Он несколько раз появлялся над расположением штаба и даже сбросил две шумные бомбы, никому не причинившие вреда.

    Вблизи штаба за городом, на открытом сухом месте была устроена площадка для подъема и посадки самолетов; на ней стояли самолеты армейской авиации и было разбито несколько палаток. В одной из них жил начальник летного отряда штабс-капитан Нестеров, широко известный в нашей стране пилот военно-воздушного флота.

    В этот роковой для него день Нестеров уже не однажды взлетал на своем самолете и отгонял воздушного ?гостя?. Незадолго до полудня над замком вновь послышался гул неприятельского самолета — это был все тот же с утра беспокоивший нас австриец.

    Налеты вражеской авиации в те времена никого особенно не пугали. Авиация больше занималась разведкой, бомбы бросались редко, поражающая сила их была невелика, запас ничтожен. Обычно, сбросив две — три бомбы, вражеский летчик делался совершенно безопасным для глазевших на него любопытных.

    О зенитной артиллерии в начале первой мировой войны никто и не слыхивал. По неприятельскому аэроплану стреляли из винтовок, а кое-кто из горячих молодых офицеров — из наганов. Любителей поупражняться в стрельбе по воздушной цели всегда находилось множество, и, как водилось в штабе, почти все ?военное? население жолкевского замка высыпало на внутренний двор.

    Австрийский аэроплан держался на порядочной высоте и все время делал круги над Жолкевом, что-то высматривая.

    Едва я отыскал в безоблачном небе австрийца, как послышался шум поднимавшегося из-за замка самолета. Оказалось, что это снова взлетел неустрашимый Нестеров.

    Потом рассказывали, что штабс-капитан, услышав гул австрийского самолета, выскочил из своей палатки и как был в одних чулках забрался в самолет и полетел на врага, даже не привязав себя ремнями к сиденью.

    Поднявшись, Нестеров стремительно полетел навстречу австрийцу. Солнце мешало смотреть вверх, и я не приметил всех маневров отважного штабс-капитана, хотя, как и все окружающие, с замирающим сердцем следил за развертывавшимся в воздухе единоборством.

    Наконец, самолет Нестерова, круто планируя, устремился на австрийца и пересек его путь; штабс-капитан как бы протаранил вражеский аэроплан,- мне показалось, что я отчетливо видел, как столкнулись самолеты.

    Австриец внезапно остановился, застыл в воздухе и тотчас же как-то странно закачался; крылья его двигались то вверх, то вниз. И вдруг, кувыркаясь и переворачиваясь, неприятельский самолет стремительно полетел вниз, и я готов был поклясться, что заметил, как он распался в воздухе{8}.

    Какое-то мгновение все мы считали, что бой закончился полной победой нашего летчика, и ждали, что он вот-вот благополучно приземлится. Впервые примененный в авиации таран как-то ни до кого не дошел. Даже я, в те времена пристально следивший за авиацией, не подумал о том, что самолет, таранивший противника, не может выдержать такого страшного удара. В те времена самолет был весьма хрупкой, легко ломающейся машиной.

    Неожиданно я увидел, как из русского самолета выпала и, обгоняя падающую машину, стремглав полетела вниз крохотная фигура летчика. Это был Нестеров, выбросившийся из разбитого самолета. Парашюта наша авиация еще не знала; читатель вряд ли в состоянии представить себе ужас, который охватил всех нас, следивших за воздушным боем, когда мы увидели славного нашего летчика, камнем падавшего вниз...

    Вслед за штабс-капитаном Нестеровым на землю упал и его осиротевший самолет. Тотчас' же я приказал послать к месту падения летчика врача. Штаб располагал всего двумя легковыми машинами — командующего и начальника штаба. Но было не до чинов, и показавшаяся бы теперь смешной длинная открытая машина с рычагами передачи скоростей, вынесенными за борт, лишенная даже смотрового стекла, помчалась к месту гибели автора первой в мире ?мертвой петли?.

    Когда останки Нестерова были привезены в штаб и уложены в сделанный плотниками неуклюжий гроб, я заставил себя подойти к погибшему летчику, чтобы проститься с ним, — мы давно знали друг друга, и мне этот человек, которого явно связывало офицерское звание, был больше чем симпатичен.

    Его темневшая изуродованная голова как-то странно была прилажена к втиснутому в узкий гроб телу. Случившийся рядом штабной врач объяснил мне, что при падении Нестерова шейные позвонки ушли от полученного удара внутрь головы...

    На панихиду, отслуженную по погибшему летчику, собрались все чины штаба. Пришел и генерал Рузский.

    Сутулый, в сугубо ?штатском? пенсне, он здесь, у гроба разбившегося летчика, еще больше чем когда-либо походил на вечного студента или учителя гимназии, нарядившегося в генеральский мундир.

    На следующий день Рузский в сопровождении всего штаба проводил останки Нестерова до жолкевского вокала — отсюда, погруженный в отдельный вагон, гроб поездом был отправлен в Россию.

    В полуверсте от места падения Нестерова, в болоте, были найдены обломки австрийского самолета. Под ними лежал и превратившийся в кровавое месиво неприятельский летчик. Он оказался унтер-офицером, и, узнав об атом, я с горечью подумал, что даже в деле подбора воздушных кадров австрийцы умнее нас, сделавших доступ в пилоты еще одной привилегией только офицерского корпуса. ?Нижние чины? русской армии сесть за руль самолета военно-воздушного флота Российской империи не могли{9}.

    В самом конце августа в штабе армии была получена новая директива главнокомандующего Юго-Западным, фронтом, показавшаяся всем нам странной. Директива начиналась словами ?первый период войны закончился?, и мы никак не могли понять, почему высшее командование к такой определяющей судьбу страны войне подходит как к какому-то спектаклю, в котором действия и картины начинаются и кончаются по воле драматурга и режиссера.

    Основные силы германо-австрийской коалиции, как это задолго до войны предвидели все сколько-нибудь грамотные в военном деле штабные офицеры, были брошены на Париж. Какого же чёрта наше высшее командование делало вид, что этого не понимает, и частные наши успехи принимало за решающие этапы войны?{10}

    Чем больше я входил в самое существо военных операций, предпринимаемых нами, тем очевиднее становилось для меня то очковтирательство, которым неведомо зачем, обманывая только себя, а не западные державы, отлично знавшие настоящую цену этой парадной шумихе, занимались те, кто считался в ту пору ?верными сынами родины?. Шла мировая война, в пучине которой легко могла исчезнуть расшатанная, пораженная небывалым взяточничеством, распутинщиной и множеством иных пороков империя Романовых. Назревала гигантская революция, предвоенные забастовки и беспорядки в столице только чудом не вылились в вооруженное восстание, любой сколько-нибудь честный и сознательный человек в России ни в грош не ставил ни царских министров, ни самого царя. Каждый грамотный знал цену ?потемкинским деревням?, до которых так падка была царская Россия, и все-таки словно в какой-то всеобщей игре все обманывали друг друга и самих себя, истошно вопя о неизменном ?процветании? империи и непременных победах ?российского воинства?. От всего этого тошнило, и я порой не находил себе места в атмосфере сплошной лжи и взаимного обмана.

    Все время вспоминалась популярная сказка Андерсена о новом платье короля. Король был гол, а придворные восхищались его новым платьем, и то же самое делалось на полях сражений под дулами немецкой дальнобойной артиллерии, когда дореволюционная Россия обнаружила и не могла не обнаружить свою отсталость.

    Огорчение следовало за огорчением. Не успел я пережить нелепую директиву фронта, как в штаб пришла телеграмма генерала Янушкевича, начальника штаба верховного главнокомандующего, вызывающего Рузского в Ставку, которая в те дни находилась на станции Барановичи Александровской железной дороги.

    Нетрудно было догадаться, что Рузского вызывают для того, чтобы поручить ему провальный Северо-Западный фронт. Вместо Рузского, по словам штабных всезнаек, в 3-ю армию назначался генерал Радко-Дмитриев{11}, болгарин по происхождению'.

    Известие это огорчило меня. Я ничего не имел против нового командующего, но мне было жаль расставаться с Рузским — мы с полуслова понимали друг друга, а для такой штабной работы, которую вел я, — это самое главное — ведь генерал-квартирмейстер, разрабатывающий все оперативные задания командующего, является чем-то вроде его ?альтер-эго?{12}.

    Генерал Рузский был знатоком Галицийского театра военных действий и австро-венгерской армии; в него, как в никого, верили офицеры штаба и строевые командиры 3-й армии, образовавшейся из частей Киевского военного округа. Уход генерала Рузского с поста командующего казался всем нам тяжелой потерей.

    Свой отъезд в Ставку Николай Владимирович назначил на утро 2 сентября. Накануне, после обычного моего доклада, Рузский сказал, что ему, по всей вероятности, придется вызвать меня, если только он, действительно, получит в Ставке новое ответственное назначение. Конечно, я тут же выразил полную свою готовность работать с ним в любой армии и на любом фронте.

    Мое отозвание из штаба 3-й армии было, вероятно, предрешено; в конце разговора Рузский многозначительно сказал:

    — Я вас попрошу, Михаил Дмитриевич, получив телеграмму, обязательно захватить с собой моего кучера, лошадей и экипаж. Я еще по пути в Ставку отдам распоряжение, чтобы приготовили вагоны и лично для вас, и для всех наших лошадей.

    Читателю, наверно, не очень понятна тогдашняя забота офицеров и генералов о положенных им лошадях. Уже и тогда высшие чины армейских и фронтовых штабов пользовались автомобилями. Но парный экипаж и собственная лошадь под верх были настолько обязательной принадлежностью штаб-офицерской и генеральской должности, что никто из нас даже не представлял, как можно находиться в действующей армии и не иметь своих лошадей. Конечно, это был смешной предрассудок. Ни я, ни тем более генерал Рузский почти не садились в седло, как и не пользовались парным экипажем. И все-таки лошади отнимали у нас немало времени и были предметом серьезных забот.

    На следующий день после отъезда Рузского в сопровождении двух своих адъютантов в Жолкев приехал генерал Радко-Дмитриев. Драгомиров тотчас же явился к нему с докладом; по заведенному еще Рузским порядку я сопровождал начальника штаба и остался при докладе.

    Радко-Дмитриев слушал молча и не очень доброжелательно. Драгомиров докладывал о мероприятиях по укреплению тыла, имея в виду дальнейшее продвижение армии к реке Сан. Новый командующий несколько раз бесцеремонно перебил докладчика и нет-нет да бросал реплики, вроде ?у нас в Болгарии? или ?мы в Болгарии поступали иначе?.

    Опыт недавней болгаро-турецкой войны все еще владел мыслями нового командующего, и это произвело на нас крайне неприятное впечатление — в конце концов 3-я армия имела и свой опыт военных действий и кое-какие заслуги в этом деле.

    По мере продвижения корпусов к Сану решено было переместить и штаб армии. Местом новой его дислокации были выбраны Лазенки — лечебная станция, расположенная в нескольких верстах от небольшого городка Немиров.

    Путь наш лежал сначала по шоссе, затем по проселку, порой с трудом перебиравшемуся через болотистые лесные поляны. Повсюду видны были следы войны: торчали застрявшие в болоте повозки, валялись конские трупы со вспученными животами, кое-где в самых неожиданных позах лежали убитые австрийцы, и глаз невольно примечал, что все они были без сапог, бесцеремонно снятых рыскающими вслед за передовыми частями мародерами.

    Немиров представлял собой сплошное пожарище: вместо домов торчали почерневшие печные трубы, деревья обгорели, по улицам вдоль развалин бродили похожие на призраков люди.

    Лазенки оказались климатической станцией для лечения сифилиса. Расположенные в лесу, отлично построенные, располагавшие роскошным курзалом, они были не тронуты войной и обещали бы заманчивый отдых, если бы не неприятное сознание: еще совсем недавно курорт кишел сифилитиками, и кто знает, кем из них была занята приготовленная для тебя постель...

    Вскоре после приезда в Лазенки генерал Драгрмиров получил телеграмму, предлагавшую срочно откомандировать меня в Белосток в штаб Северо-Западного фронта. В телеграмме было сказано, что верховный главнокомандующий дал согласие на мое откомандирование из 3-й армии.

    Из Лазенок я уезжал без малейшего сожаления. Немногие дни совместной с Радко-Дмитриевым работы показали, что в лучшем случае я окажусь только канцеляристом — новый командующий принадлежал к тому распространенному типу руководителей, которые все любят делать своими собственными руками...

    По указанию начальника штаба я передал свои обязанности полковнику Духонину. Пользуясь старыми нашими приятельскими отношениями, Николай Николаевич признался, что смертельно завидует мне и многое отдал бы, чтобы оказаться в войсках, возглавлявшихся Рузским.

    Когда все связанное с моим отъездом из армии было уже сделано, я отправился к командующему и доложил о вызове меня к генералу Рузскому.

    — Наслышан уже об этом,- сказал мне Радко-Дмитриев, — и, откровенно говоря, жалею, что вынужден вас потерять. Признаться, мне не раз приходилось слышать о вас отличные отзывы, и я с грустью расстаюсь с вами.

    В том, что Радко-Дмитриев сразу же меня невзлюбил, я был уверен. Знали об этом и все сколько-нибудь осведомленные чины штаба. Но в атмосфере штабных интриг и подсиживаний приходилось все время вести какую-то сложную игру, и в угоду неписанным ее правилам прямой и резкий генерал, каким был командующий, безбожно льстил мне и беззастенчиво говорил любезные фразы, в искренность которых не поверил бы даже самый недалекий из штабных писарей.

    — Когда же отправляетесь, Михаил Дмитриевич? — на прощанье спросил командующий, впервые за нашу совместную работу величая меня по имени-отчеству.

    — Я безмерно огорчен, ваше высокопревосходительство, что не смогу служить под вашим началом, — невольно включаясь в игру, сказал я, — но ничего не попишешь, приказ верховного. А потому, если вы разрешите, я отправлюсь в путь завтра же рано утром.

    — Конечно, поезжайте. Медлить нечего,- согласился Радко-Дмитриев и милостиво кивнул мне головой.

    Через два года я увиделся с ним в Риге, где он командовал 12-й армией. Мы радушно поздоровались, да, пожалуй, ни у меня, ни у него не было оснований для вражды.

    Встреча в Риге была последней. Осенью 1918 года Радко-Дмитриев вместе с Рузским и группой всякого рода титулованных ?беженцев? из Москвы и Петрограда попал в число взятых Кавказской Красной Армией заложников и был расстрелян.

    В Москве смерть этих, несомненно выдающихся генералов, не имевших ни малейшего отношения к контрреволюционным заговорам и занимавшихся в Пятигорске только собственным, давно пошатнувшимся здоровьем, была встречена с огорчением, и я не раз слышал от В. И. Ленина, что оба эти генерала, не кончи они так трагически, могли бы с пользой служить в рядах Красной Армии.

    Поздно вечером ближайшие мои сотрудники по управлению генерал-квартирмейстера армии собрались в моей комнате. Несмотря на запрещение продажи спиртных напитков, кое-что из водок и вин оказалось на столе, и мы дружески простились друг с другом. После того как все разошлись и в комнате на правах моего преемника остался один Духонин, я откровенно признался, что не понимаю ни стратегии, ни тактики генерал-адъютанта Иванова и его начальника штаба Алексеева. Согласившись со мной в оценке распоряжения главнокомандующего фронта, приостановившего наступление 3-й армии и не давшего ей добить австро-венгерцев, как бесспорной ошибки, Духонин, однако, отказался отнести ее на счет Алексеева. Уже и тогда, в самом начале войны, он благоговел перед воображаемыми талантами бесталанного, но зато и хитрейшего из царских генералов, и рабское послушание это уже после Октябрьской революции способствовало той страшной катастрофе, которая постигла Духонина{13}.

    — Поживем, увидим, может быть, и вы, Николай Николаевич, согласитесь, что Алексеев злой гений нашего фронта,- сказал я, и мы расстались.

    Ранним сентябрьским утром, когда еще не растаял туман и жолкевский замок казался призрачным, я выехал из штаба армии. Было холодновато, серые мои рысаки ?Львов? и ?Золочов?, запряженные в парную коляску, шли широкой размашистой рысью; влажная земля летела из-под копыт и мягко шлепалась на примятый ночным дождем проселок; следом за мной в коляске Рузского важно восседал мой денщик Смыков, и рядом с ним шла ?Рава?, золотистая верховая кобыла, купленная мною еще под Черниговом. Вся эта пышная кавалькада была не нужна ни мне, ни генералу Рузскому. Но такова была сила традиции, и никто из окружающих не решился бы сказать, что незачем держать целые конюшни в штабах, обеспеченных отличными по тому времени легковыми автомобилями.

    Дорога до самой Равы Русской шла по местам недавних боев. Валялись разбитые лафеты и опрокинутые повозки; порой поле, мимо которого мы проезжали, являло собой какое-то непонятное конское кладбище, — должно быть, в этом месте бой вела кавалерия. Некоторые лошади сохраняли необычные позы, застыв в том положении, в каком их застала мгновенная смерть. Издали они казались странными статуями, разбросанными по бурому жнитву.

    Попадавшиеся на пути селения лежали в обгорелых развалинах. Невеселый вид имела станция Рава Русская. Двухэтажное здание вокзала было частью разбито снарядами, частью сожжено.

    Предупрежденный о моем приезде, комендант станции занялся погрузкой моей конюшни и экипажей. К смешанному поезду, поданному под раненых, были прицеплены два крытых вагона и платформа. Спустя часа два лошади и экипажи были, наконец, погружены, паровоз отчаянно засвистел, и поезд тронулся, навсегда увозя меня из Галиции.

    В Львове пришлось порядочно простоять — выгружали раненых. Вместе с нашими солдатами в поезд были погружены раненые австрийцы, но их везли в настолько скотских условиях, что мне стало стыдно за лошадей и мои вещи, занявшие два крытых вагона. К огорчению моему, ужасающие условия, в которых перевозили раненых пленных, я обнаружил только во Львове, вероятно, потому, что еще в Раве Русской лег спать и ничего не видел и не слышал.

    В Львове вагоны мои были прицеплены к пассажирскому поезду, на котором я и добрался до разъезда за станцией Красное, где кончалась узкая австрийская колея и начиналась наша широкая, уже перешитая железнодорожными войсками.

    Начальник сформированного здесь перевалочного пункта доложил, что по распоряжению Рузского, проехавшего в Ставку, для меня оставлены небольшой салон-вагон, крытый товарный для лошадей и платформа.

    Разъезд, на котором происходила перевалка и перегрузка, являл собой необычное зрелище. Поражало множество железнодорожных путей, проложенных прямо на поле; рядом с ними темнели огромные бунты каких-то кладей, покрытых брезентами. Еще дальше правильными рядами стояли военные повозки и лафеты. И у бунтов и на путях копошились сотни солдат, что-то перегружавших, куда-то спешивших, стоявших кучками и просто, видимо, без всякой цели слонявшихся по изрезанному рельсами полю.

    Над перевалочным пунктом стоял нестерпимый шум, не заглушаемый даже отчаянными свистками наших и австрийских паровозов. В те времена о воздушной опасности еще никто не думал, но будь перед нами не австрийцы, а немцы с их куда более развитой авиацией, на перевалочном пункте, представлявшем отличную мишень для бомбометания сверху, не обобрались бы хлопот.

    Перегрузка моей злополучной конюшни не заняла много времени, и скоро я ехал уже по направлению к прежней государственной границе почти по той же дороге, по которой двигался вместе с полком в начале войны.

    Навстречу мне тянулись воинские эшелоны с пополнением, идущим на фронт. В тыл я ехал не по своей охоте и все-таки не мог побороть в себе чувства неловкости перед теми, кто из теплушек встречных поездов провожал меня завистливым взглядом.


Глава четвертая

    Нравы штаба фронта. — Очковтирательство генерала Ренненкампфа. — Генерал Флуг и его ?стратегические вензеля?. — Моя работа в качестве генерал-квартирмейстера штаба фронта. — Передача Северо-Западному фронту Варшавы и Новогеоргиевска. — Переезд в Седлец. — — Бои за Варшаву. — Доблесть сибирских полков. — Попытка превратить Рузского в ?спасителя? Варшавы. — У великого князя Николая Николаевича. — Приезд царя. — Интересы династии и интересы России.

    Находившийся в Белостоке штаб Северо-Западного фронта разместился в казармах стоявшего здесь до войны пехотного полка. В бывшей квартире командира полка, где жили состоящий для поручений при Рузском полковник и два адъютанта, нашлась свободная комната. Рузский предложил мне поселиться в ней, и я сделался соседом двух адъютантов главнокомандующего: поручика Гендрикова и вольноопределяющегося лейб-гвардии Кавалергардского полка графа Шереметьева. Гендриков и вскоре произведенный в корнеты Шереметьев были предупредительными и по молодости лет неизменно веселыми офицерами, состоящий для поручений полковник почти никогда не бывал дома, и я, таким образом, не мог пожаловаться на своих сожителей.

    Я был назначен в распоряжение главнокомандующего. Генерал-квартирмейстером штаба был генерал-майор Леонтьев, но судьба его была уже предрешена. Обросшего солидной бородой, очень сурового и импозантного внешне, но бесхарактерного и беспринципного Леонтьева и знал еще много лет назад как однополчанина по лейб-гвардии Литовскому полку, в который я был выпущен после окончания военного училища.

    После армии штаб фронта неприятно поразил меня своей пышностью и излишним многолюдством. Кроме штатных сотрудников, при штабе болталось огромное количество самой разнообразной военной и полувоенной публики: уполномоченных, корреспондентов и пр.

    Предшественник Рузского на посту главнокомандующего, завел в штабе чуть ли не придворные нравы; чопорность и ненужная церемонность будущих моих товарищей по службе удручали меня. К счастью, Рузский был очень прост в обращении с подчиненными, и эта простота скоро заставила штабных ?зевсов?{14} отказаться от того священнодействия, в которое они превращали любое свое даже самое незначительное занятие.

    Мой вызов из 3-й армии и предположенная Рузским замена Леонтьева были, как я вскоре узнал, вызваны следующими обстоятельствами. После разгрома немцами 2-й армии генерала Самсонова и поражения, нанесенного 1-й армии, которой командовал генерал Ренненкампф, прославившийся своими карательными экспедициями при подавлении революции пятого года, Леонтьев был послан в Ставку. Докладывая ?верховному?, которым тогда был великий князь Николай Николаевич, беспринципный Леонтьев всячески обелял влиятельного, имевшего большие связи при дворе Ренненкампфа.

    Последний, несмотря на паническое отступление его армии к Неману, дал телеграмму царю о том, что ?войска 1-й армии готовы к наступлению?, и, воспользовавшись услугой, которую оказал ему Леонтьев, убедил начальника штаба Ставки генерала Янушкевича в полной боеспособности своей армии,

    Зная Ренненкампфа еще по совместной службе в Киевском военном округе как пустого и вздорного офицера, Рузский заподозрил неладное — в поражении 1-й и 2-й армий больше кого бы то ни было виноват был именно этот генерал, которого народная молва уже называла продавшимся немцам изменником.

    Поэтому тотчас же после моего прибытия в штаб фронта Рузский поручил мне выяснить численный состав и боеспособность 1-й армии. Из представленного мною письменного доклада было видно, что армия Ренненкмпфа совершенно растрепана; почти во всех пехотных полках не хватало одного, а то и двух батальонов, в батареях — орудий; многие части остались без обозов, потеряв их в Восточной Пруссии; во время панического отступления были брошены зарядные ящики...

    Вопреки заявлению Ренненкампфа, свой доклад я заканчивал выводом о том, что ?1-я армия неспособна к наступлению?. Внимательно выслушав меня. Рузский отдал приказ об отводе главных сил армии на правый берег Немана. Одновременно, основываясь на моем докладе, главнокомандующий потребовал срочного укомплектования ее людьми, лошадьми и всеми видами материальной части и снабжения.

    К чести военного министерства и интендантства все затребованное Рузским было доставлено полностью и в срок, но это оказалось последним усилием неподготовленного к войне, уже истощившего все свои ресурсы военного ведомства.

    Не многим лучше, нежели в 1-й армии, было положение и в 10-й, которой командовал генерал Флуг, тупой и чванливый немец. Вероятно, под влиянием военной литературы, в изобилии появившейся после русско-японской войны, он вознамерился поразить мир своими стратегическими талантами. Решив окружить германские главные силы, Флуг начал проделывать какие-то непонятные маневры, сводившиеся к фронтальному медленному наступлению одних корпусов и к захождению плечом других.

    Такое направление корпусов 10-й армии вызвало у меня вполне резонные опасения, что корпуса эти очень скоро столкнутся друг с другом; а наружный фланг тех, что заходят с юга левым плечом, будет атакован германскими войсками. В это время Леонтьев был уже освобожден от должности, и я действовал в качестве генерал-квартирмейстера штаба фронта. По моему настоянию, генерал Флуг был вызван в Белосток. Прижатый к стенке, он так и не мог сколько-нибудь членораздельно объяснить необходимость всех тех ?стратегических вензелей?, которые по его вине описывали входившие в 10-ю армию корпуса.

    Вскоре Флуг был отчислен от должности и заменен более способным и разумным генералом. Штаб Северо-Западного фронта все еще производил на меня гнетущее впечатление. Я прибыл из действующей армии, пережил Галицийскую битву с ее колебаниями то в нашу пользу, то в пользу австро-венгерской армии, привык к напряженной работе и бессонным ночам и уже воспитал в себе фронтовую выносливость и уменье работать когда угодно и где угодно. Здесь, в штабе фронта, стояла сонная одурь. Штабные воротилы, словно заранее решив, что с немцами все равно ничего не поделаешь, беспомощно опустили руки. Противник засел в Восточной Пруссии, умело укрепился и благодаря густой железнодорожной сети имел возможность идеально маневрировать и бросать нужные силы в любом направлении. Поэтому штаб предпочитал отсыпаться и откровенно бездельничал. В войсках же царило уныние, вызванное небывалой катастрофой, постигшей две отлично вооруженные, полностью укомплектованные русские армии-застрелившегося Самсонова и куда более виновного, но оставшегося здравствовать Ренненкампфа.

    В таком подавленном настроении я и переехал вместе со штабом сначала в Волковыск, а затем в очаровательное, старинное Гродно. Превращенный в крепость, город поражал обилием старинных зданий, тесными, узкими улочками, многочисленными садами и отлично сохранившейся, построенной еще в XII веке, прилепившейся к крутому берегу Немана церковью Бориса и Глеба.

    В Гродно штаб разместился в здании реального училища, находившегося неподалеку от так называемой Швейцарской долины — городского сада, разбитого по высоким берегам журчавшего где-то внизу ручья.

    Едва мы прибыли в Гродно, как из Ставки пришла обрадовавшая меня директива, в силу которой весь район левого берега Вислы к северу от реки Пилицы вместе с Варшавой и крепостью Новогеоргиевск придавался нашему фронту. В районе между Пилицей и верхним течением Вислы действовала переброшенная из Галиции 5-я армия, которой командовал отличный боевой генерал Плеве. Под Варшавой сосредоточивалась и 2-я армия нового состава, сформированная взамен погибших в Мазурских болотах корпусов.

    22 сентября 1914 года Рузский был вызван в Ставку, куда в это время приехал Николай II. Вернувшись в штаб фронта, Рузский рассказал мне, что получил ?высочайшую аудиенцию?, во время которой царь зачислил его в свою свиту и присвоил ему звание генерал-адъютанта. Присутствовавший при этом великий князь Никола Николаевич подарил Рузскому генерал-адъютантские погоны, приказав срезать их со своего пальто.

    Вскоре началось немецкое наступление на Варшаву, штаб фронта переехал в Седлец. Отправление поезда главнокомандующего было назначено на полночь, но еще часам к девяти вечера все в моем управлении было готово к отъезду. Сидение в рабочем кабинете мне порядком наскучило, и я решил остающиеся до отхода поезда часы побродить по городу.

    Шла осень, с утра моросил назойливый дождь, и на главной в городе Соборной улице было не очень людно. Но магазины и кондитерские еще торговали; по узким тротуарам род руку с местными девицами шагали фланирующие прапорщики; грохоча железными шинами по булыжнику мостовой, проезжали извозчичьи пролетки, светилась электрическая вывеска ?иллюзиона?, и у входа в него толпились великовозрастные гимназисты, писари и те же вездесущие прапорщики... И даже не верилось, что противник находится совсем недалеко от города, что не за горами то время, когда по улицам вот точно так же начнут разгуливать и толпиться у дверей ?иллюзиона? немецкие лейтенанты, а те же девицы будут, как и сейчас, взвизгивать от сальных анекдотов.

    Я не успел еще расположиться в новой своей квартире, отведенной в Седлеце, как дежурный по телеграфу офицер подал мне телеграммы, уже полученные от штабов, входивших в состав фронта армий. Судя по этим телеграммам, под самой Варшавой завязались упорные бои; на окраине польской столицы рвались снаряды германской тяжелой артиллерии, но в Праге, варшавском предместье на правом берегу Вислы, высаживались из эшелонов сибирские полки и через весь город шли к его западной окраине.

    Доблесть сибирских полков решила судьбу Варшавы. Немцы, не приняв удара, начали отходить, и польская столица, хотя и на непродолжительное время, была спасена.

    Участок к северу от реки Пилицы с Варшавой и Новогеоргиевском был передан Северо-Западному фронту из Юго-Западного в тот критический момент, когда немцы готовы были захватить Варшаву и прорваться на правый берег Вислы. Намеченное Ставкой и состоявшееся в это время сосредоточение в Варшаве 2-й армии разрушило замыслы германского генерального штаба. В отражении германской армии от польской столицы выдающуюся роль сыграли сибирские полки, которые, едва выгрузившись, с ходу пошли в наступление.

    По времени эти наши неожиданные успехи совпали с передачей варшавского боевого участка Рузскому, и его немедленно произвели в ?спасители? Варшавы.

    Не без участия штабных интриганов возникла идея поднести Рузскому от имени благодарного населения польской столицы почетную шпагу ?за спасение Варшавы?. Об этом вел переговоры с главнокомандующим некий прапорщик Замойский, поляк по происхождению, ранее служивший ординарцем при Ставке верховного главнокомандующего.

    Предложение это было сделано Рузскому в тяжелые для нас дни Лодзинского сражения, о котором я расскажу позже. У главнокомандующего нашлось достаточно такта для того, чтобы не присваивать себе чужих заслуг. Заказанная оружейникам дорогая шпага так и осталась ржаветь в граверной мастерской.

    В Седлеце штаб фронта простоял сравнительно долго. Около вокзала была реквизирована чья-то пустовавшая пятикомнатная квартира, и в ней поместился Рузский со своими адъютантами и штаб-офицером для поручений.

    Квартира главнокомандующего находилась во втором этаже добротного дома, третий этаж его занял сухопарый со щегольскими усиками, всегда подтянутый начальник штаба генерал Орановский со своим личным секретарем военным чиновником Крыловым.

    Управление генерал-квартирмейстера расположилось дома за два от главнокомандующего и тоже заняло два этажа под свою канцелярию и квартиры сотрудников.

    В числе моих сотрудников был и капитан Б. М. Шапошников, сделавшийся впоследствии начальником Генерального штаба РККА и маршалом Советского Союза. Конечно, тогда, в конце 1914 года, мне и в голову не приходило, что этот скромный и исполнительный капитан генерального штаба превратится в выдающегося военного деятеля революции. Занятый разработкой оперативных вопросов, я замкнулся в тесном кругу своих сотрудников и мало интересовался тем, что происходит в Седлеце,

    Мой рабочий день начинался с того, что полевой жандарм входил в мой кабинет и брал с подзеркальника большого трюмо заклеенный накануне пакет с бумагами, предназначенными на подпись начальнику штаба. Часов в десять утра все эти бумаги снова и тоже в запечатанном пакете возвращались ко мне и направлялись по назначению.

    Пока заготовленный с вечера пакет был у генерала Орановского, я изучал по карте утренние оперативные и разведывательные сводки. Наконец в одиннадцать часов я шел к начальнику штаба, докладывал содержание сводок, и после небольшого обмена мнениями оба мы отправлялись к главнокомандующему.

    Очередной доклад начальника штаба происходил в моем присутствии и начинался с разбора по карте последних сводок. На столе у генерала Рузского всегда лежала стратегическая карта театра военных действий армий Северо-Западного фронта; обычно ее дополняли карты крупного масштаба тех районов, где происходили наиболее значительные боевые действия.

    Докладывать Рузскому, как я уже говорил, было трудно, и мне, чтобы не попасть впросак, приходилось подолгу и тщательно готовиться к этим докладам.

    Генерала Орановского, не привыкшего к таким порядкам, доклады у главнокомандующего явно тяготили; эти своеобразные экзамены приходилось держать два раза в день, а во время крупных сражений и чаще.

    После доклада Рузский приглашал начальника штаба и меня к обеду, приносившемуся из столовой офицерского собрания.

    За обеденный стол приглашались и полковник для поручений и оба адъютанта главнокомандующего. Посторонние бывали крайне редко. Обед и неизбежные за ним разговоры продолжались около часа, после чего все расходились по домам.

    Около семи вечера на пороге моего кабинета появлялся полевой жандарм.

    — Вас, ваше превосходительство, просит начальник штаба его превосходительство генерал Орановский,- выслушивал я стереотипную, до отказа набитую двумя генеральскими титулами фразу и шел к главнокомандующему.

    После вечернего доклада все мы ужинали у Рузского.

    Остаток вечера и часть ночи уходили на подчиненных мне начальников отделений, и только к двум часам я получал, наконец, бумаги и телеграммы, которые окончательно редактировал, подписывал и собирал в пакет для. утренней отсылки генералу Орановскому.

    Таков был распорядок в те дни, когда на фронте ничего существенного не происходило. Но и тогда я хронически недосыпал. Когда же начинались серьезные операции и в довершение ко всем обычным делам приходилось часами сидеть на прямом проводе и отрываться от всяких других занятий, чтобы приготовить для главнокомандующего или начальника штаба внезапно понадобившуюся справку, то и сам я и офицеры моего управления работали круглые сутки; даже обедать приходилось на ходу и далеко не всегда...

    В конце октября Рузский был вызван в Ставку. Вместе с ним в Барановичи, где стоял поезд великого князя Николая Николаевича, выехал и я. К этому времени я был награжден георгиевским оружием. Награждение это, по словам Рузского, исходило от верховного главнокомандующего, и я обязан был представиться ему и поблагодарить.

    Приехав отдельным поездом в Барановичи, мы отправились в вагон-приемную великого князя. Ждать нам не пришлось, почти тотчас же из второго вагона, в котором был устроен кабинет, вышел Николай Николаевич и, не говоря ни слова, обнял и поцеловал Рузского.

    Великого князя я видел еще до войны. Он остался таким же длинным и нескладным, каким был, с лошадиным, как говорят, лицом и подслеповатыми глазками.

    Поцеловав Рузского, великий князь начал горячо благодарить его за отражение немцев от Варшавы. Рузский представил меня; Николай Николаевич поблагодарил, но уже небрежно, и меня и поспешно ушел к себе,

    Как только ?верховный? вышел из вагона, Рузский сделал удивленную мину и, усмехаясь, сказал:

    — А я и не подозревал, что Ставка примет за крупный успех самые обыкновенные действия.

    — Должно быть, Ставка настолько утомилась незначительными действиями обоих фронтов, что верховный неслучайно так бурно отзывается на удачу под Варшавой, — ответил я главнокомандующему.

    — Ну что ж, успех, так успех! Пусть так и будет,- заключил Рузский.

    Обедать мы были приглашены в вагон-столовую великого князя. Обедали за столиками, рассчитанными на четырех человек; вместе с Николаем Николаевичем сидели его брат, великий князь Петр Николаевич, и Рузский.

    За обедом было объявлено, что между пятью и шестью часами в Ставку приедет государь. Около пяти часов генерал Рузский и я вышли на платформу.

    Едва подошел царский поезд, как дворцовый комендант генерал Воейков доложил Рузскому, что государь приглашает его к себе.

    Минут через пятнадцать Николай Владимирович вышел из царского вагона и, подозвав меня, рассказал, что царь в благодарность за отражение германцев от Варшавы наградил его орденом святого Георгия 2-й степени.

    Он достал из кармана пальто роскошный футляр и показал мне врученный ему царем блистательный орден — белый крест на золотой звезде.

    — Вам, Михаил Дмитриевич, я особо благодарен за помощь,- расчувствовавшись, сказал Рузский,- будьте уверены, что я не отпущу вас без георгиевского креста.

    Я горячо поблагодарил главнокомандующего, и мне, знавшему Рузского много лет, и в голову не пришло, как внутренне изменился этот еще недавно прямой и честный генерал за те несколько месяцев, когда волей судьбы его неожиданно приблизили к высшим сферам. Видимо, яд царедворства уже попал в его душу, и отсюда и появилась та двуличность, которую я потом не раз наблюдал в нем.

    Я работал совместно с Николаем Владимировичем не в одном еще штабе. Он имел полную возможность выполнить свое обещание насчет георгиевского креста, но не сделал этого, обнаружив, что двор и сама царская семья относятся ко мне недоброжелательно.

    Вернувшись из Ставки, Рузский отдал приказ о давно подготовленном наступлении в глубь Германии и, чтобы быть поближе к наступающим войскам, переехал с начальником штаба и управлением генерал-квартирмейстера в Варшаву.

    В Варшаве мы расположились в Лазенковском дворце; обычно в нем проживала свита высоких особ, приезжавших в польскую столицу. Многочисленные комнаты были обставлены тяжелой мебелью, сохранившейся еще с восемнадцатого века, и от мебели этой, каминов и старомодных печей, от каких-то коридорчиков и переходов, которыми был так богат дворец, отдавало уютом старинных помещичьих усадеб.

    Переезд в Варшаву доставил мне немалую радость. Я очень любил эту нарядную, богатую контрастами, резко отличную, даже от крупнейших наших городов польскую столицу. Неповторимо красивая, с отлично сохранившимися средневековыми постройками, с обворожительными польками, которых даже наши многоопытные гвардейские ?ромео? считали самыми красивыми женщинами в мире, она, кажется, имела даже свой особый запах, отличный от всяких других.

    Привязанность моя к Варшаве была вызвана и тем, что в ней прошла моя военная молодость: три года — с 1892 по 1895-я прослужил здесь в лейб-гвардии Литовском полку. Уехав в Петербург в Академию Генерального штаба, я побывал потом в пленившей меня польской столице только один раз, и то проездом.

    С тех пор прошло больше десяти лет, но Варшава почти не изменилась. Новостью для меня оказался лишь отличный каменный мост через Вислу, продолживший так называемую Иерусалимскую аллею — шумную и многолюдную улицу польской столицы.

    Но как ни приятны были воспоминания молодости, на душе у меня стоял какой-то мрак. Приезд в Варшаву ознаменовался неожиданным и непонятным отходом 2-й армии, на которую мы с Рузским возлагали столько надежд в начавшейся операции против главных германских сил. Три месяца пребывания на высоких штабных должностях не прошли для меня даром: если перед войной я на многие нелепости и уродства нашего строя .мог еще смотреть сквозь розовые очки, то, осведомленный теперь больше, чем многие из моих соратников, я отчетливо видел угрожающие трещины, обозначившиеся на огромном здании Российской империи. Здание это грозило рухнуть, похоронив под обломками своими и то, что было мне особенно дорого,- русскую армию.

    Правда, крах этот должен был наступить не завтра и не послезавтра. Но трещины уже появились, их делалось все больше и больше, и я все сильней разочаровывался в строе, который должен был отстаивать от врагов ?внешних и внутренних?.

    Должности генерал-квартирмейстера, которые я последовательно занимал, сначала в 3-й армии, а затем в штабе Северо-Западного фронта, открывали передо мной завесу, этично прикрытую для всех. По существовавшему в войсках положению, в ведении генерал-квартирмейстера находилились разведка и контрразведка.

    Тайная война, которая велась параллельно явной, была мало кому известна. О явной войне трещали газеты всех направлений, ее воспроизводили бесчисленные фотографии и киноленты, о ней рассказывали миллионы участников-солдат и офицеров.

    О тайной войне знали немногие. В органах, которые занимались ею, все было строжайшим образом засекречено. Я по должности имел постоянный доступ к этим тайнам и волей-неволей видел то, о чем другие и не подозревали.

    Видел я и с какой ужасающей безнаказанностью еще : первых дней войны хозяйничала в наших высших штабах германская и австрийская разведки, и это немало способствовало моему разочарованию в старом режиме.

    Читателю, особенно молодому, многое из того, о чем я рассказываю, покажется неправдоподобным. Да и как может читатель, знающий высокую бдительность советского народа, не забывший о том, как беспощадно расправлялись у нас в Великую Отечественную войну с фашистскими шпионами и пособниками, представить себе доходившую до прямой измены глупость и беспечность, с которыми относились в царской России к сохранению военной и государственной тайны.

    С вездесущим ?немецким засильем? во время войны с Германией не только мирились, но доходили до того, что в людях, боровшихся с этим губительным для страны явлением, видели ?крамольников?, подрывавших устои династии.

    В близких к императорскому двору сферах полагали, что интересы России и династии отнюдь не одно и то же; первые должны были безоговорочно приноситься в жертву последним.

    Сторонники этой ?доктрины? утверждали, что преследование даже уличенных в шпионаже ?русских? немцев подрывает интересы царствующего дома. Тот вред, который наносился истекающей кровью, преданной и проданной армии, во внимание не принимался, если речь шла о близких ко двору людях. Наконец, проще было валить вину за фронтовые неудачи на шпионаж, якобы осуществляемый пограничной еврейской беднотой, нежели углубляться в родственные связи царствующей династии с германским императором и многочисленными немецкими принцами и князьями.


Глава пятая

    Австро-германская разведка. — Неподготовленность русской разведки к войне. — Лодзинская операция и причины ее неудачи. — Дело военного чиновника Крылова. — Замена Рузского генералом Алексеевым. — Великий князь Николай Николаевич и немецкое засилье. — Разоблачение полковника Мясоедова. — ?Сухомлиновщина?. — Мое назначение в 6-ю армию.

    Еще в начале века в теории и практике военного дела укрепилось мнение, что война требует длительной подготовки. В этой подготовке видное место отводилось разведывательной деятельности. Одним из наиболее действенных средств такой деятельности являлся шпионаж. Борьба со шпионажем потребовала и создания специальной организации — контрразведки.

    Перед первой мировой войной разведку и контрразведку вели и Германия, и Австро-Венгрия, и Россия.

    В Германии разведывательная служба сосредоточивалась в 3-м отделе Генерального штаба. После русско-японской войны германская разведка превратилась в сильную организацию, направленную в значительной мере против России, модернизация армии которой шла быстрыми темпами и требовала постоянного освещения. Развитию германской разведки способствовало и усиление действовавшей против Германии разведки Франции.

    Морская разведка Германии ставила перед собой особые задачи, велась самостоятельно и вне связи с общевойсковой и была направлена в основном против Англии.

    В России разведывательная деятельность сосредоточивалась до войны в главном управлении Генеральной штаба, в составе которого были созданы отделы, ведающие разведкой на будущих фронтах: германском, австро-венгерском, турецком.

    Разведку вели и штабы военных округов, в которых Тыл и созданы разведывательные отделения, поначалу названные отчетными. На время войны предполагалась разведка средствами войск.

    Оставшись без нужной техники, русская армия к началу войны если и не оказалась без разведки, то, во всяком случае, знала о противнике куда меньше, нежели следовало.

    Правда, штаб Киевского военного округа еще задолго до войны вел разведку австро-венгерских вооруженных сил, изучал их командный состав, организацию и структуру, тактику и технические средства. На территории будущего противника создавалась агентура, и это, конечно, оправдало себя.

    Штаб Варшавского военного округа разведывал германскую армию, получая от своей разведки немало ценных сведений. И вместе с тем в этом же первостепенном округе разведка все-таки была в забросе. Начальник разведки округа имел в своем распоряжении всего десяток агентов. Некоторые из них оказались ?двойниками?, работавшими и на нас, и на немцев.

    Кустарщина царила во всем. Завербованных агентов снимали в обычных коммерческих фотографиях. Немцы воспользовались этим и начали собирать целые коллекции таких снимков, помогавших им легко разоблачать засылаемых в Германию разведчиков.

    На организацию разведки, без которой нельзя вести сколько-нибудь успешные военные действия, округу отпускались ничтожные деньги — тысяч тридцать в год, заведомая мелочь сравнительно с тем, что тратили на шпионаж центральные державы — Германия и Австрия.

    Мало что делалось и в области контрразведки.

    С началом войны контрразведке стали уделять некоторое внимание, но постановка этого дела была порочна в самой своей основе.

    При штабе каждой армии состоял по штату жандармский полковник или подполковник, который отвечал за контрразведку. Жандармский корпус издавна занимался борьбой с ?крамолой?, понимая под ней все, что могло угрожать или даже быть неприятным тупому и злобному самодержавию. Попав в действующую армию, жандармские полковники и подполковники продолжали по старой привычке рьяно искать ту же ?крамолу?.

    Никакой связи контрразведки с боевыми операциями и тактическими действиями наших войск с целью прикрытия их от разведки противника жандармские офицеры эти наладить не могли, ибо не знали оперативной и тактической работы штабов и были недостаточно грамотны в военном деле.

    Неприятельские лазутчики безнаказанно добывали в районе военных действий нужные сведения, делая это под носом таких ?контрразведчиков?, для которых случайно обнаруженная листовка была во много раз важнее, нежели явное предательство и измена в армии. Понятно, что германский генеральный штаб широко использовал эту нашу слабость.

    Вступив в войну, Германия не имела еще организованной контрразведки. Но по мере развертывания военных действий германский генеральный штаб широко развернул борьбу со шпионажем противника, поручив ее тому же 3-му отделу. Что же касается разведки, то еще задолго до войны немцы создали разветвленную сеть не только в пограничной полосе, но и в глубинных районах России. Осведомленность германского Генерального штаба была такова, что немцы не раз узнавали даже о самых секретных замыслах русского командования. Так было, например, с Лодзинской операцией.

    Целью этой операции, предпринятой в октябре 1914 года, было наступление на берлинском направлении с вторжением в пределы Германии. Но во все периоды Лодзинской операции штаб Северо-Западного фронта сталкивался с ошеломляющей осведомленностью германской разведки.

    Узнав о наших замыслах, германское командование решило прорвать русский фронт у Лечицы и двинуло с этой целью армию генерала Макензена. Генералу Плеве, командовавшему 5-й армией, удалось взять прорвавшиеся немецкие войска ?в мешок? и приостановить дальнейшее наступление противника. Тогда германские войска были двинуты в обход другого нашего фланга, и хотя операция эта закончилась неудачей, русское наступление на Берлин провалилось, и мы вынуждены были перейти к бесперспективной позиционной войне.

    С происками тайной разведки противника я столкнулся б первые месяцы войны, едва вступив в должность генерал-квартирмейстера 3-й армии.

    Способности и опыт полковника Духонина я явно переоценил, сколько-нибудь действующей контрразведки в штабе армии не оказалось, и очень скоро я убедился, как легко и просто австрийское командование получает нужные ему секретные сведения.

    Готовясь к войне с Россией, австрийский Генеральный штаб создал на территории нашего пограничного с Австрией военного округа широко разветвленную агентуру. Его тайными агентами были преимущественно управляющие имениями, обычно немцы, чехи, поляки, давно завербованные австрийской разведкой.

    Немало таких агентов было и среди руководителей всякого рода промышленных предприятий и торговых фирм, особенно среди заведующих складами сельскохозяйственных машин и орудий. Такое невинное дело, как продажа конных плугов или сенокосилок, часто было лишь ширмой для тайной разведки будущего противника.

    Отличная агентурная сеть была подготовлена австрийкой разведкой и на территории Галиции, являвшейся вероятным театром войны.

    Тайные австрийские агенты не только сообщали неприятельскому командованию сведения о русских войсках, но занимались и подрывными действиями: перерезали телефонные провода, взрывали водокачки и т. п. Особенно активно действовала вражеская агентура во время сражения на подступах к городу Львову — на реках Золотая Липа и Гнилая Липа.

    Вскоре, как знает уже читатель, я был назначен генерал-квартирмейстером штаба Северо-западного фронта и с увлечением взялся за новые свои обязанности; огромные масштабы фронта открывали неограниченные возможности для оперативного творчества. Но каково было мое возмущение, когда спустя некоторое время я прочел в доставленной мне немецкой газете' буквально следующее: ?Генерал Бонч-Бруевич в настоящее время занят разработкой наступательной операции...? Далее приводились такие подробности разрабатываемой мною операций, которые были известны лишь строго ограниченному числу особо доверенных лиц.

    Я никогда не страдал ?шпиономанией?, но уже первое знакомство с материалами контрразведки фронта заставило меня ужаснуться и повести борьбу с немецким шпионажем куда с большей настойчивостью и упорством, нежели я это делал в 3-й армии.

    Немало зла приносили непонятная доверчивость и преступная беспечность многих наших генералов и офицеров.

    Просматривая в качестве генерал-квартирмейстера штаба фронта секретные списки лиц, заподозренных в шпионаже, я натолкнулся на фамилию военного чиновника Крылова, секретаря... самого генерала Орановского. До войны генерал возглавлял штаб Варшавского военного округа, и тем непонятнее была его слепота.

    Внимание контрразведки Крылов привлек некоторыми подробностями своей жизни. Форменная одежда Крылова была пошита из сукна очень высокого качества, сам он курил дорогие сигары и часто ездил из Белостока, где тогда стоял штаб армии, в Варшаву, не очень стесняя себя в польской столице и расходуя на это немалые деньги. Крылов жил явно не по средствам. По службе он имел доступ к особо секретным документам, и это заставило назначить за ним наблюдение.

    Спустя некоторое время контрразведка установила, что, пользуясь неограниченным доверием начальника штаба фронта, Крылов делает выписки из важных бумаг, проходивших через его руки, и передает их поставщикам военно-экономического общества в Варшаве. Последние же отдавали их связным немецкой разведки. Связных этих не удалось задержать — они перебрались через фронт; Крылов же и уличенные в шпионаже поставщики были переданы судебным властям.

    Дело Крылова заставило пристально вглядеться в то, что творилось в частях армии. У некоторых из них были свои поставщики (маркитанты), занимавшиеся более чем подозрительными делами.

    Весной 1915 года генерал Рузский заболел и уехал лечиться в Кисловодск. Большая часть ?болезней? Николая Владимировича носила дипломатический характер, и мне трудно сказать, действительно ли он на этот раз заболел, или налицо была еще одна сложная придворная интрига. Уход Рузского сопровождал отданный в Царском Селе "высочайший” рескрипт. Рескрипт этот Николай II заканчивал следующими фальшивыми словами, свидетельствующими о нежелательности оставления Рузского в действующей армии:

    "Ценя в вас не только выдающегося военачальника, но также опытного и просвещенного деятеля по военным вопросам, каковым вы зарекомендовали себя, как член Военного совета, я признал за благо назначить вас ныне членом Государственного совета”.

    Главнокомандующим Северо-Западного фронта вместо Рузского был назначен генерал-от-инфантерии Алексеев. У него была манера обязательно перетаскивать с собой на новое место особо полюбившихся ему штабных офицеров. Перебравшись в штаб Северо-Западного фронта, Алексеев перетащил туда и генерал-майора Пустовойтенко. Я остался без должности и был назначен "в распоряжение” верховного главнокомандующего. Высокий пост этот с начала войны занимал великий князь Николай Николаевич. Двоюродный дядя последнего царя страдал многими пороками, присущими роду Романовых. Он не хватал звезд с неба и был бы куда больше на месте в конном строю, нежели в Ставке. Даже сделавшись верховным главнокомандующим, он оставался таким же рядовым кавалерийским офицером, каким был когда-то в лейб-гвардии гусарском полку.

    Наследственная жестокость и равнодушие к людям соединялись в нем с грубостью и невоздержанностью. Но при всем этом Николай Николаевич был намного умнее своего венценосного племянника, которого еще в пятом году уговорил подписать пресловутый манифест. Наконец, он искренне, хотя и очень по-своему, любил Россию и не мог не возмущаться тем, что делалось в армии.

    — У меня нет винтовок, нет снарядов, нет сапог,- жаловался он еще в первые месяцы войны,- войска не могут сражаться босыми.

    Тогдашнего военного министра Сухомлинова{15} он не выносил и считал главным виновником тяжелого положения, в котором оказалась русская армия. Арест связанного с военным министром полковника Мясоедова укрепил великого князя в этих его предположениях и заставил заговорить о "немецком засилии”.

    Жандармский полковник Мясоедов служил в начале девятисотых годов на пограничной станции Вержболово и не раз оказывал всякого рода любезности и Одолжения едущим за границу сановникам. Коротко остриженный, с выбритым по-актерски лицом и вкрадчивым голосом, полковник охотно закрывал глаза на нарушение таможенных правил, если оно исходило от влиятельных особ, и скоро заручился расположением многих высокопоставленных лиц, в том числе и командовавшего войсками Киевского военного округа генерала Сухомлинова.

    Одновременно Мясоедов поддерживал "добрососедские” отношения с владельцами немецких мыз и имений и отлично ладил с прусскими баронами, имения которых находились по ту сторону границы. К услужливому жандарму благоволил сам Вильгельм II, частенько приглашавший его на свои "императорские” охоты, устраиваемые в районе пограничного Полангена.

    С немцами обходительного жандармского полковника связывали и коммерческие дела — он был пайщиком германской экспедиторской конторы в Кибортах и Восточно-азиатского пароходного общества, созданного на немецкие деньги.

    Познакомившись с Сухомлиновым, Мясоедов скоро стал своим человеком в его доме. Как раз в это время у Сухомлинова при очень странных и подозрительных обстоятельствах умерла его жена. Поговаривали, что она не сумела отчитаться в находившихся у нее довольно крупных суммах местного Красного Креста.

    Старый генерал не захотел остаться вдовцом. Выбор его пал на некую Екатерину Викторовну Бутович, жену полтавского помещика. Согласия на развод Бутович не давал, и тут-то и развернулись таланты Мясоедова. Вместе с группой темных дельцов он взял на себя посредничество между упрямым мужем и Сухомлиновым и занялся лжесвидетельством, необходимым для оформления развода в духовной консистории.

    Сделавшись военным министром, благодарный Сухомлинов, несмотря на протесты департамента полиции, ссылавшегося на связи Мясоедова с германской разведкой, прикомандировал услужливого жандарма к контрразведке Генерального штаба.

    За два года до войны в связи с появившимися в печати и сделанными в Государственной Думе разоблачениями Мясоедов вышел в отставку. Но едва развернулись военные действия, как он появился у нас, в штабе Северо-Западного фронта.

    — Как же нам быть, Михаил Дмитриевич? — растерянно спросил меня Рузский.

    Рузский был странный человек, давно вызывавший во мне противоречивые чувства. Мы прослужили вместе в Киевском военном округе не один год, и это казалось достаточным для того, чтобы хорошо его узнать. И все-таки было в нем что-то такое, что не раз ставило меня в тупик.

    Николай Владимирович никогда не был оголтелым монархистом, не страдал столь распространенным среди генералитета "квасным патриотизмом” и к императорскому дому относился настолько отрицательно, что мне и другим близким к нему людям неоднократно говаривал:

    — Ходынкой началось, Ходынкой и кончится! Но близость ко двору обязывала, и тогда вдруг этот высокопорядочный и вдумчивый человек как бы подменялся типичным придворным льстецом-политиканом. Мгновенно забывались принципы, которым обычно Рузский был верен; улетучивались привычная широта взглядов и критическое отношение к династии; изменял врожденный такт и исчезало обаяние, казалось бы, неотделимое от него.

    Так произошло и на этот раз. Заведомо скомпрометированный жандармский полковник прибыл с рекомендательным письмом военного министра. Давнишняя совместная с Сухомлиновым служба обусловила приятельские с ним отношения Рузского. Давно сложились добрые отношения и с последней женой Сухомлинова, которая когда-то до первого своего замужества служила машинисткой у дяди Николая Владимировича — киевского присяжного поверенного.

    — Да-с, сложная мне выпала задача,- продолжал Рузский. — Конечно, я не поклонник этого сомнительного жандарма. Но нельзя же не считаться с желанием военного министра. Вы не сможете использовать этого Мясоедова у себя? По отделу контрразведки? — неуверенно спросил он.

    Сославшись на то, что контрразведка штаба полностью укомплектована, я посоветовал главнокомандующему отправить Мясоедова обратно в Петроград.

    — Что вы, что вы! — замахал на меня руками Рузский.- Да как я после этого встречусь с военным министром?

    Он вспомнил о том, что Мясоедов служил в Вержболове и, видимо, отлично знает этот район.

    — А что бы нам послать его к генералу Сиверсу? В 10-ю армию? — предложил Рузский, и такова была сила субординации, что я смог лишь довольно робко напомнить о подозрительном прошлом Мясоедова и... замолчать.

    Но в декабре 1914 года в Генеральный штаб явился из германского плена подпоручик Колаковский и заявил, что ради освобождения согласился для вида на сотрудничество в немецкой разведке. Направленный для шпионской работы в Россию, он, судя по его словам, получил задание связаться с полковником Мясоедовым, более пяти лет уже состоявшим тайным агентом германского генерального штаба.

    Одновременно полковник Батюшин, возглавлявший контрразведку фронта, начал получать донесения о подозрительном поведении Мясоедова. Разъезжая по частям армии и получая от них секретные материалы, Мясоедов чаще всего останавливался в немецких мызах и имениях пограничных баронов. Предполагалось, что именно в результате этих ночевок в германскую армию просачиваются сведения, не подлежащие оглашению. Доносили агенты контрразведки и о том, что Мясоедов занимается мародерством, присваивая себе дорогие картины и мебель, оставшуюся в покинутых помещичьих имениях.

    Я приказал контрразведке произвести негласную проверку и, раздобыв необходимые улики, арестовать изменника. В нашумевшем вскоре "деле Мясоедова” я сыграл довольно решающую роль, и это немало способствовало усилению той войны, которую повели против меня немцы, занимавшие и при дворе и в высших штабах видное положение.

    Едва был арестован Мясоедов, как в Ставке заговорили об обуревавшей меня "шпиономании”. Эти разговоры отразились в дневнике прикомандированного к штабу верховного главнокомандующего штабс-капитана М. Лемке{16}, журналиста по профессии.

    "Дело Мясоедова,- писал он,- поднято и ведено, главным образом, благодаря настойчивости Бонч-Бруевича, помогал Батюшин”.

    Для изобличения Мясоедова контрразведка прибегла к нехитрому приему. В те времена на каждом автомобиле, кроме водителя, находился и механик. Поэтому в машине, на которой должен был выехать Мясоедов, шофера и его помощника, как значился тогда механик, заменили двумя офицерами контрразведки, переодетыми в солдатское обмундирование. Оба офицера были опытными контрразведчиками, обладавшими к тому же большой физической силой.

    Привыкший к безнаказанности. Мясоедов ничего не заподозрил и, остановившись на ночлег в одной из мыз, был пойман на месте преступления. Пока "владелец” мызы разглядывал переданные полковником секретные документы, один из переодетых офицеров как бы нечаянно вошел в комнату и схватил Мясоедова за руки. Назвав себя, офицер объявил изменнику об его аресте. Бывшего жандарма посадили в автомобиль и отвезли в штаб фронта. В штабе к Мясоедову вернулась прежняя наглость, и он попытался отрицать то, что было совершенно очевидным.

    Допрашивать Мясоедова мне не пришлось, но по должности я тщательно знакомился с его следственным делом и никаких сомнений в виновности изобличенного шпиона не испытывал. Однако после казни его при дворе и в штабах пошли инспирированные германским Генеральным штабом разговоры о том, что все это дело якобы нарочно раздуто, лишь бы свалить Сухомлинова.

    Из штаба фронта Мясоедова переотправили в Варшаву и заключили в варшавскую крепость. Военно-полевой суд, состоявший, как обычно, из трех назначенных командованием офицеров, признал Мясоедова виновным в шпионаже и мародерстве и приговорил к смертной казни через повешение. Приговор полевого суда был конфирмован генералом Рузским и там же, в варшавской цитадели, приведен в исполнение.

    Разоблачение и казнь Мясоедова не могли не отразиться на военном министре. Ставило под подозрение Сухомлинова и вредительское снабжение русской армии, оказавшейся в самом бедственном положении. Наконец, почти открыто поговаривали о том, что военный министр, запутавшись в денежных делах, наживается на поставках и подрядах в армию и окружил себя подозрительными дельцами, едва ли не немецкими тайными агентами.

    Я познакомился с Сухомлиновым, когда он был еще начальником штаба Киевского военного округа. После смерти Драгомирова, много лет возглавлявшего округ, Сухомлинов был назначен командующим войсками, и моя совместная с ним служба продолжалась еще не один год. Бывал я у Сухомлинова и после его переезда в Петербург. Но странная компания, постоянно околачивавшаяся в его большой министерской квартире, заставила меня, уже профессора Академии Генерального штаба, воздержаться от дальнейшего знакомства "домами”. Уже и тогда мне была ясна роковая роль, которую играла в жизни не так давно достойного и честного генерала его новая жена.

    Не принадлежа к аристократии, Сухомлинова, несмотря на высокое положение мужа, не была допущена в высшее общество Петербурга. Петербургская знать чуждалась Екатерины Викторовны, считая ее "выскочкой”. Очень красивая, хитрая и волевая женщина, она в противовес холодному отношению "света” создала свой кружок из людей, хотя и не допущенных в великосветское общество, но занимавших благодаря своим деловым связям и большим средствам то или иное видное положение. На приемах, которые устраивала у себя жена военного министра, постоянно бывал бакинский миллионер Леон Манташев, иностранные консулы, разного рода финансовые тузы. В сопровождения Манташева она ездила в Египет и там где-то около пирамид ставила любительские спектакли.

    Кроме полковника Мясоедова, Екатерине Викторовне в скандальном разводе ее с первым мужем помогали австрийский консул в Киеве Альтшуллер, агент охранного отделения Дмитрий Багров, позже убивший Столыпина, начальник киевской охранки подполковник Кулябко и еще несколько столь же сомнительных людей. Роман Бутович начался у Сухомлинова, когда ему шел седьмой десяток. Старческая страсть к красивой, но беспринципной женщине сделала его слепым, и он, вопреки рассудку, начал протежировать любому из темных дельцов, участвовавших на стороне его жены в бракоразводном процессе. Когда с началом войны решено было выслать, как австрийского подданного, того же Альтшуллера, за него поручился военный министр.

    Вскоре стало известно, что Альтшуллер — тайный агент немецкой разведки. Но бывший консул уже находился в Вене и мог лишь смеяться над беспомощностью русской контрразведки.

    Близость к военному министру открывала для всех вертевшихся около него людей и прямые возможности для быстрого обогащения — от Сухомлинова зависело не только размещение военных заказов, но и приемка от поставщиков военного снаряжения и вооружения.

    В угоду Николаю II, не понимавшему в силу своей ограниченности значения техники в современной войне, Сухомлинов оставил русскую армию настолько технически неподготовленной к ведению военных действий, что уже осенью четырнадцатого года выяснилась ее беспомощность перед технически оснащенным неприятелем.

    Широкий образ жизни, который вела жена военного министра, требовал больших денежных средств. И не зря в Петербурге поговаривали о том, что Сухомлинов непрерывно катается по стране, лишь бы набрать для своей требовательной супруги побольше "прогонных”.

    Но высокооплачиваемыми "прогонными” дело не ограничивалось, и когда в апреле 1916 года Сухомлинов был наконец арестован и заключен в Петропавловскую крепость, следственные власти обнаружили у него в наличности и на банковском счету шестьсот тысяч рублей, в незаконном происхождении которых трудно было усомниться.

    В отличие от своего венценосного племянника, покровительствовавшего проворовавшемуся военному министру, Николай Николаевич занимал по отношению к Сухомлинову непримиримую позицию. Не препятствовал он и разоблачению Мясоедова.

    Роль моя в деле Мясоедова, вероятно, побудила верховного главнокомандующего дать мне, едва я попал в распоряжение Ставки, особо важное поручение — ознакомиться с постановкой контрразведывательной работы в армиях и внести свои предложения и пожелания для коренной перестройки этого дела.

    Я знал, как дорого обходится нам осведомленность германской тайной разведки, и еще до поручения верховного главнокомандующего занялся улучшением работы контрразведки фронта, непосредственно мне подчиненной. Произведенный в генералы Батюшин оказался хорошим помощником, и вместе с ним мы подобрали для контрразведывательного отдела штаба фронта толковых офицеров, а также опытных судебных работников из учреждений, ликвидируемых в Западном крае в связи с продвижением неприятеля в глубь империи.

    Вернувшись из командировки, я написал на имя начальника штаба Ставки генерала Янушкевича подробную докладную записку. Через несколько дней в Ставке стало известно, что я назначаюсь начальником штаба 6-й армии, прикрывающей Петроград.


Глава шестая

    Напутствие верховного главнокомандующего. — Приезд в Петроград. — Фан-дер-Флит и великосветские приемы в штабе. — Световая сигнализация барона Экеспарре. — "Знакомство” с Пиляр-фон-Пильхау. — Коммерческие дела братьев Шпан. — Шпионская деятельность компании Зингер. — Сбор пожертвований на... немецкий подводный флот. — Скандал с полковником Черемисовым.

    Своим назначением в 6-ю армию я был обязан тому, что в районе ее и самом Петрограде до крайних пределов усилился немецкий шпионаж. На моей обязанности было помочь престарелому и ветхому главнокомандующему армии Фан-дер-Флиту навести хоть какой-нибудь порядок в столице. Я доложил генералу Янушкевичу о своем намерении положить конец хозяйничанью германской разведки, и он от имени великого князя передал мне, что я могу действовать без опаски и рассчитывать на поддержку верховного главнокомандования.

    Еще через день я был приглашен на обед в поезд Николая Николаевича. После обеда великий князь, зыйдя в палисадник, разбитый около стоянки, подозвал меня к себе. Взяв меня под руку, он довольно долго гулял со мной по палисаднику, разговаривая о предстоящей мне работе.

    — Вы едете в осиное гнездо германского шпионажа,- слегка понизив голос, сказал он мне, — одно Царское село чего стоит. Фан-дер-Флит вам ничем не поможет; на него не рассчитывайте. В случае надобности обращайтесь прямо ко мне, я всегда вас поддержу. Кстати, обратите особое внимание на немецких пасторов, торчащих в Царском Селе. Думаю, что все они работают на немецкую разведку.

    Оглянувшись и убедившись, что нас никто не слышит, великий князь попросил меня присмотреться к битком набитому немцами двору Марии Павловны. Вдова великого князя Владимира Александровича и мать будущего претендента на русский престол Кирилла, она до замужества была немецкой принцессой и не могла равнодушно относиться к нуждам родного "фатерланда”.

    — Ваше высочество, — взволнованно сказал я, — разрешите заверить вас, что я сделаю все для борьбы с немецким Василием и тем предательством, которым окружена 6-я армия.

    Интимный разговор с великим князем продолжался не так уж долго, но едва я расстался с верховным главнокомандующим, как ко мне подлетел полковник из оперативного отделения штаба.

    — И везет же вам, ваше превосходительство,- расшаркиваясь, поздравил он меня, намекая не столько на новое мое назначение, сколько на прогулку с великим князем.

    Я сделал вид, что не понял этих намеков, и, поблагодарив за поздравления с назначением в 6-ю армию, поспешно покинул моего обескураженного собеседника и, отправившись к себе, начал собираться в дорогу.

    25 апреля 1915 года я был уже в Петрограде. Северной Пальмиры, как любили тогда называть столицу, я не видел с начала войны, и она показалась мне ничуть не изменившейся. Как и в, мирное время, Невский заполняла нарядная толпа. По безукоризненно вымытой торцовой мостовой мягко шуршали резиновые шины лакированных экипажей; как и прежде, много было собственных выездов с выхоленными рысаками, мордастыми раскормленными кучерами и порой с ливрейными лакеями на козлах. Дамы щеголяли в модных и едва ли не парижских весенних туалетах, на проспекте было много офицеров, и почти все они носили щегольскую форму мирного времени. О войне ничто не напоминало, кроме, пожалуй, того, что город переименовали в Петроград,- немецкое "Петербург” кому-то наверху показалось не патриотичным. Но никто из коренных петербуржцев и не подумал отказаться от привычного названия, а немецкая речь, хоть и несколько реже, чем до войны, по-прежнему раздавалась в столице империи.

    Из Ставки, в то время находившейся в Барановичах, я выехал в своем вагон-салоне и наутро был в Вильно, куда должна была приехать из Киева моя жена. В столицу я прибыл уже вместе с Еленой Петровной.

    Квартиры, где можно было бы остановиться, в Петрограде у меня не было, и, приказав коменданту Варшавского вокзала поставить мой вагон на запасный путь, я решил покамест остаться в нем.

    Проехав в штаб армии, помещавшийся на верхнем этаже хорошо знакомого здания штаба войск гвардии и Петроградского военного округа, я, стараясь не обращать на себя ничьего внимания, быстро прошел в комнату, на массивных дверях которой висела дощечка: "Кабинет начальника штаба”.

    Двери кабинета выходили в обширный зал,- я волей-неволей должен был его пересечь. И то, что я увидел в этом зале, еще раз убедило меня, что Петербург (разумея под этим привилегированную его верхушку) не расположен считать, что идет война, — все было таким, как и год, и два, и много лет назад.

    В зале, увешанном портретами начальников штабов чуть ли не за целое столетие, было полно представительных мужчин во фраках, генералов в парадной форме и при орденах, сверкающих бриллиантами дам в дорогих туалетах, оголенных в тех пределах, за которыми "высший свет” уступал место "полусвету”. Ничего похожего я не предполагал увидеть в штабе армии, считавшейся "действующей”. Мне подумалось даже, что я попал не в штаб, а в великосветскую гостиную; казалось, вот-вот грянет музыка и всех позовут к роскошно сервированному столу.

    Пройдя в кабинет, я поручил адъютанту выяснить, в чем дело. Немного спустя он доложил мне, что в зале собрались просители, ожидающие выхода главнокомандующего.

    — Такие приемы, ваше превосходительство, бывают здесь дважды в неделю,- прибавил адъютант и, поспешно согнав с лица ироническую усмешку, пояснил, что кабинет Фан-дер-Флита находится напротив моего.

    Я подал рапорт о вступлении в должность и начал знакомиться со штабной жизнью.

    В отличие от других командующих армиями Фан-дер-Флит то ли из-за особого стратегического значения 6-й армии, то ли для того, чтобы не был обижен близкий ко двору генерал, получил право называться главнокомандующим со всеми вытекающими из этого громкого звания преимуществами.

    Сама армия состояла из ополченческих бригад, сведенных в армейские корпуса, и должна была оборонять столицу со стороны Финляндии и Финского залива. На армии же лежала оборона подступов к Петрограду в двинско-псковском направлении. Наконец, Фан-дер-Флиту был подчинен и стоявший в Финском заливе Балтийский флот, имевший в своем составе четыре дредноута.

    Скоро я понял, что многочисленные посетители приемной Фан-дер-Флита имеют прямое касательство к секретному поручению, которое дал мне великий князь.

    Впадающий в детство рамолик, Фан-дер-Флит никак не подходил для такого высокого и ответственного поста. Штабные офицеры охотно сравнивали его с Менелаем из "Прекрасной Елены” — было известно, что престарелый главнокомандующий находится под башмаком у своей супруги, особы чрезвычайно деспотической и заносчивой. Зазнайство "главнокомандихи”, как ее называли штабные вестовые, доходило до того, что даже я, являвшийся по должности правой рукой Фан-дер-Флита, не мог удостоиться и предстать перед ее грозные очи. Долг вежливости обязывал меня в дни больших праздников отправляться к главнокомандующему с визитом, но визиты эти сводились лишь к тому, что я расписывался в особой книге, лежавшей в передней генеральской квартиры Фан-дер-Флита.

    Все поведение не в меру "доброго” главнокомандующего определялось указаниями его властолюбивой супруги. Не было дня, чтобы Фан-дер-Флита не одолевали петербургские немцы, с которыми он как истый петербуржец, водил хлеб-соль еще в мирное время; все они успевали до приема заручиться благосклонным отношением всесильной генеральши и ехали на Дворцовую площадь, заранее уверенные в успехе.

    Большая часть этих состоявших на русской службе людей немецкого происхождения значилась в списках подозрительных по шпионажу лиц и стремилась, используя старые связи с главнокомандующим и его супругой, избегнуть репрессий и высылки.

    Недостатка в людях, занимавшихся в Петрограде борьбой с немецким шпионажем, как будто не было. Кроме подчиненного мне контрразведывательного отделения штаба 6-й армии, которым руководил подполковник Риттих, с немецкой разведкой боролся и начальник контрразведки штаба Петроградского военного округа генерал-майор Тяжельников, мой бывший однополчанин по лейб-гвардии Литовскому полку.

    Вялый и безвольный Тяжельников, словно оправдывая свою фамилию, был тугодумом и мало годился для той сложной и рискованной работы, которую ему поручили. Руководимая им контрразведка ходила вокруг да около шпионских организаций и отдельных германских агентов, но расправиться с ними не решалась. Не очень углублялся Тяжельников и в далеко идущие связи немецкой разведки. Ничем, кроме обширного списка лиц, заподозренных в связях с германским генеральным штабом, не мог похвастаться и Риттих. Получалось по пословице — у семи нянек дитя без глазу, — настоящей борьбы с неприятельским шпионажем в Петрограде не велось. А ведь отсюда, из столицы, направлялась вся шпионская подрывная работа.

    Просматривая представленный мне подполковником Риттихом пространный список, пестрящий фамилиями известных и влиятельных в столице людей, вроде близкого ко двору Экеспарре{17}, крупного коммерсанта Шпана{18} и т. п., я везде видел меланхолическую отметку: "Продолжать наблюдение”.

    — Почему же вы не предпринимаете никаких сколько-нибудь действенных мер? — недоуменно спросил я Риттиха.- Хотя бы в отношении тех, чья причастность к шпионажу уже доказана?

    — Видите ли, ваше превосходительство,- замявшись, не сразу ответил подполковник,- его высокопревосходительство генерал Фан-дер-Флит настолько добр, что его ничего не стоит уговорить. И каждый раз, когда мы пытались выслать уличенного в шпионской деятельности петербуржца, заподозренный или его близкие являлись на очередной прием к главнокомандующему, и он тут же приказывал не начинать дела...

    Разобравшись в имеющихся у контрразведки материалах, я, помня о поддержке, обещанной мне верховным главнокомандующим, решил не обращать внимания на выживающего из ума Фан-дер-Флита и действовать так, как этого требовала моя совесть.

    По мере моего нажима на заподозренных в шпионаже лиц Фан-дер-Флит все чаще выслушивал жалобы на мой скверный характер и излишнюю подозрительность. Не раз генерал с необычной для его возраста прыткостью заскакивал во время штабного своего приема в мой кабинет и выговаривал мне за самоуправство и за то, что я возбуждаю против штаба армии чуть ли не весь петербургский "свет”. Я твердо стоял на своем и, пользуясь тем, что начальник штаба армии непосредственно отвечает за состояние разведки и контрразведки, продолжал аресты и высылки шпионов.

    Едва ли не самый большой скандал вызвала высылка гофмейстера двора фон Экеспарре.

    Дредноутам, составлявшим основу Балтийского флота, необходим был выход в открытое море. Германские подводные лодки, проникавшие в Финский залив, делали прямой путь опасным. Поэтому вдоль южного берега был проложен секретный фарватер, безопасный от неприятельских мин.

    Контрразведка, однако, установила, что каждый раз, когда наши корабли направлялись по этому фарватеру, кто-то сигнализирует об их выходе немцам. Световые сигналы подавались с северной оконечности острова Эзель. Дальнейшее расследование показало, что сигнализацией занимаются служащие расположенного в этой части острова имения действительного статского советника Экеспарре.

    Вдоль берегов Финского залива начали курсировать два специально наряженных катера. Немного спустя сигнальные посты в имении Экеспарре были ликвидированы, а сам он под надежной охраной отправлен в Сибирь.

    22 июля было тезоименитство вдовствующей императрицы Марии Федоровны, вдовы Александра III. Во дворце состоялся торжественный выход; во время его и хватились Экеспарре.

    На следующий день ко мне приехал начальник канцелярии вдовствующей императрицы генерал-лейтенант Волков и спросил, не знаю ли я, где находится бесследно исчезнувший из столицы член Государственного совета Экеспарре?

    — А вы почему, ваше превосходительство, спрашиваете меня об этом? — делая недоуменное лицо, осведомился я.

    — Да изволите ли видеть, ваше превосходительство,- смущенно сказал Волков,- он ведь немец, а о вас в один голос говорят, что по отношению к ним вы зверствуете чрезвычайно...

    — А что я, по-вашему, должен делать с немецкими шпионами? — не выдержал я.

    — Да какие там шпионы, ваше превосходительство,- сказал Волков, делая большие глаза,- это все вашим офицерам мерещится — шпион да шпион. Экеспарре, должен вам доложить, отлично воспитанный человек и вхож к ее императорскому величеству...

    Я вызвал в кабинет Риттиха и приказал ему в присутствии генерала Волкова повторить обвинения, предъявленные арестованному.

    — Что вы, что вы, ваше превосходительство, это все напраслина,- запротестовал Волков, и я понял, что не сумею переубедить ни двор, ни даже этого выслуживающегося генерала.

    Еще скандальнее была история барона Пиляр-фон-Пильхау.

    Войска 6-й армии и организованного в августе 1915 года Северного фронта в основном располагались на территории Прибалтийского края. Немецкие бароны, владевшие исконными латвийскими, эстонскими и литовскими землями, мечтали о присоединении безжалостно эксплуатируемого ими края к Германии и в связи с продвижением германских войск в глубь России деятельно готовились к "аншлюссу”{19}.

    Заинтересовавшись подозрительной деятельностью прибалтийских баронов, в подавляющем большинстве своем причастных к шпионажу, контрразведка натолкнулась на выходящее из ряда вон обстоятельство: оказалось, что в губерниях Курляндской, Лифляндской и Эст-ляндской наряду с русской администрацией существует и тайная немецкая, возглавляемая бароном Пиляр- фон-Пильхау, тайным советником и членом Государственного совета. Было установлено, что в случае оккупации края созданная бароном администрация будет хозяйничать до тех пор, пока Прибалтика окончательно не войдет в состав Германской империи.

    Организация барона Пиляр-фон-Пильхау была настолько законспирирована, что контрразведке удалось расшифровать далеко не всех ее сотрудников, работавших одновременно и в официальных правительственных органах. Но зато агенты контрразведки установили причастность к шпионажу многих выявленных ими тайных сотрудников барона.

    По докладу контрразведки фронта я, пользуясь предоставленными мне правами, начал ликвидацию этого шпионского и сепаратистского гнезда. Разоблаченные шпионы были переданы судебным органам, по самой организации был нанесен сокрушающий удар. Был предрешен и вопрос об аресте самого барона.

    Опереточный главнокомандующий был к этому времени освобожден от должности, вместо него армию принял снова вернувшийся в войска Рузский, и я полагал, что теперь никто не будет мешать мне бороться с сиятельными немецкими шпионами.

    Неожиданно Рузский вызвал меня к себе. Я вошел в знакомый кабинет и увидел развалившегося в кресле рыжего немца с угловатой, словно вытесанной топором, головой. Николай Владимирович не только не казался задетым вызывающей позой посетителя, но с преувеличенной любезностью разговаривал с ним.

    — Знакомьтесь, Михаил Дмитриевич,- сказал мне Рузский, не очень торопливо закончив разговор с неизвестным.- Это — член Государственного совета, барон Пиляр-фон-Пильхау{20}.

    Барон неуклюже поднялся и двинулся ко мне, протягивая мясистую, очень широкую короткопалую? руку.

    Я машинально отступил и, заложив руку за пуговицы кителя, сказал, обращаясь к Рузскому:

    — Простите меня, ваше превосходительство, но мне, как начальнику штаба, отлично известна преступная деятельность барона, занятого подготовкой передачи Прибалтийского края неприятелю. Как русский генерал, я не могу подать ему руки.

    Рузский смутился и заметно покраснел.

    — Мы с вами, Михаил Дмитриевич, еще поговорим об этом,- примирительно сказал он и, повернувшись к барону, дал мне понять, что я могу быть свободным.

    После ухода барона Рузский снова вызвал меня к себе и не без стеснения заговорил, в какое трудное и деликатное положение ставит его самого дело барона Пиляр-фон-Пильхау.

    — Я ведь, Михаил Дмитриевич, состою в свите его величества,-начал объяснять мне Рузский, -а барон, черт его побери, близок ко двору, и я не могу с этим не считаться. И уж никак нельзя было вам так резко поступать с этим немцем в моем присутствии. Ведь это же форменный скандал! Да ведь барон по правилам должен был вас за это на дуэль вызвать...

    — Во время войны дуэли воспрещены... Как, впрочем, и в мирное время. А с такими прохвостами на дуэли никто не дерется,- не выдержал я.

    — Конечно, не дерется. Но вы, как хотите, а поставили меня в крайне конфузное положение...

    Я доложил, что дал контрразведке разрешение на арест барона.

    — Что вы, что вы? Об этом не может быть и речи, — испуганно сказал Рузский. -Хорошо, если все обойдется. Ведь барон-то приходил ко мне жаловаться на вас и на контрразведку,- дескать, переарестовали ни в чем не повинных людей... Только за то, что они немцы по происхождению. Нет уж, вот что, голубчик,- просительно закончил главнокомандующий,- те, кого вы посадили, пусть уж сидят, а самого барона не трогайте ни под каким видом...

    Я понял, что спорить бессмысленно, и, скрепя сердце, выполнил приказание главнокомандующего{21}.

    Ведя себя так безвольно по отношению к барону Пи-ляр-фон-Пильхау, тот же Рузский в ряде других случаев не только не мешал мне расправляться с немецкими тайными агентами, но и поддерживал меня авторитетом главнокомандующего.

    Так было, например, с нашумевшим делом торгового дома "К. Шпан и сыновья”.

    Многие наши банки были в немецких руках, и уже одно это привлекло к их деятельности- внимание контрразведки. Особый интерес вызвали подозрительные махинации двух видных петербургских финансистов — братьев Шпан, немцев по происхождению.

    Когда старший из братьев ухитрился попасть на прием к императрице Александре Федоровне и поднести ей восемьдесят тысяч рублей на "улучшение” организованного ею в Царском Селе лазарета, контрразведка занялась этим "невинным” торговым домом и обнаружила не только постоянную связь, которую братья Шпан поддерживали с воюющей против нас Германией, но и другие, не менее значительные их преступления.

    В связи с войной артиллерийское ведомство испытывало острую нужду в алюминии. Достать его ни в столице, ни в других городах России казалось невозможным. Возглавлявший фирму, старший из братьев Шпан предложил привезти нужное количество алюминия из-за границы. Артиллерийское ведомство согласилось, и Шпан тотчас отправил в Швецию своего агента. Под второй подошвой ботинка агент этот припрятал врученные ему Шпаном документы, из которых следовало, что некая германская фирма отправляет в Россию принадлежащий ей алюминий. На самом деле огромное количество алюминия хранилось в самом Петрограде на тайных складах той же фирмы "К. Шпан и сыновья”. Вся эта инсценировка понадобилась, чтобы продать дефицитный металл за баснословную сумму.

    За выезжавшим за границу агентом было установлено наблюдение, и на обратном пути он был захвачен с поличным.

    Родственники и знакомые братьев Шпан подняли невообразимый шум. Но Рузский на этот раз поддержал меня, и я, не считаясь с высокими покровителями фирмы, приказал арестовать обоих братьев и выслать их в Ачинск. Любопытно, что юрисконсультом этой шпионской фирмы был одно время будущий премьер и "главковерх” Керенский.

    Одновременно Рузский одобрил и представил в Ставку составленный мною "Проект наставления по организации контрразведки в действующей армии”. Верховный главнокомандующий утвердил его; во всех армейских штабах были созданы контрразведывательные отделения с офицерами генерального штаба, а не жандармами во главе. В основу работы армейской контрразведки была положена тесная связь с оперативными и разведывательным отделениями штабов, и это сразу же сказалось.

    Благосклонное, несмотря ни на что, отношение Рузского к моей борьбе с немецким шпионажем окрылило меня, и я постарался нанести по разведывательной деятельности германского генерального штаба еще несколько чувствительных ударов.

    В России уже не один десяток лет была широко известна торгующая швейными машинами компания Зингер. Являясь немецким предприятием, акционерное общество это с началом войны поспешно объявило о своей принадлежности к Соединенным Штатам Америки. Но эта перекраска не спасла фирму от внимания контрразведки и последующего разоблачения ее шпионской деятельности.

    Верная принципу германской разседки — торговать высококачественными товарами, чтобы этим получить популярность и быстро распространиться по стране, компания Зингер продавала действительно превосходные швейные машины. Ведя продажу в кредит и долголетнюю рассрочку, фирма сделалась известной даже в глухих уголках империи и создала разветвленнейшую агентуру.

    Характерно, что спустя много лет, уже во время второй мировой войны, немецкая фирма "Олимпия”, открывшая в Венгрии со специальными шпионскими целями свой филиал, начала выпускать пишущие машинки с венгерским алфавитом куда более высокого качества, нежели те, что собирались внутри страны. Видимо, и в случае с компанией Зингер, и в деятельности фирмы "Олимпия” приток денежных средств, получаемых от германского генерального штаба, давал возможность торговать себе в убыток.

    Компания Зингер выстроила на Невском многоэтажный дом, после революции превращенный в Дом книги. Во всех сколько-нибудь значительных городах находились фирменные магазины, а в волостях и даже в селах — агенты компании.

    У каждого агента имелась специальная, выданная фирмой географическая карта района. На ней агент условными знаками отмечал число проданных в рассрочку швейных машин и другие коммерческие данные. Контрразведка установила, что карты эти весьма остроумно использовались для собирания сведений о вооруженных силах и военной промышленности России. Агенты сообщали эти данные ближайшему магазину, и там составлялась сводка. Полученная картограмма направлялась в Петроград в центральное управление общества Зингер. Отсюда выбранные из картограмм и интересующие германскую разведку сведения передавались за границу,

    Убедившись в основательности обвинения, я циркулярной телеграммой закрыл все магазины фирмы Зингер и приказал произвести аресты служащих и агентов, причастных к шпионской деятельности.

    Бесцеремонность, с которой компания Зингер почти открыто работала в пользу воюющей Германии, не должна особенно удивлять. Последние годы империи характеризовались таким разложением государственного аппарата, что в непосредственной близости к ошалевшему от распутинской "чехарды” русскому правительству и всяким иным властям предержащим делались самые неправдоподобные вещи.

    Трудно, например, поверить, что в столице Российской империи в самый разгар войны с Германией собирались пожертвования на... германский подводный флот. и притом не где-нибудь в укромных уголках, а на самом виду — в министерстве иностранных дел и других не менее почетных учреждениях. Надо ли говорить о том, что германские подводные лодки были в первую мировую войну наиболее действенным оружием Германии, обращенным против англичан, но не щадившим и нашего флота...

    Сбор этих средств был организован даже без какой-либо хитроумной выдумки. Завербовав швейцаров ряда министерств и других петроградских правительственных учреждений, немецкие тайные агенты заставили их держать у себя слегка зашифрованные подписные листы и собирать пожертвования.

    Натолкнувшись на списки жертвователей, контрразведка быстро ликвидировала эту наглую авантюру германской разведки.

    Наряду с использованием задолго до войны завербованных тайных агентов, германская разведка уже в ходе военных действий добывала нужные ей сведения любыми способами, не останавливаясь перед похищением у доверчивых офицеров секретных документов.

    Показательно дело генерала Черемисова, не отданного под суд и не разжалованного только из-за редкостного либерализма и бесхребетности высшего командования в вопросах борьбы с вражеским шпионажем.

    В конце 1915 года на должность генерал-квартирмейстера 5-й армии, занимавшей двинский плацдарм, был назначен Черемисов, тогда еще полковник. В том же штабе армии в должности офицера для поручений состоял ротмистр, немецкая фамилия которого не сохранилась в моей памяти. Офицер этот жил с немкой, и, хотя шла война, никого в штабе это ничуть не смущало. Наоборот, тот же Черемисов дневал и ночевал у гостеприимного ротмистра.

    Спустя некоторое время ко мне как начальнику штаба вновь образованного Северного фронта явился артиллерийский полковник Пассек и потребовал личного свидания со мной.

    Пассека провели ко мне на квартиру, и он, крайне возбужденный и взволнованный, доложил мне, что у ротмистра, о котором шла речь выше, ежедневно собираются офицеры, как приехавшие с фронта, так и едущие на фронт. Посетителей уютной квартиры ждет ужин с неизменной выпивкой и карты. Играют в азартные игры и на большие деньги. Вин и водок, несмотря на "сухой” закон, за ужином всегда изобилие. Во всех этих кутежах и карточной игре неизменное участие принимает и Черемисов; пример его явно ободряет остальных штаб- и обер-офицеров, бывающих у ротмистра.

    Многие офицеры после карт оставались ночевать. Некоторых из них безжалостно обыгрывали в карты. Других напаивали до бесчувствия; в вино и в водку для верности подсыпался одурманивающий порошок.

    После того как такой офицер впадал в беспамятство, его багаж, а заодно и карманы тщательно обыскивались; документы и бумаги внимательно просматривались и иногда копировались. Сам полковник Пассек был обыгран на крупную сумму и так как, снедаемый стремлением отыграться, не раз посещал квартиру подозрительного ротмистра, то смог убедиться в преступной его деятельности.

    Посоветовавшись с Батюшиным, подобно мне переведенным в штаб Северного фронта и являвшимся начальником его контрразведки, я вызвал к себе на квартиру генерала Шаврова, военного юриста по образованию, и приказал ему на специальном паровозе выехать в Двинск, чтобы там, не подымая особого шума, проверить сообщенные Пассеком факты.

    Поздно ночью Шавров вернулся и доложил, что подозрения полковника Пассека подтвердились: во время устроенного в квартире ротмистра обыска были найдены даже списки бывавших у него офицеров с явно шпионскими пометками около каждой фамилии.

    Как выяснилось, ротмистр, являясь резидентом немецкой разведки, совместно с приставленной к нему под видом сожительницы разведчицей умышленно обыгрывал офицеров, чтобы, воспользовавшись трудным положением, в которое они попадали, в дальнейшем их завербовать.

    Дополненные контрразведкой материалы генерала Шаврова я доложил главнокомандующему и как будто получил полное его одобрение. Виновные в шпионаже были арестованы и преданы военно-полевому суду, штаб армии подвергся основательной чистке. Но едва дело дошло до Черемисова, как начала действовать та страшная дореволюционная российская система, которую с такой удивительной точностью охарактеризовал еще Грибоедов.

    ?Родному человечку? кто-то ?порадел?, и Черемисов вместо отрешения от должности на все время следствия и, в лучшем случае, выхода в отставку, отделался тем, что... был назначен командиром бригады в одну из пехотных дивизий.


Глава седьмая

    Студент Иогансон. — Вредительство на военных заводах. — Шпионаж под флагом Красного Креста. — Камер-юнкеры Брюмер и Вульф и их ?августейшие? покровители. — Аудиенция у императрицы. — Отставка генерала Плеве. — Назначение генерала Куропаткина.

    В столице Финляндии Гельсингфорсе{22}, на высоком берегу моря находился в годы войны излюбленный жителями бульвар, уставленный удобными деревянными скамьями. Агенты контрразведки как-то приметили на нем студента, показавшегося подозрительным. Студент этот приходил на бульвар, как на службу — каждое утро и всегда в одно время. Присев на скамью, он раскладывал принесенные с собой книги и углублялся в чтение. Было замечено, что, читая, студент делает в книге отметки. В этом не было ничего подозрительного, но к студенту обычно подходил какой-то человек в штатском, и оба они уходили с бульвара.

    После тщательного наблюдения агенты контрразведки установили, что заинтересовавший их студент неизменно : передает человеку в штатском принесенные с собой книги, и только тогда они расстаются.

    Получив книги, человек в штатском спускался к морю, садился на катер и отплывал к шведскому берегу.

    Испросив мое согласие, контрразведка арестовала обоих. Студент, оказавшийся проживавшим в Гельсингфорсе немцем Иогансоном, признался, что пользуется книгами, как своеобразным шифром. Подчеркнув в тексте одельные буквы и делая это по установленной системе, он с помощью той или иной книги передавал донесения, сообщая о передвижении войск и подготовке оборонительных полос. Человек в штатском был переодетым немецким матросом; на обязанности его лежала только добавка переданных Иогансоном книг на находившийся на шведском берегу немецкий разведывательный пост.

    В другой раз агенты разведки обратили внимание на женщину средних лет, с непонятной настойчивостью гулявшую по Николаевскому мосту. За неизвестной проследили. Было установлено, что она в определенные дни приезжает из Царского Села и кого-то высматривает с моста. В конце концов контрразведка арестовала ее при попытке передать шпионское донесение лодочнику одной из постоянно теснившихся на Неве лодок.

    Немецкая разведка, имевшая в Петрограде влиятельнейших покровителей, прибегала к такой рискованной связи не так уж часто. Кроме дипломатической почты нейтральных государств, служебной переписки пасторов и других официальных способов, агенты германского генерального штаба пользовались и кабелем продолжавшего невозмутимо работать концессионного датского телеграфного общества, условными объявлениями в газетах и многими другими безопасными и трудно уловимыми способами связи.

    Наряду с разоблачением шпионской деятельности компании Зингер контрразведкой была обнаружена и другая группа тайных германских агентов, ведущих вредительскую работу на заводах и в мастерских, выполнявших заказы военного ведомства.

    Особенно заметным стало это вредительство на металлургическом заводе Сан-Галли, переданном военному ведомству. Разоблачение немецкой агентуры на этом и на других заводах представляло тем большую трудность, что контрразведку постоянно сбивал с толку департамент полиции. Обнаружив на любом заводе следы революционной подпольной деятельности, охранка охотно вопила о происках германской разведки и тем направляла контрразведчиков по ложному следу, заставляя напрасно тратить силы и время.

    Кроме вредительства на заводе Сан-Галли, были разоблачены шпионские группы среди спекулянтов, у служащих арсенала, на оборонительных сооружениях и т. д.

    Меня не раз предупреждали о возможности покушения на мою жизнь. Приходилось получать и анонимные письма, грозившие мне смертью. Настойчивая моя борьба с немецкой разведкой не нравилась многим, и в первую очередь тайной агентуре германского генерального штаба. Подстрелить меня из-за угла или отравить, подсыпав яд в пищу, было не трудно, и я начал принимать меры предосторожности, тем более, что агенты контрразведки подтвердили возможность организации против меня террористических актов.

    На всякий случай я засекретил время своих выездов из штаба и маршруты поездок по Петрограду и его окрестностям.

    Слежка за мной была, вероятно, плохо налажена, и очень скоро агенты контрразведки донесли, что в немецких кругах считают меня неуязвимым.

    Но если уберечься от вражеской пули или яда было не так уж хитро, то справиться с интригами и минами, которые подводились под меня при дворе и в Ставке, было непосильно.

    Особенно дорого мне обошлось разоблачение камер-юнкеров Брюмера и Вульфа. С делом этих заведомых германских шпионов мне пришлось возиться в штабе Северного фронта.

    Однажды начальник контрразведки доложил мне, что в расположении 12-й армии, стоявшей в районе Риги, появились уполномоченные Красного Креста камер-юнкеры Брюмер и Вульф. Разъезжая по частям якобы для организации полевых банно-прачечных отрядов, остзейские дворянчики эти фотографировали тщательно замаскированные укрепления рижского плацдарма.

    Ночуя в баронских мызах и имениях Прибалтийского края, камер-юнкеры показывали и передавали сделанные ими фотографии своим ?гостеприимным? хозяевам, являвшимся, как предполагала контрразведка, резидентами германской разведки.

    Проверив донесения агентов контрразведки и прийдя к убеждению, что факт преступления налицо, я приказал задержать Брюмера и Вульфа.

    При допросе в контрразведке штаба фронта камер-юнкеры вынуждены были признать свою вину. Изобличали их и найденные при обыске фотографии секретных оборонительных сооружений и показания шоферов и механиков, подтверждавших частые ночлеги обоих на немецких мызах.

    Дело Брюмера и Вульфа во многом напоминало мясоедовское — германская разведка задолго до войны подготовила для себя надежную агентуру и резидентуру в немецких имениях и мызах Прибалтики.

    Не испытывая особых колебаний, я решил своей властью выслать обоих камер-юнкеров в Сибирь. Предать их, как Мясоедова, военно-полевому суду было нельзя — ни офицерами, ни солдатами русской армии они не являлись и юрисдикции таких судов не подлежали.

    Но не успел я привести в исполнение свое не такое уж ?кровожадное? намеренье, как к генералу Рузскому, принявшему командование войсками фронта, поступил телеграфный запрос из канцелярии императрицы Александры Федоровны.

    — Ничего не могу сказать, Михаил Дмитриевич, вы правы, — согласился со мной Николай Владимирович, ознакомившись с материалами следствия. — Конечно, оба этих молодчика — большие прохвосты и, наверняка, германские агенты. Но вы сами знаете, — слегка замялся он,- что такое двор и каким осторожным надо быть, когда имеешь дело с придворной камарильей.

    — И все таки, Николай Владимирович, я настаиваю на том, чтобы этих негодяев погнали по этапу в Сибирь,- возразил я, пользуясь разрешением главнокомандующего говорить с ним без положенной субординации. — Наконец, не будь они связаны со двором и не имей придворного звания, я бы приказал обоих расстрелять как шпионов, пойманных с поличным...

    — Все это так,- согласился со мной Рузский,- и я не стал бы спорить с вами, если бы верховным был по-прежнему великий князь. Он, по крайней мере, не выносил немцев и не стал бы церемониться с ними. Но портить отношения с ее величеством, особенно сейчас, когда царь возложил на себя верховное командование, — слуга покорный... Вы знаете, — продолжал он, — мое отношение к династии. Ходынкой началось, Ходынкой и кончится. Но пока что мы вынуждены считаться даже с Распутиным... Да, Михаил Дмитриевич, вот что вам придется сделать, — сказал он, умышленно встав с кресла и тем показывая, что дружеский разговор закончен, — из расположения фронта вы этих голубчиков, конечно, вышлите. Но, понятно, не в Сибирь и без всякого конвоя... Пусть едут одиночным порядком, так сказать, сами у себя под стражей, — каким-то странным тоном пошутил Рузский.

    — Куда же прикажете их выслать, ваше высокопревосходительство? — вытянувшись, спросил я.

    — Куда? — задумался Рузский. — Да куда-нибудь подальше. А знаете что, — словно озаренный блестящей идеей, воскликнул он, — пошлите-ка их на Юго-Западный фронт. Пусть там свои бани и прачечные открывают. А уж насчет шпионажа, то где-где, а там, на Юго-Западном, беспокоиться не придется. Там ведь австрийцы, а не немцы. С какой же стати эти немчики будут для них стараться...

    Рузский заметил мое недоумение и, стараясь не встречаться со мной взглядом, недовольно сказал:

    — Издевательство? Заранее согласен с вами, Михаил Дмитриевич, что полное... Я бы сказал, что это даже глумление... глумление над нами, над армией, над правдой. Но что поделаешь, — таково высочайшее повеление, и попробуйте его не исполнить!

    Я вынужден был выполнить приказание главнокомандующего, хотя оно поразило меня своим цинизмом и во многом отвратило от Рузского. Но Брюмера и Вульфа не удовлетворило даже это решение, и они вместо Юго-Западного фронта прямиком направились в Петроград к императрице.

    Не знаю, что эти немецкие разведчики наговорили на меня, но Александра Федоровна написала в Ставку своему венценосному супругу о ?бедных молодых людях?, подвергшихся нападкам и преследованиям со стороны ?зазнавшегося генерала Бонч-Бруевича?. Одновременно она занесла в свой дневник весьма нелестную для меня характеристику, подсказанную теми же Брюмером и Вульфом.

    О переписке императрицы с Николаем Вторым и о записях в ее дневнике мне стало известно лишь через несколько лет после падения самодержавия.

    Не сразу узнал я, что ускользнувшие от заслуженного наказания германские агенты использовали и своего ?земляка? — престарелого министра двора графа Фредерикса. Фредерикс, пользуясь близостью к царю, изобразил арест Брюмера и Вульфа, как произвол генерала Бонч-Бруевича, страдавшего навязчивой идеей и чуть ли не в каждом подозревавшего немецкого шпиона...

    По жалобе Фредерикса царь приказал начать расследование. Ничего хорошего от этого ?расследования? я не ждал, и дело Брюмера и Вульфа действительно скоро обернулось против меня.

    Я не знал толком о сложной интриге, затеянной против меня при дворе, но поползшие по штабу слухи заставили меня насторожиться. И когда из канцелярии императрицы пришла телеграмма, вызывающая меня в Царское Село, я понял, что вызов этот связан с происками и жалобами уличенных мною лифляндских дворянчиков.

    Из Петрограда в Царское Село я поехал поездом. На вокзале меня ждала придворная карета с дворцовым лакеем.

    Другой дворцовый лакей, одетый, как и мой спутник, в кажущуюся маскарадной цветную ливрею, в нелепых чулках на тощих ногах и с бритым лицом католического патера, провел меня в приемную, примыкавшую к кабинету императрицы.

    Лакей предложил мне подождать, у Александры Федоровны был на приеме какой-то полковой командир.

    Наконец дверь в кабинет приоткрылась, и меня пропустили к императрице. Впервые я видел ее так близко и получил возможность с ней говорить. Против воли в памяти всплыли ходившие в столице и в штабах сплетни об интимной связи Александры Федоровны с Распутиным, для которого она вышивала рубашки. Рубашками этими открыто хвастался пресловутый ?старец?.

    Императрица была в костюме сестры милосердия. С неподвижным, неулыбающимся и не меняющим выражения лицом, она не показалась мне ни красивой, ни привлекательной. По-русски говорила она почти правильно, но напряженно, так, как говорят иностранцы. Подав руку, но не предложив мне сесть и не садясь сама, она спросила, в каком состоянии находятся войска Северного фронта и можно ли ждать на этом фронте каких-либо особых неожиданностей. Я понял, что вопрос Александры Федоровны вызван идущими в Петрограде разговорами о якобы предстоявшем в ближайшее время решительном наступлении германских войск и о возможной угрозе столице.

    Я доложил, что подступы к Петрограду обороняются на Западной Двине войсками фронта; за эту оборону я совершенно спокоен.

    — Должен отметить, ваше императорское величество, что неприятель делал неоднократные попытки прорвать фронт, но все они оказались неудачными, и, следовательно, оборону Западной Двины можно считать прочной. Но если немецкое командование сосредоточит большие силы для удара по Петрограду, то положение Северного фронта окажется тяжелым. Фронт не располагает резервами, необходимыми для отражения такого большого наступления. Осмелюсь доложить, ваше императорское величество,- продолжал я, играя на тревожном настроении императрицы, — что фронт не пользуется нужным вниманием Ставки. Поэтому было бы весьма желательным, чтобы количество войск и боевых средств, назначаемых фронту, увеличили в соответствии с задачей обороны подступов к Петрограду.

    — Вы можете все это написать? — о чем-то подумав, спросила Александра Федоровна.

    — С величайшим удовольствием, ваше императорское величество, — не подумав, сказал я, обрадованный возможностью, минуя штаб Ставки, обратиться к верховному главнокомандующему. Было ясно, что записка моя нужна императрице только для того, чтобы сообщить ее содержание царю.

    Тотчас же я сообразил, что про ?удовольствие? незачем было упоминать, да и вообще-то все мое поведение мало соответствует придворному этикету.

    Но Александра Федоровна, то ли делая вид, то ли не заметив моего бестактного поведения, протянула мне большой, переплетенный в сафьян блокнот и предложила присесть за столик.

    Когда я написал все, о чем меня просили, императрица сказала:

    — Вашу записку я отошлю императору.

    О Брюмере и Вульфе Александра Федоровна так и не заговорила. Не начинал этого разговора и я.

    Аудиенция кончилась. Я готов был считать, что нависшая надо мной туча прошла мимо, но уже в начале февраля началась расправа с заменившим снова ?заболевшего? Рузского генералом Плеве и, конечно, со мной.

    Бедный Плеве обвинялся в том, что не прекратил дела Брюмера и Вульфа и не догадался полностью реабилитировать их.

    Никто при дворе об этом прямо не говорил, и снятие Плеве с должности главнокомандующего Северного фронта было проведено якобы совсем по другим мотивам.

    В конце января 1916 года в расположении фронта закончилось укомплектование XXI армейского корпуса. Для смотра корпуса в Режицу прибыл Николай II. На смотр был вызван и генерал Плеве.

    На беду у Плеве на нервной почве случилось расстройство желудка. На смотре генералу пришлось быть в седле и оказаться в блестящей свитской кавалькаде, сопровождавшей царя.

    Плеве был выдающийся кавалерист, неутомимый и ловкий, с великолепной посадкой. Но болезнь давала себя знать, а в таком положении ни один седок не смог бы сохранить красивой посадки. Свитские зубоскалы ухватились за удачный повод для острот и всякого рода ?мо?, К тому же стало известно, что государь недоволен делом Брюмера и Вульфа и считает, что Плеве как главнокомандующий не проявил должного такта.

    Небольшого роста, с носатым неприятным лицом, прилизанными, разделенными прямым пробором какими-то серыми волосами и такими же неприятными усами, Плеве был некрасив, но не настолько, чтобы объявить его этаким ?квазимодо?. Но кличка привилась, а во всем послушный двору Алексеев, являвшийся в это время уже начальником штаба Ставки, присоединился к свитским острякам и в тот же день составил ?верноподданнический доклад? о необходимости снятия Плеве с поста за полной непригодностью его к службе.

    Заслуги генерала во время так называемого ?Свенцянского прорыва? были совершенно забыты. Тогда, в октябре прошлого года, германские войска, прорвав фронт, поставили под угрозу двинский плацдарм. Весь штаб 5-й армии, которой командовал Плеве, в один голос настаивал на оставлении Двинска и всего плацдарма. Но непоколебимая воля Плеве взяла верх. Двинск остался у нас, а германское наступление было отбито с большими потерями для неприятеля.

    Вместо Плеве, к общему возмущению, был назначен генерал-адъютант Куропаткин{23}, главнокомандующий всех вооруженных сил на Дальнем Востоке во время русско-японской войны, смещенный за бездарность после бесславно проигранного мукденского сражения.

    Куропаткину шел шестьдесят девятый год, в России не было другого, до такой степени ославленного по прошлой войне генерала, кроме осужденного за сдачу Порт-Артура Стесселя. Поручить такому генералу такой решающий фронт, как Северный, можно было только в издевку над здравым смыслом. Было известно, что в начале войны Куропаткин просил великого князя Николая Николаевича дать ему хотя бы корпус, но тот наотрез отказал.

    11 февраля генералу Плеве было сообщено, что ему надлежит передать войска фронта своему преемнику, а назавтра двоедушный Алексеев с видом полного сочувствия сообщил мне, что я должен сдать должность начальника штаба фронта.

    — Вы не представляете себе, как я огорчен всем этим, дорогой Михаил Дмитриевич, — лицемерно говорил Алексеев, шевеля своими длинными, как у кота, усами, — ведь это такая потеря для нас. Но ничего не поделаешь, — такова воля его императорского величества. Могу сказать, но только, чтобы это осталось между нами, — продолжал он, понизив голос, — государыня недовольна вами, и это недовольство вызвано вашими неосмотрительными действиями с арестом этих... самых...

    Он запнулся и, делая вид, что не сразу вспомнил, назвал нажаловавшихся на меня камер-юнкеров.

    — Но, дорогой Михаил Дмитриевич, что бы там ни было, а вас я все-таки не отпущу из штаба фронта. Назначается новый главнокомандующий, и вы, натурально, будете его правой рукой. Хотя и без должности. Конечно, с сохранением прежнего оклада,- поспешил прибавить Алексеев, понимая, как мало это меня занимает.

    Зная, что генерал Алексеев давно уже недолюбливает меня и рад случаю насолить, я в соответствии с нравами Ставки сделал вид, что верю в добрые его чувства, и, поблагодарив, откланялся.

    Из Могилева мы ехали вместе с Плеве. В пути мы разговорились, и Плеве с удивившей меня прозорливостью объяснил все те сложные интриги, которые велись против нас в Ставке.

    — Претерпевый до конца — спасется,- зачем-то процитировал он известное изречение из священного писания и посоветовал мне остаться при штабе фронта, чтобы хоть чем-нибудь помочь в деле борьбы с неприятелем.

    На другой же день после возвращения в Псков Плеве отслужил благодарственный молебен и выехал в Москву, где вскоре и умер от удара.

    В конце февраля фельдъегерь привез мне письмо от генерала Алексеева.

    ?Глубокоуважаемый Михаил Дмитриевич! Ваше назначение в распоряжение с сохранением содержания, конечно, состоится,- писал он.- Мечтаю все-таки, о том, чтобы дать возможность генералу Куропаткину воспользоваться вами полностью во время операции, ибо новый главнокомандующий приедет совершенно не знакомый с обстановкой и не поработав над идеей. По делам же Брюмера и Вульфа сделаю все, что смогу. Влияния в этих вопросах велики, мощны. Но бог даст устроится!

    Преданный вам

    Мих. Алексеев?.

    Вскоре последовал высочайший рескрипт о назначении меня в распоряжение главнокомандующего армий Северного фронта.


Глава восьмая

    Министр внутренних дел у хироманта. — Распутин и царская семья. — Министерская чехарда. — Русский Рокамболь. — Покушения на Распутина. — Моя встреча с Распутиным. — Куропаткин на Северном фронте. — Провал наступления. — Возвращение Рузского. — Распутин и Северный фронт. — Арест Манасевича-Мануйлова.

    Трудно представить, до какого разложения дошел государственный аппарат Российской империи в последние годы царствования Николая II. Огромной империей правил безграмотный, пьяный и разгульный мужик, бравший взятки за назначение министров. Императорская фамилия, Распутин, двор, министры и петербургская знать — все это производило впечатление какого-то сумасшедшего дома. Даже я, имевший возможность близко ознакомиться с закулисной стороной самодержавия, хватался за голову и не раз спрашивал себя:

    — А не снится ли все это мне, как дурной сон?

    В феврале 1916 года, в результате дворцовых интриг и непосредственного вмешательства в мою судьбу злой и мстительной императрицы, я был отстранен от участия в войне и оказался как бы не у дел. Но дружеские связи мои с офицерами контрразведки помогали мне быть в курсе многих засекреченных историй, подтверждавших факт полного загнивания режима.

    От контрразведки я знал и о таких подробностях из жизни последнего министра внутренних дел Протопопова, после которых никто не усомнился бы в его больной психике.

    Перед самой войной в Петербурге появился ?известный хиромант и спирит? Шарль Перрен{24}. Прочитав попавшееся ему на глаза объявление хироманта, рекламировавшего через ?Вечерние биржевые ведомости? свое уменье ?предсказывать будущее, составлять гороскопы и отгадывать мысли?, Протопопов, в то время товарищ председателя Государственной думы, немедленно отправился в гостиницу ?Гранд-отель? и узнал, что планета его, Протопопова,- ?Юпитер, но проходит она под Сатурном?. Будущему министру внутренних дел было сказано также, что он должен ?опасаться четырнадцатого, пятнадцатого и шестнадцатого чисел каждого месяца?. Попутно хиромант ?отгадал? имя матери своего высокопоставленного клиента и этим окончательно пленил его. Протопопов заплатил Перрену двести рублей, гонорар по тому времени поистине сказочный, — цыганки делали подобные предсказания за пятиалтынный или двугривенный.

    Контрразведка, заинтересовавшаяся хиромантом, выдававшим себя за американского подданного, тогда же установила, что он — австриец и вовсе не Шарль, а Карл. Кроме гаданья, ?хиромант? этот, судя по всему, занимался и шпионажем.

    Почти никакой борьбы с немецким шпионажем у нас до войны не велось, и Перрену еще до начала военных действий удалось уехать из России и обосноваться в Стокгольме.

    Незадолго до своего назначения министром внутренних дел Протопопов в составе парламентской группы ездил за границу. На обратном пути он задержался в Стокгольме ч на свой страх и риск повел переговоры о сепаратном мире с неким Вартбургом, прикомандированным к немецкому посольству в Швеции. Одновременно Протопопов имел доверительное свидание с Перреном. О встрече этой узнала контрразведка, окончательно убедившаяся к этому времени в шпионской деятельности подозрительного хироманта.

    Спустя некоторое время Протопопов был назначен министром внутренних дел, и вслед за тем Перрен начал слать ему телеграммы, прося разрешения на въезд в Россию.

    Протопопов запросил подчиненный ему департамент полиции. Директор департамента доложил Протопопову, что его протеже заподозрен в шпионаже. Министр, однако, своего отношения к Перрену не изменил и, продолжая телеграфную переписку с заведомым шпионом, с непонятной любезностью просил хироманта лишь повременить с приездом в Россию.

    Сам Протопопов состоял в распутинском кружке и имел в нем даже свою кличку — Калинин. Контрразведке было известно, что Распутин является сторонником сепаратного мира с Германией и если и не занимается прямым шпионажем в пользу немцев, то делает очень многое в интересах германского генерального штаба. Влияние, которое Распутин имел на императрицу и через нее на безвольного и ограниченного царя, делало его особенно опасным. Понятен поэтому интерес, с которым контрразведка занялась ?святым старцем? и его окружением.

    Мне и теперь неясно, в чем был ?секрет? Распутина. Неграмотный и разгульный мужик, он не раз в присутствии посторонних орал не только на покорно целовавшую ему руку Вырубову, но и на императрицу. Вероятно, это был половой психоз; агенты контрразведки, донося .об очередной ?ухе?, которая устраивалась у Распутина, сообщали о таких ?художествах? старца, что трудно было поверить. Доходили сведения и о том, что Александра Федоровна непрочь устранить царя и стать регентшей. Выпив любимого своего портвейна, Распутин, не стесняясь, говаривал, что ?папа — негож? и ?ничего не понимает, что права, что лева?. Папой он называл царя, мамой — Александру Федоровну. Подвыпив, ?старец? хвастался, что имеет на Николая II еще большее влияние, нежели на императрицу. Сотрудничавший в контрразведке Манасевич-Мануйлов как-то сообщил, что Распутин говорил по поводу уехавшего в Могилев царя: ?Решено папу больше одного не оставлять, папаша наделал глупостей и поэтому мама едет туда?.

    Генерал Батюшин, взявшийся за расследование темной деятельности Распутина, старался не касаться его отношений с царской семьей, Вырубовой и другими придворными, но это было трудно сделать — настолько разгульный мужик вошел в жизнь царскосельского дворца.

    Чем дальше шла война, тем больше я, к ужасу своему, убеждался, что истекающей кровью, разоренной до крайних пределов империей фактически управляет не неумное правительство и даже не тупой и ограниченный монарх а хитрый и распутный ?старец?.

    От агентов контрразведки я знал, как Распутин смещает и назначает министров. Сделавшись с помощью ?старца? министром внутренних дел. Хвостов целовал ему руку. Назначенного по настоянию Распутина председателем совета министров семидесятилетнего рамолика Штюрмера бывший конокрад презрительно называл ?старикашкой? и орал на него. Большинство министров военного времени было обязано Распутину своим назначением.

    Контрразведке было известно, что за всю эту ?министерскую чехарду? Распутин брал либо большими деньгами, либо дорогими подарками, вроде собольей шубы. Так, за назначение Добровольского министром юстиции Распутин получил от привлеченного за спекуляцию банкира Рубинштейна сто тысяч рублей. Назначенный вместо Штюрмера председателем совета министров Трепов, чтобы откупиться от Распутина, предлагал ему двести тысяч рублей. Мы знали, наконец, что министерство внутренних дел широко субсидирует ?старца?.

    Еще в бытность мою начальником штаба 6-й армии контрразведка штаба не раз обнаруживала, что через Распутина получают огласку совершенно секретные сведения военно-оперативного характера.

    Все это вместе взятое заставило Батюшина, хотя и скрепя сердце, привлечь для работы в контрразведке пресловутого Манасевича-Мануйлова, журналиста по профессии и авантюриста по призванию. Задачей нового агента контрразведки было наблюдение за Распутиным, в доверие к которому он ухитрился войти.

    Манасевича-Мануйлова можно без преувеличения назвать русским Рокамболем.

    Подобно герою многотомного авантюрного романа Понсон дю Террайля, французского писателя середины прошлого века, которым зачитывались неискушенные в литературе читатели моего поколения, Манасевич-Мануйлов переживал неправдоподобные приключения, совершал фантастические аферы, со сказочной быстротой разорялся и богател и был снедаем только одной страстью — к наживе.

    Жизнь высшего общества в последние годы русской империи была полна таких необыкновенных подробностей и совпадений, что превзошла вымыслы бульварных романистов. Выходец из бедной еврейской семьи Западного края, Манасевич-Мануйлов сделался правой рукой последнего некоронованного повелителя загнившей империи — тобольского хлыста Григория Новых, переменившего ?с высочайшего соизволения? фамилию и все-таки оставшегося для всех тем же Распутиным.

    Отец русского Рокамболя Тодрез Манасевич был по приговору суда сослан в Сибирь за подделку акцизных бандеролей. Казалось бы, сын сосланного на поселение местечкового ?фактора?{25} не мог рассчитывать на то, что попадет в ?высший свет?. И вот тут-то начинаются бесконечные ?вдруг?, за которые критика так любит упрекать авторов авантюрных романов...

    Вдруг семилетнего еврейского мальчика усыновил богатый сибирский купец Мануйлов. Вдруг этот купец, умирая, оставил духовное завещание, которым сделал Манасевича наследником состояния в двести тысяч рублей, и также вдруг этот завещатель оказался чудаком, оговорившим в завещании, что унаследованное состояние передается наследнику только по достижении им тридцатипятилетнего возраста.

    Порочный, алчущий легкой жизни подросток едет в Петербург. В столице идет промышленный и биржевой ажиотаж, характерный для восьмидесятых годов. Все делают деньги, деньги везде, и юного Манасевича окружают ростовщики, охотно осуждавшие его деньгами под будущее наследство.

    Он принимает лютеранство и превращается в Ивана Федоровича Манасевича-Мануйлова. И снова начинаются капризы судьбы. Манасевич-Мануйлов оказывается чиновником департамента духовных дел; вчерашний выкрест делается сотрудником славящегося своим антисемитизмом ?Нового времени?.

    Столь же неожиданно и вопреки логике этот лютеранин из евреев назначается в Рим ?по делам католической церкви? в России. Одновременно он связывается с русской революционной эмиграцией и осведомляет о ней департамент полиции.

    Несколько времени спустя всесильный министр внутренних дел и шеф жандармского корпуса Плеве посылает Манасевича в Париж для подкупа иностранной печати.

    Жизнь Манасевича делается изменчивой, как цвет вертящихся в калейдоскопе стекляшек. Во время русско-японской войны ему удается выкрасть часть японского дипломатического шифра, а военное ведомство добывает через него секретные чертежи новых иностранных орудий.

    В годы первой русской революции Манасевич — начальник ?особого отделения? департамента полиции, созданного им по образцу французской охранки.

    В, отличие от России и других стран, где военный шпионаж и борьба с ним находились в ведении главного штаба, во Франции последний ведал лишь военным шпионажем; контрразведкой же занималось специальное отделение в министерстве внутренних дел, так называемое ?Сюрте женераль?. Находясь в Париже, Манасевич был вхож в это засекреченное учреждение и, вернувшись, попытался перенести его опыт на русскую землю.

    Во главе полицейской контрразведки Манасевич пробыл недолго и был отчислен за темные денежные махинации, обсчет агентов и переплату больших денежных сумм за устаревшие, а то и заведомо ложные сведения.

    Карьера афериста должна была кончиться. Но он неожиданно оказался ?состоящим в распоряжении? председателя совета министров графа Витте, и ему был назначен министерский оклад. Немного времени спустя Манасевич выехал в Париж для секретных переговоров с Гапоном.

    По возвращении из Парижа он снова занялся журналистикой, сотрудничал в ?Новом времени? и даже сделался членом союза русских драматических писателей.

    Можно написать целый роман о Манасевиче. Тут были и вымогательства, и попытка продать за границу секретные документы департамента полиции, и все это сходило русскому Рокамболю с рук. С началом войны Манасевич снова оказался на государственной службе и, войдя в связь с Распутиным, был назначен чиновником для особых поручений при тогдашнем министре-председателе Штюрмере.

    Особого удовольствия от того, что генерал Батюшкин привлек этого проходимца к работе в контрразведке, я не испытывал. Но с волками жить — по-волчьи выть. И волей-неволей мне пришлось даже воспользоваться сомнительными услугами Манасевича. Это было связано с Распутиным, опасная и вредная деятельность которого занимала меня все больше и больше.

    Я наивно полагал, что если убрать с политической арены Распутина, то накренившийся до предела государственный корабль сможет выпрямиться.

    Об этом думали и многие видные государственные деятели старого режима. Наиболее простодушные полагали, что государь по слепой своей доверчивости не видит тех коленец, которые откалывает ?святой старец?. Достаточно только открыть царю глаза на этого развратника, взяточника и хлыста, и все пойдет по-хорошему.

    Я знал, например, что великий князь Николай Николаевич сделал одну такую попытку, дорого обошедшуюся ему. Распутин, которого он сам же в свое время ввел в ?высший петербургский свет?, смертельно возненавидел его и начал распускать слухи о том, что великий князь мечтает о короне.

    Неоднократно, но без всяких результатов пытался открыть царю глаза на Распутина и председатель Государственной думы Родзянко.

    Многочисленные пьяные скандалы и дебоши, которые устраивал Распутин, тщательно скрывались от царской фамилии. Но когда генерал-майор Джунковский, командовавший отдельным корпусом жандармов, воспользовавшись предоставленным ему правом непосредственного доклада государю, рассказал ему о пьяном скандале, учиненном Распутиным в московском ресторане ?Яр?, последний легко оправдался тем, что и он, мол, как все люди, — грешный.

    Не изменил отношения царя к Распутину и наделавший много шуму пьяный дебош, учиненный ?старцем? на пароходе уже во время войны. Напившись, Распутин начал приставать к пассажирам и по их настоянию был выведен из первого класса. Напоив оказавшихся на палубе новобранцев, он начал плясать и кончил тем, что избил пароходного лакея. Хмель ударил Распутину в голову, и он, нисколько не считаясь с тем, что его слышат, начал весьма неуважительно говорить об императрице и ее дочерях. Но и это ?художество? прошло безнаказанно, как сходило с рук и постоянное получение Распутиным через шведское посольство идущих из-за границы крупных денежных сумм, и тесная связь с людьми, находившимися на подозрении контрразведки.

    Не вызывала отпора со стороны государя и вся ?политическая деятельность? ?старца?, о которой даже такой ограниченный и реакционно настроенный человек, как Родзянко, говорил, что она продиктована из Берлина и направлена прямо на то, чтобы ослабить и вывести из строя воюющую Россию...

    О том, насколько неуязвимым чувствовал себя обнаглевший ?старец?, свидетельствует одна из многочисленных телеграмм в Царское Село, адресованная царской семье и тайно переписанная кем-то из офицеров контрразведки. ?Миленький папа и мама! — телеграфировал Распутин. — Вот бес-то силу берет окаянный. А Дума ему служит; там много люцинеров и жидов. А им что? Скорее бы божьего по мазаннека долой. И Гучков господин их прохвост, — клевещет, смуту делает. Запросы. Папа! Дума твоя, что хошь, то и делай. Какеи там запросы о Григории. Это шалость бесовская. Прикажи. Не какех запросов не надо. Григорий?.

    И царь приказывал, и запросы оставались без ответа, а специальным циркуляром министра внутренних дел газетам было запрещено писать о Распутине и даже упоминать о нем.

    Неудивительно, что многие начали видеть выход только в физическом уничтожении Распутина. Покушение на жизнь этого своеобразного ?регента империи? готовил даже министр внутренних дел Хвостов, ставленник ?старца?. По словам контрразведчиков, одно время, когда ждали приезда Распутина вместе с царской семьей в Ливадию, на него замыслил довольно фантастическое покушение ялтинский градоначальник Думбадзе. Широко известный черносотенец и погромщик предполагал сбросить Распутина со скалы, находившейся неподалеку от Ялты, или убить его, инсценировав нападение ?разбойников?.

    Все это походило на анекдот, но идея убийства ненавистного ?старца? будоражила многие умы.

    Что касается до меня, то я считал, что с Распутиным надо разделаться иным, бескровным и, как мне казалось, наиболее радикальным способом.

    Я был в это время уже начальником штаба Северного фронта. Сама должность предоставляла мне огромную власть. Я мог, например, самолично выслать в места отдаленные заподозренных в шпионаже лиц, если они действовали в районах, подчиненных фронту.

    Поэтому я решил с помощью особо доверенных офицеров контрразведки скрытно арестовать Распутина и отправить в самые отдаленные и глухие места империи, лишив тем самым его всякой связи с высокими покровителями. Несмотря на немолодой уже возраст и большой военный и административный опыт, я полагал, что сумею привести свой план в исполнение, и не понимал того, каким неограниченным влиянием на царствующую чету пользовался Распутин. Только много позже, с головой окунувшись в кипучую работу по созданию Красной Армии и многое перечитав и передумав, я понял, что с распутинщиной могла покончить только революция.

    Тогда же, в шестнадцатом году, я, не ограничиваясь тщательным изучением всех имевшихся в контрразведке материалов о Распутине, побывал в находившемся в Царском Селе лазарете Вырубовой, о котором контрразведчики говорили как о конспиративной квартире Распутина. Под видом посещения раненых в госпитале этом бывала и встречалась со ?старцем? и сама императрица и ищущие его покровительства сановники.

    Несмотря на брезгливость, которую нелегко было побороть, я несколько раз встретился и с Манасевичем-Мануйловым. То, о чем с готовностью профессионального сыщика рассказал мне этот проходимец, еще раз укрепило меня в моих рискованных намерениях.

    Перед тем как отдать распоряжение об аресте и высылке Распутина, я решил с ним встретиться. Всю свою жизнь я руководствовался простым, но разумным правилом — прежде чем принять ответственное решение, все самому проверить.

    Организатором моего свидания с Распутиным явился Манасевич. Местом встречи была выбрана помещавшаяся на Мойке в ?проходных? казармах комиссия по расследованию злоупотреблений тыла. Председателем этой комиссии не так давно назначили генерала Батюшина; он был для меня своим человеком, и я без всякой опаски посвятил его в свои далеко идущие намерения.

    В назначенное время приехал Распутин, и я, наконец, увидел этого странного человека, сделавшего самую фантастическую в мире карьеру. Мое любопытство было до крайности возбуждено, хотелось понять, откуда у неграмотного мужика вдруг взялась такая сила воздействия на царскую семью.

    Распутин был в обычном своем одеянии, напоминавшем хориста дешевого цыганского хора: шелковая малинового цвета рубашка, суконная жилетка поверх ее, черные бархатные шаровары, заправленные в лакированные сапоги. На голове у ?старца? был котелок, который носили старообрядческие священники, и, хотя я допускаю возможность, что по давности что-либо перепутал, мне твердо запомнилось смешное несоответствие между одеждой и головным убором.

    Глаза у Распутина были холодные, умные и злые. Холеной своей бородой он явно щеголял и, хотя был почти неграмотен и никак не воспитан, больше играл этакого ?серого мужика?, нежели им являлся.

    Манасевич очень ловко заговорил с ним о наших общих знакомых. Болезненно болтливый при всей своей хитрости, ?старец? начал рассказывать о том, где бывает, кого знает, с кем водится. Очень скоро он начал хвастаться влиянием, которым пользуется при дворе, и, словно стараясь мне доказать, что ?все может?, стал всячески себя возвеличивать.

    Беседа наша продолжалась больше часа, и я не обнаружил в Распутине ни гипнотической силы, ни уменья очаровать собеседника. Передо мной был подвыпивший стараниями Манасевича, развязный и неприятный бородач, смахивающий на внезапно разбогатевшего петербургского дворника. Было ему на вид лет пятьдесят, и я одинаково не мог представить себе ни императорского министра, целующего похожую на лапу грубую руку ?старца?, ни изнеженных придворных дам, прислуживавших ему в бане.

    Я спешил в Псков и уехал из Петрограда, не успев принять окончательного решения. В штабе фронта я вскоре получил от Распутина типичную для него записочку и из начертанных на клочке бумаги каракулей узнал, что и я теперь для этого проходимца ?милой и дарогой?. В неряшливой записке содержалась и какая-то просьба, которой я не исполнил.

    Увольнение мое с должности начальника штаба Северного фронта и оставление в распоряжении главнокомандующего лишило меня всякой власти; мне стало не до борьбы с Распутиным. Рассчитывать на помощь нового главнокомандующего я не мог.

    Приехав в Псков, генерал Куропаткин занялся обходом всех учреждений штаба. Решив очаровать штабных офицеров, он расточал ласковые слова и улыбки и был по-придворному щедр на всяческие посулы.

    Но, попав в контрразведывательный отдел, генерал повел себя иначе. Обрюзгший, с совершенно седой генеральской бородкой, в грубой защитной шинели, умышленно надетой, чтобы придать себе фронтовой вид, и с одним маленьким белым крестиком вместо многочисленных орденов и медалей, он, Явно играя под боевого генерала, распоясался, как фельдфебель перед новобранцами. Приказав построить в одну шеренгу всех офицеров, прокуроров и следователей отдела, Куропаткин сердито сказал:

    — Господа! Должен вам прямо сказать, что вашей работой недоволен не один я, главнокомандующий войск фронта. Вы забыли субординацию, зазнались и, по существу, заводите смуту. Ваши неосторожные действия подрывают доверие не только к верным слугам государя, но и к особам, приближенным ко двору.

    Он съязвил насчет ?шпиономании?, которой якобы больны многие офицеры контрразведки, и начал распространяться о том, что они, подобно услужливому медведю, не столько помогают командованию, сколько делают вредное для империи дело.

    — Работа контрразведки будет коренным образом перестроена, — зловещим тоном заключил он. — Большинство чинов отдела будет отчислено. И пусть они скажут спасибо за то, что их не отдают под суд...

    Слова главнокомандующего фронта не оказались пустой угрозой, — контрразведка была разогнана и всякая борьба с немецким шпионажем прекращена.

    Уничтожив и разладив все то, что было сделано мною в штабе с одобрения Рузского и Плеве, новый главнокомандующий решил объехать подчиненные фронту полевые войска. Он начал с Финляндии, где стоял XLII отдельный корпус.

    Требуя, чтобы я повсюду сопровождал его, Куропаткин сделал меня участником всех этих, никому не нужных смотров и парадных обедов, устраиваемых в его честь. К нашему приезду у вокзала выстраивались части гарнизона, и главнокомандующий в сопровождении обширной свиты проходил вдоль фронта одеревеневших ?нижних чинов?. Порой он останавливался и обласкивал кого-нибудь из солдат или младших офицеров. Со штаб-офицерами и генералами Куропаткин бывал неизменно груб, полагая, что этим вернет давно утраченное доверие войск.

    За парадом следовал обильный обед, и смотр на этом кончался. После одного из таких обедов, придя в благодушное настроение, Куропаткин сказал мне:

    — Я думаю, Михаил Дмитриевич, что вы будете у меня командующим армией.

    Я вежливо поблагодарил, но про себя подумал, что раньше, чем получу обещанное новым главнокомандующим назначение, его за полной непригодностью уберут из Пскова.

    Вскоре, не довольствуясь всеми этими парадами и торжественными обедами, Куропаткин решил проявить свои полководческие таланты.

    Весна в этот год стояла ранняя, снег начал стремительно таять, и полая вода залила огромную площадь. 8 марта в девять часов утра надвинулись дождевые тучи, загремел гром и разразилась неожиданная, никаким календарем не предусмотренная гроза с ливнем.

    Ровно в десять часов утра я вошел в кабинет главнокомандующего для очередного, ежедневно проводившегося обсуждения полученных за ночь оперативных и разведывательных сводок.

    — А я, Михаил Дмитриевич, сделал сегодня ночью большое дело,- хвастливо сказал Куропаткин и с победоносным видом протянул мне длинную телеграмму, из которой я узнал, что он, ни с кем не советуясь, приказал частям 5-й армии оставить двинский плацдарм и, перейдя в наступление, овладеть находившимися впереди высотами.

    Операция эта намечалась еще зимой, когда замерзшие болота создавали полную возможность для такого наступления. Но генерал Алексеев по каким-то своим соображениям его запретил, и с весной мы перестали о нем думать.

    — Едва ли из этого выйдет что-либо удачное, ваше высокопревосходительство, — осторожно сказал я, с ужасом подумав о том, во что превратились заполненные полой водой болота и как разлилась освободившаяся ото льда Западная Двина.

    Куропаткин пропустил мое замечание мимо ушей и перешел к какому-то другому вопросу.

    Предпринятое по его приказу наступление кончилось полным крахом. Войска, наступавшие по пояс в воде, вынуждены были вернуться на прежние позиции, оставив в болотах около сорока тысяч солдат и офицеров.

    Как этого следовало ожидать, Куропаткина вскоре сняли и назначили генерал-губернатором Туркестана, где он еще раз ?прославился? — на этот раз зверской расправой с восставшим населением края.

    Главнокомандующим Северного фронта был снова назначен Рузский. Будучи с генералом в очень добрых отношениях, если не сказать в дружбе, я все время переписывался с ним, делал что мог для того, чтобы он вернулся на Северный фронт, и полагал, что с возвращением его займу прежнее свое место в штабе. Однако начальником штаба к Рузскому был назначен не я, а генерал Данилов.

    Встретившись со мной в Пскове, Рузский не без смущения сказал мне:

    — Я не мог просить о назначении вас начальником штаба, потому что этим сделал бы неприятность государю и государыне, которые вашей фамилии даже не назвали.

    Из штаба фронта Рузский меня, однако, не отпустил, и я остался в его ?распоряжении?.

    Я попробовал было заговорить о высылке Распутина.

    — Нам этого никто не позволит, — сказал Рузский, выслушав меня. — Вы знаете, Михаил Дмитриевич, мое отрицательное отношение к государю. Но Распутина нам с вами не одолеть.

    Много позже, уже после смерти Рузского, я понял, в какое неудобное положение поставило его мое намерение расправиться с развратным ?старцем?.

    Возвращение Рузского в Псков устроил не кто иной, как Распутин, и не знать об этом Николай Владимирович не мог. Трудно сказать, что руководило ?старцем?. Вероятно, безнадежное положение, которое создал на Северном фронте Куропаткин, начало беспокоить двор и самое Александру Федоровну — как-никак войска фронта прикрывали Питер. Это беспокойство и заставило Распутина подумать о сколько-нибудь подходящей кандидатуре. Возможно также, что, устроив назначение Рузского, он рассчитывал сделать своим союзником одного из наиболее популярных в России генералов.

    Во всяком случае, он дал царю телеграмму, начинавшуюся так: ?Народ глядит всеми глазами на генерала Рузского, коли народ глядит, гляди и ты?.

    Через несколько дней, когда высочайший рескрипт о назначении Рузского был подписан, Распутин сделал попытку встретиться с ним, но Николай Владимирович отклонил переданное ему через третьих лиц предложение и уехал в Псков.

    Распутин был еще жив, когда Рузский командировал меня в Петроград для обследования деятельности контрразведки штаба округа, недавно выделенного из состава фронта, и ознакомления с работой комиссии генерала Батюшина.

    Приехав в Петроград, я остановился в собрании армии и флота, где в это время жила моя жена, и, приведя себя в порядок, отправился к генералу Хабалову, не так давно назначенному главноначальствующим Петроградского военного округа.

    К приезду моему в Петроград Хабалов отнесся безразлично, но обследованию комиссии Батюшина и контрразведки округа мешать не стал.

    Контрразведку округа я застал в самом запущенном состоянии и не получил удовлетворительного ответа ни на один из заданных мною вопросов.

    Из штаба округа я проехал в контрразведывательное отделение департамента полиции. Возглавлявший его жандармский полковник доложил мне, что отделение больше всего занято проделками Манасевнча, сделавшегося видным сотрудником комиссии генерала Батюшина.

    Оказалось, что русский Рокамболь, снабжая комиссию ложными сведениями, отводил меч правосудия от таких прохвостов, как арестованный, но уже освобожденный банкир Рубинштейн, и обделывал свои темные и прибыльные делишки. Комбинации Манасевича обратили на него внимание департамента полиции. Спасаясь от полиции, Манасевич запутывал факты и ставил комиссию Батюшина в такое положение, при котором она невольно начинала защищать его от уголовного преследования за излюбленный им шантаж.

    Тщательно ознакомившись со всеми этими фактами, я составил подробный доклад, который и представил Рузскому после своего возвращения в Псков.

    Николай Владимирович, к моему удивлению, остался недоволен докладом и сказал мне, что я слишком уж много места и внимания уделил проходимцу Манасевичу, не заслуживающему ничего, кроме допроса в полицейском участке. Мне и в голову не пришло, что Манасевичем генерал не хотел заниматься по тем же причинам, по которым посоветовал мне не интересоваться больше Распутиным.

    Доклад мой так и остался лежать без всякого движения в чьем-то столе, а когда я справился о его судьбе, генерал Данилов рассеянно сказал:

    — Да он исчез куда-то. Ну и бог с ним. Главнокомандующий не проявил к нему никакого интереса, и вы, Михаил Дмитриевич, на этот раз, как я думаю, попали мимо цели...

    Спустя некоторое время Манасевич был, наконец, пойман с поличным. Товарищ директора Московского соединенного банка Хвостов обратился в департамент полиции с жалобой на то, что Манасевич, обещая избавить банк от якобы намеченного Батюшиным обследования, шантажирует его и требует 25 тысяч рублей.

    Директор департамента полиции генерал Климович посоветовал Хвостову передать вымогателю просимые деньги, Предварительно записав номера кредитных билетов. В тот же день Манасевич был арестован при выходе из своей квартиры. Полученные от Хвостова деньги оказались при нём, и мошенник так и не смог отвертеться от уголовного дела. Начавшееся судебное следствие обнаружило, что русский Рокамболь ухитрился за короткий срок создать себе состояние, превышающее триста тысяч рублей. Дело по обвинению Манасевича было назначено к слушанью в Петроградском окружном суде, но по высочайшему повелению отложено, а назначивший его к рассмотрению министр юстиции Макаров уволен в отставку.

    Поведение Николая II стало понятным только после опубликования переписки его с Александрой Федоровной.

    ?- На деле Мануйлова прошу тебя написать ?прекратить дело? и переслать его министру юстиции. Батюшин, в руках которого находилось все это дело, теперь сам явился к Вырубовой и просил о прекращении этого дела, так как он, наконец, убедился, что это грязная история, поднятая с целью повредить нашему другу?, — писала в Ставку императрица.

    Через неделю, в ночь с семнадцатого на восемнадцатое декабря, Распутина завлекли в особняк князя Феликса Юсупова, и известный черносотенец Пуришкевич вместе с хозяином квартиры и великим князем Дмитрием. Павловичем, двоюродным братом государя, шестью выстрелами покончили со ?святым старцем?.

    Впрочем, он жил некоторое время даже после того, как отравленный и смертельно раненный был брошен под лед.


Глава девятая

    Разговоры о дворцовом перевороте. — Мои встречи с царем. — Бездарность верховного главнокомандования. — Грубый просчет, допущенный при подготовке войны. — Николай Николаевич и Алексеев. — Беседа с в. к. Андреем Владимировичем. — Приезд в Псков графа Бобринского. — Секретное письмо Алексеева. — Отречение царя.

    Убийство Распутина показало таким малоискушенным в политике людям, как я и многие мои сослуживцы, что монархический образ правления окончательно скомпрометировал себя и не имеет сторонников даже в армии, на которую он, казалось бы, мог рассчитывать. Некоторые из нас пытались утешить себя мыслью, что опорочены только Николай II и его ненавистная народу жена, злая и коварная ?Алиса Гессенская?. Легковерные люди, мы полагали, что достаточно заменить последнего царя кем-либо из его многочисленных родственников, хотя бы тем же великим князем Михаилом Александровичем, командовавшим с начала войны Кавказской туземной дивизией, и династия обретет былую силу.

    Мысль о том, что, пожертвовав царем, можно спасти династию, вызвала к жизни немало заговорщических кружков и групп, помышлявших о дворцовом перевороте.

    По многим намекам и высказываниям я мог догадываться, что к заговорщикам против последнего царя или по крайней мере к людям, сочувствующим заговору, принадлежат даже такие видные генералы, как Алексеев, Брусилов и Рузский. В связи с этими заговорами называли и генерала Крымова, командовавшего конным корпусом. Поговаривали, что к заговорщикам примыкают члены Государственной думы. О заговоре, наконец, были осведомлены Палеолог и Джордж Бьюкенен, послы Франции и Великобритании. Довольно туманно сообщалось о каких-то двух кружках, замышлявших насильственное отречение царя. Шли разговоры и о том, чтобы захватить по дороге между Ставкой и Царским Селом специальный поезд, в котором государь ездил в Могилев. Кое-кто из ?всезнаек?, которых всегда было порядочно в высших штабах и в Ставке, утверждал, что среди заговорщиков идет спор, уничтожить ли только ненавистную всем императрицу или заодно и самого самодержца.

    Рузский, несмотря на кажущуюся мою с ним дружбу, свое участие в заговоре от меня скрывал, хотя и не уставал повторять свою неизменную фразу о двух Ходынках.

    В декабре шестнадцатого года в Псков приехала с младшей дочерью жена Рузского Зинаида Александровна. Не раз на квартире у главнокомандующего за вечерним чаем начинались откровенные разговоры, и, хотя сам Рузский, как всегда, чего-то не договаривал, Зинаида Александровна, отлично осведомленная о настроениях петербургского общества и знавшая обо всех ходивших по столице слухах, многозначительно издыхала и безнадежно повторяла:

    — Бедная Россия! Что с ней будет?

    В заговоры меня не втягивали, возможно, потому, что, находясь не у дел, я не представлял интереса для заговорщиков.

    Но сам я все чаще ставил перед собой вопрос о своем отношении к династии и царствующему императору. Мне было лет тринадцать, когда нас, воспитанников Межевого института, соединявшего тогда подобие реального училища со специальными землемерно-геодезическими классами, водили в Кремль для участия в хоре во время коронации Александра III. Огромный, с саженными плечами и пышной, как у рождественского деда, бородой царь показался мне сказочным великаном и произвел на меня потрясающее впечатление. Отец, служивший в Москве землемером, был человеком старого закала. С раннего детства в меня, как и в остальных детей, вбивалось безграничное преклонение перед господом богом и его помазанником на земле, и я не мог без слез умиления глядеть на живого, не так уж далеко от меня стоявшего в Успенском соборе и к тому же на редкость величественного императора.

    Не могу точно припомнить, когда я впервые увидел Николая II. Вероятно, это было в 1895 году, когда я уже учился в Академии генерального штаба.

    Ежегодно 8 ноября в Зимнем дворце отмечался полковой праздник лейб-гвардии Московского полка. Лейб-гвардии Литовский полк, в котором я служил до поступления в Академию, был расквартирован в Варшаве. Но так как оба полка формировались в одно и то же время еще перед Отечественной войной с французами, то на парадный обед во дворец приглашались и все оказавшиеся в столице офицеры Литовского полка. В числе приглашенных были и слушатели Академии. Ни самый обед с накрытыми на четырех человек столиками, ни однообразные тосты, ни даже появление государя особого впечатления на меня не произвели — место восторженного мальчика занял двадцатипятилетний офицер, много читавший и нисколько не веривший в святость ?божьего помазанника?.

    Говорить с царем мне пришлось только перед выпуском из Академии; разговор этот тоже не произвел на меня заметного впечатления.

    В начале мая начальник Академии генерал Леер по существующей традиции представил весь выпуск государю, приехавшему для этого к нам на Английскую набережную. Николаю II шел тогда тридцать второй год, но выглядел он значительно старше из-за помятого своего лица и мешков под неподвижными глазами. На нем был мундир армейского офицера, на полковничьих погонах темнели вензеля Александра III. Говорил он тихим, но четким голосом, был очень вежлив, но явно скучал и, словно нехотя, обходил выстроившихся выпускников. Леер останавливался около каждого из нас и представлял государю.

    — Лейб-гвардии Литовского полка штабс-капитан Бонч-Бруевич, — доложил Леер, когда царь приблизился ко мне, и не без некоторого самодовольства прибавил: — Всегда отлично учился, ваше императорское величество.

    Генерал был видным военным теоретиком, выпустил три тома своего капитального труда по стратегии, которую и преподавал в Академии, и, как всякий преподаватель, одобряя мои успехи, в значительной степени относил их за свой счет.

    Государь безразлично выслушал Леера и вяло спросил, что я собираюсь делать после окончания Академии.

    Я доложил, что меня больше всего интересует штабная и военно-научная работа.

    Царь кивнул головой и протянул мне руку. Я прикоснулся к безжизненным его пальцам; он в упор поглядел на меня тяжелым взглядом своих свинцовых глаз, и. все-таки мне показалось, что он не видит меня, — такое безразличие было написано на его лице. Нездоровое лицо это с волосами и бородой цвета спелой соломы было от меня на расстоянии вытянутой руки, я разглядел мелкие, веерообразные морщинки у его глаз, безвольные губы, чуть ноздреватую кожу мясистого носа и решил, что встреть я его на улице или на учебном плацу, никогда, бы не отличил от любого из удивительно похожих друг на друга армейских офицеров-неудачников.

    В следующий раз я увидел государя во время столетнего юбилея обоих гвардейских полков: Московского и Литовского.

    Я был уже полковником генерального штаба, и ни обед в Зимнем дворце, ни последовавший за этим концерт никакого интереса во мне не вызвали. Да и отношение к царю даже такого аполитичного штабного службиста, каким я был в ту пору, резко изменилось К худшему, — трудно было забыть о бессмысленном расстреле безоружной толпы на Дворцовой площади, о бесславно проигранной японской войне и о подавленной, но все-таки сумевший развенчать последнего самодержца революции пятого года.

    За несколько месяцев до первой мировой войны, перед отъездом из Петербурга в Чернигов, я как вновь назначенный полковой командир представился государю.

    Он начал расспрашивать меня про полк. По службе своей в Киевском военном округе я отлично знал все входившие в него части и потому смог ответить на вопросы самодержца. Но он, как мне показалось, расспрашивал меня только потому, что так было положено.

    Со второго года войны, когда Николай II принял на себя верховное командование русскими войсками, я видел его много раз, но встречи эти почти не остались в памяти. Время от времени в Могилеве устраивались совещания главнокомандующих фронтов; генерал Рузский часто по-настоящему или дипломатически ?заболевал?, и мне приходилось вместо него делать доклады о состоянии фронта в присутствии императора.

    Ярче других запомнилось совещание в Ставке, проведенное 11 февраля 1916 года, должно быть потому, что и я и Плеве возлагали на него очень много надежд и были жестоко разочарованы.

    По приказанию Плеве я разработал план операции, которая должна была, как мы с ним полагали, резко улучшить положение Северного фронта. В специально составленной мною докладной записке основная цель действий Северного фронта была охарактеризована следующими словами: ?Удерживаться на реке Западная Двина до конца войны и при возможности нанести германцам удар с развитием его действиями крупных резервов на левом берегу Зап. Двины, пользуясь для этого удерживаемыми нами плацдармами?.

    В записке была указана необходимость передачи в состав Северного фронта войск с других второстепенных фронтов и подчеркивалось, что ?решению активной задачи благоприятствует выгодное (охватывающее) положение фронта относительно германцев?. Было решено, что Плеве сам доложит эту записку на совещании. По прибытии в Ставку Плеве был немедленно принят государем, а затем оба мы были приглашены к обеду за ?высочайшим? столом.

    В назначенное время мы были уже в доме, в котором, приезжая в Ставку, жил Николай II. Сама Ставка, вернее, управление генерал-квартирмейстера, помещалась на высоком берегу Днепра, в очищенном для этой цели доме губернского правления. Рядом через двор находился дом генерал-губернатора, отведенный царю. В доме этом, кроме государя и наследника, когда его привозили в Могилев, размещались министр двора Фредерикс, гофмейстер, дворцовый комендант Воейков и дежурный флигель-адъютант.

    Поднявшись на второй этаж губернаторского дома, мы попали в оклеенный белыми обоями зал. Небольшой, со скромными портьерами, строгой бронзовой люстрой и роялем, зал постепенно заполнялся приглашенными к обеду. Наконец вышел царь, одетый в привычную форму гренадерского Эриванского полка.

    Обойдя всех ожидавших его, государь направился к дверям, ведущим в столовую. Двери как бы сами открылись перед ним, и, повернув голову, он сделал знак собравшимся в зале генералам, приглашая их следовать за собой.

    В столовой стояли два стола: большой сервированный для обеда, и маленький — у окна, с закуской. Царь первым подошел к закускам и, налив себе серебряную чарочку, быстро выпил. В том едва уловимом движении губ, которое он, не разрешая себе из соображений хорошего тона причмокнуть, все-таки сделал, было что-то от обычной армейской манеры пить: обязательно залпом, не сразу закусывая и ни в коем случае не морщась. Вслед за государем к водке подошли и остальные.

    Гофмаршал обошел приглашенных, указывая, кому где сесть. В руке у него был список, но он в него почти не заглядывал, давно набив руку на этом не ахти каком сложном деле.

    Когда все закусили, царь направился к своему месту и сел спиной к залу. По правую его руку, как обычно, поместился Алексеев, по левую — посадили генерала, Иванова, все еще командовавшего Юго-Западным фронттом, и рядом — бог весть зачем объявившегося в Ставке Куропаткина. Ни я, ни Плеве не предполагали, что еще через день этот ?герой? бесславно проигранной русско-японской войны будет назначен главнокомандующим Северного фронта.

    Тарелки, рюмки, чарки были серебряные, вызолоченные внутри. Подавали лакеи в солдатской форме защитного цвета; им помогал дворцовый скороход. На столе стояли вина в серебряных кувшинах; ни стекла, ни фарфора не было — Ставка считалась в походе, и потому из сервировки были исключены все бьющиеся предметы.

    После сладкого царь вынул портсигар.

    — Кто желает курить? — спросил он.

    Когда государь докурил папиросу, подали кофе. После обеда в кабинете царя началось совещание. Все три главнокомандующих фронтов{26} были с начальниками своих штабов. Рядом с государем сидел Алексеев; около него, не вмешиваясь в разговор и льстиво улыбаясь, пристроился генерал Куропаткин.

    Алексеев сделал короткий обзор положения на фронтах и умолк. Царь повернул свое чуть припухшее лицо к Плеве; главнокомандующий поспешно встал и, волнуясь, начал докладывать о том, что нас с ним занимало больше всего. Слушали его плохо: у государя было скучающее выражение лица; Алексеев, наклонившись к рядом сидевшему Куропаткину, время от времени бросал ему чуть слышные реплики.

    Когда Плеве дошел до задуманного штабом фронта, но запрещенного Алексеевым наступления, царь оживился и громко сказал:

    — Значит, прозевали.

    Плеве, наконец, кончил, но вместо обсуждения доклада царь начал вспоминать о боевых подвигах, совершенных на Северном фронте. Плохо разбираясь в вопросах стратегии и тактики, он всегда предпочитал говорить об отдельных эпизодах. Кто-то вынес раненого офицера с поля боя, еще кто-то был в разведке и захватил ?языка?; третий был ранен, но не покинул строя... Все эти похожие друг на друга, обычно приукрашенные штабами случаи легко запоминались государем, и он любил о них говорить. При обсуждении же сложных вопросов у царя был такой страдающий вид, что можно было подумать, что у него заболели зубы.

    Это была обычная для Николая II манера поведения на совещаниях, но прежде он все-таки давал хоть немного поговорить о поставленных на обсуждение вопросах. На этот раз он демонстративно не открыл прений, и мне стало ясно, что злопамятный царь делает это умышленно, чтобы показать, как мало он, верховный главнокомандующий, считается с заслуженным своим генералом.

    Любой из присутствующих на совещании умел понимать настроение царя даже по еле приметному жесту. Догадавшись, что он по каким-то своим соображениям не хочет обсуждать предложений Плеве, все наперебой предались воспоминаниям. Даже меня Алексеев заставил рассказать о нескольких, наиболее ярких боевых эпизодах, имевших место за последние дни в частях фронта.

    Об оперативных планах Северного фронта никто не сказал ни слова. Этикет не позволил мне первому заговорить об этом, а царь так и не коснулся того, ради чего, собственно, и отрывали чрезмерно загруженных главнокомандующих от прямого их дела.

    После совещания все вышли во двор и снялись вместе с Николаем II. После этого государь подошел ко мне и, пожав руку, изобразил на своем отекшем лице особенно любезную улыбку. Зная характер царя, я понял, что меня ждет какая-то очень большая неприятность.

    Мы вышли на улицу, и потрясенный Плеве, забыв о своей многими годами службы воспитанной сдержанности, сказал:

    — Все это неспроста. Я чувствую, что мы с вами, Михаил Дмитриевич, работаем последние дни. Но как можно во время такой войны создавать такое в самой Ставке...

    Предчувствие не обмануло Плеве — на следующий день стало известно, что на его место, как я уже об этом писал, назначается генерал Куропаткин. Был освобожден от должности начальника штаба и я.

    Немалую горечь ощущал я и после многих других посещений Ставки и участия в созываемых в ней совещаниях, не заканчивавшихся для меня так печально.

    Царь явно не годился для взятой им роли верховного вождя русских армий, и это понимали даже те, кто по привычке считал себя до конца преданным монархии. Попытку взять на себя верховное командование Николай II сделал еще в самом начале войны, но тогда его отговорили от этого безумного намерения. Но независимо от бездарности царя катастрофа была неизбежна.

    Готовясь к войне с Германией, правительство царской России допустило грубый просчет, стоивший миллионов человеческих жизней, потери значительной территории и, наконец, проигрыша всей кампании.

    Не только военное ведомство, кабинет министров. Государственный совет и двор, но и ?прогрессивная? Государственная дума были уверены, что война с немцами закончится в четыре, от силы — в семь-восемь месяцев{27}. Никто из власть имущих не предполагал, что военные действия затянутся на несколько лет. Все мобилизационные запасы делались с расчетом на то, что кампания будет закончена, если и не до снега, то во всяком случае не позже весны.

    Расчет на быстрое окончание войны и этакая купеческая ?широта? натуры повели к тому, что и без того недостаточные запасы вооружения, боевых припасов, снаряжения, обмундирования и продовольствия расходовались в первые месяцы войны с чудовищной расточительностью.

    Воровства и злоупотреблений в интендантстве и в военном ведомстве во время первой мировой войны было, пожалуй, поменьше, нежели в период Севастопольской обороны, но это ни от чего не спасало. Все равно все, кому не лень, крали и расхищали казенное добро; основной бич старой России - взятка проникала в любые министерские кабинеты; взявшие на себя заботу о снабжении нашей армии союзники подлейшим образом не выполняли своих обязательств; наконец, к такой войне Россия не готовилась и вести ее не могла.

    Невыполненными оказались и стратегические планы. Накануне войны предполагалось, что с объявлением ее русские войска поведут через Силезию наступление на Берлин. Будь это сделано, мы, вероятно, оказались бы в германской столице. Но правый фланг русской армии почему-то устремился в Восточную Пруссию, и неумное наступление это погубило армии Самсонова и Ренненкампфа. Наступление же в Галиции завело несколько наших армий в Карпаты, где мы безнадежно застряли.

    Началось тяжелое похмелье. Неожиданно выяснилось, что в войсках нет ни снарядов, ни винтовок, ни сапог. Великолепный русский солдат должен был чуть ли не палкой отбиваться от отлично вооруженного и обеспеченного всем необходимым противника.

    Пограничные крепости, на которые до войны возлагалось столько надежд, пали порой в результате прямого предательства и измены. Так было, например, с Ковенской крепостью, комендант которой генерал Григорьев был отдан под суд, разжалован и присужден к 15 годам каторжных работ.

    Обвинительный акт, обличавший Григорьева в преступном бездействии и в самовольном оставлении осажденной и своевременно не укрепленной крепости, был направлен не столько против этого трусливого генерала, сколько против всей порочной системы руководства, насаждавшейся в дореволюционной русской армии.

    Уже летом 1915 года русская армия перешла к позиционной войне на всем австро-германском фронте. Но и для такой войны у нас не нашлось ни достаточных сил, ни оружия и боевого снаряжения. Огромные потери во время отступления повели к тому, что в пехоте пришлось перейти с четырехбатальонных полков на трехбатальонные, а в артиллерии вместо шестиорудийных батарей формировать четырехорудийные.

    Все это не могло не волновать тех офицеров и генералов, которые готовы были честно и до конца, как они это понимали, выполнить свой долг перед родиной.

    Как было и с распутинщиной, так и здесь на фронте любому из нас, соприкоснувшемуся с чудовищной бестолочью, подлостью и изменой, казалось, что достаточно ?открыть? кому-то наверху глаза, и все пойдет, как надо.

    Это было заведомой ?маниловщиной?, но тогда я этого не понимал и в меру моих сил пытался довести до сведения правительства и даже до царя правду о том, что делается на необозримых фронтах войны.

    Хорошо помню две такие мои попытки.

    2 августа 1915 года вагон-салон, в котором мы с Рузским ехали по-вызову великого князя, прибыл на станцию Волковыск, где находился штаб Северо-Западного фронта. Почти одновременно подошел и поезд Николая Николаевича.

    Великий князь пригласил Рузского и меня к себе. Едва мы вошли, как явился генерал Алексеев, которого справедливо считали основным виновником создавшегося на Северо-Западном фронте катастрофического положения.

    — Ваше высочество, — плачущим голосом начал Алексеев,- армии фронта отступают, и неизвестно, когда и где они остановятся. Не лучше ли мне уйти с поста главнокомандующего армий фронта? Право, ваше высочество, освободите меня и увольте на покой, — продолжал Алексеев, отлично зная слабости великого князя.

    Расчувствовавшись, Николай Николаевич обнял генерала и сказал, что за все, что творится на фронте, ответственность падает на него самого, верховного главнокомандующего. Видя, что его дело выиграно, Алексеев принялся каяться и окончательно умилил великого князя. Я понял, что ни мне, ни Рузскому не переубедить верховного главнокомандующего, и огорченный вышел из вагона.

    Давно уже я не был так подавлен. Положение, в котором оказались русские армии, казалось мне безнадежным, и я понимал, что думаю так не от излишнего пессимизма. Поспешное отступление спасало еще наши войска от полного разгрома, но положение день ото дня делалось все тяжелее и катастрофичнее. Поток ?беженцев?, из которых едва ли не большинство бросало насиженные места под нажимом не в меру ретивых начальников, захлестнул забитые составами железные дороги. Солдаты тысячами сдавались в плен, моральный дух войск был подорван; наряду с паническим отступлением войск Северо-Западного фронта, сплошные неудачи преследовали нас и на Юго-Западном, уже откатившемся из Восточной Галиции к границам Киевского военного округа. Висла, за которую так цеплялся генерал Алексеев, была оставлена, Брестско-Белостоцкий район, в котором сходились пути отходивших к востоку русских армий, был накануне полного захвата его германскими войсками.

    Конечно, в угрожавшем русским войскам разгроме виноват был не только генерал Алексеев. Но как главнокомандующий Северо-Западного фронта он сделал многое, чтобы ускорить этот разгром, и мне казалось, что проявленная только что верховным главнокомандующим мягкотелость гибельно скажется на дальнейшем ходе всей этой, видимо, проигранной войны.

    Утопающий хватается за соломинку, и я решил, что даже замена генерала Алексеева кем-либо из других генералов может сделать много... В вагоне верховного главнокомандующего находился великий князь Андрей Владимирович{28}, и мне подумалось, что через него я добьюсь принятия Ставкой тех мер, без которых вслед за Брестом могла быть сдана и Рига.

    Я дождался, наконец, Андрея Владимировича и, махнув рукой на придворный этикет, постарался нарисовать великому князю ту ужасающую картину, которая так отчетливо представлялась мне.

    — Прошу извинить меня за резкость, ваше высочество, но я буду говорить так, как думаю, — с жаром заговорил я, когда великий князь выразил готовность меня выслушать, — Генерал Алексеев вообразил себя Кутузовым, забыв, что сам он далеко не прославленный фельдмаршал и что теперь не 1812 год. Тогда русская армия отступала глубокими колоннами, но узкой полосой; теперь развернутые в боевые порядки армии отходят на широком фронте от болот Полесья до Балтийского моря и Курляндии. Отступая, войска оставляют противнику огромную территорию со всем, что на ней находится, и этим явно усиливают его.

    Я напомнил Андрею Владимировичу о том, что все пограничные, крепости — Ново-Георгиевск, Варшава, Ивангород, Брест, Ковно, Осовец и Гродно были сданы немцам вследствие отступления армий, действовавших в промежутках между ними, и долго еще горячо и взволнованно убеждал его в необходимости принятия государем решающих мер по реорганизации фронтов, изменению дальнейшей тактики и стратегии, упорядочению снабжения войск и замене командующих и даже главнокомандующих, начиная с Алексеева.

    Я не просил великого князя говорить с государем, военная субординация и придворный этикет все же связывали меня, я и так позволил себе недопустимую откровенность с членом царской фамилии. Но Андрей Владимирович понял меня и обещал поговорить с царем.

    Старый военный, командовавший лейб-гвардии конной артиллерией, он был как будто убежден моими горячими речами, но... ничего не сделал. Правда, никаких неприятностей от этого не в меру откровенного разговора я не имел.

    Зато другая такая попытка, тоже не дав никаких положительных результатов, вызвала нудную и кляузную переписку Ставки с генералом Плеве и повела к обвинениям меня в раскрытии военной тайны.

    В начале 1916 года в Псков приехал граф Бобринский, сенатор и член Государственного совета{29}, и обратился ко мне через своего зятя, корнета Шереметьева, с просьбой принять его. Зная, что граф близок к высшим петербургским сферам, я дал согласие и решил использовать разговор с ним для того, чтобы истинное, весьма плачевное положение дел на театре военных действий стало известно и наверху.

    Визит Бобринского, насколько я понял, был вызван тем беспокойством за столицу, которое испытывала петроградская знать в связи с поражением русских войск. Успокоив графа и уверив его, что опасаться за Петроград нет оснований, пока немцы не сосредоточат силы для решительного удара, я, остановившись на перспективах войны, прямо сказал, что вопрос об ее окончании загнан в тупик ?стратегами? из Ставки и, в частности, генералом Алексеевым. Не называя цифр и не сообщая Бобринскому никаких секретных сведений, я не постеснялся нарисовать ему подлинную картину разгрома немцами армий Юго-Западного и Западного фронтов. Растолковав значение Северного фронта, не только прикрывающего Петроград, но и дающего возможность покончить с бессмысленной позиционной войной и перейти, как это было замышлено еще Рузским, к активным действиям против германских войск, я полагал, что привлеку через графа внимание двора и самого государя к нуждам нашего фронта.

    Однако прошла неделя, другая, и вдруг оказалось, что разговор, который я вел с графом Бобринским с глазу на глаз, стал известен давно подкапывавшемуся под меня всесильному начальнику штаба Ставки генералу Алексееву. Смрадной атмосфере постоянных и сложных ?дворцовых? интриг, царившей в Ставке, сопутствовала целая система внутреннего шпионажа. В штабе верховного главнокомандующего было немало любителей посплетничать высокому начальству, передать да притом еще в утрированном виде то, что какой-либо нижестоящий генерал неосторожно сказал о вышестоящем; словом, хватало и осторожных клеветников, и тайных доносчиков, и убежденных ябедников.

    Воспользовавшись тем, что я говорил графу Бобринскому, генерал Алексеев приписал мне то, о чем я даже не заикался, и раздул всю эту историю до размеров чуть ли не государственной измены столь неприятного ему Бонч-Бруевича. Спустя некоторое время главнокомандующий Северного фронта получил из Ставки подписанное самим Алексеевым ?совершенно секретное? письмо, выдержку из которого я не могу не привести:

    ?Сего числа дворцовый комендант свиты его величества генерал-майор Воейков сообщил мне со слов управляющего кабинетом его величества генерал-лейтенанта Волкова и члена Государственного совета графа Бобри-ского суть разговора, который вел начальник штаба Северного фронта генерал-майор Бонч-Бруевич с графом Бобринским, — писал Алексеев, -генерал-майор Бонч-Бруевич высказал графу Бобринскому:

    1. Северному фронту не дают надлежащего количества войск и средств, в соответствующих ходатайствах отказывают. С наличными силами нет возможности отбить натиск германцев на Петроград (если бы он состоялся); столица в опасности. Главнокомандующий фронта и его начальник штаба не могут нести ответственность за грядущие неудачи.

    2. Генерал-майора Бонч-Бруевича ?травят?, но он найдет возможность получить аудиенцию у государя императора и доложить его величеству всю неправильность действий и распоряжений по отношению к Северному фронту.

    Прошу ваше высокопревосходительство предписать ген.-м. Бонч-Бруевичу представить свои объяснения, почему он считает не только возможным, но и уместным и желательным посвящать в служебные секреты и дела лиц, совершенно не принадлежащих к составу армии, без убеждения, что дела эти и суждения не сделаются известными большому числу лиц и не явятся источником тревоги нашего нервно-настроенного общества; главное же, эти суждения, сделавшись достоянием общим, могут быть получены и нашим противником...?

    В этом же письме я обвинялся и в том, что якобы осведомлял председателя Государственной думы Родзянко о секретной переписке Ставки со штабом Северного фронта. Налицо, таким образом, было все для привлечения меня к суду за разглашение военной тайны.

    Генерал Плеве, который тогда еще командовал фронтом, ознакомил меня с этими сфабрикованными в Ставке обвинениями. Разумеется, никакому Родзянко я содержания секретных телеграмм не сообщал, как и не вел с ним каких-либо разговоров. Давно уже я не видел и генерала Воейкова. Судя по всему, кроме Алексеева, удружил мне и пресловутый Воейков, ярый защитник петроградских немцев, давно мечтавший подложить мне свинью.

    Я подал главнокомандующему фронта рапорт, в котором категорически опроверг все эти измышления. Но, как говорилось тогда, ?пошла писать губерния?, и долго еще ничего, кроме неприятностей, я не имел от памятного разговора ?по душам?.

    Еще в те времена, когда я был начальником штаба фронта, интересы обороны столицы потребовали строительства нескольких рокадных железных дорог. Я успел закончить лишь линию Нарва — Псков. Соединявшую железные дороги Псков — Двинск и Псков — Рига линию продолжали строить до самой революции.

    В начале февраля 1917 года генерал Рузский командировал меня на эту, все еще недостроенную дорогу.

    Зима выдалась необычно суровая, земля глубоко промерзла, лопата грабаря не брала мерзлого грунта, и, если бы даже на строительстве не было воровства и взяточничества, столь неотделимого в то время от постройки любой железной дороги, дело все равно не шло бы.

    Вагон-салон доставил меня на станцию, еще недостроенную и не открытую. Отсюда я и сопровождайшие меня офицеры на лошадях выехали на линию. Стояли тридцатипятиградусные морозы, ночевали мы больше в сараях и неотапливаемых бараках, вместо обеда приходилось довольствоваться подмерзшими мясными консервами и затвердевшим солдатским хлебом.

    Едва отъехав от железной дороги, мы оказались совершенно оторванными от жизни. Не только столичные газеты, но даже слухи не проникали в эту болотную глушь. Было это уже после убийства Распутина, когда Петроград, Москва и другие промышленные города империи походили на готовый ожить вулкан. Даже такие далекие от политики люди, как я и мои спутники, слышали подземный гул, предвещающий близкое извержение. Но здесь, на приостановленной стройке стратегической военной дороги, стояла глухая тишина. Дул ледяной февральский ветер, занесенные снегом редкие деревеньки были безмолвны, лишь вялый дымок над утонувшей в сугробах ветхой избушкой напоминал о том, что не все еще вымерло в этой снежной пустыне.

    Вернувшись на станцию и очутившись снова в своем, показавшемся на редкость привлекательном вагоне, я был счастлив, как никогда, Поставленный денщиком самовар наполнял душу блаженством, дешевый чай, заваренный в казенном фаянсовом чайнике, показался необычайно вкусным и ароматным. Избавившись от заиндевевшего тулупа, валенок, рукавиц и еще каких-то теплых вещей, без которых поездка вдоль строящейся рокадной дороги была бы немыслима, я собрался поужинать, как вдруг адъютант принес со станции копии телеграмм, в которых говорилось о восстании в Петрограде. Сообщалось, что не только Государственная дума, но и армия требуют отречения царя.

    Я вспомнил излюбленную фразу Рузского о Ходынке и подумал, что предсказанный им крах самодержавия наступил. Никогда еще революционные волнения в столице не носили такого широкого характера. Телеграммы утверждали, что к демонстрантам присоединились и войска.

    Я приказал коменданту станции прицепить мой вагон к первому отходившему поезду и ранним утром 3 марта был уже в Пскове.

    Поезд едва подошел к станции, как в вагон мой вошел полковник из железнодорожного жандармского отделения, не раз бывавший у меня по всяким, связанным со штабом фронта делам. Обычно молодцеватый и самоуверенный, он был бледен и растерян,

    — Ваше превосходительство, беда, — начал он еще на пороге, — государь император отрекся. Как же теперь, а?

    Он беспомощно уставился на меня испуганными глазами и замер в ожидании ответа. Он ждал, что я ободрю его, скажу что-нибудь утешительное, объясню, что делать и как быть.

    Но я промолчал. Еще меньше, нежели испуганный жандарм, я знал, что ждет сбросившую ненавистное самодержавие огромную, озлобленную трехлетней бессмысленной бойней страну. Не мог я и представить себе, что ожидает меня, моих близких, моих товарищей по армии. Я скорее чувствовал, нежели понимал, что на Россию надвинулся девятый вал, о котором очень много говорили, но в который никто из окружавших меня по-настоящему не верил.

    ?Пусть будет, что будет?,- решил я и поехал в штаб фронта, чтобы доложить генералу Рузскому о своем приезде.


Глава десятая

    Приказ №1. — Ночной провожатый. — Убийство полковника Самсонова. — Я назначаюсь начальником псковского гарнизона. — Состав гарнизона. — Псковский Совет. — Настроение в армии. — Уход с фронта. — Революционная дисциплина. — Судьба генерала Рузского. — Офицеры и советы. — Приезд военного министра Гучкова.

    Мой служебный вагон-салон был поставлен на запасный путь, на котором накануне стоял поезд отрекшегося императора. Отречение произошло меньше чем за сутки до моего приезда. Генерал Рузский, к которому я отправился с рапортом о прибытии, был в числе тех немногих людей, которым довелось присутствовать при подписании царем акта отречения.

    — Говорят, великий князь Михаил откажется от престола, хоть государь и отрекся в его пользу, — сказал мне Николай Владимирович. — Ненависть к династии настолько велика, что вряд ли кому-нибудь из Романовых удастся снова оказаться у власти. Мне передавали, что вчера великий князь просил дать ему поезд для поездки из Гатчины в Петроград, но в Совете ему сказали, что ?гражданин Романов может прийти на станцию и, взяв билет, ехать в общем поезде?.

    — В каком Совете? Что за Совет? — удивился я. О возникновении Советов рабочих и солдатских депутатов я еще ничего не слышал и был далек от мысли о том, что с совместной работы с одним из таких Советов — Псковским — начнется мое вхождение в новую послереволюционную жизнь.

    — А вот это вы видели? — вместо ответа спросил Рузский и протянул мне измятый номер газеты, снабженный совершенно необычным заголовком:

    ?Известия Петроградского Совета рабочих и солдатских депутатов?,- прочел я.

    — Возьмите с собой, у меня есть лишний номер, — предложил Николай Владимирович. — Обратите особое внимание на опубликованный здесь приказ № 1. Я думаю, что это — начало конца, — мрачно добавил он.

    Вернувшись в вагон, я поспешил познакомиться с приказом, так сильно расстроившим главнокомандующего фронта. Признаться, сделав это, я впал в такую же прострацию.

    Обращенный к гарнизону Петроградского округа приказ № 1 отменял отдание чести и вставание во фронт. Отменялось и титулование. Я перестал быть ?вашим превосходительством? и не имел права говорить солдату ?ты?; солдат не являлся больше ?нижним чином? и получал все права, которыми революция успела наделить население бывшей империи. Наконец, во всех частях выбирались и комитеты и депутаты в местные Советы. Приказ оговаривал, что в ?своих политических выступлениях воинская часть подчиняется Совету рабочих и солдатских депутатов и своим комитетам?.

    Я не мог не понять, что опубликованный в ?Известиях? приказ сразу подрывает все, при помощи чего мы, генералы и офицеры, несмотря на полную бездарность верховного командования, несмотря на ненужную, но обильно пролитую на полях сражения кровь, явное предательство и неимоверную разруху, все-таки подчиняли своей воле и держали в повиновении миллионы озлобленных, глубоко разочаровавшихся в войне, вооруженных людей.

    Хочешь не хочешь, вместе с отрекшимся царем летел куда-то в пропасть и я, генерал, которого никто не станет слушать, военный специалист, потративший многие годы на то, чтобы научиться воевать, то есть делать дело, которое теперь будет и ненужным и невозможным. Я был убежден, что созданная на началах, объявленных приказом, армия не только воевать, но и сколько-нибудь организованно существовать не сможет.

    Ко всем этим тревожным мыслям примешивалась и мучительная боязнь, как бы воюющая против нас Германия не использовала начавшейся в войсках сумятицы. По дороге в штаб фронта я видел, как изменились и поведение и даже внешний облик солдата. Генеральские погоны и красный лампас перестали действовать. Вместо привычного строя, в котором солдаты доныне появлялись на улицах города, они двигались беспорядочной толпой, наполовину перемешавшись с одетыми в штатское людьми. Начался, как мне казалось, полный развал армии.

    Все это безмерно преувеличивалось мною. И все-таки, несмотря на мерещившиеся мне страхи, привычка к штабной службе делала свое. Выслушав мой скомканный отчет о поездке, Рузский не дал мне никакого нового распоряжения, и я, послав коменданту станции записку с приказанием прицепить мой вагон к пассажирскому поезду, решил продолжить свою затянувшуюся командировку.

    В Пскове меня и знали и побаивались. Несмотря на бестолочь, царившую на станции, очень скоро послышался лязг буферов, маневровый паровоз потащил мой вагон по путям, буфера снова загрохотали, и, выглянув в тамбур, я увидел, что нас прицепили к пассажирскому составу.

    Минут за пять до отхода поезда в занятое мною купе нервно постучали. Открыв дверь, я увидел дежурного офицера для поручений при штабе фронта.

    — Ваше превосходительство,- задыхаясь от быстрой ходьбы, доложил офицер,- главнокомандующий требует вас к себе. На квартиру.

    Решив, что вызов к Рузскому вызван желанием его уточнить прежние распоряжения о строительстве рокадной дороги, я приказал своим спутникам подождать моего возвращения и предупредить коменданта, чтобы вагон отцепили и отправили со следующим поездом.

    Несмотря на расстроенное состояние, в котором я давеча застал Рузского, он, не очень внимательно выслушав меня, все же сказал, что очень заинтересован в скорейшем открытии движения по вновь построенной линии. Фраза эта и заставила меня предполагать, что поздний вызов связан именно с этим вопросом.

    Одевшись и надев оружие, я вышел к ожидавшему меня штабному автомобилю и поехал на хорошо знакомую квартиру Рузского, в которой не раз бывал запросто.

    Шел двенадцатый час ночи, с вечера крепко подморозило, на пустынном шоссе, словно сквозь дым, тускло просвечивали редкие фонари. Когда открытая машина поравнялась с ?распределительным пунктом?, послышались крики, и я не сразу догадался, что они относятся ко мне.

    — Стой! Кто едет? — бросившись наперерез, выкрикивали какие-то солдаты. В морозной тишине отчетливо послышался стук ружейных затворов, и я понял, что солдаты на ходу заряжают винтовки. Солдат было человек пять. Были с. ними и двое штатских, резко выделявшихся своим видом даже в ночном сумраке.

    — Вылезай! — грубо скомандовал добежавший первым солдат.

    — А ну, живо! — поддержал его второй. Солдаты опередили своих штатских спутников, и пока те подошли, в автомобиль с обеих сторон просунулись винтовки и штыки их уперлись в надетую на мне шинель.

    Не задумываясь над тем, что делаю, я раздраженно отстранил руками направленные на меня штыки. К автомобилю подбежали неизвестные в штатском, видимо, распоряжавшиеся солдатами, один из них разглядел мои генеральские погоны и на ломаном русском языке спросил, кто я.

    Я назвался и прибавил, что еду по личному вызову главнокомандующего. Сойдя на снег, я сердито сказал, что это черт знает что — задерживать едущего по делам генерала, да еще направив на него штыки. Я был настолько обозлен, что не подумал об опасности, которой подвергаюсь.

    Отстав от меня, солдаты занялись шофером. Висевший у него на поясном ремне штык привлек их внимание, и они потребовали, чтобы шофер его сдал. Ободренный сердитым тоном, которым я отчитывал штатского, шофер заупрямился; началась перебранка.

    Ссылка на главнокомандующего произвела впечатление, и штатский, с которым я препирался, сказал, что я могу продолжать свой путь.

    — Нет уж, если хотите, сами поезжайте в автомобиле, а я пешком пойду,- заупрямился я.- Зачем мне ехать, если на любом углу меня могут снова остановить и высадить из машины.

    Я повернулся на каблуках и, осуществляя свою смешную угрозу, зашагал по скрипевшему под ногами снегу.

    — Я вас буду просить садиться в машина, герр генераль,- почему-то попросил штатский, выдавая свое немецкое или австрийское происхождение. — Вы есть позваны к генераль Рузский... И это не есть можно ходить пеший, — с трудом подбирая русские слова, продолжал он.

    Вероятно, он был из немецких или австрийских военнопленных. Он даже что-то сказал насчет того, что был ?кригсгефангенер?, но теперь ?есть свободный человек?. Не знаю, что руководило им, но он принялся уговаривать меня и даже прикрикнул на солдат, чтобы они отстали от заупрямившегося по моему примеру шофера. Я согласился продолжать путь в автомобиле, но с тем условием, чтобы он, этот неизвестный штатский, сел рядом с шофером и охранял меня, пока мы не доедем до дома, в котором квартирует главнокомандующий.

    Он сел на переднее сиденье и довез меня до нужного дома.

    Мы расстались, и я так и не узнал, кто был мой провожатый. Несмотря на поздний час, главнокомандующий был не один. В кабинете его я застал начальника гарнизона, бравого и солдафонистого генерала. Вид его поразил меня. На глазах генерала были слезы, следы которых можно было заметить и на огрубелых щеках, голос, обычно резкий и громкий, дрожал и сбивался на какой-то шелестящий шепот. Кроме генерала, в кабинете оказался какой-то человек, назвавшийся представителем городского комитета безопасности. Несколько поодаль стояли адъютанты главнокомандующего — Шереметьев и Гендриков — и тихонько переговаривались, сообщая друг другу о идущих в городе самочинных обысках и арестах.

    Сам главнокомандующий, когда я вошел, был занят телефоном. Не отнимая телефонной трубки от уха, он кивнул мне и глазами показал на свободное кресло. Спустя несколько минут из реплик, которые подавал Рузский в телефонную трубку, и из коротких вопросов, которые он вдруг задавал перетрусившему начальнику гарнизона, я понял, что ночной вызов мой обусловлен неожиданной расправой солдат над полковником Самсоновым, начальником того самого ?распределительного пункта?, около которого с полчаса назад и был задержан мой автомобиль.

    Какие-то солдаты и неизвестные люди в штатском, возможно, те, которые остановили меня на шоссе, ворвавшись в кабинет к полковнику Самсонову, прикончили его несколькими выстрелами в упор. Кто были эти люди — осталось невыясненным. О причинах убийства можно было только гадать. Полковник Самсонов вел себя с поступавшими на пункт фронтовыми солдатами так, как привыкли держаться окопавшиеся в тылу офицеры из учебных команд и запасных батальонов: грубо, деспотично, изводя мелкими и зряшными придирками, ни в грош не ставя достоинство и честь не раз видевшего смерть солдата...

    Я вспомнил о недавних словах Рузского и подумал, что было бы куда лучше, если бы они не оказались такими пророческими. Убийство Самсонова произвело на меня гнетущее впечатление, и я теперь сам удивлялся своему безрассудному поведению в давешней стычке с солдатами.

    — Вам придется, Михаил Дмитриевич, принять псковский гарнизон,- повесив трубку, неожиданно приказал Рузский. — Вступайте сейчас же...

    — Слушаюсь,- сказал я и потребовал от своего перетрусившего предшественника немедленной передачи дел.

    Псковский гарнизон, во главе которого я неожиданно оказался, состоял из множества самых разнообразных воинских частей. В городе были расквартированы штаб фронта и управление Главного начальника снабжения с их многочисленными управлениями, отделами и отделениями. И в самом Пскове, и у вокзала, и в пригородах помещались мастерские, парки, госпитали, полевые хлебопекарни, обозы и другие тыловые учреждения и части.

    На ?распределительном пункте? находились прибывавшие из отпусков и госпиталей солдаты, предназначенные к отправке в действующие на фронте части. В иные дни на пункте скапливалось до сорока, а то и до пятидесяти тысяч человек.

    Верстах в двух от Пскова, на перекрестке шоссе, в так называемых ?Крестах? был организован лагерь для военнопленных австрогерманцев, число которых доходило до двадцати тысяч.

    Строевых солдат, пригодных для несения караульной службы, в Пскове было около восьми тысяч. Зато свыше тридцати тысяч имелось в гарнизоне тех, кого можно было считать солдатами лишь с большой натяжкой. Это была так называемая ?нестроевщина?; ядро ее состояло из лишенных отсрочек и призванных в армию фабричных и заводских рабочих. Среди них было немало петроградцев, москвичей и рижан, знакомых с политикой и по грамотности своей и сознательности намного превосходивших не только среднюю солдатскую массу, но и значительную часть офицеров.

    Была в составе псковского гарнизона и школа прапорщиков, в значительной степени пополненная за счет солдат, имевших хотя бы четырехклассное образование или особо отличившихся на фронте.

    Наличие в гарнизоне большого количества промышленных рабочих начало сказываться с первых же дней революции. Большое влияние оказывала и близость столицы. В Петрограде, в этой колыбели революции, решались тогда судьбы страны, 'и не только даже незначительные события, но и циркулирующие по столице слухи тотчас же отражались на настроении солдат многотысячного псковского гарнизона.

    Как и в других городах, большевики в Пскове были тогда еще в меньшинстве. Ленин еще не вернулся в Россию; знаменитые его Апрельские тезисы были никому не известны; крупных партийных работников большевистской партии в Пскове не было; Псковским Советом заправляли крикливые и шумные ?социалисты? правого толка. Очень часто это были наскоро объявившие себя социалистами-революционерами или социал-демократами шустрые подпоручики или военные чиновники, умевшие выступать на митингах с демагогическими речами и лозунгами. Как и везде, шла всячески поощряемая Временным правительством шумиха о войне ?до победного конца?.

    Рузский гарнизоном не занимался и в то, что происходило в городе, не вмешивался. Я был предоставлен собственным силам и своему житейскому опыту. Как и подавляющее большинство офицеров и генералов, я очень плохо разбирался в политике и даже не очень отличал друг от друга объявившиеся после февральского переворота многочисленные политические партии и группы.

    Сказывалось любопытное свойство дореволюционного русского интеллигентного офицерства периода того общественного спада и упадка, которым сопровождалась разгромленная царизмом первая русская революция. Нельзя было считать себя культурным человеком, не зная, например, модных течений в поэзии или не посмотрев нашумевшей премьеры. Но это не мешало любому из нас, считавших себя высокообразованными людьми, иметь самое смутное представление о программных и тактических разногласиях в партии социал-демократов и даже не представлять себе толком, кем на самом деле является Владимир Ильич Ленин, возвращения которого так ждали в столице. И если я знал Ленина, то это было редким исключением в нашей среде, да и обязан я был этим не собственному развитию, а моему брату-революционеру.

    Но при всем моем политическом невежестве одно я твердо усвоил: старого не вернуть, колесо истории не станет вертеться в обратную сторону, и потому нечего и думать реставрировать в армии сметенные революцией порядки. Я хорошо знал настроение солдат: никто из них не видел смысла в продолжении войны и не собирался отдавать свою жизнь за Константинополь и проливы, столь любезные сердцу нового министра иностранных дел Милюкова, кадетского лидера. Чудом уцелев от немецких пуль, снарядов и ядовитых газов, фронтовик хотел вздохнуть полной грудью, вернуться к себе на завод или в деревню, помочь обездоленной семье, воспользоваться наконец-то пришедшей свободой.

    По штабным должностям, занимаемым мною все годы войны, я был знаком и с солдатскими разговорами, о которых доносила полевая жандармерия, и с солдатскими письмами, которые бесцеремонно просматривались и ?подправлялись? военными цензорами.

    Революция развязала языки, солдаты прямо писали о том, что воевать не могут и хотят домой.

    Армия действительно не хотела воевать. Все больше и больше солдат уходило с фронта. По засекреченным данным Ставки, количество дезертиров, несмотря на принимаемые против них драконовские меры, составило к февральской революции сотни тысяч человек. Такой ?молодой? фронт, как Северный, насчитывал перед февральским переворотом пятьдесят тысяч дезертиров. За первые два месяца после февральской революции из частей Северного фронта самовольно выбыло двадцать пять тысяч солдат.

    Зная все это, я намеренно ограничил задачи, стоявшие передо мной, как перед начальником многотысячного гарнизона, и решил добиваться лишь того, чтобы входившие в гарнизон части поддерживали в городе и у самих себя хоть какой-нибудь порядок. Поняв, что вкусившие свободы солдаты считаются только с Советами, а не с оставшимися на своих постах ?старорежимными? офицерами, я постарался наладить отношения с только что организовавшимся Псковским Советом и возникшими в частях комитетами.

    Такое поведение представлялось мне единственно разумным. Но подавляющее большинство генералов и штаб-офицеров предпочитало или ругательски ругать приказ номер первый и объявленные им солдатские свободы, или при первой же заварушке в гарнизоне закрываться в своих кабинетах и, отсиживаясь, как тараканы в щели, вопить о том, что все погибло...

    По мере роста влияния на солдат Псковского Совета и его Исполнительного комитета, надобность в постоянном общении моем с ротными и полковыми комитетами отпала, но все теснее делалась связь с Советом. Как-то само собой получилось, что я был кооптирован и в Псковский Совет и в его Исполком; издаваемые мною приказы по гарнизону приобрели неожиданную силу.

    С чьей-то легкой руки меня уже начали называть ?советским генералом?, хотя в прозвище это говорившие вкладывали совсем другой смысл, чем мы теперь. Чем больше ?углублялась? революция в России и чем сильнее народные массы, разочаровываясь во Временном правительстве, подпадали- под влияние единственной по-настоящему революционной партии — большевистской, тем чаще меня начали называть большевиком. Между тем я до сих пор, как был, так и остался беспартийным, а в те, предшествовавшие Октябрю, месяцы был очень далек от партии и ее целей.

    Контакт, установленный мною с Псковским Советом, начал вызывать все большее осуждение со стороны генералов и штаб-офицеров. Шло это главным образом от полного непонимания того, что произошло в России. Даже умный и образованный Рузский наивно полагал, что достаточно Николаю II отречься, и поднятые революцией народные массы сразу же успокоятся, а в армии воцарятся прежние порядки.

    Поняв, что желаемое ?успокоение? не придет. Рузский растерялся. Интерес к военной службе, которой генерал обычно не только дорожил, но и жил, — пропал. Появился несвойственный Николаю Владимировичу пессимизм, постоянное ожидание чего-то худшего, неверие в то, что все ?перемелется — и мука будет?.

    Бесспорно талантливый человек, отличный знаток военного дела и незаурядный стратег, Рузский, насколько я знаю, не собирался после февральского переворота ловить рыбку в мутной воде и лезть в доморощенные Бонапарты. В то время как ряд генералов, не занимавших до февральского переворота сколько-нибудь видного положения, такие, как Корнилов, Деникин, Крымов, Краснов и многие другие, спали и видели себя будущими диктаторами России, Рузский не помышлял о контрреволюционном перевороте и не собирался участвовать в заговорах, в которые его охотно бы вовлекли. Однако хотя к царской фамилии он относился в общем отрицательно, ни широты кругозора, ни воли для того, чтобы сломать свою жизнь и пойти честно служить революции, у него не хватило.

    Он сделал, впрочем, попытку заявить о своей готовности служить новому строю. Почему-то он выбрал для этого такой необычный способ, как телеграмму, адресованную моему брату Владимиру Дмитриевичу, связанному с Центральным Исполнительным Комитетом, но никакого отношения к Временному правительству не имевшему.

    Возможно, что не раз слыша от меня о моем брате, Рузский и решил обратиться к нему. Являвшегося в это время военным министром московского промышленника и домовладельца Гучкова он не выносил и считал, что тот губит армию.

    Телеграмма Рузского была напечатана в ?Известиях Петербургского Совета рабочих и солдатских депутатов?, но на этом и закончилась попытка Николая Владимировича определить свое дальнейшее поведение.

    Однако если Рузский придерживался гибельной для него, пусть малодушной, но все-таки в какой-то мере честной политики нелепого ?нейтралитета?, то настроение многих высших чинов в штабе фронта и в гарнизоне было иным. На отречение Николая II они смотрели только как на проявление присущего последнему царю безволия. С огромным трудом соглашаясь на некоторые уступки в уставах, они старались во всем остальном сохранить армию такой, какой она только и могла быть им любезной. Не брезгуя нацепить на себя красный бант или вовремя с фальшивым пафосом произнести громкую революционную фразу, они оставались сторонниками самого оголтелого самодержавия и мечтали только о том, чтобы с помощью казаков или текинцев разогнать ?все эти Совдепы?.

    В их среде, как бактерии в питательном бульоне, выращивались всевозможные контрреволюционные планы и заговоры. На этой почве и выросло пресловутое корниловское движение, готовились кадры для будущих белых армий.

    Мое вхождение в Совет всячески осуждалось. Шли разговоры даже о том, что следует арестовать меня и этим в корне пресечь вредное мое влияние на гарнизон.

    Со многими из тех, кто тогда старался не подавать мне руки или не замечать меня при встрече, я соприкасался впоследствии. Более откровенные из моих былых врагов, вспоминая прошлое, признавали ошибочность своих прежних взглядов; другие, кто был похитрее, делали вид, что они и тогда думали так же, как и я, но вынужденно скрывали истинные свои мысли.

    - Я не склонен переоценивать свое политическое предвиденье. Думаю, что не было у меня и никакого ?политического нюха?. Никогда не был я карьеристом и политиканом, хотя обвиняли меня в этом почти все без исключения ?вожди? белого движения, сбежавшие после разгрома белых армий за границу и занявшиеся на покое писанием своих пространных мемуаров.

    Почувствовав, как укрепило мои позиции сотрудничество с Псковским Советом, я занялся обильным словотворчеством и выпускал, как это было свойственно штабным офицерам, приказ за приказом, один другого обширнее и многословнее.

    Просматривая сейчас, спустя почти сорок лет пожелтевшие и ветхие листы не только подписанных, но и написанных мною приказов по псковскому гарнизону, я не могу не улыбнуться тогдашней моей наивности и прекраснодушию.

    Впрочем, в приказах этих было немало и дельных мыслей и указаний.

    Так в одном из них я, обратив внимание на слишком долгое содержание на гауптвахте задержанных для привлечения к суду солдат, резонно предлагал:

    ?...Подвергая солдата-гражданина такому задержанию, помнить, что срок, проведенный на гауптвахте, должен быть доведен в каждом частном случае до наименьшей продолжительности?.

    Этим же приказом коменданту города вменялось в обязанность следить за тем, чтобы каждый солдат, содержащийся на гауптвахте, знал причины его задержания.

    Разумным был и другой приказ, в котором в целях борьбы с уголовными элементами, действовавшими под видом солдат, я приказывал ротным и полковым командирам разъяснить солдатам необходимость соблюдения формы, а начальникам частей совместно с комитетами озаботиться выдачей погон с форменной на них шифровкой и установленных в войсках кокард.

    И все-таки большую часть этих приказов нельзя сегодня читать без мысли о том, как часто в то незабываемое время даже мы, опытные военные, превращались в сентиментальных болтунов.

    Солдаты метко и зло прозвали объявившего себя верховным главнокомандующим Керенского ?главноуговаривающим?. В первые месяцы после февральского переворота в России говорили невообразимо много, и если Керенский был ?главноуговаривающим?, то сохранившиеся приказы мои говорят о том, что и я был повинен в этом грехе.

    ?Считаю своим долгом напомнить всем чинам гарнизона,- писал я,- что частям нашей свободной доблестной армии, несущей свою службу на благо отныне свободной родины, т. е. не по принуждению, а по доброй воле и от чистого сердца, надлежит, находясь на службе, строго выполнять все воинские уставы...?

    Невольно уподобляясь простодушному повару из крыловской басни, я пытался уговорами и красивыми словами воздействовать на тех, кто давно уже не боялся ни бога, ни черта и не верил ни в того, ни в другого.

    И все-таки вся эта болтовня приносила некоторую пользу, хотя бы потому, что приказ подписывал свой, связанный с Советом генерал, а солдат все-таки привык повиноваться и выполнять приказы, если они не порождали у него явного недоверия.

    Пока я занимался всем этим, из Петрограда пришла телеграмма, сообщавшая о предстоявшем приезде в Псков военного министра Временного правительства ?думца? Гучкова{30}.

    Не помню, какого именно числа марта месяца в восемь часов утра представители Псковского Совета и других, очень многочисленных в то время и не всегда понятных общественных организаций собрались на площади у вокзала для торжественной встречи ?революционного? министра. Генералу Рузскому нездоровилось, принимать военного министра пришлось мне.

    Немало смущало меня, какими словами я должен рапортовать министру. Обычная, давно принятая в русской армии форма рапорта типа ?на Шипке все спокойно? казалась издевательской, — в Пскове не проходило ночи без всякого рода чрезвычайных происшествий, а в гарнизоне шло непрерывное и глухое брожение.

    Поезд военного министра прибыл точно в назначенное время, без обычного на расстроенных войной железных дорогах опоздания. Гучкова сопровождал специальный конвой из юнкеров Павловского пехотного училища. Я глянул на ?павлонов? и ужаснулся. Прежняя, хорошо знакомая форма осталась, но выправка свела бы с ума любого кадрового офицера. Вновь испеченные юнкера бессмысленно тянулись, но стояли ?кренделями? и больше походили на солдат прежнего провинциального полка средней руки.

    Пройдя мимо юнкеров, я подошел к тамбуру вагон-салона и, дождавшись Гучкова, рапортовал ему о том, что ?благодаря принятым мерам в гарнизоне города Пскова водворен порядок?. Это было в какой-то мере правдой — с помощью Совета подобие воинского порядка все-таки сохранилось в частях. Это было и неправдой — в любой момент гарнизон мог послать ко всем чертям и меня, и соглашательский Совет...

    Рапортом Гучков остался очень доволен; возможно, этому способствовал мой зычный, натренированный на многих смотрах и учениях голос.

    В дореволюционной русской армии с непонятной живучестью сохранялись традиции и предрассудки того давно минувшего времени, когда солдаты были вооружены кремневыми ружьями и на виду у неприятеля смыкали ряды. Оглушающий бас и умение подать команду в унисон с остальными командирами были обязательным условием для продвижения по службе.

    Оглушив военного министра своим рапортом, я представил ему чинов штаба и присоединился к довольно многочисленной свите — что-что, а окружать себя штабными и адъютантами новые высокопревосходительства научились с поразительной быстротой.

    Гучкова я знал давно и был о нем самого скверного мнения. Честно говоря, думая о нем, я не раз вспоминал старинный злой экспромт:

    Отродие купечества, —

    Изломанный аршин!

    Какой ты сын отечества?

    Ты просто сукин сын.

    Военными делами Гучков интересовался давно, рассчитывая сделать на этом политическую карьеру. Положение депутата Государственной думы открывало еще большие возможности, и Гучков настолько преуспел, что даже в военной среде на него начали смотреть как на знатока некоторых специальных вопросов, с помощью которого можно пробить каменную стену российского бюрократизма и рутины.

    Наслышавшись по приезде в Петербург о многочисленных талантах и достоинствах Гучкова, я поспешил увидеться с ним. В то время я только закончил редактирование учебника тактики Драгомирова, позже изданного. Учебник этот, излагающий систему боевой подготовки русской армии, должен был сыграть немалую роль в ее перестройке.

    Свидание с Гучковым произошло в его квартире. Рассказав о своей работе, я передал ему обе части учебника. Гучков рассыпался в любезностях, но о воспитании войск не обмолвился и словом.

    Из разговора с будущим министром я вынес впечатление, что передо мной — самовлюбленный человек, специализировавшийся на отыскании благоглупостей в работе военного министерства, но меньше всего заинтересованный в том, чтобы наладить военное дело.

    Первое впечатление подтвердила и эта, последовавшая много лет спустя, встреча. Теперь он достиг того, к чему так настойчиво стремился, — сделался, наконец, военным министром огромной воюющей страны. Но я почувствовал в нем ту же незаинтересованность и равнодушие к армии, с которыми столкнулся во время памятной встречи в Петербурге.

    На привокзальной площади была сооружена трибуна, Гучков не преминул на нее взобраться. Как начальник гарнизона я обязан был держаться поближе к министру и стал возле него, но не на трибуне, а на мостовой, обильно усеянной шелухой от семечек.

    Читатель, помнящий семнадцатый год, наверное, не забыл серого, шуршащего под ногами ковра из шелухи, которой были покрыты мостовые и тротуары едва ли не всех городов бывшей империи. Почувствовавший себя свободным, солдат считал своим законным правом, как и все граждане, лузгать семечки: их тогда много привозили с юга. Семечками занимались в те дни не только на митингах, но и при выполнении любых обязанностей: в строю, на заседании Совета и комитетов, стоя в карауле и даже на первых после революции парадах.

    И теперь, пока министр по всем правилам думского ораторского искусства обещал собравшимся на площади солдатам и любопытствующим обывателям самый соблазнительный рай на земле, если только война будет доведена ?до победного конца?, будущие обитатели этого демократического рая непрерывно лузгали семечки. От неустанного занятия этого шел шум, напоминающий массовый перелет саранчи, который я как-то наблюдал в южнорусских степях.

    В речи Гучкова было много искусственного пафоса, громких слов, эффектных пауз, словом, всего того, чем французские парламентарии из адвокатов так любят оснащать свои шумные и неискренние речи. Стоя на мостовой рядом с солдатами, я видел, как невнимательно и безразлично слушают военного министра те, кого он должен был ?зажечь и поднять? на всенародный подвиг продолжения войны во имя новых прибылей англо-французских и американских фабрикантов оружия.

    Как ни неожиданно это было для немолодого царского генерала, микроб своеобразного ?пораженчества? уже проник в мою кровь. Я давно понял, что воевать мы больше не можем; что нельзя собственную стратегию и тактику подчинять только интересам влиятельных союзников и во имя этого приносить неслыханные жертвы; что война непопулярна и продолжать ее во имя поставленных еще свергнутой династией целей нельзя.

    Гучков кончил свою часовую речь, так ничего и не сказав о том, что больше всего волновало собравшихся у трибуны солдат. Он готов был покинуть привокзальную площадь, когда из толпы посыпались недоуменные вопросы. Гучков растерялся и вместо ответа предложил выбрать пятнадцать представителей, с которыми он, военный министр, и переговорит обо всем. Беседу эту решено было провести в конторе начальника станции.

    Я решил на правах начальника гарнизона присутствовать и попросил у Гучкова разрешения. Он попытался уклониться и лишь по настоянию солдат разрешил.

    Солдатские представители засыпали военного министра таким огромным количеством вопросов, что он сразу вспотел. Спрашивали об увольнении из армии старших возрастов, о наделении крестьян землей, о воинской дисциплине, о том, наконец, когда кончится опостылевшая народу война. Вопросов, связанных с жизнью гарнизона, или жалоб по этому поводу, к моему удовлетворению, никто не задал.

    С вокзала Гучков вместе со своей свитой отправился к Рузскому. Главнокомандующий принял его в своем служебном кабинете. При разговоре Гучкова с Рузским никто не присутствовал. Разговор этот был чем-то неприятен Николаю Владимировичу, и он сразу же начал поговаривать об отставке...


Глава одиннадцатая

    Гучков снова приезжает в Псков. — Затишье на фронте. — Фронтовой съезд. — Генералы Драгомиров и Клембовский пытаются ?подтянуть? солдат. — Офицерские ?союзы?. — Деникин и обвинение большевиков в шпионаже. — Приезд комиссара фронта Станкевича. — Московское совещание. — Сдача Риги. — Признание Корнилова.

    Вскоре после первого своего посещения Пскова Гучков снова проехал через город и направился в район 5-й армии, оборонявшей Двинский плацдарм. Из штаба фронта для сопровождения Гучкова был командирован генерал Болдырев, занимавший должность генерал-квартирмейстера. Рябоватый, с бородкой ?буланже?, слегка тронутыми сединой усами и седеющей щеткой волос на голове, Болдырев, до войны был преподавателем Академии генерального штаба и считался либералом. Либерализм этот не помешал ему, как и многим, впоследствии оказаться у Колчака и стать членом Директории, подвизавшейся в оккупированной интервентами Сибири.

    Типичный штабной генерал, лишенный военных талантов, но обладавший изворотливым умом и уменьем обвораживать нужных людей, Болдырев, как и новый начальник штаба фронта генерал Ю. Данилов, по прозванию ?черный?, являлся типичным представителем той петербургской школы офицеров генерального штаба, которая и порождала этаких ?моментов?{31}, обладавших удивительной способностью убивать всякое живое дело в мирное время и обращать оперативную работу на войне в предмет пустых канцелярских упражнений.

    Вот с таким-то учеником этой своеобразной ?школы? Гучков и отправился путешествовать по армиям Северного фронта. Результат не замедлил сказаться. Оказалось, что в армиях все плохо и что поправить дело может только один Болдырев.

    Вернувшись в Псков, Болдырев вышел из поезда военного министра уже не генерал-квартирмейстером штаба, а командиром XLIII армейского корпуса, позже бесславно сдавшего Ригу.

    Разъезжая по армиям, Гучков, как это он начал делать с первых дней своего вступления в должность военного министра, без церемоний смещал неугодных ему генералов и назначал на высокие посты любого из своих Случайных фаворитов. Целью этой убийственной для русской армии генеральской чехарды, напоминавшей производившуюся Распутиным смену царских министров, было ?омолодить? действующую армию, вдохнуть в нее ?наступательный дух и волю к войне до победного конца?.

    Тем, кто знал жизнь армии не понаслышке, как Гучков, а из непосредственного общения с войсками, были ясны губительные результаты, к которым не могли не привести все эти необдуманные реформы.

    Поставив на руководящие военные посты своих единомышленников, Гучков тем самым заставлял рядовых офицеров агитировать в войсках за излюбленную им ?войну до победного конца?. Этим он взбаламутил море страстей, сдерживавшихся прежде осторожностью старого генералитета, связанного с войсками и при всех своих недостатках знавшего подлинные настроения солдат.

    Губительную работу эту продолжал Керенский. Одной рукой побуждая офицерство агитировать в пользу верности союзникам и войны до победы (что не могло не раздражать солдат), он другой охотно указывал на ?военщину?, как на главных виновников затяжки кровопролития... Понятно, к чему это приводило.

    - Ни Гучков, ни Керенский не хотели понять, что вступившая в полосу углублявшейся революции Россия не в состоянии вести войну ради тех целей, которые были поставлены еще при Николае II. Если даже допустить, что Временное правительство не могло справиться с оказываемым на него союзниками давлением, то элементарная логика должна была подсказать ему необходимость выдвижения иных целей войны или, по крайней мере, других ее лозунгов.

    Вернувшись из 5-й армии, Гучков снова посетил Николая Владимировича, в это время простудившегося и лежавшего в постели.

    От Рузского военный министр проехал прямо в штаб фронта и с удивительной бестактностью начал обсуждать деловые качества главнокомандующего чуть ли не со всеми штабными офицерами, которые попадались ему навстречу. Я присутствовал при некоторых таких расспросах и невольно краснел от стыда за военного министра — что должны были думать наши офицеры об этом вершителе их судеб?

    Побегав по штабу, Гучков уехал в Петроград. В Пскове потянулись привычные штабные будни, нарушаемые лишь солдатскими самосудами и другими бесчинствами, число которых, несмотря на все мои старания, росло со дня на день.

    На фронте после неудачного наступления 12-й армии в районе Рига — Икскюль, предпринятого еще в декабре, стояло длительное затишье. Внимание армий, входивших в состав Северного фронта, было обращено преимущественно на общественное их переустройство. Повсюду создавались войсковые комитеты; вокруг этих выборов шла острая, но тогда еще малопонятная мне борьба.

    В состав фронта входили 12-я, 5-я, 1-я армии, XLIII армейский и XLII отдельный корпусы, расквартированные в Финляндии. Наличие таких революционных очагов, как Рига, Гельсингфорс, Ревель, Двинск, да и близость отдельного корпуса и почти всей 12-й армии к Петрограду способствовали быстрому полевению солдатских масс, высвобождению их из-под меньшевистско-эсеровского влияния и росту в частях большевистских ячеек. Входившие в 12-ю армию национальные латышские части, состоявшие преимущественно из рабочих, батраков и малоземельных крестьян, находились под сильным влиянием революционной социал-демократии Латвии и быстро большевизировались.

    В 12-й армии очень скоро начала выходить большевистская газета ?Окопная правда?, огромное влияние которой на солдат росло не по дням, а по часам.

    Первые войсковые комитеты и Советы депутатов городов и- районов, находившихся в тылу фронта, были во власти меньшевистско-эсеровского большинства. И все-таки даже они не внушали доверия Временному правительству. Послушное ему военное командование делало все для того, чтобы свести роль войсковых комитетов к решению мелких хозяйственных вопросов, и всячески препятствовало не только общению комитетов с Советами, но и объединению самих Советов.

    В первой половине апреля в Пскове был созван так называемый фронтовой съезд. На самом деле на съезде этом были представители только тыловых частей фронта и местных Советов.

    Под заседания фронтового съезда я отвел спешно освобожденный от госпиталя третий этаж в одном из лучших зданий города. В том же этаже было устроено общежитие для делегатов и открыта столовая. Генерал Рузский отпустил нужную сумму, и я передал эти деньги под отчет хозяйственной комиссии съезда.

    Съезд закончился выборами Исполнительного комитета. Для размещения его мною был отведен первый этаж в здании давно закрывшегося реального училища.

    Состав съезда был пестрый: некоторое количество прапорщиков военного времени, десятка два вольноопределяющихся, крестьяне из губерний, входивших в район Северного фронта, и подавляющее большинство вчерашних ?нижних? чинов, порой даже неграмотных.

    Председательствовал на съезде рядовой солдат-большевик, фамилии которого память не сохранила. Но помню, как поражали меня бог весть откуда взявшееся уменье, с которым председательствующий держал в руках огромную и недисциплинированную аудиторию; природная сметка, которую он проявлял в трудных случаях; недюжинный ум, с которым рядовой солдат этот полемизировал с образованными и поднаторевшими в подобного рода спорах кадетами, меньшевиками или эсерами из интеллигентов.

    Избранный съездом комитет получил наименование ?Исполнительного комитета Советов солдатских, рабочих и крестьянских депутатов Северо-Западной области? и после нескольких столкновений с Псковским Советом перестал вмешиваться в его работу и занялся армиями и областью.

    Обращаться в Исполнительный комитет мне как начальнику гарнизона приходилось довольно редко, ни перед кем из комитетчиков я не заискивал и ни в ком ничего не искал и был очень обрадован, когда много позже, уже в конце августа, получив назначение на пост главнокомандующего Северного фронта, прочел следующее обращение ко мне:

    ?Господин генерал! Исполнительный комитет Советов солдатских, рабочих и крестьянских депутатов Северо-Западной области, зная вас по вашей деятельности в качестве начальника гарнизона города Пскова, как человека, всегда идущего совместно с демократическими организациями, приветствует вас по случаю назначения на ответственный пост главнокомандующего армий Северного фронта...?

    В середине апреля Рузский подал в отставку. Главнокомандующим Северного фронта был назначен генерал-от-кавалерии Абрам Михайлович Драгомиров, родной брат начальника штаба 3-й армии. Встреча с Абрамом Михайловичем особой радости мне не доставила, хотя когда-то в Киеве я был принят в семье его отца и знал будущего главнокомандующего таким же молодым офицером, каким был тогда и сам.

    Новый главнокомандующий плохо понимал, что происходит в России. Всегда отличаясь горячностью и непродуманностью своих суждений, он и здесь, в Пскове, не подумал о настроении многотысячных солдатских масс. Решив восстановить дореволюционные порядки, Абрам Михайлович с ретивостью старого конника взялся за это безнадежное дело.

    Переоценив свои возможности, он совершенно позабыл о том, что пробудившееся с революцией самосознание солдат требует особого к ним подхода.

    Драгомиров наивно полагал, что достаточно быть генералом и главнокомандующим, чтобы все подчинились его авторитету. Между тем этот авторитет надо завоевать у масс, и тогда все остальное удается как бы само собой.

    Как приобретается такое положение начальников, сказать трудно. Но добиться его можно не уступчивостью и угодливостью перед подчиненными; ничего не дают и жестокость, придирчивость и отсутствие уважения к человеческому достоинству.

    Думается, что нужный авторитет приходит в результате справедливого отношения к массам. Массы как бы изучают вас, а вы сдаете им экзамен всей своей деятельностью и всем своим поведением. Вы должны быть на чеку во всем: в обращении, в словах и жестах, в методе, с которым вырабатываете решения, во всех поступках — крупных и незначительных. Все это требует от вас большого напряжения. И вдруг вы замечаете, что установилось взаимное понимание; даже самые невыдержанные солдаты прислушиваются к вам и начинают вас поддерживать; доверие к вам становится безграничным; вам верят и повинуются не за страх, а за совесть, повинуются беспрекословно, но только до тех пор, пока в массах ничем не опорочен завоеванный вами авторитет.

    На такую непривычную работу над собой Драгомиров не пошел; начались ежедневные пререкания и ссоры главнокомандующего с комитетами и Советом.

    Едва появившись в Пскове, Драгомиров, ?позабыв? о многолетних дружеских отношениях моих с его семьей и с ним самим, перешел на сугубо официальный тон и начал с того, что сердито сказал мне:

    — Николай Владимирович говорил мне, что вы распустили гарнизон и что ему нужна подтяжка...

    Эту никому не нужную ?подтяжку? он тут же начал, и через какую-нибудь неделю новому главнокомандующему никто в гарнизоне уже не верил. Но Драгомиров был непреклонен; все хотел кого-то усмирить и наконец-то навести порядок.

    Ежедневно в назначенный час он выезжал на своей превосходной кобыле в город и распекал встретившихся на пути солдат за то, что они не отдают чести.

    Ссылка на Рузского осталась на совести этого бывшего моего приятеля, оказавшегося в годы гражданской войны членом Особого совещания при генерале Деникине и покончившего с собой в белой эмиграции.

    Прошел месяц, и в Пскове создалась настолько напряженная обстановка, что Временное правительство вынуждено было снять ретивого генерала.

    На освободившееся место был назначен генерал Клембовский{32}, с начала войны занимавший высокие штабные должности в действующей армии. В служебной характеристике, которую как-то дал ему командующий 4-й армией, было сказано, что Клембовский ?лишен боевого счастья?. Генерал жестоко обиделся, но потом, всякий раз как ему предстояло нежелательное перемещение, спокойно ссылался на ?невезенье? как на основной повод против нового назначения.

    Подобно своему предшественнику, Клембовский сразу же решил ?подтянуть? псковский гарнизон и при первом же свидании со мной упоенно рассказал:

    — А я вот обедал перед отъездом из Питера в ресторане Палкина и, представьте, Михаил Дмитриевич, едва вошел в общий зал, как все офицеры встали и сели только по моему разрешению...

    — Я полагаю, Владислав Наполеонович, что по поведению офицеров у Палкина трудно судить о настроении петроградского гарнизона, — осторожно возразил я.

    — Вы мне не говорите, там все подтянуты. А вот у вас в гарнизоне солдаты даже честь не отдают....

    Рослый, тщательно выбритый, с остриженной бобриком головой, он, подобно Драгомирову, ежедневно выходил на прогулку по улицам Пскова и с непостижимым усердием выговаривал каждому нестроевому за его ?разнузданный вид? и неотдание чести.

    Я всегда был сторонником обязательного отдания чести. Старик Драгомиров, большой знаток солдатского сердца, утверждал, что по тому, с какой тщательностью, вниманием и молодцеватостью солдат отдает привычную честь, можно судить о настроении части.

    Но после февральского переворота было неумно требовать от солдат этого отмененного самим Временным правительством приветствия и создавать ненужные конфликты. А именно этим, придя на смену вздорному и придирчивому Драгомирову, занялся генерал Клембовский.

    Потеря офицерством недавних своих привилегий, враждебное отношение к нему солдат, широкое развертывание в стране революции и неопределенность будущего — все это скоро заставило офицеров как-то организоваться. В Пскове возник ?Союз офицеров гарнизона?, объединивший местных офицеров и военных чиновников.

    Такие же союзы создавались в столице и в других городах России, и, наконец, в Ставке образовался главный комитет Всероссийского союза офицеров. По политической неискушенности своей я не разглядел за внешним либерализмом Союза офицеров его контрреволюционной сущности, как не усмотрел ничего плохого в том, чтобы сделаться председателем возникшего в Пскове объединения офицеров генерального штаба.

    В июле месяце ко мне как председателю объединения стали поступать письма из Ставки, в которой объединившиеся к этому времени генштабисты вообразили себя органом, возглавлявшим всех офицеров генерального штаба. Сначала письма эти носили характер своеобразных анкет, с помощью которых Ставка пыталась выявить направление мыслей офицеров и проверить боеспособность солдат.

    После назначения верховным главнокомандующим Лавра Корнилова в переписке Ставки со мной появилась странная недоговоренность: вопросы сделались двусмысленными, предложения для обсуждения казались не совсем понятными, а то и вовсе туманными. Смутные подозрения зародились в моей голове, и я попытался выяснить в чем дело.

    Вскоре я понял, что недоговоренность существует не только в присылаемых из Ставки письмах и циркулярах. В Пскове появилось несколько генштабистов из Ставки. Никто из них ко мне не зашел, и лишь стороною я узнал, что все они встречались с несколькими членами нашего объединения и вели секретные переговоры. Какие именно — установить не удалось: псковские единомышленники Ставки своими секретами со мной не делились. В то же время я начал получать сведения, что среди особенно реакционно настроенных офицеров гарнизона идут разговоры о необходимости моего ареста.

    Я чувствовал, что нити заговора ведут и в объединение генштабистов, которое возглавляю. Чтобы покончить с этим двусмысленным положением, я наотрез отказался от дальнейшего председательствования и совершенно отошел от организации.

    ?Июльские дни? поначалу как будто не отразились на жизни псковского гарнизона. Меньшевистско-эсеровский Совет так же, как и Исполком, были против передачи власти Советам и в ответ на столичные демонстрации организовали свою — с оборонческими лозунгами и антибольшевистскими выкриками. Но шум, поднятый белыми и эсеро-меньшевистскими газетами по поводу воображаемого большевистского шпионажа в пользу немцев, быстро дошел и до Пскова.

    ?Полевение? мое шло непрерывно, хотя сам я этого не замечал; меня уже несказанно раздражали непрекращающиеся в офицерской среде разговоры о шпионской деятельности большевиков, якобы запродавшихся немецкому генеральному штабу.

    Кто-кто, а я был хорошо знаком с методами немецкого шпионажа, немало сделал для борьбы с ним и вовсе не намерен был принимать за чистую монету глупые и наглые измышления ретивых газетных писак. ?Дело? Ленина и большевистской партии было сфабриковано настолько грубо, что я диву давался.

    Вернувшийся из немецкого плена прапорщик Ермоленко якобы заявил в контрразведке Ставки, что был завербован немцами и даже получил за будущие шпионские ?услуги? пятьдесят тысяч рублей. Контрразведка штаба верховного главнокомандующего находилась в это время в ведении генерала Деникина, человека морально нечистоплотного. Не было сомнений, что все остальные ?показания? вернувшегося из плена прапорщика были написаны им, если и не под диктовку самого Деникина, то с его благословения.

    В показаниях этих Ермоленко утверждал, что, направляя его обратно в Россию, немецкая разведка доверительно сообщила ему о большевистских лидерах, как о давних германских шпионах.

    Ни один мало-мальски опытный контрразведчик не поверил бы подобному заявлению — немецкая разведка никогда не стала бы делиться своими секретами с только что завербованным прапорщиком. От брата я давно знал о поражающей идейной направленности и поразительной душевной чистоте не только самого Ленина, но и рядовых большевиков, с которыми в подполье приходилось работать Владимиру. Идущие от Деникина обвинения показались мне столь же бессмысленными, сколь и бесчестными. Было ясно, что все это сделано только для того, чтобы скомпрометировать руководство враждебной Временному правительству политической партии.

    Подобная, заведомо клеветническая попытка сыграть на немецком шпионаже была проделана и штабными заправилами близкого мне Северного фронта. Один из руководителей большевистской организации 12-й армии и столь ненавистной реакционному командованию ?Окопной правды? прапорщик Сиверс был арестован по обвинению в тайных связях с немцами. Но инсценированный над ним суд с треском провалился: никаких следов шпионажа в деятельности Сиверса нельзя было отыскать.

    С негодованием отбросив версию о немецком шпионаже большевиков, я вместе с тем начал с большей заинтересованностью следить за их действиями и незаметно для себя проникался все большим к ним уважением.

    Ко всякого рода новшествам, вводившимся в армию и сверху и снизу, я относился терпимо, считая, что армию надо строить, если не заново, то, во всяком случае, по-новому.

    Меня нисколько не смутило утвержденное Керенским положение о фронтовых комиссарах, а к приезду в Псков назначенного комиссаром Северного фронта поручика Станкевича я отнесся с неподдельным, хотя и наивным энтузиазмом.

    В голове моей царила порядочная путаница; я все еще принимал за настоящих революционеров даже тех, у кого, кроме привычной фразеологии, ничего от былых революционных увлечений не осталось.

    Юрист по образованию, кандидат в приват-доценты уголовного права одного из университетов Станкевич был офицером военного времени. Политический клеврет Керенского, он был неимоверно самонадеян и глубоко равнодушен к армии. Гораздо больше, нежели неотложные нужды разваливающегося на глазах фронта, его занимали петербургские кулуарные разговоры и борьба за призрачную власть во Временном правительстве. При первой же заварушке он исчезал из Пскова и позже, оказавшись комиссаром Ставки, то же самое проделывал и в Могилеве.

    Ничего этого я не знал и, услышав о приезде Станкевича, поспешил к нему, надеясь выложить все накопившиеся в душе сомнения и наконец-то услышать столь нужные мне слова о том, как же жить и работать дальше.

    Я чувствовал, что Керенский что-то такое замышляет; в самом Пскове меня смущала неясная позиция Клембовского — главнокомандующий хитрил, и было непонятно, как поведет он себя в случае попытки вооруженного переворота, предпринятого Ставкой. Давно обозначавшийся разрыв между солдатскими массами и офицерством увеличивался с каждым днем, ставя под удар всякое руководство войсками. Был у меня еще ряд вопросов; мне казалось, что подготовительные действия к предстоявшему наступлению ведутся неправильно; наконец я считал необходимым переговорить с приехавшим из Петрограда комиссаром о тревоживших меня бытовых неполадках в войсках.

    Я получил нужную мне ?аудиенцию?, но оба мы не понравились друг другу. Много позже, уже в эмиграции, Станкевич писал об этой нашей встрече:

    ?В один из первых дней после моего приезда в Псков я как-то утром застал у себя генерала, который терпеливо ожидал меня.

    Оказалось, это был Бонч-Бруевич, несший теперь обязанности начальника гарнизона. Он очень не понравился мне своей показной деловитостью, торопливостью, своими словечками против командующего фронтом, каким-то, извиванием. Но он пользовался большими симпатиями среди Псковского Совета, где высиживал многие часы. Как ни неприятна его личность, все же, несомненно, он умел найти способ действий, который давал возможность поддерживать порядок в Пскове и направлять в эту сторону и Псковский Совет; это был один из тех генералов, которые решили плыть по течению?{33}.

    Должно быть, я так не понравился Станкевичу и потому, что ему откуда-то стало известно о моей переписке с братом Владимиром. Переписки этой я ни от кого не скрывал, но в послеиюльский период она не могла не вооружить против меня называвшего себя народным социалистом поручика.

    Мне комиссар фронта показался пустышкой и самонадеянным фразером. Я понял, что ему нет никакого дела ни до меня, ни до армии, и мне ничего другого не осталось, как замкнуться и ограничиться официальным визитом начальника гарнизона.

    Сотрудники, которыми себя окружил в Пскове Станкевич, были настолько бесцветны, что почти никого из них я не запомнил. Исключением явились лишь помощник Станкевича Войтинский и вскоре заменивший его Савицкий.

    Маленький, сгорбленный, с рыжей бороденкой, весь какой-то неряшливый и запущенный, Войтинский выгодно отличался от своего ?шефа? и умом и политической эрудицией. Меньшевик-оборонец, он закончил свою жизнь в белой эмиграции.

    Вольноопределяющийся Савицкий, несмотря на свою явную незрелость, обладал некоторыми достоинствами: был энергичен, неплохо председательствовал, хотел что-то сделать для армии, хотя и не понимал толком, как это делают...

    Со всеми тремя ?комиссарами? мне впоследствии, уже в ?корниловские дни? пришлось иметь немало дела.

    ?Корниловским дням? предшествовало московское государственное совещание, вылившееся в смотр контрреволюционных сил.

    Я, как и многие другие военные, возлагал на совещание это особые надежды; мне почему-то казалось, что оно как рукой снимет многочисленные болезни, которыми болела действующая армия.

    Кроме Керенского и Корнилова, в московском совещании должны были принять участие генералы Рузский и Алексеев, до тонкости знакомые со всеми нуждами войск. Хотелось думать, что вопль о помощи армии, наконец, раздастся и будет услышан страной.

    По политическому недомыслию своему я не понимал, что Корнилов выехал в Москву, где ему была устроена поистине царская встреча, вовсе не для того, чтобы добиться чего-нибудь для армии. Добивался он совершенно другого, и не для армии, а для себя. Он полагал, что вслед за павшей ниц на дебаркадере вокзала купчихой Морозовой перед ним склонится и вся Россия. Он мечтал о военной диктатуре и во имя ее не постеснялся пригрозить сдачей Риги и открытием немцам пути на Петроград.

    Я пропустил тогда мимо ушей это недвусмысленное заявление:

    ?Положение на фронтах таково, что мы, вследствие развала нашей армии, потеряли всю Галицию, потеряли всю Буковину и плоды наших побед прошлого и настоящего года, — сказал в своем выступлении Корнилов.- Враг в некоторых местах уже перешел границы и грозит самым плодородным губерниям нашего юга, враг пытается добить румынскую армию и вывести Румынию из числа наших союзников, враг уже стучится в ворота Риги, и если только неустойчивость нашей армии не даст возможности удержаться на побережье Рижского залива, дорога к Петрограду будет открыта...?

    Не знал я ничего и о тайном сговоре с Корниловым позже предавшего его Керенского. Но никогда еще не было так тяжко, как в дни этого душного и тревожного предгрозья.

    Слова Корнилова о Риге не оказались пустой угрозой. Через несколько дней после московского совещания 12-я армия очистила рижский плацдарм и сдала Ригу. С падением ее господство в Рижском заливе перешло к немцам, создав прямую угрозу Петрограду.

    Комиссар фронта Станкевич при первых же известиях о событиях под Ригой выехал туда на штабном автомобиле. Выяснилось, что при наступлении немцев генерал Болдырев, командовавший XLIII корпусом, совершенно растерялся и потерял управление войсками. По словам Станкевича, части корпуса позорно бежали, а 12-я армия, ?самовольно? отступившая на Венденские позиции, утратила даже соприкосновение с противником.

    Для оправдания своей преступной авантюры Корнилов прислал свирепый приказ о том, чтобы бегущих солдат расстреливали на месте, и Станкевич, при всем своем пристрастном отношении к падению Риги, вынужден был осудить мятежного генерала за попытку свалить вину на солдатские массы.

    Сам я, насколько помню, не смог тогда достаточно трезво оценить происходящие события. Мне тоже казалось, что Рига сдана неумышленно, что виновато разложение армии, лишившее ее былой боеспособности.

    Лишь много позже, когда незначительными силами только что возникшей Красной Армии удалось задержать немцев и отбросить их от Пскова и Нарвы, я понял, кто был настоящим виновником сдачи Риги. Уже после Октябрьской революции в делах саботирующего министерства иностранных дел была обнаружена копия телеграммы, посланной румынским послом Диаманди главе своего правительства.

    ?Генерал добавил,- сообщая о своем разговоре с Корниловым, телеграфировал посол, — что войска оста вили Ригу по его приказанию и отступили потому, что он предпочитал потерю территории потере армии. Генерал Корнилов рассчитывал также на впечатление, которое взятие Риги произведет в общественном мнении в целях немедленного восстановления дисциплины в русской армии?.

    Узнал я и о том, что большевистская организация 12-й армии все время выступала против сдачи Риги и рижских позиций; во время же отступления и паники, которую сеяли Болдырев и другие корниловские генералы и офицеры, рядовые солдаты-большевики проявили то мужество и стойкость, которые сделались потом неотъемлемым свойством Советской Армии.


Глава двенадцатая

    Появление в Пскове генерала Крымова. — Переброска казаков из района Пскова. — Назначение Савицкого комиссаром фронта. — Корниловский мятеж. — Посулы Савицкого. — Поведение генерала Клембовского. — Я назначен главнокомандующим Северного фронта. — Приезд генерала Краснова. — Самоубийство Крымова.

    В конце июля, не помню точно какого числа, я зашел по какому-то служебному делу к генерал-квартирмейстеру фронта и застал в его кабинете генерала Крымова. Крымова я знал по Ораниенбаумской офицерской стрелковой школе, где оба мы читали лекции. Академию генерального штаба Крымов окончил позже меня, особой близости с ним у меня не было, но друг к другу мы относились с взаимным доброжелательством и при иных обстоятельствах могли бы стать приятелями.

    С начала войны мы не виделись. Крымов почти не переменился за эти годы, был все такой же огромный и массивный, но заметно облысел и поседел. Артиллерийский офицер, он, как и многие артиллеристы, выгодно отличался, от пехотинцев своей образованностью и интеллигентностью, был приятным и учтивым собеседником, и короткая встреча с ним в штабе фронта ничего, кроме удовольствия, мне не доставила. Я обратил лишь внимание на то, что Крымов был сдержаннее обычного и очень скупо рассказал о причинах своего приезда в Псков.

    Сразу же после февральского переворота пошли разговоры о том, что Крымов близок с Гучковым и, вовлеченный в один из многочисленных заговоров, должен был участвовать в дворцовом перевороте. Поэтому молчаливость Крымова я объяснил непосредственным участием его в той сложной политической деятельности, которой обычно мы, офицеры и генералы, избегали. Но мне и в голову не пришло, что приезд Крымова в Псков являлся началом сговора его со штабом Северного фронта и был вызван совсем невоенными соображениями. Не зная о заговоре Корнилова, я не мог предполагать и участия в нем командира III конного корпуса, которым уже порядочно времени командовал Крымов.

    Вскоре я получил от главнокомандующего фронта распоряжение разместить в Пскове штаб III корпуса. Одновременно Клембовский сообщил мне дислокацию частей корпуса, расквартировавшихся в селах и деревнях, находящихся в окрестностях Пскова.

    Спустя некоторое время в Псков прибыл и штаб корпуса. Начальником штаба оказался знакомый мне казачий полковник. Я спросил его о причинах переброски корпуса, но прямого ответа не получил и решил, что переброска эта вызвана неустойчивым положением на рижском участке фронта.

    Никаких перемен с прибытием корпуса в район Пскова не произошло. Сам Крымов в городе больше не появлялся, вероятно, ездил куда-то по службе.

    Между тем была сдана Рига, пошли слухи о нависшей над Петроградом угрозе, а корпус продолжал бездействовать, и это наводило на подозрения. В Псковском Совете начали поговаривать о разладе между Корниловым и Керенским. Оживилась возникшая после московского совещания ?чрезвычайная комиссия по борьбе с контрреволюцией?, ничего общего с созданной после Октября ЧК, конечно, не имевшая и больше занимавшаяся разговорами. Никто ничего толком не знал, но чувствовалось, что назревают какие-то события... Новых подробностей относительно разногласий Корнилова с Керенским, кроме того, о чем писали газеты, никто не сообщал. В штабе фронта скрытничали, комиссариат фронта, как именовал свою канцелярию Станкевич, ничем себя не проявлял. Но отношение к офицерам резко и к худшему изменилось, в солдатской среде пошли разговоры об измене, замышленной генералом Корниловым и другими ?золотопогонниками?.

    Порой я заходил к главнокомандующему. Клембовский заметно нервничал, невнимательно слушал меня и частенько говорил невпопад. Штабные офицеры шушукались между собой, многозначительно переглядывались и не раз торопливо прекращали разговор при моем появлении.

    Помощник генерал-квартирмейстера фронта генерал Лукирский, с которым у меня сохранились дружеские отношения с тех пор, когда он был начальником отделения в моем управлении в штабе Северо-Западного фронта, оставаясь со мной наедине, жаловался на бестолковое управление войсками. Его особенно возмущало, что Ставка перебрасывает войска, руководствуясь совсем не стратегическими и тактическими соображениями. Говорил он мне, что и передвижение конного корпуса связано с политикой, но сколько-нибудь определенных выводов из этого не делал.

    23 августа часов в девять вечера я работал у себя на квартире и был отвлечен топотом проходившей мимо конницы. Я выглянул в окно и увидел, как в багровом свете специально припасенных факелов, гулко цокоя подкованными копытами, проходят одетые по-походному, с притороченными к седлам вьюками казачьи сотни. Озадаченный неожиданной переброской частей конного корпуса, я позвонил по полевому телефону в штаб фронта.

    — Говорит начальник гарнизона генерал Бонч-Бруевич. Попросите дежурного по штабу.

    — Дежурный вас слушает, ваше превосходительство,- назвав свой чин и фамилию, сказал дежурный. Нарушая приказ № 1, он назвал меня ?вашим превосходительством?. Но в последние дни в штабе все тянулись, козыряли и становились во фронт так, словно никакой революции не произошло, и обращение дежурного меня не удивило.

    — Что за казаки и куда они идут? — нетерпеливо спросил я.

    — Казаки идут на станцию Псков 2-й для посадки в поезда и отправки по особому назначению,- доложил дежурный.

    — По какому назначению?

    — Не могу знать, ваше превосходительство.

    Несмотря на свои настояния, я так и не узнал, куда отправляют казаков. Штаб, пользуясь тем, что я отошел от оперативных дел, скрыл это от меня. Играла роль и моя репутация — большевистского, как считали корниловцы, генерала.

    Через час, другой я узнал вторую, еще больше встревожившую меня новость: штаб III корпуса срочно свернулся и выбыл в неизвестном направлении. Куда — в штабе фронта тоже не говорили.

    На следующий день, не заезжая к себе в управление гарнизона, я поспешил в Псковский Совет. В городе было тихо, но в Совете сказали, что конный корпус двинулся по направлению к Петрограду. В Совете было тревожно, ходили неясные слухи о заговоре Корнилова и о попытке его объявить военную диктатуру. В комитетах частей установили дежурства; не прерывая работы и на полчаса, заседала ?чрезвычайная комиссия?.

    Поздно вечером ко мне домой пришел вольноопределяющийся Савицкий и заявил, что, ввиду отсутствия Станкевича и Войтинского, на него возложены обязанности комиссара фронта.

    С Савицким у меня были довольно добрые отношения, и он не раз откровенничал со мной. Он не стал скрывать владевшей им тревоги и попросил меня подумать о мерах, необходимых для поддержания в гарнизоне должного порядка.

    — На всякий случай,- не без многозначительности прибавил он.

    — Я давно уже делаю все, что в моих силах, для того, чтобы поддерживать в городе хоть какой-нибудь порядок, — сказал я.- Но положение в гарнизоне нельзя считать устойчивым. Слухи о заговоре Корнилова будоражат солдат. Можно ждать всяких эксцессов и даже самосуда над кое-кем из наиболее нелюбимых офицеров.

    Савицкий настоял на том, чтобы я специальным приказом по гарнизону потребовал от воинских частей усиления караульной службы, запретил самовольные отлучки из казарм и провел еще несколько такого же типа мероприятий, позволяющих держать гарнизон в состоянии некой ?боевой готовности?. Я не стал спорить и, к удовольствию Савицкого, тут же написал просимый приказ. В приказе этом я ссылался на сдачу Риги и требовал в связи с этим повышения бдительности и резкого улучшения несения гарнизонной службы.

    На следующий день часов в шесть вечера я пришел в Совет. Шло экстренное заседание Исполнительного комитета. Заседание было довольно бурным и в той же мере бестолковым. В то время модными были митинговые разговоры о борьбе с контрреволюцией ?справа и слева?. И тут один за другим выступали члены Исполкома и наперебой говорили о своей готовности к борьбе с такой контрреволюцией. Но никто из всех этих многоречивых ораторов не называл ни Корнилова, ни тех, кто якобы должен покуситься на революцию ?слева?, — словом, в Исполкоме шла болтовня, свойственная этой все еще меньшевистско-эсеровской бесхребетной организации.

    Из Исполкома я пошел в ?чрезвычайную комиссию?, но и там не услышал ничего определенного.

    Последующие дни, когда, собственно, и развернулся ?корниловский мятеж?, в Пскове проходили сравнительно спокойно.

    Начиная с 25 августа я ежедневно объезжал части гарнизона. В комитете ?распределительного пункта? я побывал дважды. Везде, куда бы я ни приезжал, меня засыпали вопросами, и я старался успокоить солдат и убедить их в необходимости сохранять спокойствие. В газетах уже появились первые сообщения о корниловском заговоре, настроение гарнизона стало резко меняться. В ?чрезвычайную комиссию? и в комитеты частей начало приходить все больше солдат с заявлениями о подозрительном поведении тех или иных офицеров. Порой эти подозрения были ни на чем не основаны, и от меня потребовались немалые усилия, чтобы удержать солдат от расправы с офицерами, заподозренными в сочувствии мятежникам.

    Я поставил себе целью знать все, что происходит в гарнизоне, добиваться полного порядка и спокойствия не допускать самочинных арестов и обысков. В успех корниловского мятежа я не верил и знал, что он кончится позорным провалом. Мне было отлично известно, что Корнилов мог рассчитывать лишь на незначительную часть офицерства; на солдат мятежный генерал, конечно, не надеялся; предполагать же, что с двумя-тремя дивизиями конников, разложившихся от бездействия и сытной тыловой жизни, можно завоевать революционную Россию, мог только такой легкомысленный и вздорный человек, как Лавр Корнилов.

    Самого его я знал много лет.

    Корнилов окончил Академию генерального штаба одновременно со мной. Был он сыном чиновника, а не казака-крестьянина, за которого во время мятежа выдавал себя в своих воззваниях к народу и армии. В Академии он производил впечатление замкнутого, редко общавшегося с товарищами и завистливого человека. При всей своей скрытности Корнилов не раз проявлял радость, когда кто-нибудь из слушателей получал плохую отметку и благодаря этому сам он выходил на первое место.

    После окончания Академии большинство слушателей отправилось на службу в войска. Корнилов уехал на Дальний Восток и там сделался членом комиссии по уточнению границы с Китаем. Он был очень честолюбив; служба на границе показалась ему более коротким путем к карьере. Смуглый, с косо поставленными глазами, он лицом своим и подвижной фигурой напоминал кочевника-калмыка, и сходство это с годами увеличивалось. Несмотря на все его старания, продвижение Корнилова по иерархической лестнице шло туго; в годы, предшествовавшие войне с немцами, я даже потерял его из виду.

    В начале войны он объявился в качестве командира 48-й дивизии на австрийском фронте. В августовских боях под Львовом он потерял много солдат, попавших в плен, и много орудий и едва не был смещен с должности. Весной 1915 года, при отходе русской армии из Галиции, Корнилов попал в окружение и, бросив им же заведенную в ловушку дивизию, позорно сбежал. Через четыре дня Корнилов сдался в плен, из которого спустя некоторое время бежал, подкупив фельдшера лазарета чеха Франца Мрняка.

    Изобразив свой побег из плена как героический подвиг, не останавливаясь даже перед такой заведомой ложью, как рассказ о гибели оказавшегося невредимым фельдшера, Корнилов с помощью черносотенного ?Нового времени? создал себе пышную славу. Вместо того, чтобы отдать Корнилова под суд за бегство из окруженной дивизии, ему, в угоду двору, дали XXV корпус, которым он и командовал до февральского переворота.

    После падения самодержавия Временное правительство назначило Корнилова главнокомандующим Петроградского военного округа, и с этого момента он решил, что путь в российские бонапарты для него расчищен. Вскоре он был назначен командующим 8-й армией, и когда эта армия во время июньского наступления бежала, охваченная паникой, вина пала не на Корнилова, а на... революцию, якобы подорвавшую боеспособность войск.

    Примерно в это время Корнилов сблизился с бывшим террористом Борисом Савинковым и с его помощью сделался главнокомандующим Юго-Западного фронта. Попытавшись восстановить в войсках прежнюю палочную дисциплину, он предъявил Временному правительству ультиматум о введении смертной казни. Керенский уступил, н русская контрреволюция признала Корнилова своим вождем.

    Получив репутацию ?советского? генерала, я оказался вне той политической игры, которую вел Корнилов. Заговорщики не доверяли мне. Самый Псков, гарнизон которого я возглавлял, начал казаться Корнилову опасным, и не случайно, напутствуя генерала Краснова накануне подготовленного мятежа, верховный главнокомандующий сказал ему:

    — Поезжайте сейчас же в Псков. Постарайтесь отыскать там Крымова. Если его там нет, оставайтесь пока в Пскове: нужно, чтобы побольше генералов было в Пскове... Я не знаю, как Клембовский? Во всяком случае, явитесь к нему. От него получите указания.

    Имея союзника в лице главнокомандующего Северного фронта, Корнилов был так обеспокоен положением в Пскове только потому, что не мог рассчитывать на местный многотысячный гарнизон.

    В Пскове, как и в подавляющем большинстве городов и армий, солдатские массы были настроены куда левее Советов, все еще заполненных эсерами и меньшевиками и до сих пор не переизбранных. Но ротные, батальонные, полковые, а порой и дивизионные комитеты преимущественно состояли уже из большевиков, и это заставляло даже соглашательские Советы проводить совсем не ту политику, которой хотело бы Временное правительство.

    Должен сознаться, что в стремлении моем сохранить в гарнизоне порядок и спокойствие играли роль и некоторые соображения кастового характера. Я был генералом русской армии, военная среда казалась мне родной и мне совсем не безразлична была судьба нашего офицерства. Я бы солгал, если бы начал уверять, что наладившаяся связь с Советом, комитетами и солдатскими массами уже тогда излечила меня от свойственного замкнутой офицерской семье особого отношения к офицеру или генералу, как человеку своей касты. Начавшийся мятеж усилил враждебное отношение к офицерам, и последним нужен был большой такт и ум, чтобы не раздражать и без того возбужденных солдат.

    Большинство офицеров псковского гарнизона в дни ?корниловщины? держалось так, что особого беспокойства за их судьбу испытывать не приходилось. Но были и ?взъерошенные? офицеры, порой даже в высоком чине; эти не унимались и делали глупости и подлости, за которые иной раз платились жизнью. Какой-то казачий офицер, фамилию которого я запамятовал, был убит солдатами за то, что во всеуслышанье на одной из псковских улиц назвал местный Совдеп советом ?собачьих и рачьих? депутатов. Иные хорохорящиеся поручики и капитаны едва уносили ноги после попытки ?подтянуть? солдат. Начавшийся мятеж вселял в контрреволюционно настроенных офицеров несбыточные надежды, и они начинали сводить счеты. Никогда в Пскове так много не говорилось о том, чтобы арестовать меня, как в эти дни. Между тем, если бы не я, многие ретивые сторонники моего ареста стали бы жертвами солдатских самосудов.

    Мое отрицательное отношение к Корнилову расположило ко мне Савицкого, исполнявшего теперь обязанности комиссара фронта. Он зачастил ко мне на квартиру и, приходя, советовался со мной не только по делам псковского гарнизона. Новый комиссар фронта охотно рассказывал о том, что происходит в армиях, и читал мне донесения армейских комиссаров армий и проекты своих распоряжений по фронту.

    В беседах с Савицким я чувствовал себя не очень ловко. По существу он должен был обращаться не ко мне, а к генералу Клембовскому, как главнокомандующему фронта. Поэтому я был очень осторожен в советах, которые давал Савицкому, и старался не дать повода Клембовскому обвинить меня в подсиживании и попытке его подменить.

    Как бы между делом Савицкий несколько раз говорил мне, что 28 августа через Псков проедет Керенский. Он, Савицкий, обязательно побывает в вагоне премьера и расскажет ему о моей полезной деятельности в гарнизоне. Исполнявший обязанности комиссара фронта явно стремился завоевать мои симпатии. И только после Октября, прочитав мемуары Станкевича, я понял, почему меня так обхаживали.

    ?После разговора с Керенским, — рассказывает Станкевич{34}, — я отправился на телеграф сноситься с Северным фронтом. Сперва я долго не мог добиться соединения с кабинетом главнокомандующего, так как мне отвечали, что занято Ставкой. Наконец, соединение дали. В очень сдержанных и туманных словах я дал понять, что между Ставкой и правительством создались некоторые затруднения, которые дают правительству повод опасаться неосторожных шагов со стороны Ставки. Клембовский ответил, что его положение очень трудное, так как от Ставки он получает как раз противоположные указания.

    На другой день, — продолжает Станкевич,- я еще раз соединился с ним и просил, чтобы он подтвердил, что признает авторитет правительственной власти. Клембовский не дал такого заверения... В минуты гражданской войны он оказался не с правительством, значит — против правительства. Признаюсь, я был в тревоге за Северный фронт. Тревога моя объясняется тем, что такой поворот дела застал нас совсем неподготовленными. Я знал, что в Пскове центром всех демократических сил является мой комиссариат. Псковский Совет был весьма слабенький; единственно энергичный, но очень юный его председатель трудовик Савицкий вошел в мой комиссариат начальником одного из отделов; с его уходом в Совете доминирующее положение занял не кто иной, как генерал Бонч-Бруевич, очаровавший весь Совет своей усидчивостью и умевший пользоваться Советом как угодно?.

    Естественно, что, не надеясь на стакнувшегося с Корниловым генерала Клембовского, Савицкий пытался заручиться моим доверием и дружбой. Сам Савицкий вопреки утверждениям Станкевича, не пользовался в Псковском Совете особым влиянием. ?Слабенький? Псковский Совет был совсем не таким, каким его рисует Станкевич. Находясь под влиянием войсковых комитетов, он проводил порой не соглашательскую, а довольно твердую и скорее даже большевистскую политику и поэтому пользовался в городе значительным влиянием. Что же касается до меня, то я только горжусь тем, что вместо обычных конфликтов и недоразумений работал с Советом рука об руку, особенно в такие тревожные дни.

    29 августа конфликт Корнилова с Керенским и роль в нем бывшего обер-прокурора синода Львова были уже известны в Пскове и широко обсуждались на собраниях. В штабе фронта начался переполох. Около часа дня я отправился к генералу Клембовскому. Главнокомандующего фронта я застал в знакомом кабинете одетым в солдатскую шинель. Воротник шинели был поднят, руки всунуты в карманы; Клембовский ежился, словно его трясла лихорадка. Казалось, он собирался бежать; оставалось только срезать генеральские погоны, и в своей солдатской одежде главнокомандующий легко затерялся бы в уличной толпе...

    Поздоровавшись, я спросил Клембовского, кто же теперь является верховным главнокомандующим.

    — Сам ровным счетом ничего не понимаю, — пожаловался Клембовский. — Но, по-моему, и понять трудно. Из Петрограда приказывают одно, из Ставки — другое. Корнилов как будто смещен, а подчинится ли — кто знает? Нет уж, Михаил Дмитриевич, положение мое хуже губернаторского. Даже голова кругом идет. А тут еще захворал некстати — то в жар, то в холод бросает...

    Он долго еще жаловался на недомогание, и я ушел, так и не выяснив того, что намерен делать штаб.

    Побывав в Совете и в своем управлении, я часам к шести возвращался домой. Неожиданно меня нагнал вестовой и передал мне телеграмму из Петрограда.

    ?Временное правительство предлагает вам вступить в командование армиями фронта?,- телеграфировал мне Керенский.

    Неожиданное назначение это озадачило меня — меньше всего я мог рассчитывать на ?милости? Временного правительства. Два военных министра этого правительства — сначала Гучков, а затем Керенский — оттеснили меня от всяких военных дел. Зачем же я им понадобился теперь? Видимо Временное правительство, как разборчивая невеста без женихов, осталось без генералов, которые смогли бы справляться с войсками...

    Миновав дом, в котором находилась моя квартира, я прошел в штаб фронта и снова зашел к Клембовскому. Он все еще был в своей неуклюжей шинели и, видимо, ни на что так и не решился.

    Я молча подал полученную мною телеграмму. Прочитав ее, Клембовский попытался сделать приятное лицо и сдавленным голосом сказал:

    — Поздравляю вас и желаю справиться с врагом...

    Я так и не понял, о каком враге говорит смещенный главнокомандующий. Но он уже занялся передачей дел, и мы оба тут же написали и отправили Временному правительству телеграммы: Клембовский — о сдаче командования армиями ?Северного фронта, я — о вступлении в командование ими.

    Отправив телеграмму, Клембовский перекрестился мелким крестом и сказал мне, что завтра же уедет из Пскова.

    Таким образом, около семи часов вечера 29 августа 1917 года я нежданно-негаданно оказался на высоком посту главнокомандующего Северного фронта. От Клембовского я отправился к исполняющему обязанности генерал-квартирмейстера фронта Лукирскому, передал ему телеграмму Керенского и подписал приказ о вступлении в должность, предложив штабу оповестить об этом все части и учреждения фронта по телеграфу.

    Водворившись в кабинете Клембовского, я вызвал к себе начальника штаба фронта генерала Вахрушева и спросил его, желает ли он остаться на своем посту. Получив утвердительный ответ, я предложил ему подготовить к одиннадцати часам вечера подробный доклад о положении дел на фронте. Вахрушев был исполнительный генерал, но доклад его пришлось отложить.

    Часов в десять вечера из Выборга пришла телеграмма от временно командующего XLII отдельным корпусом. В телеграмме этой скупо рассказывалось о том, что солдаты арестовали командира корпуса генерала Орановского и несколько старших начальников, бросили их в Морской канал и расстреляли с берега из винтовок.

    Я отправил в Выборг телеграмму с категорическим требованием прекращения самочинных арестов и вызвал к прямому проводу временно принявшего корпус штаб-офицера. Едва я успел переговорить с ним, как меня попросил к телефону комендант пассажирской станции Псков

    — Ваше превосходительство,- сказал комендант, — простите, что беспокою вас так поздно. Но по платформе ходит какой-то приезжий генерал и делает резкие замечания солдатам, не отдавшим ему чести. Боюсь, как бы чего не случилось с этим генералом, — признался он, видимо, зная уже о событиях в Выборге.

    Я глянул на часы — было около двух часов ночи. Кто мог быть этот генерал, мне и в голову не приходило. Но возможность самосуда на станции меня встревожила, и я сказал коменданту:

    — Попросите этого генерала к вашему комендантскому телефону.

    Через несколько минут комендант сказал, что передает трубку. Я спросил:

    — Кто у телефона?

    — Генерал Краснов, — услышал я.

    Мне было уже известно, что Краснов назначен командиром III конного корпуса в помощь генералу Крымову, получившему от ?верховного? задание сформировать особую армию. Конный корпус я уже приказал вернуть с пути и сосредоточить в Пскове — начальник штаба был занят разработкой соответствующих распоряжений по фронту. Краснов, таким образом, появился как нельзя кстати; важно было лишь сразу поставить его на место, и я нарочито грубым тоном сказал:

    — У телефона главнокомандующий Северного фронта генерал Бонч-Бруевич. Предлагаю вам немедленно прибыть в штаб фронта и явиться ко мне. Мой адъютант приедет за вами на автомобиле.

    — Слушаюсь! — не без почтительности в голосе ответил Краснов, и я понял, что взял с ним верный тон.

    Краснова, как и Корнилова, я знал еще по Академии генерального штаба. Краснов был на курс старите меня, но, окончив Академию по второму разряду, в генеральный штаб не попал. Состоя на службе в лейб-гвардии казачьем полку, он больше занимался литературой и частенько печатал статьи и рассказы в ?Русском инвалиде? и в журнале ?Разведчик?.

    Мне всегда не нравился карьеризм Краснова и бесцеремонность, с которой он добивался расположения сильных мира сего, не брезгуя ни грубой лестью, ни писаньем о них панегириков. Знал я, что генерал Краснов при внешней вышколенности внутренне совершенно недисциплинированный и неуравновешенный человек. Мне было известно, наконец, что между Керенским и Корниловым произошел полный разрыв, и хотя первый и сместил верховного главнокомандующего с его поста, тот решил не подчиниться и идти войной на Петроград.

    Пока я разговаривал с Красновым по телефону, начальник штаба отредактировал и перепечатал телеграмму о том, чтобы эшелоны III корпуса были остановлены повсюду, где бы их ни застало мое распоряжение, и немедленно отправлены обратно в район Пскова. Телеграмму эту я успел подписать еще до появления Краснова в штабе. Сумел я вызвать и начальника военных сообщений фронта и приказать ему принять все меры к обратной перевозке частей корпуса.

    — С какими задачами прибыли вы, генерал, в Псков? — спросил я Краснова после того, как он представился.

    Я ждал четкого ответа — еду, мол, вступать в командование туземным корпусом. Генерал, однако, начал неопределенно рассказывать, что едет в распоряжение Крымова, а зачем — и сам не знает.

    Желая вызвать Краснова на. большую откровенность, я сказал:

    — Генерал Крымов направился в Лугу, а затем в Петроград. Пожалуй, вам теперь незачем ехать к нему, так как карты и Крымова и Корнилова биты.

    — Я получил приказание, ваше превосходительство, и должен его выполнить. Мне надлежит принять от генерала Крымова корпус и распутать ту путаницу, которая в нем происходит, — упрямо сказал Краснов.

    — А в чем вы видите путаницу? — спросил я. Краснов не очень ясно заговорил о том, что эшелоны застряли на путях; люди и лошади голодают; могут начаться грабежи...

    — Я с вами согласен, — поспешно перебил я. — Но все нужные меры приняты, и вам незачем уезжать из Пскова...

    По красивому, но неприятному лицу казачьего генерала пошли пятна, темная эспаньолка подозрительно дернулась, в глазах появилась откровенная ненависть.

    — Я просил бы вас, ваше превосходительство, дать мне автомобиль. На нем я бы в два счета доехал до Луги и сам бы посмотрел, что с корпусом. Я ведь еще не видел его,- овладев собой, соврал Краснов.

    ?Пожалуй, надо прямо объявить ему, что он арестован?,- решил я. Мне было уже ясно, что Краснов прибыл в качестве заговорщика с особым заданием ?верховного?. Пусти я его к конникам, он, почем знать, может, быть, и сумеет приостановить возвращение корпуса в Псков. А этого я не мог допустить.

    ?Генерал, вы арестованы?, — чуть было не сказал я, но малодушно спохватился. Мне показалось, что арест Краснова создаст в Пскове повод для репрессий по отношению к другим офицерам. Кастовое чувство снова заговорило во мне, но читатель должен меня понять — не так легко всю жизнь провести в офицерской среде и так вот вдруг начать рассматривать своих товарищей по училищу и академии как заведомых врагов.

    ?Задержу его покамест в Пскове. Находясь не у дел, он не сможет навредить. А там видно будет, тем более, что за это время части III корпуса подтянутся к Пскову?,- решил я и, стараясь не выдавать истинных своих намерений, предложил Краснову проехать в управление начальника гарнизона и переночевать в специально предназначенной для этого комнате.

    — Отдохнете, а утром подробно поговорим с вами о положении корпуса, — сказал я на прощанье.

    Краснов понял, что спорить бесполезно, и, откозыряв, вышел. Я позвонил в управление начальника гарнизона и приказал дежурному обеспечить генерала удобным ночлегом и вместе с тем поглядеть за тем, чтобы он не удрал из Пскова.

    — Будет исполнено, господин генерал,- весело сказал дежурный. Это был надежный и преданный мне офицер, и я не сомневался, что приказание мое будет выполнено точно.

    При разговоре моем с Красновым присутствовал Савицкий, которого я умышленно вызвал в штаб фронта.

    Отдав приказание дежурному о негласном аресте Краснова, я тут же договорился с Савицким о том, что если генерал попробует, уклониться от утренней встречи со мной, то за ним будет послано, и он — хочешь не хочешь — вынужден будет явиться в штаб. Пока же Савицкий, как комиссар фронта, берет генерала под свое наблюдение, обезопасив его от возможных эксцессов. После назначенной на завтра новой встречи с Красновым для него в бывшем кадетском корпусе, куда недавно переехал комиссариат фронта, будет приготовлена комната. В ней генерал проживет до прибытия в Псков штаба корпуса, находясь все время на глазах у комиссара и его сотрудников.

    Настаивавший сначала на аресте казачьего генерала Савицкий согласился со мной, и мы на этом расстались.

    На следующее утро Краснов явился в штаб фронта. Я тотчас же принял его, но попросил немного подождать тут же в моем кабинете, пока не кончу редактировать телеграмму.

    — Я хотел просить вас, ваше превосходительство, утвердить некоторые мои предложения относительно дислокации частей корпуса, — просительно начал Краснов, когда я освободился. Ссылаясь на то, что эшелоны с конниками загромоздили все пути и, остановив движение по железной дороге, мешают подвозу продовольствия, генерал предложил сосредоточить Уссурийскую дивизию в районе Везенберга. Согласись я на это предложение, весь корпус оказался бы в кулаке и на путях к Петрограду.

    Вместо ответа я показал Краснову готовую для подписи телеграмму, адресованную Керенскому, как верховному главнокомандующему. В ней я просил о передаче Петроградского военного округа Северному фронту. Подписав телеграмму, я сказал опешившему генералу:

    — Теперь вам должно быть ясно: продолжать то, что вам было приказано Корниловым и что вы от меня скрываете, нельзя.

    Краснов промолчал.

    — Пока же оставайтесь в Пскове,- приказал я и поручил дежурному, адъютанту отвести Краснова на приготовленную в комиссариате квартиру.

    Еще в первую ночь Краснов, выйдя из отведенного ему помещения, попытался укрыться на окраине города, но был приведен в управление начальника гарнизона дозором Псковской школы прапорщиков.

    Теперь он со свойственным ему нахальством стал жаловаться на недопустимое обращение с генералом, которого, мол, под конвоем погнали по городу. Отлично зная подробности ночного происшествия, я терпеливо выслушал Краснова и, сделав вид, что только узнал о неудачной попытке его к бегству, сказал:

    — Ничего не поделаешь. Настоящая власть находится сейчас не в наших руках, а у Совета. И порядок в городе я поддерживаю только потому, что действую с ним в контакте. И вам, генерал, придется с этим считаться. Тем более, что Ставка утвердила вас командиром корпуса и вам не один день придется провести в Пскове

    Не желая, чтобы он истолковал свое назначение как победу корниловщины, я тут же огорошил Краснова сообщением о том, что корпус расквартировывается в районе Пскова, а штаб возвращается в самый город.

    — Кстати, — с нарочитой небрежностью продолжал я. — Крымов-то застрелился... Так-то... — выжидающе поглядел я на побледневшего генерала. — А теперь ступайте к генерал-квартирмейстеру, он укажет вам пункты для расквартирования частей корпуса, — сказал я все еще не пришедшему в себя генералу и отпустил его.


Глава тринадцатая

    Вопрос о выделении Петроградского военного округа. — Парад войскам псковского гарнизона. — В Ставке. — Я снова встречаюсь с Духониным. — Влияние на него генералов Алексеева и Дитерихса. — Появление Керенского. — Встреча с Массариком. — Проводы Алексеева.

    Назначив меня главнокомандующим Северного фронта, Кйревскйй сделал это в минуты растерянности и потому, что знал то влияние, которым я пользовался в Псковском гарнизоне. Но оставлять меня на этом посту он не собирался, и мне было ясно, что я только ?калиф на час?.

    Помимо моей ?большевистской? репутации, Керенского не устраивала та позиция, которой я давно и твердо придерживался в вопросе о вхождении в состав фронта войск Петроградского военного округа.

    На опыте Северного фронта я убедился, что руководить армиями фронта, не имея в подчинении Петрограда с его войсками, складами и военными заводами, совершенно невозможно.

    Перед самым февральским переворотом генерал Рузский, не выдержал характера и согласился на выделение Петроградского военного округа. Каждый раз он оказывался на редкость беспринципным и безвольным человеком там, где сталкивался с хитроумной придворной интригой. Для психолога эти внезапные извивы характера представили бы бесспорный интерес: двор действовал на Рузского, как острозаразная и страшная болезнь. Наблюдая Рузского в эти мрачные периоды его жизни, Я невольно рисовал перед собой картины опустошающей города чумы. Вот только что еще ходил, разговаривал, шутил здоровый и жизнерадостный человек. И вдруг на койке корчится слабое и уродливое его подобие, пораженное безжалостной эпидемией.

    Петроградский военный округ был изъят из состава Северного фронта по представлению Протопопова. Однако истинным автором этого нелепого проекта был не полусумасшедший министр внутренних дел, а тот самый ?русский Рокамболь?, о котором я уже писал. Манасевич-Мануйлов ухитрился внушить эту мысль Распутину, последний же, ?обработав? истеричную Александру Федоровну, использовал Протопопова как подставное лицо для осуществления замысла, окончательно подорвавшего боеспособность важнейшего из фронтов.

    В придворных Кругах царило паническое настроение; ожидали каких-то выступлений, направленных против правительства и самого императорского дома. Выделение Петроградского округа из состава Северного фронта по мысли Манасевича-Мануйлова, должно было превратить столицу и её трехсоттысячный гарнизон в ?Бастилию? русского самодержавия.

    Комендантом этой ?Бастилии? назначили генерала Хабалова{35}, военного губернатора Уральской области, человека вялого, сырого и бездарного во всех отношениях. В пару к нему был подобран и начальник штаба — генерал Тяжельников, о котором я уже упоминал.

    Поддержать стремительно рухнувшее самодержавие Хабалрв не смог и сам впал в панику в первые же дни революции.

    В свое время, узнав в комиссии Батюшина о готовящемся выделении округа я доложил об этом генералу Рузскому. Он не поверил мне — настолько нелепой показалась ему даже самая эта мысль. Осведомленный доверявшими мне контрразведчиками, я оказался прав, но когда пришло подтвердившее мои слова распоряжение верховного главнокомандующего, Рузский не нашел в себе мужества его опротестовать.

    При Временном правительстве Петроград оставался независимым от Северного фронта и по-прежнему тяжелым гнетом давил на фронт. Подбор кандидатов в командующие округом, как и до переворота, производился не по деловым признакам, а по тем же путаным и темным ?дворцовым? соображениям, в силу которых в свое время был назначен Хабалов. Корнилова на посту командующего войск этого самого ответственного в России военного округа сменил полковник Половцев, бывший начальник штаба туземной дивизии, неизвестно зачем и за что произведенный Гучковым в генералы. Лихой и невежественный кавалерист, он не разбирался в самых простых вопросах, был заведомым монархистом и за несколько дней до отречения Николая II добился в Ставке приглашения к императорскому столу.

    Жизнь свою Половцев закончил в белой эмиграции, приобретя на своевременно переведенные, за границу деньги кофейные плантации в Африке. Протеже неудавшегося регента, великого князя Михаила Александровича, он понадобился Временному правительству не в силу своих военных талантов, а как слепое орудие в борьбе с большевиками.

    Округ оставался выделенным из Северного фронта по тем же, ничего общего со стратегией и тактикой не имеющим соображениям. Как ни парадоксально, ?революционный? министр-председатель стоял в этом вопросе на точке зрения Гришки Распутина.

    Сам Керенский, не стесняясь подтвердил это в своих воспоминаниях{36}.

    ?Я выставил себе только одну цель — сохранить самостоятельность правительства, цель, которую мотивировал во Временном правительстве тем, что ввиду острого политического положения вещей невозможно правительству отдавать себя совершенно в распоряжение — в смысле командования вооруженными силами — Ставке. Я предлагал Петроград и его близкие окрестности, во всяком случае выделить и оставить в подчинении правительству. За принятие этого плана я около недели вел борьбу, и в конце концов удалось привести к единомыслию всех членов Временного правительства и получить формальное согласие Корнилова?.

    Июльские дни и большевизация петроградского гарнизона заставили Керенского попытаться вывести из столицы наиболее ненадежные части{37} и заменить их отсталыми, но ?надежными? конными частями.

    Корпус Крымова был двинут на Петроград с согласия Керенского, и только последующий разлад его с Корниловым заставил нового ?главковерха?, испугавшегося им же вызванных духов, согласиться на возвращение крымовских конников в район Пскова.

    Пользуясь растерянностью, царившей во Временном правительстве, я повернул корпус обратно и, пойдя ?ва-банк?, попытался вернуть в состав фронта весь Петроградский военный округ. Нанеся удар по корниловщине, я вместе с тем ударил и по Керенскому, и этого он простить мне не мог. Не простили мне ?белые? и того, что сделал я с III конным корпусом.

    Неудачливый ?главнокомандующий? вооруженных сил Юга России (ВСЮР) генерал Деникин так охрактеризовал эти мои действия{38}:

    ?27 августа на обращение Ставки из пяти главнокомандующих отозвались четыре: один мятежным обращением к правительству, трое — лояльным, хотя и определенно сочувствующим в отношении Корнилова. Но уже в решительные дни 28-го, 29-го, когда Керенский предавался отчаянью и мучительно колебался, обстановка резко изменилась: один главнокомандующий сидел в тюрьме, другой ушел и его заменил большевистский генерал Бонч-Бруевич, принявший немедленно ряд мер к приостановлению движения крымовских эшелонов?.

    Мятежный генерал, о котором упоминает Деникин, бил он сам. Не отозвался на обращение Ставки главнокомандующий Кавказским фронтом генерал Пржевальский. Наконец, я заменил, как понятно читателю, находившегося в сговоре с Корниловым генерала Клембовского.

    Денникин назвал меня большевистским генералом. Правда, он сделал это несколько лет спустя после гражданской войны. Но, вероятно, и тогда, в дни корниловского мятежа, он наивно считал меня большевиком.

    За большевика принимал меня и Керенский, и, вступив; в командование войсками фронта, я отлично понимал, что дни мои в этой должности сочтены.

    И, верно не прошло и двух недель, как я был отозван в Ставку. На мое место Керенский назначил того самого генерала Черемисова, которого только ?либерализм? верховного главнокомандующего избавил в свое время от отдачи под суд по делу полковника Пассека. Предвидя свое отозвание, я за два дня до него провел смотр войск псковского гарнизона и частей, расположенных вблизи города.

    В назначенное время многочисленные войска были построены на Соборной площади Пскова и немало обрадовали меня выправкой и бравым видом солдат.

    Принимая парад, я не мог не привлечь к этому вернувшегося в Псков комиссара Станкевича.'Я предполагал, как было положено, подъехать к войскам верхом на огромной ?Раве?, моей великолепно выезженной полукровке. Но комиссар не ездил верхом, и мне пришлось пересесть в штабной автомобиль.

    — Смирно! Слушай — на караул! — Зычно приказал командовавший парадом генерал. Заиграли оркестры, по рядам построенных войск как бы пробёжал легкий трепет.

    В декоративной стороне армий, в нарядной форме офицеров и солдат, в строевой выправке, в изумительной согласованности движений тысяч людей есть что-то, как сладкая отрава, проникающее в душу всякого человека, для которого пребывание в армии было не только эпизодом. Не скрою, образцовое состояние построившихся на Соборной площади войск глубоко тронуло меня:

    Приняв строевой рапорт командующего парадом, я скомандовал войскам ?стоять вольно? и начал обходить выстроенные войска. Здороваясь, я пытливо вглядывался в лица солдат и офицеров. Характерных для последних дней сумрачных взглядов и недоверчивых усмешек не было; все были старательно выбриты, одеты чисто, в начищенных сапогах; а конница — Сумский гусарский полк — и артиллерия выглядели даже щеголевато.

    Закончив обход, я вышел на середину площади и поблагодарил войска. Стоял яркий солнечный день из тех, которыми природа так щедро балует нас в преддверии русской осени. Лишь кое-где на деревьях проступало золото уже тронутой сентябрем листвы. Сверкали штыки, среди которых, против ожидания, почти не было ржавых; горели начищенные до дореволюционного блеска трубы полковых оркестров; на крышах окружающих площадь домов пощелкивали громоздкие аппараты кинематографистов; казалось, весь Псков, принарядившись, высыпал на улицы и поспешил к собору, чтобы полюбоваться давно невиданным зрелищем.

    На соборной колокольне по случаю праздника весело звонили колокола, войска двинулись церемониальным маршем, чеканя шаг, и под впечатлением этого, дорогого моему солдатскому сердцу торжественного зрелища я и покинул Псков.

    В Могилеве, где по-прежнему находилась Ставка, я не был с февраля прошлого года. С революцией город мало изменился, разве стал еще грязнее и скученнее. Приехав в Могилев, я не сразу покинул положенный мне по чину вагон и предпочел выслать ?на разведку? своего адъютанта, лихого я услужливого поручика. Вскоре адъютант вернулся и доложил, что на путях стоят салон-вагоны прежнего начальника штаба Ставки генерала Алексеева и нового — генерала Духонина, но сами они находятся в городе.

    Вызванный адъютантом автомобиль подъехал к вокзалу довольно скоро, и я отправился в штаб верховного главнокомандующего. Он, как и прежде, помещался в губернаторском доме. Внешний вид Ставки нисколько не изменился за время моего отсутствия. Но внутри знакомого дома все показалось мне каким-то слинявшим и выцветшим. У находившегося в подъезде полевого жандарма, не было и намёка на былую выправку. Увидев меня, он и не подумал спросить пропуск, и, никем не остановленный, я быстро прошел в кабинет начальники штаба Ставки. Духонин был у себя, и мы радостно поздоровались.

    -"Я наивно считал Духонина отличным офацером генерального штаба и за его исполнительностью и точностью не видел ограниченности и какой-то органической реакционности.

    В первые дни войны Николай Николаевич командовал полком и, отличившись, был награжден офицерским ?Георгием?. Между тем, был он на редкость безвольным и. пожалуй, даже трусливым человеком. Я, как сейчас, вижу его перед собой: невыразительное лицо, франтовато закрученные, с нафиксатуаренными кончиками усы, пенсне без оправы на самодовольном носу, аксельбанты на кителе, свидетельствующие о причислении к генеральномy штабу, и белый георгиевский, крестик на груди.

    Встретившись с ним где-нибудь в приёмной, очень трудно было предположить, что через некоторое время имя этого щеголеватого и подтянутого генштабиста станет нарицательным, что широко распространенное в годы гражданской войны выражение ?отправить в штаб Духонина? будет обозначать то же, что и ходячая фраза: ?поставить к стенке?…

    К Духонину я относился пристрастно, старался, не видеть его недостатков и — постоянно переоценивал его скромные достоинства. Я считал себя, как об этом знает уже читатель, обязанным Духонину, и это сказывалось на моем отношении к нему.

    В 1906 году мне пришлось пережить одну из самых неприятных передряг в личной жизни. Мои отношения с женой, на которой я женился еще в полку, сложились так, что даже дети не могли заставить меня отказаться от развода, чрезвычайно трудного и кляузного по тем временам.

    В связи с разводом, на который жена моя не давала согласия, совместная жизнь превратилась в пытку. Кончилось тем, что, ликвидировав свою квартиру в Киеве и отправив большую часть имущества родителям жены, сам я переехал к Духонину и несколько месяцев прожил у него, пользуясь его участливым гостеприимством.

    В начале войны мы оказались в штабе одной и той же 3-й армии, но поработать совместно пришлось недолго.

    С тех пор прошло долгих три года, но, войдя в кабинет Духонина, я увидел его таким же моложавым и подтянутым, как когда-то в Галиции.

    Пользуясь старой нашей близостью, я без обиняков спросил. Духонина:

    — Что вам за охота была, Николай Николаевич, принимать должность начальника штаба Ставки при таком верховном, как Керенский?

    — Ничего не поделаешь, на этом настаивал Михаил Васильевич, — признался Духонин.

    — При чем тут Алексеев? — не выдержал я. — Вопрос слишком серьезен для того, чтобы решать его только в зависимости от желания кого бы то ни было...

    — Что вы, что вы! — запротестовал Духонин и тоненьким своим голоском начал доказывать, что воля Алексеева в данном случае должна являться законом; время ответственное — это верно; но именно потому, что мы переживаем исторические дни, нельзя руководствоваться личными отношениями. Сам Михаил Васильевич готов принести себя в жертву интересам армии и потому согласился на назначение начальником штаба Ставки; не дай он согласия, Ставку после провала Корнилова разнесли бы, — известно ведь, какой из Керенского ?верховный?. Наконец, назначение Алексеева начальником штаба к Керенскому спасло Лавра Георгиевича и остальных участников корниловского заговора, — теперь они, слава богу в Быхове и вне опасности...

    — Но Михаил Васильевич не мог остаться в Могилеве, — продолжал Духонин; — Как никак он был ближайшим помощником отрекшегося государя, и этого ему простить не могут. Поэтому-то он и решил подать в отставку и уехать к себе в Смоленск. А уж заместить его некому, кроме меня... — с неумной самонадеянностью закончил Духонин и через пенсне испытующе поглядел на меня.

    Мне хотелось сказать Духонину, что Алексеев, выдвигая его на свое место, меньше всего думал о служебных достоинствах и военных талантах своего преемника. Рекомендовать наместо начальника штаба Ставки решительного я одаренного генерала, который все повернул бы по-своему, он не хотел. Другое дело было поставить на этот пост послушного Духонина. Оставляя его вместо себя, Алексеев правильно рассчитал, что будет по-прежнему направлять деятельность Ставки, имея в лице нового начальника штаба выполнителя своей воли.

    Ничего этого я Духонину не сказал, зная, что, не переубедив, только обижу его.

    Все последующее время вплоть до его трагической гибели я часто слышал от Духонина ссылки: на Алексеева, которого. Он, бог весть почему, так чтил.

    ?Михаил Васильевич пожелал?, ?Михаил Васильевич настоял??; ?Михаил Васильевич попросил? — все эти быстро надоевшие фразы так и не сходили с уст начальника штаба Ставки.

    Переехав в Смоленск, где он жил до войны, командуя XIII армейским корпусом, Алексеев, пользуясь своим безграничным влиянием на Духонина, по-прежнему воздействовал на Ставку; и направлял ее сомнительную ?политику?.

    Злым гением Духонина оказался и генерал-квартирмейстер Ставки Дитерихс, также выдвинутый на этот пост Алексеевым. При малейшей попытке Духонина проявить самостоятельность и по-своему решить вопрос, Дитерихс коршуном налетал на него и начинал заклинать все теми же магическими ссылками на бывшего начальника штаба.

    — Михаил Васильевич поступил бы иначе, Михаил Васильевич посоветовал, Михаил Васильевич говорил — настойчиво повторялось в просторном кабинете Духонина до тех пор, пока тот не сдавался и не поступал так, как хотелось Дитерихсу{39}.

    — Первое свидание мое с Духониным продолжалось недолго — он предупредил меня, что ждет прибывшего в Могилев и остановившегося в бывших царских комнатах Керенского.

    — Решив представиться новому ?верховному?, в распоряжение которого был назначен, я попросил у Духонина разрешения остаться в его кабинете и, чтобы не мешать ему работать, отошел в сторонку. Не прошло и получаса, как ведущие во внутренние комнаты двери стремительно распахнулись и в комнату вбежал и сразу бухнулся в кресло показавшийся мне незнакомым человек в коричневом френче и желтых ботинках с такими же крагами.

    У него было бритое одутловатое лицо, над высоким лбом неприятно торчали остриженные ежиком волосы, щека чуть дергалась от нервного тика.

    Появление этого человека было столь неожиданно и вся фигура его показалась настолько раздражающей, что мне и в голову не пришло узнать в нем верховного главнокомандующего.

    Я неоднократно видел Керенского в Государственной Думе, которую частенько посещал, пока был начальником штаба 6-й армии и жил в Петрограде. Слышал я и его истеричные речи. Но тогда Керенский был скромный, тощий человек, явно из адвокатов, ничем не блещущий и ни на что не претендующий. Теперь же в кабинете, развалившись в кресле и заложив ногу за ногу, сидел напыщенный, важничавший человек, скорее всего рыжий или рыжеватый и, обращая внимания ни на Духоннна ни на меня, старательно чистил ногти.

    — По тому, как вытянулся при его появлении и так и остался стоять начальник штаба, я догадался, наконец, что передо мной Керенский, и, представившись, доложил, что прибыл в его распоряжение.

    Небрежно кивнув мне, Керенский повернулся к Духонину, и тот, поняв это движение как приказание, начал робким своим дискантом читать телеграммы, полученные от русского военного агента в Англии;

    Во время, чтения Керенский смотрел в потолок, время от времени издавая неопределенные восклицания и делая это с таким многозначительным видом, словно содержание телеграмм было ему известно наперед, и все, о чем писал военный агент, он, новый ?главковерх?, предвидел и предугадал...

    — А вы всю войну прослужили с генералом Рузским? — спросил меня Керенский, не дослушав последней телеграммы.

    — Так точно, — по-военному подтвердил я.- Волей судьбы я значительную часть войны работал под рукоководством генерала Рузского, которого считаю чуть ли не единственным из больших генералов, понявшим сущность современной войны.

    — Ну и хорош же ваш Рузский! — сделал недовольную гримасу Кербнский. — Чего он только не наговорил на московском совещании!

    — Простите, господин министр-председатель, — всячески сдерживая накипавшую злость, возразил я, умышленно не называя Керенского верховным главнокомандующим. — Генерал Рузский сказал про состояние действующей армии лишь то, что был обязан...

    — Керенский промолчал и, сорвавшись с кресла, исчез в тех же дверях, из которых появился.

    Дружески выговорив мне за мою недостаточную обходительность с ?верховным?, Духонин сказал, что поговорит с ним о моем дальнейшем назначении.

    — Постараюсь, Михаил Дмитриевич, уговорить его дать: вам какую-нибудь армию. Как только освободится должность командующего, — предложил Духонин.

    — Ради бога, Николай Николаевич, избавьте меня от всяких назначений, — взмолился я. — При нынешней бестолочи и, падении дисциплины в армии не вижу, чем я смогу быть полезным на этом посту. Один в поле не воин. И как бы я ни старался удержать вверенную мне армию от полного ее развала, она все равно развалится, так как вокруг все рушится, и шатается, а Керенский этому усердно помогает. Единственное, о чем я хочу вас просить, — это выяснить у Керенского: оставаться ли мне на военной службе или подать в отставку?

    На этом мы расстались. Выйдя в боковой коридорчик, я лицом к лицу столкнулся с Натальей Владимировной, давно знакомой мне женою Духонина. Обрадовавшись, как и я, неожиданной встрече, Наталья Владимировна начала жаловаться на судьбу.

    — Вы не представляете себе, Михаил Дмитриевич, как я огорчена последним назначением мужа. Лучше бы он остался на прежней должности, хотя на Юго-Западном тоже не сладко…

    До назначения в Ставку Духонин был генерал-квартирмейстером штаба Юго-Западного фронта, откуда его Алексеев и, перетащил в Могилев.

    — Ведь Николаю Николаевичу прядется здесь одень туго, — продолжала Наталья Владимировна. — Вы отлично знаете, что политик он никакой. Так куда же ему братия за такое хитрое дело, как штаб верховного?

    Я согласился с опасениями Натальи Вдадимировны я, обещав завтра же навестить ее поспешил отыскать генерала Алексеева, собравшегося в Смоленск. По словам Духонина, он переехал уже из Ставки на квартиру своей замужней дочери, живущей на одной из тихих улочек города, и, видимо, прямо оттуда направится на вокзал.

    У Алексеева я застал старого, лет под семьдесят, чеха, оказавшегося известным чешским националистом Массариком. Насколько я знал, Массарик при поддержке Временного правительства формировал чехословацкий легион из военнопленных, оказавшихся в России. Легион этот или корпус, как его тогда называли, спустя восемь месяцев после моего случайного знакомства с Массариком поднял развязавший гражданскую войну контрреволюционный мятеж,

    Будущий вдохновитель этого мятежа, причинившего мне немало огорчений, приветливо поздоровался со мной, И ни мне, ни ему не подумалось, что очень скоро мы окажемся смертельными врагами. Не мог представить себе я и того, что этот старенький, ничем не примечательный с виду чех окажется год спустя первым президентом буржуазной Чехословацкой республики.

    Конфиденциальное, ?на дому?, свидание Массарика с Алексеевым красноречиво говорило о том, что бывший начальник штаба не собирается покинуть политическую арену хотя и подал для вида в отставку. Но недооценивая сложной игры, которую вел Массарик, я этого не понял.

    Когда я пришел, ведущиеся больше намеками и полный недомолвок разговор подходил к концу. Насколько я мог сообразить, речь шла о восстановлении боеспособности русской армии.

    -Я вас уверяю, что месяца через четыре русская армия будет восстановлена, — с непонятно серьезным лицом уверял гостя Алексеев. — И если учесть, что к этому времени превосходство Антанты над блоком центральных держав станет совершившимся фактом, то понятно, какую роль сыграем и мы...

    Я удивленно воззрился на обычно скрытного и неразговорчивого генерала. Да что он, шутит, что ли? Или решил поиздеваться над чехом?

    Только много времени спустя я понял, что, говоря о восстановлении боеспособности русской армии, Алексеев имел в виду ту реставрацию монархии, которая и являлась основной целью организованного им ?белого движения? на юге России.

    Массарик ушел, и мы остались наедине. В личных отношениях со мной, да и со многими другими людьми, ничего хорошего от него не видевшими, Алексеев бывал неизменно любезен и предупредителен. Все такой же грубоватый внешне, похожий больше своими маленькими глазками, носом картошкой и седыми, но все еще лихо закрученными усами на выслужившегося фельдфебеля, он участливо выслушал мои жалобы на военную беспомощность Керенского и сам начал сетовать на трудности, которые новый ?главковерх? создал и для него самого.

    Я знал цену внешнему участию Алексеева. Но влияние, которое имел Алексеев на своего безвольного преемника, показалось соблазнительным, и я решил попробовать хоть через него убедить Духонина. Я считал, что, несмотря на тяжелые условия и продолжавшийся в войсках развал, армии Северного фронта все-таки могут закрепиться на Западной Двине и, создав прочную оборону, .держаться до тех пор, пока на англо-французском фронте не произойдет долгожданный разгром немцев. Зная, насколько истощена Германия, я не сомневался в неминуемой победе союзников. Был уверен я и в скором вступлении в войну Соединенных Штатов Америки с их мощными и еще не тронутыми промышленными ресурсами.

    Согласившись со мной, Алексеев сказал:

    — Да это черт знает что, обрекать такого деятельного генерала, как вы, на полное бездействие. Но это система Керенского, он не терпит около себя генералов, пользующихся доверием войск. Всех, кого можно было, он уже удалил с постов; а уж набирает... — он сделал выразительную паузу и, дав волю охватившему его негодованию, продолжал: — Взять хотя бы этого негодяя Черемисова. Его давно следовало выгнать из армии, а Керенский назначил его главнокомандующим Северного фронта. Каково, а? Но этого мало! Проклятый адвокатишка хотел во что бы то ни стало продвинуть Черемисова и дальше. На мое место. Сюда, в штаб верховного. Поверите ли, Михаил Дмитриевич, мне стоило большого труда заставить его отказаться от этого дикого назначения и согласиться на Духонина.

    — Мне думается, Михаил Васильевич, что Ставка настолько потеряла свое значение, — возразил я, — что назначение сюда Черемисова принесло бы меньше вреда, нежели неминуемый по его вине развал Северного фронта.

    — Ничего не наделаешь. Армии у нас нет, а Керенский этого не понимает, как ничего не смыслит и в самом военном деле, — сказал Алексеев и, подумав, прибавил: — Сегодня вечером я увижу Керенского и предложу вашу кандидатуру на пост командира XLII отдельного корпуса в Финляндии... Вместо убитого солдатами генерала Орановского... Думаю, что выторгую для вас у главковерха права командующего армией и соответствующее содержание, — соблазняя меня высоким окладом, предложил он.

    Я поблагодарил, но наотрез отказался, хотя ничто так не тяготило меня, как длительное бездействие. Предполагаемая высадка немцев в Финляндии и возможность нанести им первый удар делали для меня назначение в корпус заманчивым. Но генерал-губернатором Финляндии был тогда Некрасов — это не могло меня не пугать. Думец и кадет, занимавший прежде во Временном правительстве посты то министра путей сообщения, то финансов, он успел уже вооружить против себя и местное финское население и солдат. Я знал, что не уживусь с ним, и откровенно сказал Алексееву, что в случае моего назначения в корпус начну с ареста Некрасова. Не радовало меня и то, что в случае перевода в Финляндию я окажусь в подчинении у Черемнсова, которого считал недостойным его высокого, поста.

    — Пожалуй, я устрою вам права командующего отдельной армией, — сказал мне в ответ Алексеев.

    Я не мог понять, почему Алексееву так хочется устроить мое назначение в Финляндии, и, только сообразил, что он по каким-то особым своим соображениям стремится удалить меня из Ставки, выдвинул еще един довод против моего назначения. Балтийский флот, без которого нельзя было бороться против ожидавшейся десантной операции германской армии, находился в подчинении Северного фронта, и передать его в мое распоряжение Временное правительство, конечно, не согласится.

    Доводы мои подействовали, и Алексеев обещал Мне не возбуждать перед Керенским вопроса о столь нежелательном для меня назначении.

    Не следующий день часов в девять вечера я оказался в толпе, собравшейся около вагон-салона Алексеева. Провожавших набралось порядочно, преимущественно из чинов Ставки. Знакомые с Алексеевым ?домами? вошли в вагон. Вошел и я.

    — С Керенским я так и не говорил относительно вас, — сказал мне на прощанье Алексеев. Это было правдой, и на некоторое время меня оставили в покое.


Глава четырнадцатая

    Нравы ?послефевральской? Ставки. — Религиозный психоз Дитерихса. — Могилевский Исполком. — Меня прочат в генерал-губернаторы. — Могилевский гарнизон. — Прибытие арестованного Деникина. — С депутацией у Керенского.

    Управления штаба, совсем не по-походному устроившиеся в давно обжитых помещениях, и внешним видом наводнявших их офицеров, военных чиновников и солдат и медлительным и спокойным характером ежедневных занятий почти ничем не отличались от довоенных учреждений подобного рода.

    Февральский переворот не изменил привычного распорядка; упростился лишь этикет, заведенный при последнем царе придворными и свитой.

    Служебный день начинался в десять часов утра и продолжался до обеда, который подавался с часу. После обеда чины штаба собирались на вечерние занятия. Этим-то, собственно, и отличался распорядок военного времени от мирного. Вечерние занятия продолжались недолго, и только в особо важных случаях в Ставке засиживались допоздна.

    Как и прежде, офицерское собрание находилось в помещении кафе-шантана, в свое время открытого при лучшей в городе гостинице ?Бристоль?. В ?Бристоле?, как и до свержения самодержавия, жили чины военных миссий, союзников.

    Бывший кафе-шантан являл собой просторный зал с небольшой сценой. Около сцены перед постоянно опущенным занавесом поперек зала стоял стол, предназначенный для высших чинов Ставки и приезжавших в Могилев генералов. Кроме него, в зале было еще несколько столов, за которые садились по чинам. Порядок этот был заведен еще при царе и строго соблюдался — каждый мог сесть только на раз навсегда отведенное ему место.

    Мое место оказалось за главным столом. Справа от меня сидел генерал Гутор, бывший главнокомандующий Юго-Западного фронта, слева — генерал Егорьев, интендант при верховном главнокомандующем.

    Приходившие в собрание чины Ставки и прибывшие по делам генералы и офицеры приносили с собой всевозможные слухи; все как бы жили от обеда до обеда, неизменно обеспечивавшего нас свежими и часто достоверными новостями.

    Сидя, например, рядом с генералом Егорьевым и изо дня в день разговаривая с ним, я вскоре начал представлять себе то катастрофическое продовольственное положение, в котором оказалась армия. Продовольственные запасы, предназначенные для войск, таяли с непостижимой быстротой, новых никто не делал. Из ежедневных разговоров в собрании я мог убедиться и в том, с какой стремительностью падает в войсках дисциплина. Рушились надежды не только на возможность каких-либо наступательных операций, но и на то, чтобы удержаться в занятом расположении. Одолевавшее армию дезертирство приняло невероятные размеры. Многие части переставали существовать, не испытав ни малейшего натиска противника. Иные разложились и превратились в толпы вооруженных людей, более опасные для своих начальников, нежели для неприятеля. Все время передавались слухи о насилиях над офицерами, и хотя истории эти особенно охотно смаковались чинами штаба, положение командного состава, действительно, стало несладким.

    Все чаще и чаще приходилось слышать в собрании разговоры о том, что войну продолжать нельзя и пора подумать о заключении мира любой ценой.

    Немало разговоров в собрании было посвящено и возможным выступлениям могилевского гарнизона против ?царской контрреволюционной Ставки?. Обедающие изощрялись в самых фантастических догадках. Особенно беспокоил чинов Ставки расквартированный в городе ?георгиевский? батальон, сформированный из Солдат, награжденных георгиевскими крестами и медалями. Батальон этот почему-то считался большевистским. Однако когда заходила речь о якобы подготавливаемом в городе еврейском погроме, то и тут в качестве вдохновителей его называли солдат-георгиевцев.

    Такого же рода провокационные слухи распускались и в предоктябрьском Петрограде. Провокация эта была не в новинку; воспользовавшись произведенным ударниками и юнкерами разгромом дворца Кшесинской, где до июльских дней находилась военная организация большевиков, желтые и эсеро-меньшевистские газеты подняли вой по поводу якобы обнаруженных там черносотенных и погромных листовок.

    Сильное беспокойство вызывала в Ставке и быстрая большевизация Могилевского Совета и Исполкома, еще недавно ?соглашательских?. Зато общеармейский исполнительный комитет не вызывал опасений даже у впадающего в мистику монархиста Дитерихса.

    Возглавлявшийся штаб-капитаном Перекрестовым, состоявший из двадцати пяти членов, выбранных еще в начале лета, комитет этот имел меньшевистски-эсеровское большинство и не только не противопоставлял себя Ставке, но охотно штемпелевал любые ее распоряжения. Перекрестов был ярым противником большевиков и легко находил общий язык с Духониным и Дитерихсом.

    После обеда чины Ставки, разделившись на небольшие группы, гуляли по городу, покупали яблоки и груши, щедро уродившиеся в пригородных садах, любовались Днепром, на редкость красивым в эти погожие дни, и, наконец, не спеша отправлялись посидеть часок — другой в уютно обставленном служебном кабинете.

    Те, кто, как я, был обречен на ничегонеделанье, коротали остаток дня каждый по-своему. Я обычно навещал кого-нибудь из прежних сослуживцев, а затем возвращался к себе и заканчивал день за чтением военной литературы, накопившейся у меня за годы войны и хранившейся в неотлучно следовавшем за мной сундуке.

    Порой по вечерам я заходил к Духонину узнать о положении дел на фронтах. Иногда он сам посылал за мной, чтобы посоветоваться по какому-либо служебному делу, особенно если речь шла о Северном фронте, на котором генерал Черемисов успел уже создать полную неразбериху.

    В разговорах с Духониным мы не касались политики, на этот счет между нами существовало молчаливое соглашение. К надвигавшейся на страну социалистической революции, приближение которой чувствовалось во всем, мы относились по-разному: я с нетерпением ждал замены Временного правительства опирающейся на народные массы и близкой им властью; Николай Николаевич мечтал о том, чтобы болтливого Керенского заменил Алексеев или сидевший в быховской ?тюрьме? Корнилов.

    Переубедить меня было трудно; разубеждать консервативного Духонина мне не хотелось, да и не удалось бы.

    Порой при встречах моих с Духониным присутствовал Дитерихс. В этих случаях я еще решительнее уклонялся от политических разговоров, не желая выслушивать Дитерихса.

    У него был свой ?пунктик? — великий князь Михаил Александрович. Маленький, какого-то серовато-стального цвета, с бегающими глазами и крохотными усиками на нервном худом лице, Дитерихс как-то вычитал в Апокалипсисе, что Михаил ?спасет? Россию, и с тех пор носился с этой маниакальной идеей.

    В 1916 году он командовал в Салониках посланным туда русским корпусом. Не помню уже, как он попал обратно в Россию и неожиданно для всех сделался генерал-квартирмейстером Ставки. После Октября он бежал во Францию и оттуда пробрался в Сибирь, к Колчаку. В эта время, как мне рассказывали, в мозгу его возникла новая ?идея? — Дитерихс решил, что он — чех, надел чешскую форму и довольно долго якшался с офицерами мятежного чехословацкого корпуса.

    После захвата белыми Екатеринбурга Дитерихс вместе со следователем Соколовым был послан Колчаком для расследования обстоятельств расстрела последнего русского царя. Несколько позже, окончательно впав в религиозное помешательство, он прославился своим бредовым выступлением на организованном японскими оккупантами ?народном собрании? Приморья. Заявив, что он послан в Приморье непосредственно самим господом-богом, Дитерихс предложил переименовать приморскую белую армию в земскую рать, а генералов, в том числе и себя, — в воевод. Для того, чтобы собрать нужные для создания земской рати деньги, он открыл в Приморье игорные дома, доходы от которых и должны были пойти на освобождение России от ?ига? большевиков.

    Сумасшедшая идея Дитерихса с треском провалилась, и он бежал от Красной Армии сначала в Японию, а затем в Китай. В Шанхае французские покровители сумасшедшего генерала устроили его кассиром во Франко-Китайский банк; вскоре он умер.

    Больная психика Дитерихса явственно проступала в его поведении уже и тогда, накануне Октября. Но порой мне не очень нормальными казались и Духонин и другие высшие чины Ставки — до такой степени они не понимали того, что происходит в стране.

    Штабное окружение порядком меня раздражало, и я переехал из комнаты, которую занял поначалу в самом штабе, в гостиницу ?Франция?.

    Несколько времени спустя ко мне в номер постучался незнакомый вольноопределяющийся. Отрекомендовавшись членом общеармейского комитета при Ставке, он показал мне телеграмму Псковского Совета, в которой на все лады расхваливался мой демократизм и уменье работать в Совете.

    — А не поработать ли вам, ваше превосходительство, у нас в комитете? — предложил комитетчик.

    К этому времени у меня уже установился довольно правильный взгляд на общеармейский комитет; никакого желания входить с ним в общение у меня не было, и я вежливо отклонил предложение вольноопределяющегося, сославшись на занятость и недомогание.

    Но неожиданное посещение это натолкнуло меня на мысль, бог весть отчего не приходившую мне в голову раньше: ?А почему бы мне не связаться с Могилевским Советом и Исполкомом и не попытаться хоть там найти применение моим силам и военному опыту??

    В Ставке делалось все тревожнее, Могилевский Совет ?левел?, и между ним и штабом ?верховного? образовалась неизменно расширявшаяся пропасть. В собрании поговаривали о намечающемся в Совете аресте многих штабных чинов; не так давно еще верный Ставке ?георгиевский? батальон начал колебаться; заселенная рабочими и беднотой заднепровская часть города — Луполово уже влияла и на Совет, и на Исполком.

    За спокойствие в Могилеве и благополучие Ставки я не отвечал. Не беспокоила меня в моя личная безопасность — я давно научился не думать о ней. Но мне не хотелось, чтобы в Совете всех нас, принадлежавших к ненавистной Ставке, мерили одним аршином, и в конце сентября, повинуясь больше какому-то инстинкту, я перешел Театральную площадь, на которой находилась моя гостиница, и оказался в Исполкоме Могилевского Совета.

    О моей работе в Пскове здесь уже знали, вероятно, из той же телеграммы, которую показывал мне солдат от общеармейского комитета. Во всяком случае, меня, несмотря на мои генеральские погоны, встретили на редкость дружелюбно и приветливо.

    Я высказал желание поработать и тут же получил встречное предложение: кооптироваться в состав Исполкома. Товарищи, с которыми я говорил, обещали мне на следующий же день решить этот вопрос.

    27 сентября решение Исполкома о моей кооптации было вынесено на обсуждение Могилевского Совета рабочих и солдатских депутатов. Вопрос решен был открытым голосованием. Ни одна из рук нескольких сот солдат-фронтовиков и рабочих не поднялась против, и я, старорежимный генерал, был растроган до слез.

    Я не заигрывал с солдатами, как это делали после февральского переворота иные генералы и офицеры, испугавшиеся расправ с ненавистными командирами. Не лебезил я и перед рабочими, но не ощущал и какого-то своего превосходства над всеми этими людьми, часто на редкость умными от природы и многому научившимися на долгом своем житейском опыте. Я не давал им его чувствовать и обращался с ними, как равный. Вероятно, это и создало мне в Псковском Совете такое прочное положение.

    Соскучившись по работе, я с азартом набросился на новые свои обязанности; как это имело место и в Пскове, работа моя в Совете вызвала всякие толки и пересуды в той генеральской и офицерской среде, в которой я все еще вращался.

    Большинство чинов штаба осуждало меня. Те из них, кто заискивал перед Советами, завидовали легкости, с которой я вдруг сделался членом Исполкома. Другие готовы были усмотреть в моем вхождении в Исполком измену общему делу, понимая под ним попытку насадить в России военную диктатуру.

    При рассмотрении наиболее важных вопросов Исполком совещался по фракциям; наиболее многолюдней была фракция эсеров; на втором месте стояли меньшевики; на третьем — бундовцы. Самой малочисленной фракцией была большевистская; беспартийных в Исполкоме было вместе со мной человека три.

    Побывав на заседаниях Исполкома, я убедился, что предметом наибольших его забот и опасений является Ставка. На каждого из чинов Ставки в Исполкоме имелась политическая характеристика, за поведением и связями их тщательно наблюдали, о контрреволюционных замыслах многих из них не без основания догадывались.

    Постоянную тревогу Исполкома вызывали и быховские ?узники?. В здании бывшей женской гимназии близкого к Могилеву захолустного городка Старого Быхова собралась и впрямь подозрительная компания: генералы Корнилов, Романовский, Лукомский и другие участники провалившегося мятежа. О том, что делается в Быхове, Исполком узнавал от взвода ?георгиевского? батальона, несущего внешний караул здания и усадьбы, где содержались ?арестованные? корниловцы.

    Считая, что ?быховцы? находятся в распоряжении Временного правительства, Исполком в царившие в Старом Быхове порядки не вмешивался, но с каждым днем все больше настораживался.

    Очень скоро я втянулся в работу Исполкома, дежурил, исполнял отдельные задания, был делегирован в городской продовольственный комитет, участвовал в совещаниях у губернского комиссара и как-то оторвался от Ставки. Я знал, однако, что там творится неладное. Из органа оперативного управления войсками штаб верховного главнокомандующего все явственнее превращался в некий политический центр, подготавливавший контрреволюционный переворот, и я был рад, что, перекочевав в Исполком, не несу ответственности за всю эту темную деятельность.

    В середине октября я зашел к Духонину и с огорчением узнал, что Керенский решил назначить меня генерал-губернатором Юго-Западного края с постоянным пребыванием в Киеве. Я откровенно изложил Духонину свои предположения относительно неизбежного краха, ожидавшего в самое ближайшее время и Керенского и Временное правительство.

    — У меня нет, Николай Николаевич, ни малейшего желания сражаться за Керенского, — прибавил я. — И я вас очень прошу сделать так, чтобы в Ставке не занимались больше вопросом о моем назначении...

    — Насчет Керенского вы правы, — согласился Духонин, — он долго не продержится. Но тогда вам надо включиться в то дело, ради которого Лавр Георгиевич до сих пор торчит в Быхове...

    Ограниченный Духонин все еще не понимал происшедшего во мне перелома и так и не представлял себе, почему я, немолодой уже русский генерал, нахожу общий язык с Советом.

    Он обещал мне устроить так, чтобы Керенский не думал больше о моем использовании, но не прошло и недели, как сам же сообщил мне, что сделавшийся военным министром Верховский предполагает назначить меня Степным генерал-губернатором в Омск.

    — О вас уже и приказ заготовлен, — предупредил меня Духонин, — придется вам на этот раз согласиться...

    Еще меньше, чем прошлый раз, мне хотелось превратиться в генерал-губернатора правительства, которое я не ставил ни в грош. Можно было выйти в отставку, но для кадрового военного такой шаг всегда мучительно труден...

    На мое счастье, как раз в эти дни на устраиваемое в Ставке какое-то особо важное совещание специальным поездом прибыло сразу три министра Временного правительства; Керенский, Верховский и сын киевского сахарозаводчика Терещенко, невесть почему сделавшийся министром иностранных дел.

    Полковника Верховского я давно и хорошо знал;

    В Академии генерального штаба он, тогда еще поручик, был моим учеником. Поэтому я решил перехватить его в штабе ?верховного? и уговорить отменить заготовленный приказ.

    Просидев часа два у дверей кабинета Духонина, в котором совещались министры, я дождался, наконец, Верховского и, поздоровавшись, сказал:

    — Вы, Александр Иванович, предполагаете назначить меня в Омск генерал-губернатором края. Я достаточно поработал во время войны, втянулся в военное дело и не имею ни малейшего желания и склонности заниматься чисто гражданскими делами, а тем более в Омске. Очень прошу никуда меня не назначать.

    Я остановился, чтобы перевести дух, и закончил угрозой подать в отставку.

    Верховский молча выслушал меня и, не проронив ни слова, пожал мне руку и заторопился к выходу.

    В Ставке возрастала тревога. Штабным чинам мерещились всякие ужасы; порой доходило и до курьезов.

    Как-то рано утром ко мне в гостиницу прибежал от Духонина дежурный ординарец и попросил поскорее прийти в кабинет, начальника штаба.

    Поспешно одевшись, я вышел из гостиницы и очутился в огромной толпе, захлестнувшей Театральную площадь и улицу, ведущую к Ставке. Понять, в чем дело, было трудно — толпа шумела, волновалась, бурлила. Присмотревшись, я увидел, что на улицу высыпала преимущественно еврейская беднота.

    Спустя несколько минут я узнал, что дня два назад в Могилеве умер пользовавшийся огромной известностью в крае старый раввин. На торжественные похороны его съехались многие евреи даже из отдаленных городишек и местечек. Обросшая огромным количеством провожающих траурная процессия с гробом покойного раввина и двигалась теперь к еврейскому кладбищу.

    Кое-как растолкав толпу, я опередил процессию и, добравшись до губернаторского дома, прошел в кабинет Духонина. Николай Николаевич стоял у окна и растерянно смотрел на толпу, заполнившую до отказа не только мостовую, но и тротуары.

    — Глядите, — дрогнувшим голосом сказал Духонин, показывая на траурную процессию, — они идут громить Ставку.

    — Что вы, Николай Николаевич, — поспешил я его успокоить, — это местные евреи хоронят своего раввина.

    Вооружившись биноклем и разглядев над толпой гроб, Духонин успокоился.

    — Если бы вы знали, как мучительно все время жить в ожидании чего-то страшного, — признался он.

    Похороны популярного раввина неожиданно сказались на моей судьбе. Основательно перетрусив, Духонин уговорил Керенского назначить меня начальником могилевского гарнизона. Назначение это ставило меня в довольно щекотливое положение: делаясь начальником гарнизона города Могилева, я одновременно принимал и гарнизон Старого Быкова.

    Корнилова и его сподвижников охраняли конные сотни Текинского полка, преданного мятежному генералу, и только на наружных постах стояли солдаты ?георгиевского? батальона. Сила была на стороне текинцев, побегу Корнилова, захоти он его предпринять, никто бы не помешал. Порядок окарауливания ?быховцев? был установлен следственной комиссией, приезжавшей из Петрограда. Принимать на себя ответственность за Корнилова, не имея права сломать порочную систему охраны, я не мог. Не хотелось мне и встречаться с прежними моими сослуживцами и товарищами по Академии генерального штаба в столь разном положении: они — арестованные, я — начальник гарнизона.

    Я попросил Духонина подчинить гарнизон Быхова не мне, а особому коменданту. Духонин согласился, Керенский подписал приказ, составленный в этом духе. Комендантом Старого Быхова с подчинением непосредственно Духонину был назначен полковник пограничной стражи Инцкервели, называвший себя правым эсером; я же принял могилевский гарнизон.

    В состав могилевского гарнизона входили Ставка со всеми ее многочисленными учреждениями и командами, ?георгиевский? батальон, 1-й Сибирский казачий полк и несколько ополченческих дружин, сформированных для несения караульной службы.

    Вступив в исполнение своих новых обязанностей, я прежде всего объехал все части и команды гарнизона, В отличие от Пскова они оказались в превосходных для военного времени условиях — Ставка не скупилась и делала многое для гарнизона, рассчитывая подкупить его этими подачками.

    Несмотря на генеральские заботы, особой подтянутостью гарнизон похвалиться не мог. Хуже всего обстояло с караульной службой, вконец разлаженной.

    Являясь одновременно и начальником гарнизона и членом Исполкома, я взял гарнизон в руки; казаки, хотя и не без ворчания, подтянулись и начали ревностно нести караульную службу; количество всякого рода происшествий, резко сократилось; пьяный солдат стал редкостью...

    С обязанностями начальника гарнизона я справлялся неплохо, но зато оказался никудышным политиком и спустя некоторое время совершил грубую ошибку, о которой до сих пор жалею.

    После провала корниловского мятежа в Бердичеве были арестованы главнокомандующий Юго-Западного фронта генерал Деникин, начальник его штаба генерал Марков и несколько других военных. После продолжительного содержания на гарнизонной гауптвахте арестованных, забрасываемых грязью, под свист и улюлюканье солдат провели по городу и, погрузив в товарный вагон, привезли в Старый Быхов.

    Один из сопровождавших Деникина конвоиров, солдат какого-то саперного полка, в тот же день вернулся из Быхова в Могилев и явился в Исполком. По требованию этого солдата в здании бывшей городской думы был созван Могилевский Совет.

    Никогда еще его заседание не было таким многолюдным и бурным. Председательствующий предоставил первое слово сапёру, и тот очень быстро воспламенил своей горячей речью солдат и рабочих, набившихся в обширный думский зал.

    — Для чего, скажем, дорогие товарищи, мы сюда Деникина и Маркова привезли? — спрашивал он и сам же отвечал: — Ясное дело для чего: чтобы они, голубчики, после гауптвахту и товарного вагона отдохнули. Корнилов, Лукомский и все прочие генералы у вас на мягких постелях спят, едят что твоей душеньке угодно и каждый день вполпьяна ходят, а мы своих генералов совсем забижаем, на голых нарах спать заставляли, на солдатский харч посадили. Вот уж спасибо вам, дорогие товарищи, что научили нас, как с генералами следует обращаться. То есть по всей тонкости деликатного обращения, — издевался он над могилевскими порядками.

    В одном деле, дорогие товарищи, вы малость сплоховали — продолжал сапер. — Охраны у генералов маловато, один Текинский полк приставлен. А вдруг генералов кто обидит? — издевательски вопрошал он. — А вдруг кто-нибудь самого Корнилова ненароком заденет? Тогда что? За такие дела вас и главноуговаривающий господин Керенский по головке не погладит. Опять же, говорят, у Корнилова ни кофея хорошего нет, ни марципанов жареных ему не подают. Вот страсти-то, — под зычный хохот зала острил оратор.

    Он едва сел на место, как на трибуну один за другим начали подыматься солдаты и наперебой требовали снятия с охраны арестованных Текинского полка, замены его ?георгиевским? батальоном и установления в Быхове тюремного режима.

    Некоторые ораторы требовали ликвидации ?быховского сиденья? и предлагали текинцев послать на фронт, арестованных же генералов перевести в могилевскую, тюрьму.

    Много позже я понял, как правы были все эти не очень грамотные, нескладно говорившие солдаты. Не прошло и месяца, как Корнилов, предварительно отправив на Дон переодетых генералов, поблагодарил одураченных ?георгиевцев? за исправное несение караульной службы и вместе с преданным ему Текинским полком бежал из Быхова.

    Пребывание в Быхове было использовано Корниловым для того, чтобы сколотить штаб будущей белой армии. Находясь ?под арестом?, он непрерывно переписывался с Алексеевым и Калединым, принимал связных монархических и офицерских тайных организаций и на глазах у соглашательского Могилевского исполкома подготовлял кровопролитную гражданскую войну на юге России.

    Победи предложение сапера, Корнилов и все его сподвижники оказались бы в могилевской тюрьме, и уже одно это обезглавило бы подготовленную ими южнорусскую контрреволюцию.

    Попросив слова, я сумел, к сожалению, переубедить собрание.

    — Все арестованные генералы, содержащиеся в Быхове, находятся в распоряжении Временного правительства, — повторил я давно избитый довод. — Дело его, этого правительства, установить степень вины ?быховцев? и воздать каждому по заслугам.

    Ссылки мои на авторитет правительства, которые я в грош не ставил; призыв сохранить порядок, который мог быть только контрреволюционным; разговоры о необходимости тщательного следствия, хотя и без него была очевидна вина ?быховцев?, — вся эта лживая аргументация имела успех. Я был в ударе, в Совете уже доверяли мне, и, как ни печально, речь моя прошла под одобрительные возгласы и аплодисменты.

    — Конечно, товарищи, силы наши и Корнилова неравны,-закончил я.-У него четыре конных сотни, у нас в Быхове всего один взвод верного Совету батальона. Но текинцы не укомплектованы и по численному составу их сотня не превышает взвода ?георгиевцеа?. Если мы подошлем в Быхов еще три взвода ?георгиевского? батальона, то силы уравновесятся, и мы сможем спокойно спать — ни Корнилову, ни остальным генералам не удастся уйти от суда...

    Мое половинчатое предложение было на беду принято. Керенский в этот день находился в Ставке; решено было, чтобы три тут же выбранных делегата, в том числе и я, немедленно прошли в штаб верховного главнокомандующего и вручили ему принятую Советом резолюцию. Ответ Керенского делегаты должны были доложить собранию, решившему не расходиться.

    Добравшись до Ставки, мы прошли в ту самую комнату, в которой я жил по приезде в Могилев. Теперь ее занимал ?генерал для поручений? при Керенском, артиллерийский полковник Левицкий, один из моих учеников по Академии генерального штаба.

    Рассказав Левицкому о решении Совета и показав принятую резолюцию, я попросил доложить Керенскому о нашем приходе.

    — Господин верховный главнокомандующий отдыхает, и будить его я не осмеливаюсь, — зашипел на меня Левицкий, и странно было видеть, как офицер генерального штаба в погоне за мифической карьерой пресмыкается перед выскочкой-адвокатом.

    Я продолжал настаивать и мы долго бы еще препирались, если бы Левицкий, пробежав куда-то в глубь здания и тотчас же вернувшись, не сказал тоном опытного царедворца:

    — Господин верховный главнокомандующий заболел и принять вас не сможет...

    Я вручил Левицкому для передачи ?главковерху? резолюцию Совета и предупредил, что за ответом мы придем завтра к десяти утра.

    Солдаты вышли, я замешкался в комнате, и Левицкий, чтобы сгладить неприятное впечатление, доверительно шепнул мне:

    — Это все, ваше превосходительство, после вчерашнего ужина. И выпивона. У меня самого, знаете, голова раскалывается...

    Догнав своих товарищей по делегации, я вернулся в думу и доложил все еще заседавшему Совету о результатах посещения Ставки. Порядком уставшее собрание решило поручить Исполкому добиться ответа от Керенского и разошлось.

    Никакого ответа Керенский, конечно, не дал и предпочел, как это делал всегда, исчезнуть из Могилева.

    Позже в своих мемуарах он переоценил эту скромную мою попытку упорядочить охрану Быховской ?тюрьмы?.

    ?Не могу не вспомнить,- писал он{40}, — что в Быховской тюрьме все время, пока я был главковерхом, генерала Корнилова охраняли не только солдаты, но и его личный конвой из текинцев, тех самых, вместе с которыми и с пулеметами он приезжал ко мне в Зимний дворец. Такая двойная охрана была создана председателем следственной комиссии для того, чтобы сторожить Корнилова не только от побега, но и от солдатского самосуда. Помню, как настойчиво травила меня за это левая пресса и как будущий попуститель дикой расправы с Духониным генерал Бонч-Бруевич являлся ко мне во главе депутации от местного ?совдепа? с требованием ?убрать текинцев из Быхова? и усилить охрану Корнилова. Я был возмущен такой ролью генерала русской службы. Я хотел убрать его из Ставки, но чистый и честный Духонин заступился за него. Такова судьба!? — глубокомысленно заключил бывший ?главковерх?, переврав все, что было, и не поняв того, что в этом случае я действовал, увы, не в интересах приближавшегося Октября.

    Приписал мне заслуги, которых у меня не было, и генерал Деникин.

    ?Переведенный в Ставку большевистский генерал Бонч-Бруевич,- рассказывал он{41}, — назначенный начальником могилевского гарнизона, на первом же заседании местного Совета солдатских и рабочих депутатов сказал зажигательную речь, потребовав удаления текинцев и перевода быховцев в могилевскую тюрьму и с этим требованием во главе депутации явился к Керенскому...?

    Деникина я знал еще поручиком, когда в 1895 году был в одном с ним классе в Академии генерального штаба. Он и тогда был беспринципным и бестактным человеком, с большим сумбуром в голове и редким служебным честолюбием, и мне понятно, что поведение мое в предоктябрьские дни он изобразил с наибольшей для себя выгодой — вот, мол, от какой опасности ушел.

    Переврал все и Керенский — ему мучительно хотелось представить себя спасителем обманутого им Корнилова.

    Но правда остается правдой, сколько бы ее ни искажали и ни заглушали. И я счастлив, что сейчас на склоне лет могу рассказать ее моему взыскательному читателю.


Часть вторая.

    Героические годы

    Глава первая

    Ставка в дни Октябрьского штурма. Бегство Керенского и вступление Духонина в должность верховного главнокомандующего. Объявление Духонина ?вне закона?. Низкопоклонство перед Антантой. Переговоры по прямому проводу с братом и отказ от поста верховного главнокомандующего. Появление Станкевича. Тайные переговоры в номерах ?Франция?. Предложение ?верховного комиссара?. Политические ?старатели?, их бегство из Могилева.

    О падении и аресте Временного правительства в Могилеве узнали из газет. С внешней стороны в городе как будто ничего не изменилось. Шли обычные занятия в Ставке, Могилев оставался в прежнем своем полусне.

    Но таково было лишь внешнее впечатление. На самом деле Ставка принимала самое активное участие в борьбе с начавшейся революцией. На следующий же день после вооруженного восстания в Петрограде Духонин разослал всем главнокомандующим фронтов телеграмму, в которой писал:

    ?Ставка, комиссарверх и общеармейский комитет разделяют точку зрения правительства и решили всемерно удерживать армию от влияния восставших элементов, оказывая в то же время полную поддержку правительству?.

    Всю неделю Духонин не расставался с Дитерихсом и вместе с ним сидел на прямом проводе, пытаясь подтянуть ?надежные? части к восставшему Питеру и к Москве, в которой все еще шла ожесточенная борьба за власть. Для борьбы с большевиками Ставка мобилизовала и ударные батальоны и донское казачество, и лишь капитуляция Краснова и бегство из Гатчины переодетого сестрой милосердия Керенского заставили Духонина отказаться от задуманного им совместно с полусумасшедшим Дитерихсом ?крестового похода? против большевиков.

    В свою лихорадочную деятельность Духонин меня не посвящал, и о ходе революции я мог судить лишь по газетам и по тем откликам, которые столичные события вызывали в Исполкоме.

    Стало известно о каких-то переговорах с Викжелем{42}, которые вел поддерживавший Духонина общеармейский комитет; поговаривали о намерении Духонина перенести Ставку в Киев; начались неясные толки о том, что Ставка с согласия союзных держав намерена заключить сепаратный мир с Германией.

    В связи с бегством Керенского Духонин, в соответствии со все еще действовавшим ?Положением о полевом управлении войск?, принял на себя обязанность верховного главнокомандующего.

    Несмотря на все попытки превратить Ставку в центр вооруженной борьбы с Октябрьской революцией, Ставка оказалась не у дел. Началось бегство из Могилева всех, кто был поумнее. Верхи исчезли. Второстепенные чины притихли и только по инерции занимались текущими, уже никому не нужными делами.

    Привычка к дисциплине удерживала от дезертирства. Но с каждым днем становилось все больше ?внезапно заболевших? или подавших в отставку офицеров. Духонин никого не задерживал и, кажется, начал уже понимать, в какую трясину он проваливается.

    - Образовавшийся в Петрограде Совет народных комиссаров в первые дни революции с Духониным не сносился и, минуя Ставку, обратился к воюющим державам с предложением мира. Не получив ответа на это обращение в течение двенадцати дней, Народный комиссариат по иностранным делам передал послам союзных стран ноту, в которой предлагал немедленно заключить перемирие на всех фронтах и приступить к мирным переговорам. Духонину же было приказано обратиться к военным властям неприятельских армий с предложением приостановить военные действия.

    Об обращении нового правительства к Духонину я узнал от него самого. Как-то часов в шесть вечера Духонин позвонил мне по телефону и попросил немедленно прийти в штаб. Едва я вошел к новому ?главковерху?, как в кабинете его появился и генерал Гутор, вызванный одновременно со мной.

    — Вот что я получил от нового правительства, — сказал Духонин и протянул телеграмму. В телеграмме этой ему предписывалось заключить перемирие на всех фронтах.

    — А вот что я ответил, — сказал Духонин, прочитав собственноручно написанную им телеграмму,

    В ответе ?главковерха? содержался категорический отказ от заключения перемирия. В нем же Духонин писал, что не может выполнить предписания правительства, которого не признает.

    — Что вы на это скажете? — спросил нас Духонин, кончив читать. В кабинете, кроме нас троих, не было никого.

    — По-моему, Николай Николаевич, — начал я, заговорив первым, — если даже вы и не признаете нового правительства, то все равно дали неправильный ответ. Совершенно ясно, что продолжать войну мы не можем. В России нет воли к войне, нет боеспособной армии, нет снаряжения и продовольствия. Перемирие явилось бы выходом из создавшегося положения. И, наконец, прежде чем давать такой ответ, надо было бы запросить фронты и действующие армии. Я уверен, что все ответили бы согласием на перемирие.

    — Но что же делать? Телеграмма уже передана, — растерянно сказал Духонин. На него было жалко смотреть. Обычно тщательно выбритый и безупречно одетый, он был теперь какой-то запущенный и сонный, — должно быть, давно уже не высыпался.

    — А ваше мнение? — обращаясь к Гутору, со слабой надеждой спросил Духонин.

    Гутор разочаровал его, целиком согласившись с высказанными мною доводами.

    — Да, заварилась каша. Что-то теперь будет? — вздохнул Духонин, расставаясь с нами.

    Мы с Г утором вернулись в гостиницу и допоздна не спали, обсуждая опрометчивый ответ Духонина, гибельный для него же самого.

    Вскоре после отказа Духонина подчиниться Совету народных комиссаров, в Могилеве стало известно, что из Петрограда непосредственно армиям, минуя сопротивляющуюся Ставку, предложено заключить перемирие с противником. Переговоры с неприятелем могли вести даже мелкие части. Одновременно столичные газеты сообщили, что Духонин объявлен ?вне закона?.

    Вслед за распоряжением Совета народных комиссаров о заключении перемирия в Ставку посыпались донесения с фронтов: части покидали позиции, вступали в переговоры с противником. Немцы продвигались вперед, занимая районы, оставленные самовольно отходящими полками и дивизиями...

    Организованное перемирие представлялось мне единственным выходом, но я считал совершенно обязательным удержать при этом занимаемый русской армией фронт. Только это давало возможность разговаривать с немцами с достаточной твердостью. Я знал состояние армии и полагал, что удержаться на заранее намеченных позициях все же возможно. Но на фронте об этом и думать не хотели. Армия стремительно разлагалась. Не только солдаты, но и офицеры жили только одним желанием: скорее бы конец войне! Началось самочинное отступление, и нельзя было не прийти в ужас от одной мысли о том, какое огромное и бесценное имущество остается неприятелю.

    Все в Ставке понимали, что армия не может воевать. Но когда даже в доверительном разговоре я спрашивал у любого штабного собеседника, что же делать, то получал нелепый ответ: да, воевать нельзя, но нельзя и выходить из войны.

    — Да почему же нельзя? — настойчиво допытывался я.

    — А что скажут союзники? — следовал обычный ответ. Получалась заведомая чепуха. С начала войны Россия не раз самоотверженно выручала союзников, умышленно отвлекая на себя основные силы противника. Союзники отлично понимали, что России нечем воевать, нечем стрелять, нечем даже кормить солдат. По вине союзников Россия не получила обещанного ей вооружения и снаряжения. Так какого же черта нужно бояться мнения тех, для кого мы всю войну были только дешевым пушечным мясом?

    Со мной соглашались, охотно поругивали союзников и ровно через минуту начинали повторять давно набившие оскомину ссылки на то, как отнесутся к нашему перемирию с противником господа англичане или французы.

    Все поведение Духонина было проявлением такого же трусливого низкопоклонства. Будь в нем хоть немного настоящего патриотизма, он не отверг бы предложения Совета народных комиссаров о перемирии, а, наоборот, немедленно заключил бы его с австро-германцами и постарался любой ценой удержать на месте лавину стихийно откатывавшихся русских войск.

    Не прошло и двух дней после памятного разговора с Духониным, как меня вызвали к прямому проводу. Было далеко за полночь; говорил из Петрограда мой брат, Владимир Дмитриевич, назначенный, как я знал из газет, управляющим делами Совета народных комиссаров.

    На телеграфе было холодно и темновато, усталый телеграфист вяло перебирал клавиши буквопечатающего аппарата и, запинаясь, читал ленту. Брат сообщил мне, что Духонин смещен, и от имени нового правительства предложил принять пост верховного главнокомандующего.

    — Правительство желает видеть тебя во главе русской армии, — добавил Владимир.

    Я попросил его дать мне два часа на размышление и вернулся к себе во ?Францию?. Неприветливый номер в гостинице средней руки был мной изучен до мелочей — не одну бессонную ночь провел я, тоскливо разглядывая давно небеленный потолок и отставшие в углу обои. Я присел за шаткий ломберный столик, неизвестно зачем поставленный в номере, и постарался сосредоточиться.

    Переданное братом предложение Совета народных комиссаров глубоко взволновало меня. Но служба на высоких военных должностях и связанная с ней ответственность за судьбу сотен тысяч находящихся в твоем распоряжении людей приучили меня ничего не решать сразу, а сначала продумать все ?за? и ?против?, попытаться заглянуть в будущее, взвесить, наконец, собственные силы и честно понять, на что ты способен и за что можешь взять на себя ответственность.

    Обстановка на фронтах, насколько я знал, была ужасающая: Румынский фронт с генералом Щербачевым во главе совершенно отложился от русской армии и даже перестал поддерживать связь со Ставкой; Юго-западный, Западный и Северный фронты потеряли боеспособность. Войска не исполняли приказов. Общая линия боевого фронта, обозначенная окопами и проволочными заграждениями, как будто оставалась прежней, но только потому, что противник, выжидая исхода Октябрьской революции, не спешил продвинуться в глубь России, занятый к тому же переброской войск во Францию. Самочинный уход с фронта превращался уже в стихийную демобилизацию армии.

    Продумав все это, я пришел к выводу, что ни на какие военные действия с такой армией рассчитывать невозможно. Нельзя надеяться и на удержание фронта, если противник хотя бы и незначительными силами перейдет в наступление. При таком положении во главе армии должен стать не боевой генерал, которому некуда приложить свои знания и опыт, а политический деятель, представитель пользующейся доверием народа партии. И, конечно, если бы я вдруг взялся за управление русской армией, то это было бы только самообманом и обманом доверившегося мне правительства.

    В назначенное время я был на телеграфе. Вызвав к проводу управляющего делами Совета народных комиссаров, я изложил все эти доводы и отказался от принятия верховного командования.

    — Пойми, что все равно фронты, привыкшие действовать самочинно, не признают этого назначения, — адресуясь к брату, продиктовал я телеграфисту.

    — Передали? — спросил я, когда телеграфный аппарат прекратил выбивать свою частую дробь.

    — Так точно, передал, господин генерал, — ответил телеграфист, и в глазах его я прочел сожаление о том, что я отказался от такого предложения. Я представил себе на минуту обросшее черной бородой лицо брата. Вероятно, на нем в эту минуту появилась сердитая гримаса: при редких наших встречах Владимир неизменно порицал меня за отсутствие научно-обоснованного миросозерцания и идеалистический уклон.

    Утром я рассказал Духонину о сделанном мне предложении и моем отказе.

    — Зря вы это сделали, Михаил Дмитриевич, — огорченно сказал Духонин. — Вы не представляете, как бы вы облегчили мое положение, если б вместо меня вступили в обязанности ?верховного?...

    Я понял, что Духонин готов на все, лишь бы избежать заслуженной расплаты, и, хотя по-человечески мне и было жалко его, жестко сказал:

    — Не мной ваше дело осложнено и запутано, не мне его и распутывать!

    В тот же день в Могилеве стало известно о назначении Советом народных комиссаров нового верховного главнокомандующего. Назначен был известный уже мне по газетам видный большевик Крыленко, прапорщик 7-го Финляндского полка. То, что на такой высокий военный пост выдвинут прапорщик, никого уже не удивило — Керенский был ?верховным?, хотя не имел никакого отношения к военной службе.

    В ожидании приезда нового ?главковерха? в Ставке по-прежнему сидел Духонин. Ставка таяла; ушел в отставку даже Дитерихс, в последнее время окончательно сбивший с толку ?верховного? своими мистическими советами. Но и с заботливо выправленными документами о ?чистой? отставке, заручившись и следующим чином и пенсией, он продолжал торчать то в кабинете Духонина, то в его личных комнатах, ревниво оберегая ?верховного? от посторонних влияний и все еще навязывая свои губительные идеи.

    Новым в Могилеве было резко усилившееся влияние большевиков в Совете и в Исполкоме. Общеармейский комитет сохранял свой прежний меньшевистско-эсеровский облик, но с ним перестали считаться, и он начал постепенно рассасываться, как поддавшаяся лечению зловредная опухоль. Стало на редкость тихо и в Ставке. Некоторое оживление вносили лишь обеды в ?Бристоле? с непрестанным гаданием о будущем.

    Но наряду с исчезновением из поля зрения примелькавшихся физиономий штабных генералов, офицеров и вольноопределяющихся из общеармейского комитета в собрании и в той же ?Франции? появились приезжие из ?деятелей? бесславно провалившегося Временного правительства.

    Еще в начале октября неожиданно для себя я встретил в Ставке старого знакомого — комиссара Северного фронта Станкевича. Он поспешил сообщить мне о своем новом высоком назначении — верховным комиссаром в Ставку.

    По своему обыкновению, Станкевич исчез из Ставки в решающие дни, предшествовавшие Октябрьской революции. Исчезновение его мне нетрудно было обнаружить — верховный комиссар жил во ?Франции?. Наши комнаты были в одном коридоре.

    После падения и бегства Керенского Станкевич вновь объявился в Ставке. Вскоре в двух номерах, занимаемых бывшим верховным комиссаром во ?Франции?, появились эсеровские лидеры Чернов, Авксентьев и Гоц, известный меньшевик, бывший министр труда Скобелев и еще несколько волосатых и бородатых человек такого же эсеро-меньшевистского толка и вида. Приезжие все время заседали, что-то решали, о чем-то до хрипоты спорили, На одном таком заседании пришлось побывать и мне. Зайдя к Станкевичу, я задержался и сделался, если не участником, то свидетелем нескончаемых прений. Насколько помнится, речь шла о том, какими силами защищаться Ставке в случае похода на нее со стороны большевиков.

    На других заседаниях я не был, но до меня доходили разговоры о том, что предположено организовать правительство во главе с Черновым и противопоставить его Совету народных комиссаров.

    В одну из последующих моих встреч со Станкевичем я был поражен оказанным мне вниманием. Проявив непонятную предупредительность и всячески обхаживая меня, Станкевич в конце концов раскрыл свои карты и напрямки спросил меня, не соглашусь ли я принять пост начальника штаба Ставки с тем, чтобы Духонин остался верховным главнокомандующим.

    Разговор этот происходил в номере Станкевича и имел место спустя несколько дней после того, как я отказался от переданного мне братом предложения Совета народных комиссаров. Разгадать ход, который делал Станкевич, было нетрудно, — дав согласие, я тем самым усилил бы лагерь врагов нового правительства в Ставке, ибо за мной был гарнизон. Понятно, не могло быть и речи о том, чтобы я согласился. Но мне очень хотелось выведать у Станкевича истинные мотивы сделанного мне предложения, и я с таким видом, словно принял его всерьез, придал разговору нужное направление.

    ?Верховный комиссар? оказался стреляным воробьем и многого недоговаривал. И все-таки мне стали понятны планы и его и всей подозрительной публики, постоянно толпившейся в накуренных комнатах Станкевича. Предполагалось, опираясь на антибольшевистские партии и офицеров Ставки и гарнизона, дать решительный бой большевикам при первой же их попытке захватить Могилев.

    — Видите ли, господин комиссар,- сказал я, глядя в упор на Станкевича, чтобы приметить, как изменится выражение его хитрого лица, — если я займу пост начальника штаба Ставки, то во всяком случае, оставлю за собой полную свободу действий и не соглашусь войти в подчинение группе собравшихся в Могилеве политических деятелей.

    Станкеьич метнул в меня злой взгляд и недовольно замолчал. Должно быть, он передал мой ответ Духонину, и тот снова вернулся к разговору о том, не соглашусь ли я его заменить.

    — Вскоре в Ставку прибудут ?ударные? батальоны. А уж это по нынешним временам не только реальная, но и большая сила, — как бы вскользь сказал мне Духонин.

    Мне, что называется, ?повезло?. Неожиданно для меня, мне стали делать всевозможные заманчивые предложения даже те, на кого я меньше всего рассчитывал. Вскоре после разговора со Станкевичем я как-то встретил около бывшего губернаторского дома бог весть зачем приехавшего в Могилев бывшего ?генерала для поручений? при Керенском полковника Левицкого.

    — Отчего вы не возьмете все дело в свои руки? — с подчеркнутой радостью поздоровавшись со мной, спросил он.

    — Да хотя бы оттого, что и дела-то собственно нет, — грубовато ответил я. — Остались одни развалины, да и те скоро развеет в прах...

    Становиться на защиту Временного правительства я не собирался. В провале керенщины я видел избавление моей родины от окончательного развала и анархии. Только твердый порядок мог спасти государство. Возврата к прошлому не было; единственной силой, которая, как мне казалось, могла вывести страну из тупика, были захватившие власть большевики. Я не представлял еще себе, что очень скоро не за страх, а за совесть буду работать с ними; но никакой другой политической партии, которой бы верили народные массы, я не видел, и только смешными казались притязания на власть всех этих политических ?старателей? типа Чернова и Станкевича, как воронье слетевшихся в доживавшую свои последние часы Ставку. Впрочем, всем им хватило ума в ночь на 20 ноября поспешно сбежать из Могилева — к нему на всех парах шли восемь вооруженных эшелонов, посланных Советом народных комиссаров.


Глава вторая

    Могилевский совет берет власть. Студент Гольдберг. Генеральские развлечения. Попытка Ставки перебраться в Киев. Пьяные ударники. Приезд Одинцова. Последняя ночь старой Ставки. Освобождение ?быховцев?. Я вызван к главковерху Крыленко. Смерть Духонина. Рассказ матроса Приходько. Я вступаю в должность начальника штаба верховного главнокомандующего.

    В один из ноябрьских дней представители фракции большевиков заявили на заседании Могилевского Совета, что берут власть в свои руки. Кадеты, эсеры и меньшевики в знак протеста вышли из состава Совета и Исполкома. Но депутатов, числившихся в соглашательских партиях, было гораздо больше, нежели действительных их сторонников, и Совет и Исполком особенно не поредели. Многие к тому же остались в Совете не из сочувствия; к большевикам, а лишь для того, чтобы в решающие дни не оказаться между двух стульев.

    Особыми талантами могилевские большевики, не имевшие в городе до недавнего времени даже самостоятельной организации, похвастаться не могли, пока в Могилев не приехал такой выдающийся деятель большевистской партии, как покойный Мясников.

    В первые дни после происшедшего в Могилевском Совете ?переворота? в нем начал верховодить являвшийся членом Исполкома студент Гольдберг. По молодости и политической незрелости он был немыслимо шумен, криклив и задирист. Власть пьянила его, и даже мне при всем моем долготерпении нелегко было с ним поладить.

    — А вы генерал, согласны остаться начальником гарнизона? — с обидной небрежностью в тоне спросил он меня, едва приступив к новым для него обязанностям председателя Исполкома.

    — Да, Гольдберг, я останусь, — умышленно называя его только по фамилии, ответил я.

    — Ну что ж, оставайтесь, — опешив, сказал Гольдберг. Он надеялся, что старорежимный генерал окажется покладистым и даже подобострастным, как иные ?бывшие? люди.

    Но, независимо от вызывающего поведения Гольдберга, я все равно не отказался бы в эти дни от должности начальника гарнизона. Важно было найти верный тон с солдатами, а я, как мне казалось, делал это неплохо. Гарнизон так или иначе выполнял мои распоряжения, и это давало возможность предотвращать ежечасно назревающие столкновения и готовую вот-вот начаться на улицах резню.

    Большинство офицеров Ставки притаилось и старалось не давать повода к провокации. Но среди молодых офицеров находилось немало таких, которых только чудо спасало от солдатского самосуда. Одетые с отвратительным фатовством, со стэками в руках, эти последние представители ?золотой петербургской молодежи? одним своим видом вызывали негодование солдат. Даже на меня, привыкшего к подобным типам, они производили самое отвратительное впечатление. Особенно отличались в этом отношении братья Павловы, гвардейские офицеры. Их арестовывали, пытались даже обвинить в сношениях с поляками, и все только потому, что уж очень дико было видеть на улицах военизированного сурового города, да еще после революции, столичных пшютов, вооруженных моноклями и по-французски изъясняющихся в любви к свергнутому монарху. Но и среди старших чинов Ставки находились такие монстры, которые делали вид, что не замечают революции, и это в то время, когда большевистские эшелоны уже подходили к Могилеву.

    Почти накануне прибытия в Могилев первых эшелонов вновь назначенного главковерха Крыленко, поздно ночью, часов около четырех, я возвращался домой с заседания Исполкома. Уши и щеки покалывал морозец; фонари почти не горели; стояла глухая тишина. Только в одном из переулков наискось от здания, в котором помещался Исполком, пыхтели автомобили и переминались с ноги на ногу, похлопывая по себе руками, озябшие шоферы. Из окон дома, около которого дежурили машины, лился яркий свет, доносились гулкие звуки рояля.

    Я вспомнил, что в доме этом проживает почтенный генерал инженерных войск Величко, и огорчился — трудно было придумать более неподходящее время для подобных журфиксов.

    Досада моя была тем ощутимее, что я все еще находился под впечатлением ночного заседания. Заседание шло бурно, решался вопрос о том, как встретить надвигавшиеся на Ставку эшелоны. Мне стоило многих усилий добиться решения, исключавшего всякую возможность кровавых столкновений, и я не мог не увидеть в несвоевременной генеральской вечеринке проявления той бестактности, которая могла дорого обойтись не одному Величко...

    Только я улегся в постель, чтобы использовать оставшиеся до утра три — четыре часа, как в номер мой постучали. За дверью оказался вестовой генерала Величко, торопливо передавший мне просьбу ?самого? — зайти к нему на квартиру.

    Обеспокоившись, не ворвались ли в необычно освещенную квартиру генерала возвращавшиеся с расширенного заседания Исполкома солдаты, я поспешно оделся и через несколько минут находился уже у Величко.

    Большая генеральская квартира была полна напомаженными и надушенными офицерами, огромный, обильно сервированный стол ломился от вин и водок, одетые по-бальному дамы сверкали брильянтами, звенели шпоры, слышался смех и возбужденные голоса.

    — Извините, что я вас потревожил, — не очень твердо подошел ко мне генерал, — мы вот... я и... ну, эти... как его... мои гости... словом, все... просим объяснить, что значит... сей дурной... сон? Какие-то эшелоны... неведомые войска... наступают на Могилев, а мы тут... — он начал ловить руками воздух и тяжело сел на подставленный стул.

    Первой мыслью моей было повернуться и уйти. С какой стати я должен был разъяснять этой крепко подвыпившей офицерской компании, как недостойно и глупо ее поведение. Но благоразумие взяло верх, и, коротко рассказав о том, что восемь эшелонов матросов, солдат и красногвардейцев двинуты из Питера для разгрома мятежной Ставки, я еще скупее сказал, что нужные меры приняты.

    — Однако, господа, можно ждать всякого, и тем безобразнее этот пир во время чумы, — закончил я и двинулся к выходу. Слова мои подействовали; я не дошел еще до угла, как из генеральской квартиры посыпались сразу протрезвевшие гости.

    Меры, о которых я упомянул, успокаивая генеральских гостей, сводились к решению Исполкома послать навстречу большевистским эшелонам депутацию и заверить нового главковерха, что ни о каком вооруженном сопротивлении ни Ставка, ни могилевский гарнизон не помышляют.

    Одновременно Исполком запретил и 1-му Сибирскому полку и ?георгиевскому? батальону заниматься какими-либо боевыми приготовлениями. Боясь, что казаки все-таки что-нибудь натворят, Исполком еще через день выдворил их с моей помощью из города и заставил походным порядком двинуться в Жлобин.

    Все шло относительно благополучно, но приходилось быть начеку. На следующее утро после заседания Исполкома я отправился по какому-то делу к коменданту Ставки и был несказанно удивлен представившимся мне зрелищем. У здания Ставки прямо на улице штабные писаря укладывали в ящики пишущие машинки и бесчисленные папки с делами. Вокруг стояла густая толпа, состоявшая преимущественно из солдат ?георгиевского батальона?. Часть из них была вооружена.

    — В Киев драпают,- послышалось в толпе.

    — Слабо им против матросов выстоять,- прибавил второй.

    — А я бы их благородия давно на цугундер взял. Нет такого приказу, чтобы увозить Ставку, — сказал третий.

    Потоптавшись в толпе и наслушавшись угроз по адресу Ставки, я торопливо прошел к Духонину и выяснил, что штаб собрался переезжать в Киев. Настоял на этом Станкевич. Духонин же по свойственному ему слабоволию не захотел перечить.

    Не стал он спорить и со мной, особенно после того как, подозвав его к окну, я показал на непрерывно растущую и уже принявшую грозный вид толпу.

    Отменив свое распоряжение о переезде Ставки, Духонин сказал, что особенно беспокоиться нет надобности, так как в Могилев прибыли ?ударные роты?, в том числе и рота капитана Неженцева, известного нам обоим по Академии генерального штаба.

    — Вы напрасно вводите в гарнизон новые часта и делаете это без моего ведома, — сердито возразил я Духонину.

    — Да я не нарочно, — начал оправдываться Духонин. — Все это делалось так спешно...

    Он объяснил мне, что рота Неженцева уже прибыла и расположилась в пустующих казармах. Я решил не терять времени и вместе с комендантским адъютантом поехал в знакомые казармы.

    Я вошел в роту и, тщетно подождав положенного рапорта, послал адъютанта за фельдфебелем. Мимо меня время от времени проходили отдельные ?ударники?. Вид у них был разухабистый, держались они нагло и вызывающе. Исполнявший обязанности фельдфебеля унтер, наконец, явился и неохотно и только после моего напоминания отдал рапорт. Прикрикнув на него, я прошел в помещение роты и увидел солдат, валявшихся на грязном полу, часто даже без соломы. Многие из них были пьяны.

    Едва я распек угрюмого унтера и приказал достать койки, походную кухню и продукты, как появились дежурный и дневальный. Дежурный даже попытался рапортовать...

    Провозившись часа полтора в казарме, я отправился к себе в гостиницу и по пути встретил таких же пьяных и разнузданных солдат. Оказалось, что, кроме роты Неженцева, прибыла и вторая. Послав туда для наведения порядка комендантского адъютанта, я занялся другими гарнизонными делами.

    Вечером ко мне в номер постучался какой-то полковник. Отрекомендовавшись командиром бригады ?ударников?, он доложил, что приступает с утра к укреплению окраин города.

    — Никаких сражений ни на подступах к Могилеву, ни в самом городе не предполагается,- сердито сказал я, выслушав непрошеного ?спасителя?. — ?Ударные части? будут удалены из Могилева, вам нечего здесь делать.

    Полковник опешил и поспешил ретироваться. Больше я в городе его не встречал. Но надо было избавиться и от пьяных ?ударников?. Еще до прихода полковника, по моему настоянию, в Исполком были вызваны комитеты прибывших рот.

    Явившись с большим опозданием и не очень твердо держась на ногах, они кое-как объяснили, что роты присланы для защиты Ставки. После небольшой перепалки с ?ударниками? Исполком единогласно решил удалить их из города и, выбрав специальную ?тройку?, с ее помощью уже ночью погрузил обе роты в вагоны.

    Едва я расстался с полковником из ?ударной? бригады, как появился коридорный и сказал, что меня спрашивает какой-то приезжий генерал. Приезжий оказался старым моим сослуживцем по Киевскому округу генералом Одинцовым, и мы встретились, как старые знакомые.

    -Я прибыл на специальном паровозе. По приказанию главковерха Крыленко, — сказал мне Одинцов, когда я спросил его о цели неожиданного визита. Он рассказал мне, что первые эшелоны прибудут завтра днем. Вслед за ними на станции Могилев сосредоточатся еще пять эшелонов: матросы, запасный гвардейский Литовский полк и красногвардейцы.

    Я только что был у Духонина и попытался узнать от него, каковы местные настроения, — продолжал Одинцов. — Но Николай Николаевич посоветовал мне поговорить с вами.

    Боясь, что в гостинице нас могут подслушать, я предложил Одинцову пройти в неподалеку расположенную Ставку и там переговорить обо всем. Он согласился. Мы дошли до бывшего губернаторского дома, поднялись на второй этаж и закрылись в обширном голубом зале, входившим в анфиладу комнат, которые занимал в Ставке Николай II, а потом и падкий на императорские апартаменты Керенский.

    Я сказал Одинцову, что Ставка и гарнизон больше всего хотят мирного разрешения конфликта.

    — Для меня это — большая новость, — удивленно ответил генерал. — В эшелонах считают, что Ставка приготовилась к обороне, и ждут неизбежных боев.

    Я рассказал, что 1-й Сибирский полк выведен из Могилeвa, что "ударные роты” вот-вот будут удалены, и заверил Одинцова что ни один выстрел не раздастся в городе без провокаций со стороны кого-либо из прибывающих с эшелонами.

    Одобрив наше решение, генерал сказал, что и сам считает ненужным применять оружие. Я полагал, что разговор наш на этом закончится, но Одинцов задержал меня и неожиданно предложил принять от Духонина должность начальника штаба Ставки.

    — Товарищ Крыленко вас очень просит об этом, — сослался он на нового верховного.

    — Николай Николаевич исполняет обязанности не начальника штаба, а самого "верховного”. Следовательно, принять от него дела должен сам Крыленко, — возразил я, как всегда верный своей старой штабной привычке: не допускать ни малейшего отклонения от уставов и действующих положений.

    — Зря, Михаил Дмитриевич, вы становитесь на такую формальную точку зрения, — укорил меня Одинцов и обещал переговорить с Крыленко.

    Я попросил генерала передать новому главковерху мой совет и просьбу — не вводить прибывающие части в город, а двинуть их в Жлобин против поляков. В Могилеве я предлагал оставить лишь самое ограниченное количество солдат, матросов и красногвардейцев.

    Закончив разговор, мы спустились в первый этаж губернаторского особняка и вдвоем прошли в кабинет Духонина.

    — Договорились? — спросил Духонин.

    — Относительно, — неопределенно сказал Одинцов. — Впрочем, по самому главному вопросу имеется полная ясность: эшелоны, по-видимому, войдут в Могилев без боя.

    — Ну и слава богу, — облегченно вздохнул Духонин.

    — Остается только решить вопрос о вашей встрече с Крыленко, — продолжал Одинцов. — Завтра он сам приедет в Ставку, и вам, Николай Николаевич, придется подождать его здесь же, в кабинете...

    — Слушаюсь, — сказал Духонин и, повернувшись ко мне, попросил: — Я позвоню вам по телефону и скажу, когда здесь будет новый главнокомандующий. И вы очень меня обяжете, Михаил Дмитриевич, если будете присутствовать при нашем первом разговоре.

    Одинцов попрощался и вернулся на вокзал, чтобы на том же паровозе выехать навстречу эшелонам. Я остался с Духониным. Мы сели на стоявший у стены диван и некоторое время сидели молча.

    — Что они со мной сделают? — нарушив тягостное молчание, спросил Духонин.- Убьют?

    В глазах его был написан ужас, и мне не легко было ответить на заданный им вопрос. Ничего завидного в положении смещенного главковерха не было, фальшивить и лгать я не умел.

    — Я думаю, Николай Николаевич, — помедлив, сказал я, — что если завтра все пройдет так, как предположено, то вам придется поехать в Петроград и явиться в распоряжение Совета народных комиссаров. Вероятно, вас присоединят к арестованным членам Временного правительства. Это все же лучше, чем, находясь на свободе, считаться объявленным вне закона.

    Я просидел с Духониным около часу и, чтобы помочь ему рассеяться и отогнать от себя мрачные мысли, занялся милыми сердцу воспоминаниями о совместной службе в Киевском округе. Увлекшись разговорами о прошлом, Николай Николаевич заметно повеселел. Наконец, часам к десяти вечера я собрался.

    — До завтра! — сказал мне на прощанье Духонин, и мне и в голову не пришло, что я увижу его только в гробу.

    Проходя через вестибюль штаба, я приметил, что на обычных постах вместо солдат ?георгиевского? батальона стоят вольноопределяющиеся из общеармейского комитета.

    — В чем дело? Почему заменены караулы? — спросил я у дежурного по штабу.

    — Видите ли, ваше превосходительство, на георгиевских кавалеров особой надежды нет, — не сразу ответил мне дежурный, — а за этих, по крайней мере, сам Перекрестов ручается. И верховному с ними, конечно, куда спокойнее...

    О том, как прошла последняя ночь Духонина, я могу судить лишь по чужим рассказам. Станкевич так описывает то, что произошло в Ставке после моего ухода{43}.

    ?Вопрос о сопротивлении как-то сам собою был снят. Вечером у Духонина собрались высшие чины Ставки, которые пришли к нему с решением, что ему необходимо покинуть Ставку, так как против него большевиками велась слишком усиленная личная кампания. Такое же решение вынес и общеармейский комитет. Я придерживался того же мнения, хотя по несколько иным соображениям. Независимо от целости технического аппарата Ставки мне казалось чрезвычайно важным сохранить в неприкосновенности от большевиков идею высшего командования армией, олицетворением которой был Духонин. Поэтому мне казалось необходимым, чтобы он ехал на один из южных фронтов, еще не окончательно разложившихся. Духонин, однако, колебался. Считая, что вопрос может быть разрешен еще на другой день я, около двух часов ночи отправился к себе.

    Около пяти часов утра меня разбудил телефонный звонок: Духонин просил меня прийти к нему немедленно, так как им были получены весьма важные известия. Я был так утомлен, что пробовал было просить у Духонина разрешения прийти часов в 8 утра. Но Духонин настаивал, чтобы я пришел немедленно и захватил с собой председателя общеармейского комитета Перекрестова. Я тотчас оделся, нашел Перекрестова, и мы оба пришли к Духонину.

    Было еще совсем темно. Духонин был измучен и бледен. На столе лежала, куча телеграмм. Из XXXV корпуса{44} сообщалась, что в нем разруха и о каком-либо сопротивлении большевикам не может быть и речи. Далее было известие, что большевистский эшелон стоит в Орше и утром предполагает двинуться дальше на Могилев. Далее была телеграмма от начальника 1-й Финляндской дивизии о том, что дивизия ?решила? быть нейтральной и не препятствовать большевикам на пути. Кроме того. Духонин сообщил, что ночью у него была депутация ударников, которые поставили условием их дальнейшего пребывания в Могилеве разоружение георгиевцев, роспуск или даже арест всех комитетов и еще что-то явно ненужное и неисполнимое...?

    Рассказав, что Текинский полк отказался защищать Ставку, Станкевич продолжает:

    ?Оставался выбор: или сдаться матросам, которые через несколько часов явятся в Могилев, или уехать. Я, конечно, настаивал на втором. Но Духонин возразил, что уехать невозможно уже просто потому, что в его распоряжении нет никаких средств передвижения. Гараж со вчерашнего дня был под влиянием большевиков из тайного военно-революционного комитета в Могилеве, который отдал приказ, чтобы ни один автомобиль не выезжал за пределы города. О поезде приходилось думать еще меньше, так как если бы даже удалось выехать из Могилева, то поезд был бы несомненно задержан в Жлобине, где стояла перешедшая на сторону большевиков дивизия.

    Но я еще накануне в предвиденье такого положения дел принял некоторые меры. Я обеспечил приют Духонину в самом Могилеве и, кроме того, выяснил, что в городе, помимо штабного, имеется еще гараж эвакуированного Варшавского округа путей сообщения. Поэтому я предложил пройти вперед и уладить эти вопросы. Духонин же должен был выйти вслед за мной через четверть часа и в моем управлении встретить провожатого, который довел бы его или до автомобиля или до надежного помещения. Духонин продолжал колебаться. Но времени нельзя было тратить, так как днем самый выход из Ставки мог быть затруднителен. Духонин говорил, что его, собственный денщик следит за ним... Я оставил Раттэля, Дитерихса и Перекрестова убеждать Духонина, а сам отправился в гостиницу, где ночевал мой приятель и сотрудник Гедройц{45}. Я разбудил его и направил навстречу Духонину. Сам же я прошел к начальнику Варшавского округа путей сообщения доставать автомобиль. С трудом добудился. Но получил обещание, что к 9 часам автомобиль будет подан — раньше было невозможно, так как более ранние сборы могли возбудить подозрение. Совершенно случайно в моем распоряжении была печать Петроградского военно-революционного комитета. Поэтому я на всякий случай заготовил пропуск для автомобиля от имени этого комитета.

    Около 8 часов я вернулся в гостиницу к Гедройцу и, к моему великому удовлетворению, застал там Духонина, Дитерихса и Раттэля. Перекрестов уже простился и отправился домой. Поездка была решена. И если бы автомобиль был готов, Духонин сел бы в него, и мы уехали бы. Но приходилось ждать. Духонина все время беспокоило, что на мосту{46} большевики поставят стражу и будут караулить. Но я был совершенно спокоен и уверял, что мы имеем перед собой для выезда из Могилева не менее двенадцати часов, а может быть, и целые сутки. Но неожиданно изменил свое мнение Дитерихс. До сих пор он так же убежденно доказывал необходимость отъезда Духонина, как и я. Тут же, в этой полуконспиративной обстановке, он почувствовал что-то противоречащее военной этике. И он уперся и настойчиво стал разубеждать Духонина. Мои возражения, что речь идет о дальнейшей борьбе, о сохранении идеи верховного командования и пр., он парировал указаниями, что Духонин не политический деятель и вне своей Ставки вести борьбы не может. Несмотря на серьезные колебания Духонина, Дитерихс убедил его немедленно вернуться в Ставку.

    Я поставил им вопрос, как они считают: следует ли мне оставаться? Оба решительно возразили. Было решено, что Духонин немедленно после возвращения в Ставку протелеграфирует генералу Щербачеву{47}, что передает ему верховное командование. Поэтому мне следовало ехать на Румынский фронт.

    Мы сердечно простились. Духонин натянул непромокаемую накидку, прикрывавшую его генеральские погоны, и вернулся в Ставку.

    Через несколько часов, с большим, запозданием был подан автомобиль. В ту минуту, когда к Могилеву подходил большевистский эшелон, я переезжал днепровский мост, на котором, как я и ожидал, не было не только большевистской, но и вообще никакой стражи...?

    Такова была последняя ночь Ставки. С утра и в ней и в городе было необыкновенно тихо — все ждали прибытия большевиков.

    Поднявшись, как всегда рано, я поспешил в Исполком — там было пустынно. Из Исполкома я прошел в управление коменданта города и к часу дня вернулся к себе во "Францию”.

    Около двух часов мне позвонил по телефону Духонин,

    — Знаете, Михаил Дмитриевич, что я сделал? — сказал он. — Я распорядился выпустить быховских заключенных...

    — Зачем вы это сделали? — потрясенный спросил я. — Вы и так уже окружены ненавистью солдат. ?Быховцы? ушли бы и без вас — ведь их никто не охраняет, и хозяином в Быхове является сам Лавр Георгиевич. Но выпускать их — это значит самому лезть под топор. Ладно, — взяв себя в руки, уже спокойнее продолжал я, — того, что вы сделали, не исправишь. Но вам не нужна была эта лишняя ответственность.

    — Ну, ничего не поделаешь! — характерным для последних дней обреченным тоном сказал Духонин и, пообещав позвонить мне снова, повесил трубку.

    Часов в пять дня в мой номер, в котором в это время я, моя жена Елена Петровна, приехавшая из Петрограда, и генерал Гутор мирно пили принесенный коридорным чай, проникли с площади гулкие звуки военного оркестра. Я выглянул в окно и увидел тяжело шагавших матросов. Все они были, как на подбор: рослые, широкоплечие, в дубленых полушубках, но с привычными бескозырками на голове, с винтовками за плечами и в походных смазных сапогах вместо щеголеватых матросских ботинок. Вслед за матросами, держа равнение и даже печатая шаг, шла рота запасного лейб-гвардии Литовского полка, в который я попал еще безусым субалтерн-офицером.

    Матросы и литовцы шли с вокзала и явно направлялись в Ставку.

    ?Господи, что-то будет?? — вздрогнул я и по привычке перекрестился.

    Жена поняла; что происходит в моей душе, и тоже перекрестилась. Расстроился и генерал Гутор. О чае забыли и довольно долго не находили подходящей темы, чтобы хоть как-нибудь рассеять гнетущее состояние.

    Часов в шесть вечера кто-то настойчиво постучал в дверь.

    — Войдите! — крикнул я, и на пороге появился здоровенный матрос. Сбросив винтовку с ремня и небрежно стукнув прикладом об пол, он неприветливо спросил:

    — Который тут генерал Бонч-Бруевич?

    — Я — Бонч-Бруевич,- сказал я, осторожно освобождаясь от рук прильнувшей ко мне жены. — В чем дело?

    — Товарищ Крыленко приказал вам явиться в Ставку. А я, стало быть, должен вас проводить,- пояснил матрос и добродушной улыбкой дал понять, что приставлен ко мне совсем не в качестве конвоира.

    Должно быть, он заметил нервное движение Елены Петровны и, желая ее успокоить, изменил свой поначалу недоброжелательный тон.

    Стараясь не сделать ни одного торопливого движения, я прицепил шашку и, облачившись в свою походную шинель, зашагал к Ставке.

    Новый главковерх со своей небольшой, человек в пять, ?свитой? остановился не в губернаторском доме, а рядом, в помещении управления генерал-квартирмейстера. Караулы в Ставке были уже заменены: на часах стояли солдаты Литовского полка. Меня беспрепятственно пропустили, вероятно, из-за моего провожатого.

    Еще по пути в Ставку я размышлял над тем, почему вместо Одинцова, как было условлено, меня, да еще через посыльного матроса, вызвал Крыленко, и так не додумался до сколько-нибудь правдоподобного объяснения.

    ?Мало ли что бывает! Приду в штаб, узнаю?,- устав от бесплодных раздумий, решил я и спросил, где Крыленко.

    — Да вон там, наверху товарищ Крыленко, — услужливо подсказал кто-то. Я начал подниматься на второй этаж.

    Одетый в такой же, как я у матросов, короткий нагольный полушубок и потертую папаху, Крыленко ждал меня на лестничной площадке.

    — Духонин убит! — не давая мне даже возможности представиться, сразу сообщил он. — Правительство народных комиссаров предлагает вам вступить в должность начальника штаба Ставки. Согласны? — спросил Крыленко и, не ожидая ответа, продолжал: — Ваш брат, Владимир Дмитриевич, многое о вас рассказывал, и никто из нас не сомневается в том, что мы сработаемся. Пойдемте!

    Он распахнул дверь в пустующий кабинет генерал-квартирмейстера и, пропустив меня вперед, вошел, на ходу расстегивая полушубок.

    Тело Духонина я видел в тот же вечер, но о подробностях учиненного над ним самосуда узнал много позже. Рассказал мне их матрос гвардейского экипажа Приходько, прибывший в Могилев в качестве коменданта поезда нового главковерха.

    По его словам, Крыленко по приезде в Могилев ненадолго поехал в город. Приходько остался в поезде и занялся проверкой караула. Спустя некоторое время в вагон-салон вошел человек в штатском черном пальто с барашковым воротником и такой же тапке. Это был Духонин.

    Комендант предложил ему подождать на что Духонин охотно согласился. Вскоре в вагон вернулся Крыленко, Генерал перешел к нему в салон, и они закрылись. О чем они говорили, Приходько не знал, так как оставался в коридоре.

    Не прошло и получаса, как у вагона начали собираться матросы, солдаты и красногвардейцы из прибывших вслед за поездом Крыленко эшелонов. Образовалась толпа человек в сто. Из толпы посыпались угрожающие возгласы и требования чтобы Духонин вышел из вагона. Успокоив Духонина, Крыленко приказал коменданту сказать собравшимся у вагона, что бывший верховный находится у него, и ему совершенно незачем выходить.

    Приходько на всякий случай ввел часового в коридор и приказал никого не впускать; сам же он снова вышел на площадку и начал уговаривать толпу.

    Несколько матросов попытались проникнуть в вагон, но часовой прогнал их. Толпа все же не расходилась, и Приходько доложил об этом главковерху. Выслушав коменданта, Крыленко вместе с ним вышел из вагона и, обещав, что не отпустит от себя Духонина и поступит с ним согласно приказу Совета народных комиссаров, заставил толпу разойтись.

    Еще через полчаса у вагона снова собралась толпа. Она была значительно больше первой и вела себя куда воинственнее и грубей. У многих были винтовки и ручные гранаты.

    Один из наиболее настойчивых матросов забрался на площадку и все время порывался оттолкнуть часового и проникнуть в вагон. Приходько и часовой схватились с ним, поднялся шум, и на него вышел. Крыленко. Обращенные к толпе уговоры на этот раз почти не действовали. К Крыленко присоединился доктор поезда, но и его не стали слушать.

    Тем временем часть матросов обошла вагон и забралась в тамбур, дверь в который была прикрыта, но не закрыта. Крыленко уже не слушали; его оттеснили и начали грозить ему расправой.

    Когда шум и крики толпы превратились в сплошной гул, из коридора на площадку вагона неожиданно вышел Духонин и, встав на первую от верха ступеньку, сдавленным голосом начал:

    — Дорогие товарищи...

    Но тут кто-то всадил ему штык в спину, и он лицом вниз упал на железнодорожное полотно.

    Установить, кто был убийца, не удалось. Тот же Приходько, хорошо знавший матросов, уверял, что это сделала уголовная шпана, примазавшаяся к ним...

    В поднявшейся суматохе с Духонина стащили сапоги и сняли верхнюю одежду. Пропали и его часы и бумажник.

    Находившаяся в толпе и подстрекавшая ее к самосуду подозрительная бражка, расправившись с Духониным, бросилась в город на поиски его несчастной жены. Она оказалась в церкви у всенощной, и эта случайность спасла ее от самосуда.

    На следующий день простой сосновый гроб с телом Духонина был поставлен в товарный вагон и прицеплен к киевскому поезду...

    Сделавшись первым советским начальником штаба Ставки, я с головой ушел в напряженную работу. Служба моя советскому народу началась, и лозунг ?Вся власть Советам!?, с которым восставший народ штурмовал Зимний дворец, сделался целью моей долгой жизни.


Глава третья

    Разложение царской армии. Пороки принятой при царизме боевой подготовки. Генерал М. Драгомиров и боевая подготовка армии. Излишние призывы запасных. Большевистская агитация, в войсках. Комиссия по перемирию. Самоубийство полковника Скалона. Декрет о выборном начале и об организации власти в армии. Упразднение воинских чинов и званий. Мои разговоры, с Крыленко. Удручающие донесения с фронтов. Идея завесы. Приказ о ликвидации Ставки.

    В обязанности начальника штаба верховного главнокомандующего я вступил 20 ноября 1917 года. Согласившись на предложение, сделанное мне Крыленко от имени Совета народных комиссаров я пребывал уже в убеждении, что для дальнейшего участия России в войне необходим полный пересмотр основ этого участия и, в частности, отношения к союзникам. Без такого пересмотра военный крах, по моему убеждению, был неизбежен. Между тем, союзники настаивали на том, чтобы Россия не выходила из войны.

    Чтобы не впасть в ошибку, я решил тщательно проверить степень боеспособности армии. Это было не простым делом — Ставка все больше и больше теряла связь с фронтами и армиями, и составлявшиеся в Могилеве в бывшем, губернаторском доме сводки перестали отражать действительное положение вещей в войсках. И все-таки картина разложения и близкого конца царской армии была ясна.

    Она начала утрачивать свою боеспособность еще в конце пятнадцатого года, когда подогретый широко распространенными газетами и изменой правых социалистических партий ?патриотизм? первых месяцев войны сменился печальным раздумьем о целесообразности дальнейшего участия России в войне. Уже тогда, на втором году войны, не один офицер и солдат задумывался над тем, почему русская армия должна отказаться от собственного плана ведения военных действий и пускаться по требованию союзников в самые рискованные и заведомо ненужные предприятия.

    Опытный младший и средний командный состав армии был в значительной части своей выбит в кровопролитных боях первого года войны. На смену ему пришли те самые прапорщики, о которых в народе язвительно говорили, что ?курица не птица, а прапорщик не офицер?, и так называемые офицеры военного времени, то есть штаб- и обер-офицеры, выслужившиеся во время войны, но не получившие нужной военной подготовки. Обе эти категории, несмотря на храбрость и другие достоинства, не умели воспитывать солдат и поддерживать в них тот порыв, без которого победа невозможна при любой технике и стратегии.

    Старых, опытных в боях и в походах солдат в армии оставалось немного. В армию пришла молодежь, плохо подготовленная в запасных частях, очень нервная, излишне чувствительная к боевым потрясениям и зачастую резко настроенная против существующего режима.

    Постоянная нехватка артиллерии, огнестрельных припасов и технических средств наглядно убеждала, многих в невозможности достигнуть боевого превосходства над противником. Наконец роковые неудачи так называемого карпатского похода 1915 года, закончившегося разгромом лучших наших корпусов, окончательно подорвали боевую мощь армии.

    Значительная часть высшего командного состава русской армии не соответствовала требованиям, которые предъявляла к ним первая империалистическая война со всем тем новым, что в ней появилось: безмерно усилившейся артиллерией, впервые примененным химическим оружием, разведывательной и бомбардировочной авиацией, небывалой по своим масштабам позиционной борьбой и включением в ее орбиту нескольких десятков миллионов людей, чего ни одна предыдущая кампания не знала. К концу 1915 года многие высшие командиры, не научившись успешно действовать в современном бою, невольно выдохлись и уже не располагали ни знаниями, ни энергией. Принятая в армии очередность назначений не позволяла выдвигаться молодым — такое выдвижение, необходимое войскам, расценивалось как обход старших начальников.

    К этому времени все отчетливее начали проявляться недочеты и пороки принятой в русской армии системы подготовки ее в мирное время. К великому несчастью страны, она сводилась преимущественно к индивидуальной подготовке солдата; кое-как готовили к войне средний командный состав и вовсе не обращали внимания на боевую подготовку воинских частей и соединений и, тем более, высшего командного состава. Верхи армии считали, что достигшему генеральского чина нечему и ни к чему учиться — он сам себе и закон, и устав, и военное искусство... Отлично знавший все беды русской армии М. Драгомиров тщетно настаивал на усиленной боевой подготовке целых войсковых частей — все его напоминания об этом оставались, лишь гласом вопиющего в пустыне...

    Видную роль в падении боеспособности русской армии сыграл и непродуманный призыв в запасные части целого ряда возрастов, без мобилизации которых можно было обойтись. Военное министерство, не считаясь ни с емкостью запасных частей, ни с наличием вооружения и снаряжения, с непонятной ретивостью призывало в ряды армии возраст за возрастом и оголяло промышленность и сельское хозяйство страны. В совершенно невозможных часто условиях скучивались тысячи людей, оторванных от дома и привычного труда. Долгие месяцы все эти призванные в войска немолодые уже люди торчали в переполненных казармах, жили впроголодь, одевались черт знает во что и бездельничали — учить их военному делу было некому. Царское правительство как бы поставило своей целью внушить людям, которые еще не разуверились в войне, что продолжение ее — бессмыслица; что власти и сами не знают, что творят, когда гонят на призывные пункты рабочих и крестьян; что самую войну надо скорее кончать.

    Упадочнические, а то и пораженческие настроения настолько усилились, что с каждым пополнением, приходившим на фронт, приносились и разговоры о необходимости скорейшего прекращения войны.

    Мне трудно судить, какова была сила и влияние в войсках подпольных большевистских организаций. Занимаясь контрразведкой, я сторонился и избегал всякого соприкосновения с политическим розыском, ведшимся тогда в армии, и о деятельности революционных организаций знал лишь понаслышке. Но принятый большевистской партией ленинский курс на превращение войны империалистической в войну гражданскую бесспорно немало сделал для революционизации армии и до свержения царизма. После же февральского переворота большевистские организации в армии начали расти, как грибы после дождя, и большевистская агитация в короткий срок болыпевизировала подавляющее большинство солдат.

    В те такие далекие уже времена я не имел ни малейшего представления о гениальном решении В. И. Ленина — не повторять ошибок Парижской коммуны и, руководствуясь великолепнейшим анализом этих ошибок, сделанных Карлом Марксом, безжалостно сломать после прихода к власти старую государственную машину, заменив ее сверху донизу пусть на первое время несовершенной, но преданной социалистической революции организацией. Это относилось не только к государственной власти, но и к таким основным ее атрибутам, как армия и флот. Это и выполнялось, хотя порою и пугало меня и казалось почти невыполнимым.

    Бесславное падение Временного правительства положило конец преступной игре в ?войну до полной победы?, военные действия прекратились, солдаты сами приступили к ?замиренью?.

    Наконец Советом народных комиссаров была образована комиссия по перемирию. В качестве военного эксперта в состав ее был включен находившийся при Ставке полковник генерального штаба Самойло. С Самойло мы вместе воспитывались. Сын врача Лефортовского военного госпиталя, он учился одновременно со мной в Константиновском межевом институте. В юнкерском мы стояли друг другу в затылок; я, как портупей-юнкер, командовал взводом, он — отделением. Дружеские отношения наши выдержали испытание добрых семидесяти лет, и судьбы ваши оказались схожи; подобно мне, Самойло заканчивает свои дни в высоком звании генерал-лейтенанта Советской Армии.

    Наличие в комиссии по перемирию такого надежного друга, как полковник Самойло, вполне устраивало меня. Но я все же предпочел иметь в комиссии специального представителя и, использовав предоставленное мне право, назначил полковника генерального штаба Скалона. Выбор мой мог показаться парадоксальным — офицер лейб-гвардии Семеновского полка Скалон был известен в Ставке как ярый, монархист. Но работал он в разведывательном управлении, был серьезным и отлично знающим военное дело офицером и с этой точки зрения имел безупречную репутацию. К тому же мне казалось, что непримиримое его отношение ко всему, что хоть чуть-чуть было левее абсолютной монархии, должно было заставить его с особой остротой относиться к переговорам о перемирии и потому отлично выполнить мое поручение — подробно и тщательно осведомлять Ставку о ходе переговоров.

    Тенденциозность и сгущение красок, к которым он мог прибегнуть, меня не смущали; я не верил в добрые намеренья немцев, предполагал, что они устраивают нам в Брест-Литовске ловушку, и предпочитал излишнюю тревогу благодушию и ненужному оптимизму. К сожалению, я не все учел. В последних числах ноября комиссия выехала для переговоров, но не прошло и нескольких дней, как полковник Скалон застрелился. Причины его самоубийства остались неизвестными. Но, судя по рассказам очевидцев, на Скалона произвели удручающее впечатление заносчивые требования, да и само поведение германского командования. Конечно, этот еще недавно блестящий гвардеец не мог видеть за начавшимися переговорами того, ради чего Ленин пошел на этот шаг. Ему, Скалону, как и всякому человеку его круга и мировоззрения, казалось невыносимым оказаться в зависимости от опьяненных легкой победой прусских милитаристов, и без того грубых и высокомерных. Как и многие, он считал, что Россия повержена в прах, и, не видя выхода, малодушно покончил с собой почти на глазах у членов комиссии по перемирию.

    Самоубийство Скалона, разумеется, ничего не изменило. С 4 декабря 1917 года (по старому стилю) полномочными представителями высшего командования и правительств революционной России и Болгарии, Германии, Австро-Венгрии и Турции было продлено начавшееся уже 22 ноября перемирие, целью которого должен был стать ?почетный для обеих сторон мир?. Перемирий должно было продолжаться до 1 января 1918 года. Начиная с двадцать первого дня договаривающиеся стороны могли от него отказаться.

    Еще до получения Ставкой окончательного текста договора о перемирии Крыленко дал пространную телеграмму в штаб Северного фронта, изложив в ней основные пункты договора.

    Телеграммы этой Николай Васильевич не согласовал со мной, и я был немало этим обижен. И в телеграмме главковерха и в позже полученном тексте договора о перемирии говорилось о ?русском верховном командовании?, и мне казалось унизительным, что я, начальник штаба Ставки, не только не принимал никакого участия в переговорах, но и ничего о них не знал.

    Служба моя у большевиков оказалась более трудной, чем можно было предполагать, хотя, Давая согласие Крыленко, я не строил себе на этот счет никаких иллюзий. Привыкнув в течение многих лет военной службы к точному кругу своих обязанностей и прав, я болезненно переживал каждый факт игнорирования моих вполне законных, как мне казалось, требований и претензий. Получалось неведомо что! С одной стороны, я был вторым после верховного главнокомандующего человеком в армии. С другой... этих ?с другой? с каждым днем набиралось такое огромное количество, что скоро я устал нервничать и оскорбляться.

    О том, что штаб Западного фронта заключил перемирие, я узнал со стороны, и уже одно это, в иных обстоятельствах заставило бы меня немедленно подать в отставку. Не только на Западном фронте, но и на всех остальных началась такая вакханалия неподчинения и ?самостийности?, что даже натренированные штабной службой нервы мои не выдерживали, и не покидавшая меня Елена Петровна не раз замечала на моих глазах слезы горечи и обиды. Основа основ штабной службы — составление регулярных сводок, без которых нельзя руководить войсками, превратилось в решение уравнений со многими неизвестными. Сколько-нибудь регулярные донесения посылались в Ставку только штабами Северного и Юго-западного фронтов. О положении дел на остальных фронтах можно было судить лишь по сводкам, случайно поступавшим от того или иного армейского штаба.

    Огромная власть, которую якобы давало мне мое высокое назначение, таяла в моих руках. Я все острей чувствовал свое бессилие и, пожалуй, до сих пор не пойму, что все-таки удержало меня тогда от ухода из Ставки.

    Скорее инстинктом, чем разумом, я тянулся к большевикам, видя в них единственную силу, способную спасти Россию от развала и полного уничтожения. Нутром я верил Ленину и не то, чтобы благоговел перед ним, но отчетливо чувствовал его неизмеримое интеллектуальное и моральное превосходство над всеми политическими деятелями, которых выдвинула Россия. Но многое из того, что делал Владимир Ильич, казалось мне непонятным, а некоторые его распоряжения представлялись мне ошибочными.

    Я наивно полагал, что с приходом к власти отношение Ленина к армии должно коренным образом измениться.

    ?Хорошо, — по-детски рассуждал я, — пока большевистская партия не была у власти, ей был прямой смысл всячески ослаблять значение враждебного большевизму командования и высвобождать из-под его влияния солдатские массы. Но положение изменилось, большевики уже не в оппозиции, а в правительстве. Следовательно, — заключал я,- они не меньше меня заинтересованы в сохранении армии, в том, наконец, чтобы сдержать германские полчища и сохранить территории страны?.

    Партия и Ленин, однако, действовали совсем не так, как мне этого хотелось.

    Еще 29 декабря 1917 года (по новому стилю) Совет народных комиссаров издал декрет ?О выборном начале и об организации власти в армии?. Декрет этот привел меня в ужас — он на мой тогдашний взгляд добивал те жалкие остатки боеспособности, которые все еще благодаря изумительным свойствам русского солдата имелись у находившихся на фронте войск. По этому декрету вся власть в пределах каждой войсковой части принадлежала солдатским комитетам. Все командные должности вплоть до командира полка объявлялись выборными и замешались только в результате голосования. Ни один вышестоящий начальник не имел права отвода или смещения с должности подчиненного ему младшего начальника. Командиры бригад и дивизий и командующие армиями выбирались соответствующими съездами солдатских депутатов. Дисциплинарные права, отнятые у офицеров, переходили к товарищеским судам.

    Тогда же Ленин подписал и декрет ?Об уравнении всех военнослужащих в правах и об упразднении воинских чинов и званий?. Все чины, начиная от ефрейторского и кончая генеральскими, упразднялись. Отменялись и знаки отличия. Заодно упразднялся и институт вестовых.

    Оба этих декрета ошеломили меня. Человеку, одолевшему хотя бы только азы старой военной науки, казалось, ясным, что армия не может существовать без авторитетных командиров, пользующихся нужной властью и несменяемых снизу. Если полк или рота могут в любой момент переизбрать своих командиров, то кто же — думал я — станет выполнять их приказы, кого они смогут повести с собой на смерть или хотя бы заставить под обстрелом противника отрыть окоп в мерзлом, не поддающемся лопате грунте? Множество столь же убедительных доводов приходило мне на ум, и я так я не мог понять, почему новое правительство вместо того, чтобы сохранить старую армию, с такой настойчивостью добивает ее. Я не понимал, что все это делалось только для того, чтобы вырвать армию из рук реакционного генералитета и офицерства и помешать ей, как это было, в пятом году, снова превратиться в орудие подавления революции.

    Но если генералы и офицеры, да и сам я, несмотря на свой сознательный и добровольный переход на сторону большевиков, были совершенно подавлены, то солдатские массы восторженно приветствовали оба этих декрета, и выборные командиры объявились в войсках с той быстротой, с которой шел процесс разложения и стихийной демобилизации армии. Не проходило и дня без неизбежных эксцессов и перехлестываний. Заслуженные кровью погоны, с которыми не хотели расстаться иные, боевые офицеры, не раз являлись поводом для солдатских самосудов. Кое-где не очень грамотных фельдшеров, а то и санитаров начали выбирать полковыми и главными врачами, и каждый такой случай порождал десятки злорадных историй и выдуманных рассказов о варварстве и невежестве большевиков.

    С генеральскими своими погонами я расстался легко. Выборы командиров как-то прошли мимо Ставки — уж где-где, а в штабе верховного главнокомандующего некому и некого было выбирать. Но то, что армия тает, как снег весной, приводило меня в ужас, и я приходил в полное отчаяние, узнавая о каждом новом наглом поступке немецких парламентеров, считавших уже, что с русскими нет надобности церемониться.

    Я все еще не оставлял мысли сделать что-то такое, что позволило бы русской армии не откатываться при первом легком нажиме германцев и спасло бы огромное войсковое имущество. Мне казалось, что в деморализованной и разбегающейся по домам армии есть немало солдат, унтер-офицеров, офицеров и генералов, готовых честно, и мужественно отразить немцев в том случае, если переговоры о мире сорвутся и немецкие дивизии начнут свое продвижение в глубь России. Я полагал, что если таких солдат и офицеров извлечь из дивизий и собрать в кулак, то после полного переформирования получатся стойкие части.

    Эту небольшую, но боеспособную армию можно было великолепно оснастить за счет того вооружения и снаряжения, которое лежало втуне или грозило попасть в руки врага. Таким образом, я рассчитывал создать заслон или ?завесу?, способную умерить аппетиты германской военщины.

    Работая в Ставке и располагая все-таки довольно солидными источниками информации, я отлично знал, как устала германская армия. Мощный кулак, нависший над немцами во Франции, заставлял их перебрасывать на Западный фронт все свободные дивизии и предостерегал против всяких авантюр на Восточном фронте.

    Все это вместе взятое делало идею заслона или ?завесы? чрезвычайно заманчивой. Но начать формирование ?завесы? своей властью я не мог, отлично понимая что являюсь только военным специалистом, привлеченным новой властью для решения технических, а не политических задач. Я пробовал делиться своими планами с Крыленко, с которым к этому времени у меня начали устанавливаться довольно добрые и уважительные взаимоотношения. Николай Васильевич терпеливо и даже учтиво выслушивал меня, соглашался с отдельными положениями, солидаризировался со мной в оценке состояния армий противника, но вместо распоряжения о формировании частей ?завесы? неизменно отдавал очередное приказание об ускорении демобилизации и освобождении от службы тех, из кого я рассчитывал формировать новые части.

    Ведущиеся в Брест-Литовске мирные переговоры не обещали прекращения войны. Перемирие истекало, и можно было ждать любого вероломства со стороны прусской военщины.

    — Николай Васильевич, вы сами офицер и понимаете в какое катастрофическое положение попадем мы, если переговоры сорвутся, — атаковал я Крыленко каждый раз, когда в Могилев проникали новые сведения о неблагополучии в Брест-Литовске, — неужели мы должны сидеть сложа руки?

    — А что прикажете делать? — подымая на меня воспаленные от бессонных ночей глаза, спрашивал Крыленко. — Формировать особые части? Создавать особую армию? А кто поручится, что не найдется новый Корнилов, который поведет ее совсем не против немцев, а наоборот, стакнется с ними и обрушится на революционный Питер, на рабочих, на крестьян, еще не снявших фронтовых шинелей?

    Напряженная обстановка в Могилеве и редкие приезды в Ставку Крыленко не располагали к такого рода словесным поединкам, но я старался сделать все для того, чтобы он стал на мою точку зрения.

    Привычка к штабной службе и боязнь того, что новое правительство, может быть, недостаточно хорошо осведомлено о том, что происходит в действующей армии, заставили меня в положенные сроки, а часто и вне их посылать подробные донесения в Петроград, адресуя их тому же Крыленко, Совету военных комиссаров, созданному Совнаркомом, начальнику Генерального штаба и... моему брату Владимиру Дмитриевичу. Я отлично знал, что, получив очередное мое телеграфное донесение, он незамедлительно познакомит с ним Ленина. Обращаться же непосредственно к Владимиру Ильичу я и стеснялся и не хотел, чтобы не показаться навязчивым.

    Копии некоторых телеграмм у меня сохранились и по сей день.

    Написанные сухим штабным языком, они не отличались ни полнотой, ни красноречием. Но таково величие отошедшей в прошлое эпохи преображения России, что и сегодня эти давно пожелтевшие, старомодно удлиненные страницы, аккуратно отстуканные на пишущих машинках писарями Ставки, способны по-настоящему волновать.

    ?Из сводки донесений, полученных из Северного и Западного фронтов и Особой армии, -телеграфировал я 4 января нового 1918 года, — привожу выводы, указывающие на состояние действующей армии. Наличие числа штыков совершенно не соответствует величине занимаемого фронта... Так, например, на Западном фронте, имеющем протяжение до 450 верст, насчитывается не более 150 тысяч штыков. Официальные данные эти считаются фронтом сильно преувеличенными. Если исключить резервы, то на версту фронта приходится не более 160 штыков.

    Многие участки фронта совершенно оставлены частями и никем не охраняются. При таких условиях фронт следует считать только обозначенным. На поддержку резерва рассчитывать почти не приходится из-за причин нравственного порядка — части не желают выдвигаться вперед. Громадное большинство опытных боевых начальников или удалено при выборах или ушло при увольнении от службы солдат их возраста. Нынешний командный состав не имеет достаточных знаний и боевого опыта. Особенно губительно отражается это на артиллерии.

    Полкам не дают пополнений, — взывал я. — Канцелярских писарей нет. Корпусные и дивизионные склады не охраняются. Имущество гибнет. За отсутствием телеграфистов во многих местах прекращается связь с дивизиями; скоро прекратится и конная связь. У громадного большинства солдат одно желание — уйти в тыл. Конный состав в полном расстройстве. Артиллерия к передвижению неспособна. Всюду падеж лошадей.

    Укрепленные позиции разрушаются, занесены снегом, постройки разваливаются; дерево растаскивается на топливо, а проволока снимается для облегчения ?братанья? и торговли. Довольствие людей и особенно лошадей в полном расстройстве, местами критическое. Отсюда — массовое дезертирство, недовольство, эксцессы. Так, в двух полках 67-й дивизии осталось всего 582 человека, а остальные дезертировали исключительно за отсутствием хлеба?.

    Верный владевшей мною идее ?завесы?, я, охарактеризовав катастрофическое состояние других сторон войсковой жизни, и в частности полный развал санитарной части, возвращался к предложению, в котором видел панацею от всех зол.

    ?Общее заключение: состояние фронтов таково, — заключал я, — что армии совершенно небоеспособны и не в состоянии сдержать противника не только на занимаемых позициях, но и при отнесении линии обороны в глубокий тыл. Единственным средством для противодействия возможному натиску противника могут явиться только вновь формируемые дисциплинированные части во главе с начальниками, стоящими на высоте требований современной войны и боя?.

    Еще через три дня я телеграфировал по тем же адресам:

    ?За период с 4-го по 8 января положение на фронтах не улучшилось.

    Части 447-го Калязинского полка, занимавшие участки к северу от озера Дрисвяты, оставили позиции и ушли в район станции Малиновка. На том же Северном фронте в 12-й армии ушла с побережья 4-я Донская казачья дивизия... В 1-й армии роты и батальоны 22-й, 24-й и 81-й. пехотных дивизий самовольно оставляют свои участки и уходят в тыл...?

    Такую же удручающую картину рисовали и сведения, поступившие с Западного фронта.

    ?Общее состояние войск, — сообщал я, — таково, что ни на какое сопротивление в случае наступления противника рассчитывать нельзя?.

    Мне было ясно, что наступил полный развал армии. И в то же время в голову все чаще приходила тревожная мысль: что же делать, если по окончании перемирия, а то и раньше германцы и австрийцы перейдут в наступление? В полном отчаянии я продолжал бить тревогу, по-прежнему атакуя Смольный своими телеграммами.

    Рассказывая о развале в Особой армии, я еще и еще раз подчеркивал то опасное положение, в котором неминуемо окажемся мы при срыве перемирия.

    ?Направление Ковель — Ровно открыто,- писал я,- участок шоссе Голобы — Переспа{48} чинится немцами, осталось навести мост у нашей первой линии, и тогда шоссе будет вполне исправно. По этому шоссе ежедневно переходят к немцам свыше тысячи беженцев, пленных и перебежчиков, а также гонятся табуны скупленных у наших солдат лошадей и коров и перевозится различное имущество. Немало людей возвращается обратно для скупки солдатского имущества и перепродажи его немцам. Что касается дивизий стоящего на этом участке корпуса, то 57-я ушла в район Ровно, 3-я явочным порядком демобилизуется в районе Рожище. Фронт Особой армии на протяжении ста двадцати верст открыт?.

    Ни на одну свою телеграмму я не получал ответа и все-таки считал своим долгом ставить в известность Смольный и в первую очередь Ленина о той катастрофе, которая уже произошла на фронте.

    Во второй половине января восемнадцатого года Крыленко особым приказом положил конец моему мученическому пребыванию на должности начальника штаба разваливающихся на глазах армий — мне было предписано ликвидировать Ставку.

    ?Роль Ставки, — подчеркивал приказ, — как органа управления и руководства операциями отпадает?.

    В основе этого положения лежала уверенность, что момент ликвидации империалистической войны явно определился, а развивающаяся гражданская война не сможет использовать аппарат Ставки ввиду полной его непригодности для этой цели. В приказе было указано, что для гражданской войны ?должен быть создан новый аппарат с новыми людьми, новыми войсками и новыми методами управления?.

    Над проектом ?завесы? ставился крест. Моей задачей было только ликвидировать нежизнеспособную уже деятельность Ставки и сохранить для очень смутно еще вырисовывавшейся в тумане грядущего новой армий хоть что-нибудь из того ценного, чем мы все-таки располагали в Могилеве.

    Приказ главковерха и обрадовал и огорчил меня. С меня снималась ответственность, я переставал быть в двусмысленном положении, и это не могло не радовать меня. Но то, что верховное командование большевиков отказалось от всякой попытки использовать остатки старой армии для обороны линии фронтов и отпора возможному натиску противника, казалось мне непростительной ошибкой; И понадобился не один год для того, чтобы я понял, как прав был Владимир Ильич, когда с такой поистине гениальной смелостью и прозорливостью отказался от наследства, которым соблазнилась бы любая новая власть: от государственного и полицейского аппарата и даже армии, создававшейся столетиями и не так уж плохо оснащенной...


Глава четвертая

    Надежда на мирное разрешение борьбы за власть. Угроза интервенции. Польский корпус. Организация полевого штаба. Полковник Вацетис. Мясников и совместная с ним работа. Перемены в Ставке. Полевая комиссия по демобилизации. Срыв мирных переговоров. Окончание перемирия. Попытки спасти материальную часть старой армии. Конфликт с Цекодарфом. Телеграмма Ленина с вызовом в Петроград.

    Гражданская война в России началась еще до Великой Октябрьской социалистической революции. И все-таки дальнейшее развитие ее совсем не казалось мне неизбежным. Еще меньше могло мне прийти в голову, что гражданская война развернется после победы Советов так широко, что понадобится формирование миллионной армии.

    Я лично не видел внутри России никаких сил, которые могли бы организовать более или менее серьезное сопротивление победному шествию большевистских идей и Советской власти. В самом деле, удивительная быстрота, с которой было сброшено Временное правительство, не могла не вселить надежд на окончание борьбы за власть. Новые идеи настолько глубоко проникли в самую толщу народных масс и за партией шло столько миллионов одетых в солдатские шинели рабочих и крестьян, что ликвидация соглашательского правительства Керенского невольно напоминала падение созревшего и вдобавок изъеденного червями яблока.

    Стратегический гений Ленина не позволил русской буржуазии и поддерживающему ее дворянству мобилизовать даже ничтожную часть своих резервов. Не только в Петрограде, но и в ряде губернских и уездных городов и районов власть переходила к Советам при самом незначительном и коротком сопротивлении захваченной врасплох контрреволюции. Ни московские юнкера, ни астраханские казаки поступательного движения революции не остановили. И если бы не открытая интервенция, то первые году новой власти были бы затрачены на борьбу с разрухой и восстановление народного хозяйства, а не на формирование армий и ожесточенные бои с многочисленными армиями контрреволюции.

    Мне всегда был ясен антинародный характер всех этих белых формирований, являвшихся лишь ширмой для иностранного вмешательства во внутренние дела России.

    Угроза вмешательства этого нависла над страной тотчас же после объявления Советской власти. Ведя в Брест-Литовске переговоры с нашей мирной делегацией, немцы даже не считали нужным маскироваться; срыв мирных переговоров казался неизбежным не одному мне.

    Но и, кроме австро-германцев, сразу же после Октября в качестве носителей военной опасности начали выступать инспирированные и немцами и недавними союзниками России всякого рода ?национальные? формирования. Одно из них — польский корпус генерала Довбор-Мусницкого — находилось в непосредственной близости к Могилеву, и это грозило превратить тыловой город, в котором третий год размещалась Ставка, в место возможных боёв с поляками.

    Бесспорную опасность представляли ?украинизированные? части и казаки Каледина. Наконец, на Дону уже объявился генерал Алексеев, и туда, насколько было известно, пробрались и Корнилов и остальные ?быховцы?.

    Поэтому, пока я несколько по-маниловски занимался вопросами организации неосуществимой в тех условиях ?завесы?, Совет народных комиссаров и верховный главнокомандующий приняли ряд неотложных мер для оказания сопротивления уже объявившемуся врагу.

    Вскоре после первого приезда Крыленко в Могилев, формально при Ставке, а фактически параллельно ей, был создан так называемый Полевой штаб. Во главе этого штаба, обосновавшегося в парадных комнатах бывшего губернаторского дома, стал полковник Вацетис, командир одного из латышских полков. Комиссаром Полевого штаба был назначен прапорщик Тер-Арутюнянц, большевик, в дни Октябрьского штурма комиссар Петропавловской крепости в Петрограде.

    В первые же дни Октябрьской революции главнокомандующим Западного фронта был избран прапорщик Мясников, до этого возглавлявший Военно-революционный комитет. Настоящая фамилия Александра Федоровича была Мясникян, но широкие солдатские массы знали его как Мясникова. Те же, кто сталкивался с ним в подполье, помнил его по революционным прозвищам, из которых лучше всего определяла сущность этого замечательного революционера подпольная кличка — Большевик.

    Мясникову ко времени моего с ним знакомства пошел тридцать второй год. Но за плечами его было уже свыше десяти лет революционного подполья. Прапорщик запаса, он в начале войны был призван в армию и, ни на минуту не прекращая своей подпольной работы, сделался вскоре видным военным работником большевистской партии. После февральского переворота Александр Федорович стал членом фронтового комитета и вместе с М. В. Фрунзе организовал большевистскую газету ?Звезда?, испортившую немало крови реакционному командованию фронта и чинам Ставки.

    Вступив в должность главковерха, Крыленко сделал его своим заместителем, и с тех пор я всегда находил нужную поддержку у серьезного и спокойного Мясникова. Крыленко не засиживался в Могилеве, и если бы не Александр Федорович, я чувствовал бы себя прескверно. Как-никак я был ?старорежимным? генералом, а обстановка в Ставке после самосуда над Духониным не располагала к спокойной работе.

    Вступив в должность начальника, штаба Ставки, Я застал в нем полную растерянность и дезорганизацию. Некоторые ответственные чины Ставки самовольно уехали из Могилева еще до появления эшелонов Крыленко. Самосуд над Духониным нагнал панику на оставшихся, и мне стоило немалых усилив сколотить около себя подобие работоспособного штаба. Помощником своим я сделал генерала Лукирского, о котором уже не раз упоминал в этих записках. Должность генерал-квартирмейстера вместо исчезнувшего из Могилева Дитерихса занял генерал Гришинский. Начальник военных сообщений генерал Раттэль не проявил малодушия, столь свойственного другим сотрудникам покойного Духонина, и остался в штабе на старом своем месте.

    Большая часть помещений Ставки была по-прежнему занята нами. Сам я обосновался в просторном кабинете; находившемся в первом этаже губернаторского дома и перевидавшем и Алексеева, и того же Духонина, и других начальников штаба. Надо мной разместился Полевой штаб. Проходя к себе, я частенько сталкивался то с чернобородым Тер-Арутюнянцем, то с плотным, простоватым и даже грубоватым Вацетисом. Мясников, приезжая в Могилев, не расставался со своим вагоном, предпочитая его всё еще роскошным и чинным покоям парадной половины губернаторского дома, столь часто видавшего в своих стенах последнего русского венценосца.

    Работа Полевого штаба была мне не очень понятна. Как-то приехав в Могилев, Мясников сказал мне, что есть решение расформировать польский корпус, а, командира его генерала Довбор-Мусницкого объявить ?вне закона?. Ликвидировать явно враждебный новой власти польский корпус не удалось, и вооруженная борьба с ним легла на плечи Полевого штаба. Полевому же штабу пришлось заняться и множеством других неотложных дел, начиная с преследования и розысков Корнилова и бежавших ?быховцев? и кончая подавлением контрреволюционных мятежей и погромов, вспыхивавших то тут, то там.

    Мне, занятому привычной штабной работой и безнадежно пытавшемуся наладить какой-то порядок в управлении совершенно дезорганизованной старой армией, казалось, что Полевой штаб только и занят тем, чтобы окончательно развалить штабную работу. Я наивно полагал, что уже кому-кому, а — мне большевики обязаны оказывать полное доверие. Но и Крыленко, и Мясников, и тот же Вацетис, и приветливый Тер-Арутюнянц относились ко мне с понятной настороженностью и во многие вопросы меня не посвящали. Они, естественно, считали, что мое дело ликвидировать Ставку, а уж для борьбы с контрреволюцией найдутся люди куда более подходящие. Они были правы. Я был с большевиками лишь постольку-поскольку, да и штаб верховного главнокомандующего я согласился возглавлять лишь потому, что его назначением было руководить противостоящей австро-германцам русской армией.

    Но назвался груздем, полезай в кузов. Перейдя на службу к большевикам, я рано или поздно должен был от борьбы с немцами и австрийцами перейти к борьбе с белыми, то есть с теми же русскими людьми, руководимыми вдобавок старыми моими сослуживцами и товарищами. Спустя полгода так и получилось, и я, уже не колеблясь, стал по эту сторону баррикад. Но тогда, в первые дни после Октября, очень многое было еще для меня неясным, и руководители Полевого штаба имели все основания не привлекать меня к непосредственной борьбе с контрреволюцией.

    Вопрос о демобилизации старой армии не мог не заботить новое правительство, и еще в декабре в Петрограде была организована специальная Комиссия по демобилизации армии. В начале января Комиссия эта выделила из себя ?полевую комиссию?, местопребыванием которой был назначен Могилев.

    Председатель этой полевой комиссии, прапорщик, фамилии которого я так и не запомнил, прибыв в Могилев, вошел в тесные со мной отношения. Инженер-технолог в недавнем прошлом, он, к большому моему удовлетворению, считал, что полевая, комиссия находится при Ставке; и согласовывал со мною все свои планы и действия.

    Я охотно познакомил прапорщика с теми материалами, которыми располагал штаб. Самочинная демобилизация армии приняла такие гигантские размеры, при которых всякая попытка ввести ее в русло законности была обречена на провал. И хотя центральная и полевая комиссии намерены были провести постепенную, по возрастам, демобилизацию солдат и офицерского состава, из армии уходили все, кто хотел.

    Полевая комиссия все-таки отдала распоряжение о демобилизации нескольких очередных возрастов. Распоряжение это дальше штабов не пошло, а старая армия продолжала расходиться по домам, и катившаяся на восток лавина уже сокрушала все, что попадалось ей на пути. Все труднее и труднее в этих условиях становилось наше положение — тех представителей генералитета и офицерства, которые не пошли за вождями реакции и хотели остаться с народом.

    Враждебное, часто до жестокости, отношение демобилизованных солдат к своим бывшим командирам было, конечно, вполне естественным: оно выросло от тех притеснении, которые еще вчера ?низшие чины? испытывали от держиморд и ?шкур? всех рангов, от того свирепого режима, какой, хотя без прежних линьков, но с тем же мордобоем держался на флоте. Эта враждебность стала общим правилом. Она была особенно мучительна тем из нас, у кого военное дело являлось единственной профессией. Куда было деться, на что надеяться, если даже о том, что ты офицер, нельзя было сказать вслух!

    Тяжело переживая все это, я не однажды задумывался над своей дальнейшей судьбой. Окончив в свое время Межевой институт, я имел, кроме военной, и вторую профессию инженера-геодезиста. Уйди я из армии, мне бы не пришлось, как иным генералам, искать место начхоза или торговать газетами. Но военное дело я по-настоящему любил и представить себя вне армии не мог. Пребывание же в должности начальника штаба Ставки походило на своеобразную нравственную пытку. Самолюбие мое болезненно обострилось, мне все больше, хотя и напрасно; казалось, что меня умышленно и пренебрежительно оттирают от настоящего дела...

    Непонятной была мне линия нового правительства в вопросах заключения перемирия и подготовки мирного договора. Разноречивые распоряжения, приходившие в Ставку, окончательно сбивали меня с толку.

    Так, в восемь часов утра 29 января в Ставке была получена телеграмма главковерха Крыленко о том, что война окончена, Россия больше не воюет; объявляется демобилизация армии.

    Эта телеграмма распоряжением Цекодорфа{49} была передана по радио ?всем, всем и всем?... Основанием для телеграммы главковерха послужила, как выяснилось, телеграмма Троцкого, еще накануне отправленная, из Брест-Литовска. Однако еще в тот же день Крыленко получил, и притом из того же Брест-Литовска, вторую телеграмму, в которой сообщалось, что в мирных переговорах происходит кризис.

    Получилась явная неразбериха: мирные переговоры прерваны, соглашение не достигнуто, а приказ говорит об окончании войны и демобилизации всех армий...

    Я не мог не почувствовать огромной угрозы, нависшей над страной. Поведение большевиков в этом вопросе, несмотря на все мое стремление остаться лояльным, показалось мне глубоко ошибочным и лишенным здравого смысла.

    ?Как же это так? — растерянно спрашивал я себя, — и мира нет, и воевать не будем?.

    Далекий от той борьбы, которую вел в это время против Ленина и ленинского ЦК возглавивший мирные переговоры Троцкий, я ошибочно отождествлял его линию с линией всей партии и уже жалел о том, что так опрометчиво согласился работать с новой властью.

    Из близкого к отчаянию состояния меня вывело приказание В. И. Ленина, переданное его секретарем председателю Цекодорфа Флеровскому: ?В. И. Ленин приказал телеграмму о мире и всеобщей демобилизации — отменить?.

    Приказание Ленина запоздало, так как по всем проводам и по радио было уже передано за подписью Крыленко, что ?мирные переговоры закончены?, но ?мы не хотим и не будем вести войны с такими же, как мы, немецкими и австрийскими рабочими?.

    Отказываясь от подписания аннексионистского договора, Россия объявляла ?состояние войны с Германией, Австро-Венгрией, Турцией я Болгарией — прекращенным?.

    Война как будто закончилась. Но ближайшее будущее показало, что немецкая военщина держалась на этот счет иного мнения. Воспользовавшись решением революционной России о прекращении войны и полной демобилизации ее армии, германское командование отдало приказ о переходе в наступление.

    Включенный в комиссию по мирным переговорам полковник Самойло еще 29 января сообщил о прекращении переговоров с немцами...

    Еще через несколько дней он дал мне следующую телеграмму:

    ?Сегодня 16 февраля в 19 часов 30 мин. от генерала Гофмана мне объявлено официально, что 18 февраля в 12 часов оканчивается заключенное с Российской Республикой перемирие, и начинается снова состояние войны?.

    Бывает так, что ждешь смерти тяжелобольного, очень близкого тебе человека, всячески подготавливаешь себя и как бы привыкаешь к ней, и все-таки, когда она приходит, словно впервые ощущаешь, что страшное уже совершилось. И тогда оказывается, что вся твоя психологическая подготовка нисколько не ослабила удара. Так случилось и с мирными переговорами. С. самого их начала я не сомневался, что они кончатся трагически для нас. И все-таки, когда в ответ на наш отказ от продолжения войны генерал Гофман объявил о возобновлении военных действий, я воспринял это жестокое сообщение со всей остротой, как человек, на которого обрушился внезапный и страшный удар.

    К тому же мне казалось, что прими Ставка более активное участие в мирных переговорах, стратегическое положение России не было бы столь безнадежным. Теперь, спустя много лет, мне понятно, что Совет Народных Комиссаров не мог оставить за чуждой новому строю Ставкой руководства обороной страны в случае вероломного нападения Германии. Из этого единственно возможного для Советской России решения вытекали и невольный параллелизм в действиях Полевого штаба и Ставки, и отказ от проектируемой мною ?завесы?, и весьма слабое участие чинов штаба в мирных переговорах с немцами. Во всех этих связанных друг с другом, и вполне закономерных явлениях я видел лишь результат ошибочной линии, почему-то занятой Лениным. Как это свойственно многим из нас, я считал себя правым, а всех остальных, начиная от Владимира Ильича и кончая любым матросом из Полевого штаба, не уступившим мне дорогу в коридоре губернаторского дома, неправыми.

    То обстоятельство, что я был как бы отстранен от мирных переговоров, казалось мне особенно несправедливым и неправильным. В этом отношении я был все-таки кое в чем прав.

    Переговоры с немцами и подготовка мирного договора требовали решения ряда стратегических вопросов. Не связанные с войсками политические деятели, вошедшие в состав мирной делегации, многого не знали. Военные же эксперты в мирной делегации были подобраны не очень продуманно и тоже не знали того, что нужно было знать, ибо до назначения в состав мирной делегации занимались работой, не связанной с оценкой общего стратегического положения России и со знанием всех ресурсов и военного потенциала страны.

    Не могу сказать; чтобы ко мне совсем не обращались при ведении переговоров в Брест-Литовске. По разным вопросам запрашивал меня от имени делегации и председатель ее и включенный в нее адмирал Альтфатер. Но обращения эти носили случайный характер. Из материалов, которые я получал через главковерха Крыленко, было видно, что стратегическая сторона в переговорах упускалась, в то время как она-то, и определяла будущую обороноспособность России, заключающей мир. Болезненно отзываясь на эти новые, как мне казалось, обиды, я был настолько пристрастен, что закрывал глаза на собственную неосведомленность в ряде важных стратегических вопросов. Развал в русской армии дошел до таких размеров, что штаб Ставки работал еле-еле и не имел сколько-нибудь налаженной связи ни с Румынским, ни с Кавказским, ни даже с Юго-западным фронтами. Да и взаимоотношения с Западным и Северным фронтами оставляли желать лучшего.

    Я все-таки старался что-то сделать, чтобы вероятное немецкое наступление не застало нас врасплох. Не зная, что распоряжение о расформировании Ставки последует так быстро, я обращался к главнокомандующим фронтов с рядом предложений и указаний и все время бил тревогу по поводу возможной гибели материальной части царской армии. Предлагал я главнокомандующим фронтов и такое мероприятие, как сосредоточение корпусов и армий группами на важнейших операционных направлениях. Особенно настаивал я на том, — чтобы сплошной жидкий кордон был заменен групповым расположением еще сохранившихся в составе фронтов войск.

    Требовал я и того, чтобы отдаленное от фронта расположение резервов было заменено таким сосредоточением их, которое не препятствовало бы своевременному маневру против неприятеля. В том неописуемом развале, в котором находилась русская армия, вряд ли кто-нибудь всерьез относился к моим указаниям. Но сами по себе они были вполне правильны и своевременны, если бы... если бы было кому их выполнить!

    Я все-таки предложил генерал-квартирмейстеру Ставки генералу Гришинскому заняться самым подробным изучением состояния армий и их расположения, чтобы иметь возможность составить необходимые предложения на случай наступления противника и для того, чтобы наивернейшим способом ориентировать новое правительство России.

    Но основное свое внимание я уделял тому, чтобы спасти материальную часть разбегавшейся по домам многомиллионной старой армии. С этой целью я старался через подчиненный мне штаб Ставки оттянуть в тыловые районы все, что представляло собой ценность для будущей обороны страны.

    Но и эти усилия мои часто оказывались тщетными. Ставка давно потеряла свой прежний авторитет, штабы фронтов и армий нередко пренебрегали моими приказаниями и делали то, что вздумается. Румынский же фронт отложился, и вся его артиллерия, склады, военная техника и снаряжение достались королевской Румынии.

    Материальную часть Северного фронта удалось оттянуть в район Рыбинска — Ярославля; Западного фронта — в район Минска. Юго-западного — к Днепру, преимущественно в район Киева. Конечно, перебрасывалось в эти глубокие тылы далеко не все. Многое бросалось на произвол судьбы, не меньше оставлялось и противнику или продавалось немцам разложившимися солдатами, не всегда даже через подставных лиц.

    Нельзя сказать, чтобы в деле спасения материальной части русской армии были достигнуты полные результаты. Самочинная демобилизация и дезорганизация штабов повела к огромным потерям. И все-таки Ставке с помощью управляющих фронтами ?троек?, обычно из назначенных большевистской партией партийных работников, удалось оттянуть в глубокий тыл, недоступный для германских войск, значительные материальные ценности.

    Из того, что я делал на посту начальника штаба Ставки, работа по спасению технического оснащения царской армии и ее фронтовых запасов доставила мне наибольшее удовлетворение. Главковерх Крыленко, неодобрительно относившийся к другим моим проектам, в этом вопросе оказывал мне всяческую помощь. Сам он редко когда наезжал в Могилев, и я пользовался той самостоятельностью, к которой привык, находясь на высоких штабных должностях. Сочувственное отношение при моих обращениях по поводу спасения фронтовых складов, парков и прочего я встречал и у других большевиков, с которыми приходилось соприкасаться.

    Еще в начале января Крыленко, приехав из Петрограда, сказал мне, что там создана коллегия по организации Красной Армии. К формированию этой новой армии меня никто не привлекал, и, проглотив еще одну новую обиду, я занялся ликвидацией сложного хозяйства Ставки. 19 февраля я сообщил главковерху о необходимости перевозки еще не расформированных управлений Ставки в глубь страны и одновременно предупредил фронты о начавшемся наступлении противника. Это были последние мои действия в роли начальника штаба.

    В тот же день я телеграфировал Ленину, что Ставка верховного главнокомандующего расформирована.

    Закончив все дела по расформированию штаба и сдав городскому Совету губернаторский дом, в котором размещался штаб и была моя квартира, я переехал в хорошо знакомую мне гостиницу ?Франция?. Одновременно я продал случайному барышнику трех моих лошадей, находившихся у меня с начала войны, и экипажи.

    Свободный от обременительной конюшни и располагавший одним лишь небольшим чемоданом, я предполагал налегке в качестве отставного генерала пробраться в Чернигов, из которого когда-то ушел с полком на фронт. Получилось иное.

    Часов в шесть вечера мне подали срочную телеграмму из Петрограда. Торопливо вскрыв ее., я глянул на подпись и обомлел — телеграмма была подписана Лениным.

    ?Предлагаю вам немедленно с наличным составом Ставки прибыть в Петроград? — взволнованно прочитал я.

    Короткий текст телеграммы не давал возможности понять, зачем остатки штаба и я так срочно понадобились Совету народных комиссаров. Поразмыслив, я все-таки решил, что вызов мой в столицу связан с начавшимся наступлением немцев. Предположение мое оказалось правильным я помогло мне предпринять те необходимые действия, которые способствовали в дальнейшем успешному выполнению чрезвычайного задания Ленина. Рассудив, что мне с моими штабными генералами придется организовать отпор наступавшим на Петроград немецким дивизиям, я прежде всего подумал о том, что будущий штаб этой обороны должен быть достаточно подвижен. Пользуясь влиянием, которое все еще имел в Могилеве, я решил сформировать особый поезд с тем, чтобы прибыть в Петроград с готовым, очень подвижным и немногочисленным штабом. Отъезд я назначил на вечер следующего дня — на 20февраля по новому стилю.

    Отъезду нашему из Могилева почему-то воспротивился Цёкодорф. Только к трем часам дня его сопротивление было наконец сломлено. За это время начальник военных сообщений Ставки генерал Раттэдь проявил поистине героические усилия и, несмотря на противодействие железнодорожников, сформировал нужный поезд. Еще накануне, тотчас же после получения телеграммы от Ленина, я собрал оставшихся в Ставке генералов Лукирского, Гришинского, Раттэля, Сулеймана и нескольких офицеров и объявил о предстоявшем нам выезде в Петроград. Поспешно погрузившись в поданный состав, мы сразу же тронулись бы в путь, если бы не саботаж железнодорожников. Сообщение о срыве мирных переговоров и немецком наступлении порождало панические настроения, и железнодорожникам, как и кое-кому из Цекодорфа отъезд из Могилёва специального поезда Ставки показался изменой 'революции. Возможно, что препятствуя нашему выезду, кое-кто выявил и свое тайное контрреволюционное нутро. Так или иначе, назначенному мною комендантом поезда, матросу Приходько пришлось немало пошуметь в кабинетах железнодорожного начальства, а Раттэлю использовать свои путейские связи, пока к нашему штабному составу не был прицеплен паровоз, и мы смогли тронуться в путь.

    До сих пор для меня остается загадкой, как мы, несколько генералов и офицеров, оставшихся от ликвидированной Ставки, проскочили в столицу!

    Из Могилева в Петроград наш поезд шел через Оршу, Витебск, Новосокольники, пересекая с юга на север весь тыл действующей армии, по которому лавиной катились бросившие фронт и пробиравшиеся домой солдаты. Сметая на своем пути все, что могло ей мешать, лавина эта, наперерез нам, двигалась по путям, ведущим с фронта во внутренние губернии России. Наконец, вблизи от Витебской железной дороги бродили уже германские кавалерийские разъезды, и мы легко могли стать их добычей.

    Комендант поезда Приходько, тот самый, который пытался, но так и не смог спасти Духонина от самосуда, действовал решительно. Охрану нашего передвижного штаба составили три лихих матроса из числа тех отчаянных моряков, которых привез в Могилев главковерх Крыленко. Конечно, они были бессильны защитить нас и от солдатского самоуправства и от немецких разъездов. Но смелым, как говорится, бог владеет...

    Я решил не останавливаться на больших станциях, а, вытребовав сменный паровоз на ближайший разъезд или полустанок, проскакивать эти станции на полном ходу. Так мы благополучно пронеслись мимо залитых электрическим светом вокзалов Орши, Витебска, Новосокольников и станции Дно. К вечеру 22 февраля, пробыв в пути две ночи и день, наш поезд подкатил к Петрограду и остановился у Царскосельского вокзала.

    Накинув шинель, я прошел к комиссару вокзала, но его не застал. Прикрикнув на торчавшего в кабинете писаря, я не без труда соединился по телефону со Смольным и, только услышав в трубке знакомый голос брата Владимира, облегченно вздохнул, поняв, какой трудный и рискованный путь благополучно ив минимальный срок мы одолели.

    — Тебя ждут, — сказал Владимир Дмитриевич. — Сейчас же высылаю за всеми вами автомобиль. Владимир Ильич просит незамедлительно прибыть в Смольный.


Глава пятая

    Знакомство с В. И. Лениным. ?Войск у нас нет?. Рабочий Питер готовится к обороне. Разведывательные группы и поддерживающие отряды. ?Завеса?. Владимир Ильич о военном деле. Реорганизация Комитета обороны в Высший Военный Совет. Назначение меня военным руководителем. Революционный полевой штаб. Оперод. Ночной звонок Лепима. Разговор по прямому проводу с почтовым чиновником из Нарвы. Генерал Царский и Дыбенко.

    Пожалуй, никто из наших писателей m дал такой верной, и точной картины Петрограда в первые месяцы Великой революции, как Александр Блок в своих незабываемых ?Двенадцати?.

    Черный вечер.

    Белый снег.

    Ветер, ветер!

    На ногах не стоит человек.

    Ветер, ветер —

    На всем божьем, свете!

    Эти строки, открывающие поэму, я вспоминаю каждый раз, когда мысль моя обращается к прошлому и перед взором моим как бы возникают пустынные, с мертвыми, давно не зажигающимися фонарями и черными провалами окон улицы ночного Питера, заметенные февральским снегом мостовые, гигантские сугробы у заколоченных подъездов, непонятные выстрелы, буравящие ночную тишину, и ветер, свирепый февральский ветер, настойчиво бьющийся в смотровое стекло автомобиля, на котором мы неслись в Смольный.

    Обезлюдевший Загородный, безмолвный Владимирский, такой же вымерший Невский, ?черные провалы Суворовского и, наконец, ярко освещенный, бессонный и многолюдный Смольный. По бывшему институтскому скверу не проехать: на снегу около оголенных лип — походные кухни, броневики, патронные двуколки, красногвардейцы в полушубках и потертых рабочих пальтишках, иные в каких-то кацавейках, иные в истертых солдатских шинелишках, кто в чем... Горят костры; дымят факелы, с которыми многие пришли с заводов. Ощущение не то вооруженного табора, не то неистовствующей толпы, идущей на штурм.

    Пропуска для нас были уже готовы; вслед за каким-то лихим матросом, вышедшим к нам навстречу, мы торопливо прошли по забитой вооруженной толпой широкой лестнице Смольного. На нас недоуменно озирались — все мы были уже без погон, но и покрой шинелей, и по-особому сшитые защитные фуражки, и генеральская седина, и даже походка обличали людей иного класса и сословия, нежели те, кто с нечищеными трофейными винтовками за спиной и новенькими подсумками, свисавшими с ремня на нескладные полы ?семисезонного? пальто, долго еще смотрели нам вслед, так и не решив, кто мы: арестованные саботажники или зачем-то вызванные в Смольный ?спецы?.

    Наш проводник бесцеремонно работал локтями и подкреплял свои и без того красноречивые жесты соленым матросским словцом. В расстегнутом бушлате, с ленточками бескозырки, падавшими на оголенную, несмотря на зимние морозы, широкую грудь, с ручными гранатами, небрежно засунутыми за форменный поясной ремень, он как бы олицетворял ту бесстрашную балтийскую вольницу, которая так много успела уже сделать для революции в течение лета и осени 1917 года.

    — Пришли, товарищи генералы, — сказал он, останавливаясь около ничем не примечательной двери, и облегченно вздохнул. И тут только я понял, сколько неуемной энергии и настойчивости проявил этот здоровяк, чтобы так быстро протащить нас сквозь людской водоворот, клокочущий в Смольном. Едва успев приметить на предупредительно распахнутой матросом двери номер комнаты — семьдесят пятый, я переступил порог и увидел радостно поднявшегося брата.

    — Тебя и твоих коллег ждут с нетерпением, — поцеловавшись со мной, сказал Владимир Дмитриевич и, не давая никому из нас, даже перевести дыхание, стремительно провел нас в небольшую комнату, вся обстановка которой состояла из большого, некрашеного стола и жалкой табуретки у входной двери — вероятно для часового. На столе лежала десятиверстная карта, включавшая Петроград, Финский залив, Нарву, Чудское озеро и местность к югу от этого района, — все это я успел рассмотреть, пока, оставив нас в комнате одних, брат вышел через вторую имевшуюся в комнате дверь.

    Прошло несколько минут, и дверь эта, только что еще плотно притворенная, распахнулась, и в комнату вошло несколько человек того характерного вида, который в дореволюционные годы был присущ профессиональным революционерам: утомленные лица, небрежная одежда, простота и непринужденность манер. Первым порывисто вошел плотный, невысокий человек с огромным, увеличенным лысиной лбом, очень зоркими и живыми глазами и коричнево-рыжеватой бородкой и усами. Скромный, едва ли не перелицованный, пиджак, галстук в белый горошек, потом сделавшийся известным многим миллионам людей, поношенные башмаки, очень живые руки, пальцы которых так и норовили забраться под проймы жилетки, — все это сразу помогло мне узнать в вошедшем Владимира Ильича Ленина. Таким не раз описывал мне организатора большевистской партии брат, таким я запомнил его по немногим фотографиям, которые хранились у Владимира. Следом за Лениным шли прячущий свои прекрасные глаза за стеклами пенсне, видимо, не расстающийся с потертой кожаной курткой Свердлов, надменный Троцкий, которого я признал по взъерошенной шевелюре и острой, хищной бородке, и не известный мне высокий и очень худой партиец в солдатской суконной гимнастерке и таких же неуклюжих шароварах, чем-то смахивавший на Дон-Кихота. Он оказался Подвойским, о котором я уже слышал как о члене коллегии по организации Красной Армии.

    Пожав торопливо протянутую мне Лениным руку, я представил ему приехавших со мной генералов.

    Владимир Ильич явно торопился, и я волей-неволей провел церемонию представления главе Советского правительства основных сотрудников моего штаба с той стремительностью, которая в этот ночной час отличала все жесты и манеру говорить Ленина. Рискуя показаться нам невежливым, хотя, как позже я убедился, он был на редкость хорошо воспитанным и учтивым человеком, Владимир Ильич быстро подошел к разложенной на столе карте и почти скороговоркой сообщил, адресуясь ко мне и остальным бывшим генералам, что немцы наступают на город Нарву, а кое-какие конные части их появились уже и под Гатчиной.

    — Вам с вашими товарищами, — продолжал Ленин, — надо немедленно заняться соображениями о мерах обороны Петрограда. Войск у нас нет. Никаких, — подчеркнул он голосом. — Рабочие Петрограда должны заменить вооруженную силу.

    — Я те думаю, товарищ Ленин, чтобы на Нарву могли наступать значительные силы германцев,- сказал я.

    — Почему вы это решили? — спросил Ленин, вскинув на меня свои острые глаза.

    — Достаточно сделать простой расчет, — ответил я. — Большая часть дивизий давно переброшена немцами на западный театр войны. Но и те сравнительно небольшие силы, которыми германское командование располагает в ближайших к столице районах, нельзя было так быстро передвинуть к Нарве и Пскову. Следовательно, немецкое наступление предпринято только с расчетом на отсутствие всякого сопротивления и ведется ничтожными силами.

    — Совершенно с вами согласен. Немецкое наступление на Нарву мы расцениваем точно так же и потому и готовимся дать ему отпор силами одних рабочих — сказал Ленин и, извинившись, что занят, ушел.

    Присутствовавший при разговоре брат мой Владимир Дмитриевич провел меня и остальных генералов в комнату ?семьдесят шесть? и предложил в ней обосноваться и заняться разработкой нужных оборонительных мероприятий.

    — Ты слышишь? — спросил он меня. Из-за двойных, совершенно заиндевелых стекол в комнату врывались не вполне понятные звуки, похожие, впрочем, на одновременный рев многочисленных фабричных гудков.

    — Это заводы и фабрики революционного Петрограда объявляют боевую тревогу, — подтвердив мою догадку, продолжал Владимир Дмитриевич. — В течение ночи Центральный Комитет поставит под ружье пятьдесят тысяч рабочих. Остановка — за разработкой оперативных планов и организацией нужных отрядов.

    — Отлично понимая, как важно выгадать время, я тут же включился в работу, попросив брата связать меня с теми, от кого мы могли бы получить точные сведения о том, что происходит под Гатчиной и Нарвой. Несмотря на неизбежную противоречивость в рассказах ?очевидцев? и сообщениях представителей отступивших воинских частей и местных Советов, очень скоро я и мои товарищи смогли представить себе характер немецкого выступления и примерные силы, которыми оно располагает в интересующих нас районах. Еще немного, и мы уже составили черновые наброски некоторых, еще весьма общих, соображений по обороне Петрограда.

    Тем временем в одной из соседних комнат началось чрезвычайное заседание расширенного президиума Центрального Исполнительного Комитета. Председательствовал Свердлов. Меня и остальных генералов попросили принять участие в этом заседания, и Яков Михайлович, очистив для меня место рядом с собой, предложил мне рассказать собравшимся о тех основных мерах; которые мы, военные специалисты, рекомендуем принять.

    Кроме большевистских лидеров, на заседании присутствовали и левые эсеры, и я получил сомнительное удовольствие, впервые в жизни увидеть пресловутую Марию Спиридонову, ?вождя? левых эсеров. Некрасивая, с узким лбом и напоминающими парик гладкими волосами она производила впечатление озлобленной и мстительной истерички.

    Делая свой короткий, но трудный доклад, я сказал, что, по мнению всех нас, штабных работников, надлежит с утра 23 февраля выслать в направлении к Нарве и южнее ее ?разведывательные группы?, человек по двадцать-тридцать каждая. Эти группы должны быть выдвинуты по железной дороге возможно ближе к Нарве и к югу от нее — до соприкосновения с противником. Каждой из групп будет указан участок для разведывания о действиях и расположении неприятеля. Все ?разведывательные группы? обязаны поддерживать между собой взаимную связь и присылать в Смольный нарочными и по телеграфу срочные донесения.

    В поддержку ?разведывательным группам? решено направить ?отряды?, человек по пятьдесят — сто каждый. Формирование ?разведывательных групп? и ?поддерживающих отрядов? поручалось штабу обороны Петрограда и его окрестностей. Последний подчинялся уже созданному в Смольном Комитету обороны, возглавлявшемуся Лениным.

    Всю ночь штаб обороны формировал, вооружал и снабжал по моим нарядам всем необходимым ?разведывательные группы? и ?поддерживающие отряды?. Я с Лукирским заготовлял для тех и других письменные распоряжения; генерал Сулейман инструктировал начальников ?разведывательных групп?, исходя из задачи, поставленной перед каждой из них. Раттэля я отпустил на вокзал для формирования нового .поезда, взамен того сборного, в котором мы прибыли из Могилева. Было ясно, что оставаться долго в Петрограде не придется; новому штабу следовало рассчитывать на пребывание там, где в этом явится надобность.

    Не выкроив и получаса для сна и отдыха, мы добились того, что в течение ночи и следующего дня на фронт Нарва — Себеж были направлены все намеченные нами ?разведывательные группы?, формирование же отрядов продолжалось и 24 февраля. Так зародилась ?завеса?, как форма обороны революционной России от вероломного нападения милитаристской Германии.

    23 февраля днем я снова побывал у Ленина. Он принял меня в своем кабинете, скромно обставленной комнате в Смольном, хорошо известной теперь миллионам трудящихся.

    Я доложил Владимиру Ильичу, что ?разведывательные группы? уже высылаются так же, как и поддерживающие их отряды. Вероятно, речь моя была полна привычных военных терминов, вроде ?срочных донесений?, ?оперативных сводок?, ?соприкосновения с противником? или ?разведки боем?.

    — Все это очень хорошо, — похвалил меня Ленин и, неожиданно усмехнувшись и хитро прищурившись, сказал: — А все-таки ваше военное дело часто походит на какое-то, жречество.

    — Извините, Владимир Ильич, — обиженно возразил я. — Военная наука так же точна, как и всякая другая точная дисциплина. Во всяком случае у нас, в России, мы располагаем отлично разработанной военной теорией. В частности, Владимир, Ильич, в области стратегии, — запальчиво продолжал я, — мы имеем такого непревзойденного знатока, как генерал Леер, а в тактике — генерал Драгомиров. И, наконец, Милютин дал нам блестящие образцы того, что касается устройства войск.

    — Я не отрицаю значения военной науки, — уже серьезно сказал Ленин, — но, по правде говоря, я больше занимался экономическими, вопросами.

    Он спросил у меня что написал Леер. Я тут же расхвалил трехтомную его ?Стратегию?, и Владимир Ильич заинтересованно сказал, что обязательно ознакомится, с этим трудом.

    Он сдержал свое обещание и, как передавал мой брат, попросил кого-то из сотрудников достать для него учебник Леера.

    Ленин, как я впоследствии убедился, отлично разбирался в основных военных вопросах и особенно в характере и обстоятельствах участия России в первой мировой войне. Работать с ним было легко и даже радостно. Владимир Ильич умел, как никто, слушать и делал это так, что я, например, ощущал душевный подъем после каждого своего доклада, независимо от того, принимал Ленин или не принимал мои предложения. Это уменье сказывалось прежде всего в сосредоточенном внимании, с которым тебя выслушивал Владимир Ильич, в глубоком понимании вопроса, о котором говорили его реплики, во всей той непередаваемой словами атмосфере простоты, товарищества и уважения к каждому, кто с ним работает, которая была присуща приему у первого председателя Совета народных комиссаров.

    Пока усилиями петербургских рабочих налаживалась оборона столицы на дальних к ней подступах и создавался фронт Нарва — Чудское озеро — Псков — Себеж, на Юге страны сложилось крайне неблагоприятное положение.

    Еще 9 февраля буржуазная Украинская Рада заключила с Германией сепаратный мир, и австро-германские войска начали занимать Украину, угрожая южной и западной границам Советской России.

    21 февраля немцы, цинично заявляя о своем согласии на продолжение мирных переговоров, захватили Минск и Режицу. Еще через три дня были заняты Борисов, Ревель и Юрьев. Фактически Советская республика была блокирована от Финского залива до Дона. В самой Донской области уже группировались какие-то враждебные Советам силы.

    Первоначально возникшие фронты Северный и Западный вскоре пополнились третьим; вновь возникший Южный фронт спустя некоторое время протянулся через Северный Кавказ и на востоке дошел до Волги...

    Руководство, стремительно развивавшимися военными действиями лежало на Комитете, обороны. Заседания Комитета происходили ежедневно и начинались ровно в девять часов вечера. В назначенный час все мы, привлеченные Лениным бывшие генералы, являлись в Смольный. Я, как возглавлявший группу, характеризовал происшедшие за сутки изменения на фронтах и докладывал об отданных распоряжениях и ближайших планах.

    Первое время в Комитет обороны входило несколько десятков политических деятелей, в том числе и представителей партии ?левых эсеров?. Такой состав Комитета делал его не очень пригодным для руководства фронтами. Вследствие чрезвычайной занятости Ленина, председательствовал в Комитете обычно не он, а Свердлов. Яков Михайлович был великим мастером этого дела и умел поддерживать необходимый порядок и деловую атмосферу даже в такой разношерстной и бесконечно говорливой аудитории, как та, которой мне приходилось теперь ежедневно докладывать.

    Постоянная слабость российской интеллигенции — умение часами спорить по пустякам и говорить о чем угодно, лишь бы не показаться хуже кого-либо из спорщиков, превратилась после свержения самодержавия в стихийной бедствие. Никогда еще за всю многовековую историю Российского государства в нем так много и бестолково не спорили и не говорили, как после февральского переворота. Все ораторские ухищрения многоопытных парламентариев сделались вдруг достоянием чуть ли не всего многомиллионного населения бывшей империи. О регламенте никто не думал, остановить увлекшегося оратора было почти немыслимо. Столь, же трудно было, не дать слова и иному настырному человеку, в совершенстве овладевшему искусством парировать любые усилия председателя собрания, ограничивавшего его словесный зуд. Исчерпав для неудержного разглагольствования все положенное и не положенное ему время, неукротимый оратор получал слово и во второй, и в третий, и в четвертый раз, умело используя такие приемы, как выступление ?в порядке ведения собрания? или ?в порядке голосования?, или ?по мотивам голосования? и тому подобное.

    Великая Октябрьская революция не сразу вогнала в русло этот нескончаемый словесный поток, столь характерный для эпохи ?керенщины?. Говорить по-прежнему продолжали много и, бестолково, и то же нескончаемое говорение шло бы и в Комитете обороны, если бы не революционный опыт и председательский талант Якова Михайловича.

    И все-таки решать оперативные вопросы на таком многолюдном собрании было трудно. Привыкший к скупым и точным докладам у главнокомандующих, я немало тяготился обстановкой, в которой приходилось теперь работать.

    К вящему моему удовольствию, после нескольких таких, затянувшихся до утра заседаний Свердлов сказал мне, что придется подумать о том, чтобы создать для руководства военными действиями не столь многочисленную и куда более гибкую организацию. Видимо, по его просьбе, на одно из заседаний Комитета обороны пришел и Владимир Ильич. Спустя день, судьба Комитета была решена: он был распущен, и на его место 4 марта 1918 года был создан Высший Военный Совет в составе Троцкого (председатель), Подвойского (член Совета) и меня (военный руководитель). Вскоре в Высший Военный Совет был введен Склянский (заместитель председателя) и в качестве членов несколько большевиков и даже один левоэсеровский лидер{50}.

    При мне, как военном руководителе ВВС, был сформирован небольшой штаб в составе помощника военного руководителя Лукирского (на правах начальника штаба), генерал-квартирмейстера, а в дальнейшем начальника оперативного управления Сулеймана и начальника военных сообщений Раттеля.

    - Общее количество сотрудников штаба не превышало шестидесяти человек. Весь штаб, включая и его руководство, разместился в поезде, по-прежнему стоящем на путях Царскосельского вокзала, порой даже с прицепленным паровозом.

    Перед нами были поставлены самые разнообразные задачи. Надо было ликвидировать натиск германских войск со стороны Нарвы и разбить ?завесу? для прикрытия западной, южной и юго-восточной границ Республики. На нас же лежало и формирование уже объявленной декретом Красной Армии и руководство военными операциями на фронтах ?завесы?. Но и без того трудная работа военного руководства ВВС осложнялась ненужным параллелизмом.

    Я уже упоминал о 1-м Польском корпусе, возглавлявшемся генералом Довбор-Мусницким. Во время похода красновских казаков на Петроград Керенский рассчитывал использовать Польский корпус для борьбы с большевиками. Сосредоточенный в районе Жлобина, корпус этот занял враждебную позицию по отношению к утвердившейся в России власти Советов, и Крыленко вынужден был сформировать при Ставке Революционный полевой штаб, которому и поручил борьбу с войсками Довбор-Мусницкого.

    Изданный в конце 1917 г. приказ Крыленко так определял цели и задачи Полевого штаба:

    ?Революционный Полевой штаб при Ставке, — говорилось в приказе, — с участия вр. и. должность главковерха товарища Мясникова принял следующую форму организации, утвержденную обшеармейским, съездом:

    Революционный Полевой штаб при Ставке разбивается на два отдела: отдел укомплектований и оперативный отдел.

    Первый отдел — укомплектований — снабжает живой силой все внутренние фронты по требованию отдельных отрядов и народного комиссара по борьбе с контрреволюцией, действуя через Ставку, а в исключительных случаях — через фронты, но как в том, так и в другом случае от имени главковерха и с его ведома.

    Второй отдел — оперативный — ведет операции?{51}.

    Несмотря на приказ. Революционный Полевой штаб, как я уже рассказывал, повел свою работу независимо от Ставки.

    Так, наряду с тем штабом, который сформировался при Высшем Военном Совете, начал работать и второй — Полевой. Оба штаба руководили военными действиями с той только разницей, что мы занимались борьбой с германской армией, а Полевой — операциями на уже образовавшемся внутреннем фронте.

    Некоторое время спустя Революционный полевой штаб перебрался в Москву и, слившись с оперативным отделом штаба Московского военного округа, превратился в сделавшийся широко известным в стране ?Оперод?.

    ?Оперодом?, или оперативным отделом Hapковоенмора, заведовал бывший штабс-капитан С. И. Аралов старый революционер, участник баррикадных боев на Пресне.

    С Семеном Ивановичем у меня установились вполне товарищеские отношения, но параллелизм в нашей работе обозначился еще резче, нежели это имело место при существовании Революционного полевого штаба.

    Решив, что мы, бывшие генералы, признавшие советскую власть, считаем. своей задачей только борьбу с немцами, ?Оперод? взял на себя руководство операциями не только против Каледина и чехословаков, — но и против тех же немцев. Не довольствуясь оперативным руководством, возглавлявшие ?Оперод? товарищи занялись вопросами снабжения, подбора командиров, посылки на фронт комиссаров и агитаторов и в какой-то мере превратились в Генеральный штаб Красной Армии. Народ в ?Опероде? подобрался молодой, энергичный, фронтовая публика, явно предпочитала иметь дело с ним, а не с чопорными ?старорежимными генералами? из ВВС. ?Оперодом?, наконец, живо интересовался Ленин, и все это немало обескураживало меня.

    Будущие комсомольцы (тогда еще члены Союза молодежи III Интернационала) создавали в ?Опероде? далеко не штабную атмосферу. С. И. Аралов в своих воспоминаниях пишет об эпизоде с одним из таких комсомольцев, неким Гиршфельдом. Очень способный и энергичный, он выполнял боевые срочные поручения по формированию отрядов, передавал секретные поручения на фронты. Однажды ночью он дежурил. Телефонный звонок: ?Говорит Ленин. Ко мне пришли с фронта, и требуют немедленно их снабдить оружием и боеприпасами из оружейных складов в Кремле. Что мне с ними делать? Припасов у меня нет?. Гиршфельд ответил: ?Пошлите их к черту!? — ?Хорошо, пошлю, — сказал Ленин, — но только пошлю их к вам?.

    На другой день, — рассказывает Аралов, — мне пришлось быть у Ленина. Он сказал: ?Какой у вас строгий дежурный, — кажется, он комсомолец? Разъясните ему, что надо быть внимательным к каждому приезжему с фронта?. Гиршфельд потом оправдывался и говорил, что не узнал голоса Ленина.

    Лишь много позже, когда Высший Военный Совет был преобразован в Революционный Военный Совет Республики, а его штаб развернулся в штаб Главнокомандующего всеми вооруженными силами, ?Оперод? влился в него и прекратил свое существование...

    Вернусь, однако, к тому, как мы, военное руководство ВВС, справлялись с поставленными перед нами Лениным и Центральным Комитетом партии сложными задачами.

    Спустя несколько дней после того, как были созданы первые ?разведывательные группы?, положение в районе Нарвы относительно прояснилось. Оказалось, что германские войска заняли лишь часть города, расположенную на левом берегу{52} реки Наровы. Только немецкие разъезды, поддержанные небольшим количеством пехоты, продвинулись к Петрограду и дошли до Гатчины; пехота же рассредоточилась в районе Веймарна.

    Точным данным этим мы были обязаны не нашим ?разведывательным группам?, а мужеству и патриотизму рядовых советских людей. Так, чиновник нарвской почтово-телеграфной конторы как-то вызвал меня к прямому проводу и сообщил, что контора вынуждена была эвакуироваться на правый берег Наровы.

    Наши ?разведывательные группы? тем временем зашли в тыл противника и занялись разведкой на фронте Нарва-Себеж; из Петрограда же по железной дороге были уже переброшены на фронт и ?поддерживающие отряды?.

    Надо было наладить управление всеми этими группами и отрядами, но... в моем распоряжении не было ни одного свободного генерала или штаб-офицера, которому можно было бы поручить эту сложную работу.

    Выручил счастливый случай. В тот момент, когда я раздумывал, кого из ответственных сотрудников моего небольшого штаба можно с наименьшим ущербом для дела снять и поставить на руководство Нарвским фронтом, ко мне в вагон нежданно-негаданно заявился бывший генерал Парский{53}.

    — Михаил Дмитриевич,- начал он, едва оказавшись на пороге, — я мучительно и долго размышлял о том, вправе или не вправе сидеть, сложа руки, когда немцы угрожают Питеру. Вы знаете, я далек от социализма, который проповедуют ваши большевики. Но я готов честно работать не только с ними, но с кем угодно, хоть с чертом и дьяволом, лишь бы спасти Россию от немецкого закабаления...

    Парский был взволнован, голос его сорвался, и он беспомощно замолчал.

    — Вы явились, как нельзя кстати, Дмитрий Павлович, — обрадованно сказал я. — Беритесь за Нарвский фронт.

    Генерала Парского я знал по Северному фронту, когда незадолго до Октябрьской революции он командовал 12-й армией, занимавшей участок фронта от Якобштадта до Риги. Был он, с моей точки зрения, отличным генералом, хорошо знавшим солдата и понимавшим его душу, искусным в ведении боевых операций и достаточно настойчивым, чтобы не растеряться от необычных условий, в которые должна была поставить его служба в только что возникшей Красной Армии.

    В искренности Дмитрия Павловича я не сомневался, да ему не было никакого расчета притворяться — молодая Советская республика переживала едва ли не самое трудное свое время.

    Рассказав Парскому, что уже сделано для отражения германского вторжения, я предложил ему принять командование вновь возникшим фронтом. Он задал еще несколько торопливых вопросов, относящихся к позиции Ленина и большевистской партии в возобновившейся войне с Германией. Я категорически заверил его, что Владимир Ильич стоит за самый беспощадный отпор наступающим на Петроград немецким дивизиям, и Парский дал свое согласие.

    Связавшись по телефону с братом, все эти дни занимавшимся формированием и отправлением отрядов на фронт, я рассказал ему, что наконец-то первый боевой генерал предложил нам свои услуги.

    — Думаю, что за ним пойдут и другие, — сказал я. — Мне кажется, что разумнее всего назначить его командующим Нарвским боевым участком. Переговори с Владимиром Ильичом и скажи, что я всячески поддерживаю эту кандидатуру. Уже потому, что никакой другой нет, — пошутил я и предупредил брата, что направляю к нему Парского.

    Попросив Дмитрия Павловича проехать в Смольный, я занялся теми неотложными делами, с которыми не мог бы справиться, если бы сутки и насчитывали втрое больше часов.

    Не помню уже, какой характер носил разговор Владимира Дмитриевича с Лениным относительно посланного мною генерала. Но кандидатура его не вызвала возражений, и на следующий день Парский с небольшим штабом выехал в район, где действовали порученные ему отряды.

    Отряды эти уже продвинулись до Ямбурга{54}. Прибыв на место, Парский вступил в командование и по обычаю всех боевых начальников ознакомился с нашими и неприятельскими силами и со сложившейся на боевом участке обстановкой. Оказалось, что выдвинутая на поддержку своих разъездов германская пехота, натолкнувшись на неожиданное сопротивление, растерялась и отходит к городу Нарве.

    Одновременно с назначением Парского из Гельсингфорса через Петроград на Нарвский фронт двинулся отряд моряков под командованием Дыбенко, бывшего председателя Центробалта.

    Рослый, плечистый, с черной бородой на красивом лице, двадцативосьмилетний Дыбенко, еще в двенадцатом году вошедший в большевистскую партию, пользовался большим авторитетом среди революционных матросов и сразу асе начал играть видную роль в Кронштадте, переживавшем вслед за падением царизма полосу бурного подъема. Рядовой матрос царского флота, он в дни Октябрьского вооруженного восстания командовал матросским отрядом, дравшимся с красновскими казаками под Пулковом и очистившим Гатчину. Кронштадтскими матросами же Дыбенко был выбран в Учредительное собрание. Но со времени Октябрьского штурма прошло четыре месяца, и, ознакомившись с отрядом Дыбенко, едва он прибыл в Петроград, я впал в известное уныние. Отряд мне очень не понравился, было очевидно, что процесс разложений старой царской армии, как гангрена, поразил и военных моряков, которых еще совсем недавно и притом вполне справедливо называли ?красой и гордостью революции?.

    Рядом с теми моряками, которые были и остались наиболее надежными и стойкими бойцами социалистической революции, нашлись матросы Балтийского флота, докатившиеся ко времени немецкого наступления на Петроград до организации анархистских, а то и заведомо бандитских групп.

    Разложение это чуть не погубило анархиствовавшего в то время матроса Железнякова, являвшегося председателем комитета части. Погибший позже на юге России и стяжавший себе бессмертную славу, Железняков нашел в себе, как и большинство его товарищей, нравственные силы порвать со скатывавшейся в прямую уголовщину ?братвой?, и отдать себя вооруженной борьбе с контрреволюцией.

    Отряд Дыбенко был переполнен подозрительными ?братишками? и не внушал мне доверия; достаточно было глянуть на эту матросскую вольницу с нашитыми на широченные клеши перламутровыми пуговичками, с разухабистыми манерами, чтобы понять, что они драться с регулярными немецкими частями не смогут. И уж никак нельзя было предположить, что такая ?братва? будет выполнять приказы ?царского генерала? Парского.

    Мои опасения оправдались. Не успел отряд Дыбенко войти в соприкосновение с противником, как от Парского пришла телеграмма о возникших между ним и Дыбенко трениях. Вдобавок матросы начали отступать, как только оказались поблизости от арьергарда, прикрывавшего отход немцев к Нарве.

    Позже, когда специальный трибунал разбирал дело о позорном поведении отряда, выяснилось, что вместо борьбы с немцами разложившиеся матросы занялись раздобытой в пути бочкой со спиртом.

    Встревоженный сообщением Парского, я подробно доложил о нем Ленину. По невозмутимому лицу Владимира Ильича трудно было понять, как он относится к этой безобразной истории. Не знал я и того, какая телеграмма была послана им Дыбенко. Но на следующий день утром, всего через сутки после получения телеграфного донесения Парского, Дыбенко прислал мне со станции Ямбург немало позабавившую меня телеграмму:

    ?Сдал командование его превосходительству генералу Царскому?, — телеграфировал он, и, хотя отмененное титулование это было применено явно в издевку, в штабе пошли ехидные разговоры о том, что Дыбенко, якобы потрясенный тем, что сам Ленин выступил на защиту старорежимного генерала, с перепугу назвал его привычным превосходительством?.

    Всю гражданскую войну революционные матросы врались, как львы, против белых и интервентов, и приходится пожалеть, что о доблести и героизме бессмертных матросских отрядов все еще так мало написано.

    Мне не пришлось участвовать в обороне красного Питера, в которой доблестные наши балтийцы сыграли такую выдающуюся роль. Разложение некоторой части военных моряков не бросает тени на героические матросские отряды, замечательные традиции которых перешли в морскую пехоту, прославившую себя во время Великой Отечественной войны


Глава шестая

    Успешные действия отряда Парского. —Слухи о немецком морском десанте. —Мой рапорт о необходимости переезда правительства в Москву и резолюция Ленина. —Отъезд Владимира Ильича из Петрограда. —Посулы союзников и переписка с маршалом Жоффром. —Мои встречи с Сиднеем Рейли. —Попытка подставить Балтийский флот под удар немецких подводных лодок. —Троцкий и ВВС. —Ленин — руководитель обороны Республики. —Развертывание ?завесы?. —?Завеса? как способ привлечения в Красную Армию бывших генералов и офицеров.

    Вскоре отряд Дыбенко был отозван с нарвского направления и, после переформирования и основательной чистки, направлен на другой фронт.

    Прикрываясь арьергардом, немецкие войска отошли на левый берег Наровы и по мере приближения отряда Парского оттянули туда все свои части. Подойдя к Нарове, Парский занял часть города, расположенную на правом берегу, и обосновался вдоль реки на довольно значительном ее протяжении.

    На нарвском направления установилось полное равновесие. Оставалось только для обеспечения подступов к Петрограду протянуть ?завесу? дальше на юг, что и было сделано с помощью нескольких новых ?разведывательных групп? и ?поддерживающих отрядов?. Все эти отряды составили Северный участок ?завесы? под общим командованием Парскрго, позже, уже в разгар гражданской войны, умершего от сыпного тифа.

    Но если за нарвское направление мы могли быть спокойны, то близкий, к столице Финский залив начал вызывать у нас все большую тревогу. Появились слухи и некоторые признаки того, что немцы готовят морской десант, с помощью которого попытаются захватить Петроград, прикрываясь вошедшей в Финский залив эскадрой.

    Опыт работы моей в должности начальника штаба 6-й армии, а затем и Северного фронта, отличное знание района возможного германского десанта, старые мои, наконец, связи по линии контрразведки, хотя и переставшие формально существовать, но сохранившие кое-кого из опытных офицеров и агентов, — все это позволило мне сделать безошибочный вывод о намерении германского генерального штаба использовать появившийся в ближайших водах Балтийского моря немецкий флот для операций по захвату Петрограда.

    Насколько я правильно угадал намерения немцев, видно по опубликованным много позже воспоминаниям генерала Людендорфа, начальника штаба главнокомандующего германскими вооруженными силами в конце первой мировой войны{55}. В воспоминаниях этих Людендорф подтверждает, что операция захвата Петрограда со стороны Финского залива намечалась на апрель 1918 года, когда, по расчетам германского командования, должен был быть занят Гельсингфорс. Однако к этому времени захват покинутой Советским правительством столицы не представлял для немцев интереса;

    Разгадав замыслы германского командования, я поспешил доложить о них Владимиру Ильичу, тем более, что, по установленному Лениным распорядку, мне было предоставлено право делать ему через день личные доклады.

    — Владимир Ильич, — стараясь не показывать владевшего мною волнения, сказал я, — правительство, находящееся в Петрограде, является магнитом для немцев. Они отлично знают, что столица защищена только с запада и с юга. С севера Петроград беззащитен, и высади немцы десант в Финском заливе, они без труда осуществят свои намерения.

    Это мое заявление, как потом я узнал от брата, совпало с мнением Владимира Ильича, который, принимая во внимание всю совокупность условий работы, считал, что Советскому правительству лучше находиться в Москве.

    Спокойно выслушав мои соображения, Владимир Ильич окинул меня, когда я кончил, испытующим взглядом и, что-то решив, сказал:

    — Дайте мне об этом письменный рапорт.

    Я присел за письменный стол Ленина и написал на имя председателя Совета народных комиссаров рапорт такого содержания: ?Ввиду положения на германском фронте, считаю необходимым переезд правительства из Петрограда в Москву?.

    Прочитав рапорт, Владимир Ильич при мне надписал на нем свое согласие на переезд правительства в Москву. Позже брат говорил мне, что эта резолюция Владимира Ильича на моем рапорте была первым письменным распоряжением Ленина, связанным с переездом.

    Простившись с Владимиром Ильичом, я вышел в просторный коридор Смольного и тут неожиданно вспомнил о том, как два с небольшим года назад, получив ?высочайшую аудиенцию? у императрицы Александры Федоровны, проделал нечто подобное тому, что только что произошло в кабинете Ленина.

    И тогда в ответ на доклад о трудном положении Северного фронта мне было предложено тут же написать об этом рапорт; и тогда, как и сейчас, это было сделано мной за письменным столом того, кому я только что докладывал...

    С необычной остротой я вдруг подумал о том, как переменился мир за это короткое время, и тут только по-настоящему ощутил, какой трудный поворот совершился в моем сознании. Путь от личного доклада истеричной и злобной императрице до такого же личного доклада главе первого в истории человечества рабоче-крестьянского правительства был проделан мною как-то почти неприметно для меня самого. И только здесь, в Смольном, расставшись с Владимиром Ильичом, я невольно задал себе вопрос:

    — А кто ты, в конце концов, уважаемый генерал, или, вернее, бывший генерал Бонч-Бруевич? ?Слуга двух господ?; ловкий приспособленец, готовый ладить с любой властью, или человек каких-то принципов, убеждений, способный по-настоящему их отстаивать?

    Тотчас же со всей внутренней честностью я признался себе, что судьба нового Советского правительства волнует меня до глубины души, что никакого интереса давно уже не вызывает во мне участь Николая II и его семьи, находящихся в тобольской ссылке; что моя судьба навсегда связана с той новой жизнью, которая рождалась на моих глазах и при моем участии в таких неизбежных и жестоких муках...

    Как я узнал позже, Ленин в тот же день на закрытом заседании Совнаркома сообщил о необходимости переезда правительства в Москву всем собравшимся наркомам. Члены Совнаркома единодушно присоединились к мнению Владимира Ильича, а также без возражений приняли сделанное им указание о необходимости держать решение о переезде строжайшем секрете. По сведениям, которыми располагала ?семьдесят пятая? комната Смольного, все еще выполнявшая кое-какие функции позже созданной Всероссийской Чрезвычайной Комиссии, эсеры решили взорвать поезд правительства, эвакуацию которого из столицы надо было рано или поздно ожидать.

    Организация переезда правительства в Москву была поручена моему брату и, надо полагать, не столько как управляющему делами Совнаркома, сколько как человеку, с первых дней Октябрьской/революции возглавлявшему ту борьбу с контрреволюцией, которую провела известная уже в Петрограде комната номер семьдесят пять.

    Переезд правительства в Москву описан моим братом{56}. Коснусь лишь самого существенного в этой трудной операции. Для того, чтобы сбить с толку правых эсеров, замышлявших взрыв поезда, и помешать возможным диверсиям со стороны тайных офицерских организаций, во множестве расплодившихся уже в Пётрограде, брат умышленно сообщил навестившей его с явно разведывательной целью ?делегации? эсеровско-меньшевистского Викжеля, что правительство ?хочет переехать на Волгу?, и взял с них слово, что они сохранят это намеренье в секрете.

    Несложный ход этот дал нужные результаты. ?Деятели? Викжеля поспешили раззвонить по всему Петрограду, что Совет народных комиссаров бежит на Волгу.

    Зная, что членам ВЦИКа, среди которых было много левых эсеров, никакие диверсии не угрожают, Владимир Дмитриевич распорядился приготовить для них на Николаевском вокзале два пышных состава из царских вагонов и этим пустил диверсантов по ложному следу.

    Погрузка же правительства была произведена в полнейшей тайне на так называемой Цветочной площадке Николаевской железной дороги. Ленин покинул Смольный только за полчаса до отправления специального поезда, назначенного на десять часов вечера. С Цветочной площадки поезд этот отошел с потушенными огнями. Задержав один из составов, с членами ВЦИК, брат приказал пропустить поезд правительства между ними. Кто находился в этом поезде, никому, кроме особо доверенных товарищей, не было известно. Наконец, правительственный поезд надежно охранялся латышскими стрелками, снабженными пулеметами.

    Ленин и остальные члены правительства выехали из Петрограда 10 марта и прибыли в Москву только вечером 11-го.

    Переезд прошел благополучно, если не считать, что в Вишере охранявшему правительственный поезд латышскому отряду пришлось разоружить эшелон с дезертировавшими из Петрограда матросами.

    Несмотря на то, что германские разъезды и поддерживавшая их пехота были оттеснены и от Нарвы и от Пскова, от немцев можно было ждать любых неожиданностей. Поэтому, чтобы обезопасить намеченный братом правительственный маршрут со стороны фронта, я решил двинуть поезд также перебиравшегося в Москву Высшего Военного Совета не по Николаевской железной дороге, а кружным путем через Дно, Новосокольники, Великие Луки и Ржев. Оказавшись таким образом как бы в боковом авангарде по отношению к поезду правительства, я использовал свой переезд и для личного ознакомления с отрядами ?завесы?.

    Пока поезд Высшего Военного Совета добирался до Москвы, на ближайшие к отрядам железнодорожные станции были вызваны начальники этих отрядов, и, заслушав их доклады о положении на фронте, я еще раз убедился, насколько оправдала себя идея ?завесы?.

    После нескольких дней пребывания Владимира Ильича в гостинице ?Националь?, он, управление делами Совнаркома и наркомы разместились в пустующем, порядком побитом и захламленном юнкерами во время октябрьских боев древнем Московском Кремле. Штабной же наш поезд остался на запасном пути Александровского вокзала, и долго еще Высший Военный Совет заседал в моем вагоне.

    Перед тем, однако, как перейти к деятельности Высшего Военного Совета в Москве, мне хочется кое-что рассказать об его кратковременном, но крайне напряженном петроградском периоде.

    Не успел мой поезд прибыть в Петроград, как ко мне зачастили всякого рода представители еще недавно союзных с Россией стран.

    Назначение военным руководителем высшего военного органа генерала, хорошо известного иностранным атташе, да и самим послам, не могло не внушить многим из них надежду использовать меня в качестве человека, сочувствующего Антанте и готового во имя этого сочувствия пойти на любые сделки со своей совестью.

    Между тем отношение мое к бывшим союзникам России уже давно можно было характеризовать только как недоброжелательное и даже враждебное.

    Уж кому-кому, а мне было хорошо известно, насколько верховное командование царской армии подчиняло военные интересы России выгодам и стратегическим преимуществам Англии и Франции. Крупнейшие операции русской армии, стоившие ей многих тысяч солдат и офицеров, замышлялись и проводились в интересах союзников, часто только для того, чтобы заставить германское командование снять с Западного фронта наибольшее количество дивизий и перебросить их на Восточный против наступающих русских войск.

    И при великом князе Николае Николаевиче и при царе Ставка с возмутительной беспринципностью жертвовала русскими интересами во имя так называемого союзнического долга. Гибельное вторжение 1-й и 2-й армий в Восточную Пруссию в начале войны, Лодзинская операция, знаменитый Брусиловский прорыв и даже бесславное июньское наступление, предпринятое уже Керенским, — все это преследовало только одну цель — выручить попавших в тяжелое положение союзников.

    И Англия и Франция не скупились на посулы. Но обещания оставались обещаниями. Огромные жертвы, которые приносил русский народ, спасая Париж от немецкого нашествия, оказались напрасными — те же французы и англичане с редким цинизмом фактически отказывали нам во всякой помощи.

    Помню, еще в штабе Северо-Западного фронта мне пришлось составить письмо, адресованное маршалу Жоффру. В письме этом мы деликатно напоминали о тяжелой артиллерии, обещанной нам маршалом, но так и не полученной.

    В своем ответе Жоффр рассыпался в пустопорожних комплиментах вроде того, что ?русская армия вплела золотые страницы в историю?, но этим и ограничился. Точно так же вели себя и англичане, умышленно закрывавшие глаза на невыполнение фирмой ?Виккерс? ее договорных обязательств.

    После Великой Октябрьской революции союзники распоясались. Хотя до открытого нападения на молодую Советскую Республику еще не дошло, антисоветских тенденций своих союзники не скрывали и сделали все для мобилизации любых сил отечественной контрреволюции.

    Зная о враждебном отношении к Советской России ищущих дружбы со мной иностранных атташе и сотрудников посольств, я был очень осторожен и, встречаясь с ними по службе, каждый раз докладывал на Высшем Военном Совете о тех разговорах, которые вынужден был вести.

    Среди зачастивших ко мне иностранцев был и разоблаченный впоследствии профессиональный английский шпион Сидней Рейли, неоднократно являвшийся ко мне под видом поручика королевского саперного батальона, прикомандированного к английскому посольству.

    Рейли прекрасно говорил по-русски и был, как выяснилось много лет спустя, уроженцем России. Родился он в Одессе а лишь по отцу — капитану английского судна -мог считать себя ирландцем. По другим версиям, ирландцем Рейли сделался благодаря своему браку на дочери ирландского дворянина.

    Полиглот и великолепный актер, он во время русско-японской войны подвизался в Порт-Артуре и занимался шпионажем в пользу Японии. В годы первой мировой войны Рейли под видом немецкого морского офицера проник в германский морской штаб и выкрал секретный код.

    Ко мне Рейли явно тяготел и всячески пытался создать со мной какие-то отношения. Однажды он пришел ко мне с предложением разместить наши дредноуты и некоторые другие военные корабли на Кронштадтском рейде по разработанной им схеме.

    — Вы знаете, господин генерал, — сказал он, щеголяя своим произношением, лестным даже для коренного москвича или тверяка, — что к России я отношусь, как к своей второй родине. Интересы вашей страны и ее безопасность волнуют меня так же, как любого из вас. Предстоящий захват немцами Финляндии для вас не секрет. Кстати, он уже начался. Чутье опытного и талантливого полководца, — польстил он, — подсказывает вам, что возможность германского десанта не исключена. Поэтому меня больше всего беспокоит судьба вашего Балтийского флота. Оставаться ему в Кронштадте на старых якорных стоянках нельзя, — вы это понимаете лучше меня. Вот поглядите, Михаил Дмитриевич, — бесцеремонно обращаясь ко мне по имени-отчеству, продолжал Рейли, — на всякий случай я нарисовал эту схемку. Мне думается, если корабли расположить так, как это позволит рейд Кронштадта, то...

    Вручив мне старательно сделанную схему с обозначением стоянки каждого броненосца и с указанием расположения других кораблей, он начал убеждать меня, что такая передислокация большей части нашей эскадры обеспечит наилучшее положение флота, если немцы, действительно, предпримут наступательные операции со стороны Финского залива.

    Еще до появления в моем вагоне Рейли с его неожиданным предложением ко мне зачастили бывшие наши морские офицеры. Основываясь на доверии, которое им внушало мое генеральское прошлое, они довольно откровенно излагали свое возмущение ?большевистским сбродом? и, касаясь возможного захвата и уничтожения Балтийского флота немецкими морскими силами, подобно Рейли предлагали изменить расположение наиболее мощных кораблей на Кронштадтском рейде.

    Внимательно рассмотрев предложенную Рейли схему, нанесенную им для большей убедительности на штабную десятиверстку, я понял, что и он и навещавшие меня морские офицеры преследуют одну и ту же предательскую цель — подставить стоившие многих миллионов рублей линкоры и крейсера под удар германских подводных лодок.

    Доложив обо всем этом Высшему Военному Совету, я отдал распоряжение часть судов, входивших в состав Балтийского флота, ввести в Неву и, поставив в порту и в устье реки ниже Николаевского моста, то есть совсем не так, как это предлагал Рейли, сделать их недостижимыми для подводных лодок, неспособных пользоваться Морским каналом.

    Несмотря на то, что план его провалился, Рейли продолжал изобретать предлоги для того, чтобы посетить мой вагон. Я перестал его принимать, а секретарям ВВС, к которым все еще наведывался подозрительный английский сапер, запретил всякие с ним разговоры. Сообщил я о сомнительном иностранце и моему брату.

    Вскоре Рейли исчез из Петрограда, поняв, очевидно, что сделался предметом пристального внимания со стороны уже поднаторевших в борьбе с контрреволюцией сотрудников знаменитой комнаты номер семьдесят пять.

    В Москве ко мне он уже не заходил, и о преступной деятельности его я узнал лишь из дела английского консула Локкарта, организовавшего вместе с лжесапером заговор против Советского правительства.

    Заговорщики переоценивали ?ненадежность? царских генералов и офицеров, состоявших на службе в Красной Армии; из сделанной ими попытки подкупить командира латышских стрелков, охранявших Кремль, ничего, кроме международного скандала, не получилось.

    Во главе Высшего Военного Совета, как я уже говорил, был поставлен Троцкий. Однако степень участия его в работе была весьма незначительной, а влияние его на деятелей Совета и руководство организовавшимися уже фронтами — проблематично.

    Он наведывался в мой вагон — чаще в Петрограде, и реже в Москве — и председательствовал, на заседаниях Высшего Военного Совета с тем особым удовольствием, которое всегда давало ему хоть малейшее проявление власти. Но и к докладам моим на Совете и к делам, с которыми я его знакомил, он относился равнодушно, и я не раз замечал откровенную скуку в глазах Троцкого, когда вынужден бывал докладывать ему о чем-нибудь подробно и обстоятельно.

    Теперь, когда я вспоминаю первые недели работа Высшего Военного Совета, мне кажется, что Троцкого куда больше занимало, что он возглавляет высший военный орган в стране, нежели та упорная и настойчивая работа, которую проводили мы, чтобы хоть как-нибудь приостановить вражеское нашествие.

    В мои военные распоряжения Троцкий не вмешивался. Только на очень важных моих приказаниях или приказах он писал внизу карандашиком: ?читал, Троцкий? и предупреждал, чтобы, отправляя эту прочитанную им бумагу, я обязательно стирал его подпись.

    Если в первые дни существования Высшего Военного Совета Троцкий еще являлся на заседания, то в Москве все чаще и чаще на Совете председательствовал кто-нибудь из его заместителей.

    Своего равнодушного отношения к конкретному военному делу Троцкий не только не скрывал, но порой даже афишировал его и всем своим поведением старался дать понять окружающим, что его прямая обязанность делать высокую, политику, а не заниматься какими-то там техническими военными вопросами.

    Как-то мы, члены Высшего Военного Совета, попросили Троцкого информировать нас о положении страны и рассказать, с кем нам придется, по его мнению, драться в ближайшее время.

    Троцкий согласился сделать на Высшем Военном Совете сообщение, и потребовал, чтобы в зале особняка, в котором обычно мы заседали, была повешена карта Европы.

    Наклеенная на полотно и снабженная двумя палками, стереотипная школьная карта эта была реквизирована кем-то из комендантов ВВС в одной из ближайших гимназий, и Троцкий, вооружившись Школьной указкой, начал рассказывать нам о прописных истинах, которые любой из нас давно знал.

    Смешно отрицать острый ум Троцкого и его ораторский талант. Но он был настолько самовлюблен и упоен своей стремительней политической карьерой, что утерял правильное представление об окружающем. И даже мы, члены Высшего Военного Совета страны, составленного из опытных военных специалистов и отмеченных большими революционными заслугами партийцев-подполыциков, не представляли для него какого-нибудь интереса. И это отсутствие интереса к чему бы то ни было, не связанному с ним лично, заставило Троцкого непривычно мямлить. Он повторял прописные истины об англо-французских противоречиях и стремлениях США ограничить свое участие в мировой войне валютными операциями и широким развертыванием военной промышленности; говорил о давно известных связях и общности интересов монополистических фирм, производящих оружие.

    Умей Троцкий подходить к себе критически, он понял бы, что жестоко провалился. Но, упоенный своей известностью и властью он не обратил внимания ни на наши скучающие лица, ни на бросающееся в глаза отсутствие у нас интереса к его докладу.

    Неудачным докладом этим и кончились попытки Троцкого руководить Высшим Военным Советом. И тут мне хочется рассеять одно обывательское, упорно сохранявшееся заблуждение. Почему-то заслуга оснащения Красной Армии военно-научной мыслью приписывалась Троцкому, в, то в|№мя как это делалось Владимиром Ильичом, и не только помимо, но часто и при прямом сопротивлении Троцкого — этого самого большого путаника в марксисткой науке. Во всяком случае, я, являвшийся в первые месяцы организации Красной Армии ее военным руководителем, ни разу не получил от Троцкого хоть какого-нибудь указания о том, как сочетать энтузиазм широких народных масс с обязательным опытом минувшей войны, как и не обнаруживал у него даже подобия интереса к военному делу. В то же время любой из мелких как будто вопросов, хотя бы о том, куда и на какую работу назначить превратившегося в военспеца бывшего генерала, охотно и вдумчиво решался Владимиром Ильичом.

    Ленину, больше чем кому-либо, мы, старые военные специалисты, обязаны тем, что с первых дней революции разделили с народом его трудный и тернистый путь.

    Еще до переезда правительства в Москву решено было направить в Двинск комиссию для переговоров с немцами о заключении мира. Вопрос об этом обсуждался с моим участием в доме бывшего военного министра на Мойке.

    Хотя германское командование и подчеркивало свою готовность вести переговоры, неприятельские войска продолжали продвигаться вперед, давно оставив позади линию прежнего фронта.

    Поэтому, независимо от посылки комиссии, решено было продолжать формирование отрядов и, всячески расширяя ?завесу?, создать такое положение на западной, южной и юго-восточной границах Республики, которое сделало бы невозможным дальнейшее продвижение в глубь страны германских и союзных с ними войск.

    Сущность организации и службы ?завесы? по моему проекту сводилась к следующему: в ?завесу? входит пехота и артиллерия с придачей вспомогательных войск и технических средств; конница придается для действий впереди ?завесы? (в качестве разведки) и для поддержания связи между частями. Вея ?завеса?, прикрывающая границы Республики, составляет два фронта: Северный — под командованием Парского и Западный под начальством генерала Егорьева{57}.

    На каждом из фронтов должны быть прочно заняты районы и отдельные пункты на возможных путях германского наступления. За открытыми промежутками между передовыми частями ?завесы? укрыто от взоров и выстрелов противника располагаются ?поддержки?, имеющие связь как между собой, так и с передовыми отрядами. Местность в предполье передовых отрядов должна непрерывно освещаться войсковой разведкой, а в случае надобности — самими отрядами и даже ?поддержками?.

    Передовые отряды и ?поддержки? по мере выдвижения их в ?завесу? образовывали боевой участок. Начальник такого участка подчинялся непосредственно командующему фронтом ?завесы?.

    Смысл ?завесы?, однако, заключался не только в том, что с ее помощью прикрывались границы Республики. Она являлась в то время едва да не единственной организацией, приемлемой для многих генералов и офицеров царской армии, избегавших участия в гражданской войне, но охотно идущих в ?завесу?, работа в которой была как бы продолжением старой военной службы.

    В вагоне моем постоянно бывали знавшие меня по совместной службе генералы и офицеры, и почти с каждым из них приходилось вести одни и те же порядком надоевшие разговоры.

    — Да вы, поймите, Михаил Дмитриевич, что не могу я пойти на службу к большевикам, — начинал доказывать такой офицер или генерал в ответ на предложение работать с нами, — ведь я их власти не признаю...

    — Но немецкое-то наступление, надо остановить, — приводил я самый убедительный свой довод.

    — Конечно, надо, — Соглашался он.

    — Вот и отлично, — подхватывал я, — значит, согласны...

    — Ничего я не согласен, — спохватывался посетитель, — да если я к большевикам на службу пойду, мне и руки подавать не будут...

    В конце концов упрямец соглашался со мной и со всякими оговорками принимал ту или иную должность в частях ?завесы?. Привыкнув к новым, поначалу кажущимся невозможными условиям работы, большинство таких с трудом привлеченных к ней офицеров и генералов сроднились с Красной Армией и без всякого принуждения оставались на военной службе, когда отряды ?завесы? были развернуты в дивизии и использованы в гражданской войне.

    Таким образом, ?завеса? явилась как бы способом привлечения старого офицерства в новую, постепенно формируемую армию. Офицеры и генералы эти и явились теми кадрами, без которых нельзя было сформировать боеспособную армию, даже при том новом и основном факторе, который обусловил победоносный путь Красной Армии — ее классовом самосознании и идейной направленности.


Глава седьмая

    Пороки царской армии. — Немецкая военная доктрина. — Формирование вооруженных сил Республики. — Создание Главной военной базы. — Проектируемая численность Красной Армии в один миллион человек. — Лозунг о доведении армии до трех миллионов. — Первые советские дивизии. — Декрет об обязательной военной службе.

    Несмотря на очевидные свои преимущества, ?завеса? являлась лишь временным мероприятием. Надо было остановить немецкое наступление, ведущееся, что называется, на фуфу, — и это ?завеса? сделала. Но даже я, автор и энтузиаст этой не ахти уж какой блестящей идеи, отлично понимал, что на ?завесе? в деле обороны молодой Советской Республики далеко не уедешь.

    Консервативный по своим методам, привыкший действовать по раз навсегда установленным канонам германский генеральный штаб вряд ли предполагал, что несколько тысяч кавалеристов дадут ему возможность захватить Питер и поставить революционную Россию на колени. Не могли немецкие генералы и не учитывать доблести русского солдата.

    Величайший русский писатель Лев Николаевич Толстой был не новичком в военном деле и, несмотря, на позор Крымской кампании, в которой он принимал личное участие, понимал и ценил бесспорные наши преимущества в военном деле — удивительные качества замордованного, никогда не евшего досыта и плохо вооруженного русского солдата.

    Я никогда не был сторонником отечественного бахвальства и ?шапкозакидательства?. Достаточно познакомиться хотя бы с уставом, по которому с начала прошлого века вплоть до шестидесятых годов жила русская армия, для того, чтобы понять, в какие немыслимые условия был поставлен солдат в николаевской России. Два исконных российских зла — бюрократизм н казнокрадство в сочетании с исконным же очковтирательством не раз сводили на нет героические усилия русского солдата.

    Солдат этот не только в годы Отечественной войны с французами, но и спустя сорок лет во время Севастопольской обороны форменным образом голодал. Противник имел уже на вооружении нарезные ружья, а наш солдат оборонялся при помощи гладкоствольного ружья, не поражавшего неприятеля и за дальностью расстояния и потому, что в угоду парадности ружье это было черт знает в каком состоянии. Для того чтобы на парадах, которым только и учили солдат, ружейные приемы звучали особенно гулко, ни один шуруп и ни одна гайка не были закручены на нем, неуклюжем и устаревшем ружье этом, до отказа...

    Шагистика, которой так упоенно обучали не только в дореформенной но и в современной мне царской армии, ничего не давала солдату, когда он оказывался перед противником.

    Удручающее состояние санитарной части превращало раненого солдата в мученика. Вспомним хотя бы мало изученную у нас историю возмутительного похода в Венгрию, предпринятого Николаем I в 1848 году, когда добрая треть брошенной на Тиссу армии вымерла от холеры; припомним, в каких условиях находились раненые и больные в том же Севастополе; подумаем, наконец, как зверски обращались с раненым и больным солдатом во время первой империалистической войны, и снова подивимся мужеству и стойкости нашего народа.

    Не отличалась особым блеском и русская военная мысль, особенно, если иметь в виду тех, кто делал в армии погоду: командиров полков и дивизий, корпусные, армейские и фронтовые штабы с их интригами и беспринципностью, верховное руководство со стороны бездарного и малограмотного в военном отношении монарха.

    И все-таки, несмотря ни на что, русская армия наряду с позорнейшими поражениями одерживала и блестящие победы. И если в основном обязана она ими удивительным национальным свойствам русского солдата, то известную роль играла и органические пороки и изнеженность поставленного под ружье англичанина, француза я даже немца, и постоянный разлад между членами антирусской коалиции, и особенности немецкой военной доктрины, своей обстоятельностью и псевдоученостью обычно подчинявшей себе союзников.

    Не случайно Л. Н. Толстой так едко высмеял хваленое военное искусство немцев, изобразив в ?Войне и мире? ограниченного и самовлюблённого генерала Вейротера с его пресловутой диспозицией.

    ?Die erste Kolonne marschirt... die zweite Kolonne marschirt... die dritte Kolonne marschirt?{58} — самозабвенно читал на Военном совете генерал Вейротер и нисколько не интересовался тем, что в действительном сражении все может произойти совершенно иначе...

    Первые же донесения с Нарвского фронта помогли мне и моим помощникам разгадать планы германского командования.

    Стало ясно: немцы были по рукам и ногам связаны самыми различными неблагоприятными для них обстоятельствами{59}. Обстановка на Западе становилась все более и более грозной для них, внутри Германии все резче обозначались признаки непреодолимой усталости, да и прямой контакт с революционной Россией не сулил для кайзеровской армии ничего доброго: ?бацилла пораженчества? грозила проникнуть в нее. Поэтому германское командование волей-неволей обратилось к наиболее легкой тактике ?запугивания?, маскируя свою растущую слабость лихими кавалерийскими наскоками. На деле же оно никакими серьезными силами на угрожающих нам направлениях уже не располагало.

    Тем не менее, успокаиваться на этом было бы крайне опасно; тем более, что в любой момент на смену немецкой интервенции могла возникнуть угроза интервенций со стороны вчерашних наших союзников, завтрашних победителей Германии — стран Антанты.

    Новая опасность эта, нависшая над молодой Советской Республикой, требовала самых напряженных усилий. Поэтому Высший Военный Совет тотчас же вслед за созданием ?завесы? поставил вопрос об организации и комплектовании, покамест на началах добровольчества, вооружённых сил Республики, достаточных для обороны страны.

    Возможность интервенции намечалась и с запада — со стороны навязавших нам грабительский Брестский мир немецких милитаристов и со стороны войск Антанты: на севере — из Мурманска, на юге — Закавказья и Черного моря. Наконец, военная опасность грозила и на Дальнем Востоке — со стороны готовых высадиться во Владивостоке японских и американских войск. Намечался новый очаг войны, — но мы об этом ничего не знали, — и внутри страны, в Поволжье, на Урале и в Западной Сибири, где на железнодорожных путях стояли эшелоны завербованного генералом Жаненом чехословацкого корпуса.

    Формирование вооруженных сил решено было производить по единому, принятому Высшим Военным Советом плану. Он предусматривал одновременное создание новых войсковых частей и должное размещение их на территории Республики, то есть стратегическое развертывание вооруженных сил.

    Решено было одновременно же развертывать и ?завесу?, как армию прикрытия, и формировать дивизии главных сил и стратегического резерва{60}.

    Пришлось решить вопрос и о базировании всех вооруженных сил, чтобы обеспечить их первоначальным и текущим снабжением всякого рода техническими средствами к всем необходимым для успешного ведения военных действий.

    Огромное военное имущество, оставшееся от войны, находилось в Ярославле, Рыбинске, Минске и в значительных размерах в Петрограде. Благодаря провокационным действиям германской военщины все эти города и районы превратились в угрожаемые, и оставлять в них базу вновь формируемых вооруженных сил было бы преступно.

    Главную военную базу ВВС решил, поэтому организовать между средней Волгой и Уральским хребтом. Конечно, никто из нас не мог в тот момент предположить, что чехословацкий, корпус поднимет контрреволюционный мятеж именно в этом районе.

    - Разрабатывая планы формирования и развертывания новой армии, мы исходили из того положения, что ни один из наших вероятных противников не сможет двинуть против нас крупные силы: ни политические, ни моральные, ни материальные условия не позволяли этого. Речь могла идти не столько о развернутой интервенции, сколько об ее попытках. Поэтому Высший Военный Совет установил численный состав формируемой Красной Армии в один миллион человек, считая командный и красноармейский строевой и нестроевой состав, все рода главных и вспомогательных войск и служб, входящих в армию прикрытия, в главные силы, стратегический резерв и обслуживание главной базы.

    Дивизии армии прикрытия развертывались из участков ?завесы? на местах их расположения. Формирование дивизий главных сил производилось по территориальному признаку, на месте набора или мобилизации с последующим выдвижением в районы сосредоточения.

    Местность в тылу армии прикрытия предположено было подготовить в инженерном отношении в такой степени, чтобы маневрирование дивизий главных сил было обеспечено и по фронту ив глубину.

    Предметом самой неотложной заботы Высшего Военного Совета стали и военные заводы и мастерские, оставшиеся от прежнего режима, — все они были намечены к эвакуации в район главной базы.

    Академию Генерального штаба решено было перевести в Екатеринбург. Это было срочно сделано, и никому из членов Высшего Военного Совета и в голову не пришло, что спустя несколько месяцев Екатеринбург будет захвачен чехословаками и белыми. Еще меньше кто-либо из нас мог предположить, что в Екатеринбург из Тобольска, еще Керенским превращенного в место ссылки низложенного царя, будут перевезены Романовы и что именно среди офицеров Академии возникнет план освобождения из заключения Николая Романова и членов его семьи...

    Разрабатывая план формирования миллионной армии, Высший Военный Совет не мог не подумать и о развертывании сети военно-учебных заведений типа упраздненных военных или юнкерских училищ, и о системе военных округов, и о переходе от принципов добровольчества к общеобязательной военной службе.

    Все подробно разработанные Высшим Военным Советом планы я доложил Владимиру Ильичу. Это произошло уже в Москве. Ленин принял меня в своем Кабинете в Кремле в здании бывших судебных установлений, где он теперь не только работал, но и жил, на редкость скромно и, в сущности, так, как живал в ссылке или в эмиграции.

    Кабинет Владимира Ильича был несколько более благоустроен, нежели та комната в Смольном, в которой я через день бывал у него с докладом. Здесь, в Москве, в кабинете Ленина оказались и отсутствовавшие в Питере кожаные кресла для посетителей (сам Владимир Ильич пользовался дачным, камышовым), и застекленные полки со столь необходимыми Ленину книгами, и несколько телефонных аппаратов, обеспечивавших председателю Совнаркома сравнительно сносную связь с наркоматами, Центральным Комитетом партии и всякого рода учреждениями, с которыми создатель нашего государства сносился непосредственно, отлично учитывая огромную, трудно преодолимую, косную силу российского бюрократизма.

    Поколениям, которым не посчастливилось видеть Владимира Ильича при жизни, трудно представить себе Ленина живым, рядом с тобой, так, как видели его мы. Поражала удивительная простота Владимира Ильича. И вместе с тем он был чужд столь свойственной российской интеллигенции псевдодемократической позе.

    Мне думается, самым характерным для Ленина было именно отсутствие всякой позы. Его, Владимира Ильича, меньше всего, должно быть, занимало, что о нем подумают и как истолкуют тот или иной его поступок.

    Как всегда, нисколько не торопясь и с обязательной для него уважительностью выслушав мой доклад, Ленин одобрил все основные его положения.

    — Сегодня это, видимо, лучшее решение вопроса об обороне Республики, — сказал он, голосом подчеркнув первое слово.

    Об этой интонации Владимира Ильича я вспомнил спустя несколько месяцев, когда лозунг одномиллионной армии был им заменен приказом о создании армии трехмиллионной.

    ?Армия крепнет и закаляется в битвах с чехословаками и белогвардейцами, — писал Ленин в своем широко известном письме объединенному заседанию ВЦИКа, Московского Совета с представителями фабрично-заводских комитетов и профессиональных союзов 3 октября 1918 года. — Фундамент заложен прочно, надо спешить с возведением самого здания.

    Мы решили иметь армию в 1000000 человек к весне, нам нужна теперь армия в три миллиона человек. Мы можем ее иметь. И мы будем ее иметь?.

    Ленин писал все это после убийства Володарского и Урицкого, после того как сам был равен отравленными пулями террористки Каплан, после поднятых Савинковым мятежей в Ярославле, Рыбинске и Муроме, после измены и мятежа входивших в правительство левых эсеров, писал в те грозные дни, когда иностранная интервенция и на севере, и на востоке, и на юге страны стала уже совершившимся фактом.

    Я не понял, однако, что со времени, когда Владимир Ильич утвердил разработанный Высшим Военным Советом план одномиллионной армии, положение страны резко ухудшилось, а угроза потери завоеванной рабочим классом власти несоизмеримо возросла. Новый лозунг, с которым выступил Ленин и о котором возвещали уже расклеенные по Москве плакаты, показался мне неверным и даже ошибочным, несмотря на все мое уже определившееся преклонение перед Владимиром Ильичем.

    Мне казалось, что трехмиллионная армия пока нам не нужна: что она поглотит скудные военные запасы Республики, не имеющей покамест промышленности для их восстановления. Начавшееся повсеместно усиленное формирование отрядов, полков и дивизий, сначала на началах добровольчества, а затем и по призыву, я считал ответом на ошибочное решение, не понимая того, что широкое распространение по стране контрреволюционных и интервентских войск не могло не вызвать лихорадочного вооружения рабочих масс.

    Многочисленные и неизбежные трудности, стоявшие на пути создания Красной Армии, я относил больше за счет того, что разработанному Высшим Военным Советом, безукоризненному, как мне казалось, плану формирования миллионной армии предпочли непродуманный лозунг непосильной для страны армии трехмиллионной.

    Я пытался убедить в своей правоте Подвойского и других партийных деятелей, занимавшихся формированием Красной Армии,, и, конечно, ни в ком из них не встретил сочувствия. Настойчивость, с которой я пытался отстоять свою явно ошибочную точку зрения, вооружила против меня и Подвойского и многих других товарищей и заставила их считать меня упрямым специалистом, не видевшим дальше своего носа.

    Но формирование даже миллионной армии представляло большие трудности уже потому, что многие первоначальные наши наметки оказались опрокинутыми неожиданно возникшими фронтами. Спутал нам все карты и мятеж чехословацкого корпуса, сразу же охвативший районы, в которых проектировалась основная база Красной Армии.

    И все-таки одобренный Лениным план развертывания Красной Армии осуществлялся даже в тех мучительно трудных условиях, которые создались.

    Развертывание участков ?завесы? в дивизии началось еще до опубликования декрета об обязательной военной службе. Отряды пополнялись добровольцами из местных жителей, откликнувшихся на воззвания Советов, и соответственно превращались в батальоны или полки. Начальники участков делались начальниками дивизий, последние же получали наименования по городам, в которых стояли. Так возникли Невельская, Себежская и другие первые наши дивизии.

    В составе их скоро появились артиллерия, конница и технические части. Высший Военный Совет разработал и утвердил соответствующие штаты. Но доведение дивизий до этих штатов шло крайне медленно. Добровольчество не давало нужного количества солдат; не хватало материальной части; острый недостаток новые дивизии испытывали и в командном составе.

    Формирование дивизий главных сил шло в новых районах, указанных в плане. Сначала формировались кадры каждой дивизии, а затем в эти кадры вливались мобилизованные по декрету бойцы. Это было неизбежно: иначе побывавшие в царской армии в период ее распада и в Красной гвардии мобилизованные неминуемо попытались бы насаждать в новых формированиях уже отжившие порядки, вроде выборности командиров или митингования по поводу боевых приказов.

    До сформирования военных округов кадры некоторых дивизий были подобраны непосредственно ВВС.

    С формированием дивизий получалось по-разному. В одних местах все шло без сучка и задоринки, в других — из-за излишней подозрительности местных исполкомов получалось бог весть что. Присланные кадры в таких случаях арестовывались, а во главе новых дивизий по настоянию местных Советов ставились выборные начальники.

    Подготовка местности в прифронтовой полосе на важнейших операционных направлениях была подробно разработана, но до исполнения дело не дошло. Гражданская война скоро сделала неосуществимыми не только эти, но и многие другие военные предположения. Подготовка же стратегических путей сообщения в прифронтовой полосе была и вовсе изъята из ведения Высшего Военного Совета и передана Народному комиссариату путей сообщения.

    Военные заводы и мастерские были своевременно эвакуированы, но развернуть их работу на новом месте не удалось из-за той же гражданской войны.

    Ничего путного не получилось и из перевода в Екатеринбург Военной академии. После захвата Екатеринбурга она во главе со своим начальником Адогским перешла к белым и двинулась в глубь Сибири. Только после разгрома Колчака материальная часть академии была возвращена в Москву и влилась во вновь сформированную здесь Военную академию.

    Намеченные по плану военно-учебные заведения были развернуты в виде временных военных курсов, а затем и настоящих военных школ, напоминавших бывшие юнкерские училища. Курсанты этих курсов и школ покрыли себя неувядаемой славой на многих фронтах гражданской войны и немало сделали в дальнейшем для укрепления командного костяка Красной Армии.

    Общеобязательная военная служба взамен добровольчества была введена декретом 29 мая 1918 года. Первый призыв был проведен в Москве в июне-июле того же года. Из этих призывников была сформирована славная Московская дивизия. За немногим исключением переход к общеобязательной воинской службе прошел гладко и беспрепятственно.

    Система военных округов была разработана ВВС и установлена декретом 8 апреля 1918 года. Поначалу охватила она только европейскую часть Республики, где были созданы округа Петроградский, Московский, Беломорский, Западный, Приволжский, Заволжский, Приуральский и Орловский. Во главе каждого округа была поставлена тройка в составе военного руководителя и двух партийных работников. В каждом округе были сформированы штабы и военно-окружные управления.

    Военно-окружные тройки были подобраны ВВС. Нами же были назначены начальники окружных штабов и большинство военно-окружных управлений.

    Тем же декретом все вооруженные силы Республики были разделены на полевые и местные. Первые представляли собой дивизии, сформированные из ?завесы?, и входили в армию прикрытия. Вторые формировались в определенных пунктах и по сформированию передвигались в другие районы согласно плану стратегического развертывания. Территориальные дивизии эти составляли главные силы и стратегический резерв.

    В первых числах мая военно-окружные тройки, начальники штабов и военно-окружных управлений отправились из Москвы по своим местам и занялись собиранием военного имущества, разбросанного по Республике, его сортировкой и организацией окружных складов.

    Перед Высшим Военным Советом стояла важнейшая задача — выявление всех военных запасов страны. С этой целью в июне 1918 года под председательством председателя ВВС было собрано несколько совещаний центральных технических управлений. Но усилия ВВС и мои, как военного руководителя, большой ясности в этот вопрос не внесли, — Красная Армия еще очень долго не знала, какими запасами располагает.

    Осуществляя утвержденные Лениным мероприятия по формированию вооруженных сил Республики, Высший Военный Совет сразу же столкнулся с острым недостатком командного состава.

    К 1920 году в ряды Красной Армии были вовлечены десятки тысяч офицеров и военных чиновников. Значительно большее количество старого командного состава было в белых армиях. Надо полагать, что многие офицеры, спасаясь от начавшихся вслед за мятежом Корнилова преследований, постарались как бы раствориться среди гражданского населения, выдавали себя за унтер-офицеров, а то и за рядовых и отказывались от своего военного прошлого и профессии. Немало царских генералов и офицеров стало жертвами красного террора, явившегося неминуемым ответом на проводившийся белыми и интервентами массовый белый террор. Вероятно, не одна тысяча офицеров, не служивших ни в белой, ни в Красной армиях, поддаваясь все тому же, возникшему еще в послекорниловские дни психозу, оказалась в рядах белой эмиграции как в Европе, так и в Китае, Монголии и Японии.

    В первые месяцы после Октябрьской революции никто не пытался отобрать среди царских генералов и офицеров тех, кто мог бы пригодиться для формирования новой армии. Об этом не думали, и в кадрах Красной Армии оказались лишь те генералы и офицеры, кто сам предложил свои услуги. Но всех их было до смешного мало для того, чтобы укомплектовать командным составом не только трехмиллионную, но и миллионную армию.

    Особенно острым было это положение в дни немецкого наступления. Не понимая большевиков, подавляющее большинство генералов и офицеров старой армии боялось их, как черт ладана, и считало службу в только еще создаваемой Красной Армии не только неприемлемой, но чуть ли и не позорной.

    Между тем та же ?завеса? уже широко развертывалась и включала в свой состав десятки тысяч красногвардейцев или красноармейцев, как начали называть этих, новых солдат. Управлять ими, обладая одним лишь политическим опытом, было нельзя.

    Стараясь любыми способами привлечь к службе в ?завесе? опытных боевых генералов и старших офицеров распавшейся армии, я, пользуясь связями со множеством прежних моих сослуживцев и слушателей по Академии генерального штаба и превосходно сохранявшей не только фамилии, но и адреса натренированной на штабной работе памятью, обратился с личными письмами к ряду кажущихся мне наиболее достойными офицеров и генералов. В письмах этих я, ссылаясь на наш общий долг перед родиной, подвергшейся подлому германскому нападению, призывал моих адресатов на службу во вновь создающуюся армию, уже обороняющую рубежи Республики.

    В конце письма стояло неизменное приглашение ?для личных переговоров? в мой вагон, находившийся сначала на запасном пути Царскосельского вокзала в Питере, а затем после переезда Советского правительства в Москву — около Александровского вокзала. Болтуны и злые языки прозвали этот вагон ?генеральской ловушкой?. Через нее, однако, после генерала Парского, первым побывавшего у меня, прошли многие генералы и офицеры. Подавляющее большинство военных, которых я приглашал к себе, принимало назначения в ?завесу?.

    Каждый из них по моему предложению уже от себя обращался к тем из своих боевых товарищей, кому верил и с кем бы особенно охотно работал. Такая личная вербовка может показаться кустарной. Но в те времена она дала прекрасные результаты в виде нескольких тысяч боевых, связанных личной порукой старших и высших командиров.

    Перелом в настроении офицерства и его отношении к Красной Армии было бы легче создать, если бы не непродуманные действия местных исполкомов, комендантов городов и чрезвычайных комиссий. На местах происходили частые, сплошь и рядом ненужные сборы и ?регистрации? бывших офицеров, практиковались нередко ничем не вызванные аресты и обыски у людей, единственная вина которых перед революцией заключалась в том, что, находясь в царской армии и имея соответствующее образование, они носили офицерские погоны. И все-таки Красная Армия получила достаточный, хотя бы на первое время, командный состав, и связавшие с ней свою судьбу офицеры, за незначительным исключением, честно и самоотверженно служили в войсках, несмотря на все трудности и лишения гражданской войны.

    Конечно, были изменники, перебегавшие к белым, но не они определяли лицо поступившего в Красную Армию офицерства. Бегство к белым было зачастую вызвано не столько сознательным стремлением ?предать? новую армию, сколько личными обидами, расстроенной психикой, а то и просто неуменьем противопоставить себя родным или сослуживцам, оказавшимся в белом стане. Вот очень характерные тому примеры.

    Во второй половине марта 1918 года, уже в Москве, ко мне в вагон явился обросший нечесаной бородой, запущенный до крайности человек в рваном тулупе и, разглядывая меня красными от бессонницы глазами, словно проверяя, я ли это, неожиданно сказал:

    — Не узнаете, Михаил Дмитриевич? Я — Стогов. Полковник генерального штаба.

    — Николай Николаевич? — вглядевшись в странного посетителя, удивился я. — Что с вами? Почему в таком виде?

    Полковника Стогова я знал еще по Варшаве, по гвардии. Известен он был мне и по своей последующей службе в генеральном штабе, когда не без оснований считался талантливым генштабистом.

    — Видите, в кого превратили... товарищи, — угрюмо сказал Стогов и поведал историю, типичную для многих таких, как он, офицеров.

    Октябрьская революция застала его на фронте. Дивизия распалась, с него сорвали погоны. Только случайно он не сделался жертвой солдатского самосуда, гвардейский полковник любому солдату казался подлинной ?гидрой контрреволюции?... Дома, в провинции, опасно было высунуть нос на улицу, того и гляди, прикончили бы, как калединского агента, хотя к Каледину никакого отношения Стогов не имел и хотел только хоть немного по-человечески пожить после окопов. В городе, в котором он жил, была объявлена регистрация бывших офицеров, — он не явился. Немного спустя назначили перерегистрацию, и Стогов, чувствуя себя уже преступником, перебрался к кому-то из знакомых. Незаметно для себя он перешел на нелегальное положение, отрастил, чтобы не быть опознанным, бороду, оделся бог весть во что... Теперь он приехал в Петроград, живет по подложным документам, скитается по случайным квартирам и совершенно не знает, что делать дальше... Кто-то из офицеров сказал, что у большевиков работает и притом в качестве высокого военного начальства генерал Бонч-Бруевич... Вот он и пришел к старому своему сослуживцу.

    — Понимаете, Михаил Дмитриевич,- с жаром сказал Стогов, — как ни нелепо, но я чувствую себя, как покойный Духонин... объявленным вне закона... Так и жду, что меня растерзают... А за что? И главное, — неожиданно признался он, и в голосе его зазвучала неподдельная искренность, — мучительно тянет в армию... Даже в вашу...

    — Да вы идите к нам работать, — предложил я.

    — И рад бы до смерти, да боюсь, — признался Стогов. — Я ведь скрывался все эти месяцы, а за это меня в штаб к Духонину отправят!

    — Никто вас никуда отправлять не будет. И не тронет. В этом можете на меня положиться, — сказал я и предложил Стогову вместе со мной поехать в Народный комиссариат по военным и морским делам.

    Заставив его дать слово офицера, что он искренно и честно решил служить в Красной Армии, я усадил Стогова в свой автомобиль и повез в наркомат.

    Рассказав Подвойскому о злоключениях Стогова, я попросил его решить судьбу скрывавшегося полковника.

    — Ну что ж, Михаил Дмитриевич, — подумав, сказал Подвойский, — судя по вашим словам, этот Стогов — знающий и способный генштабист. К вам его никто не тащил. А раз пришел сам, значит сделал это совершенно искренно. Я, во всяком случае, за то, чтобы в каждом человеке видеть хорошее, — с несколько виноватым видом, точно стыдясь этой своей слабости, продолжал Николай Ильич. — Знаете что, давайте-ка этого Стогова сюда.

    Я представил ошеломленного полковника Подвойскому. Николай Ильич расспросил его и, сделав это с тем безупречным тактом, на который был способен, сказал:

    — Начинайте у нас работать, товарищ Стогов. Никто вам не будет вспоминать уклонения от регистрации. Что же касается должности, — на мгновенье задумался Подвойский, — то работа в качестве начальника Всероссийского главного штаба вас, вероятно, устроит...

    Еще через день или два выбритый и даже надушенный Стогов, одетый в новое, только что полученное офицерское обмундирование, приехал ко мне, и было уже невозможно узнать в этом вышколенном штабном офицере бородатого оборванца, так недавно делившегося со мной своими напрасными страхами.

    Назначением Стогова во Всероссийский главный штаб я был очень доволен. Занимавший ранее должность начальника этого штаба генерал неожиданно вышел в отставку.

    Стогов сразу же проявил себя как превосходный генштабист, и я, несмотря на весь свой опыт работы в контрразведке, не мог думать, что это только маскировка. В частных разговорах со мной он не раз говорил, что чувствует себя на новой службе превосходно, и подчеркивал, что не представлял себе такой распологающей обстановки в большевистском штабе.

    И вдруг неожиданно для всех Стогов исчез. Немного спустя выяснилось, что он сбежал к белым. Я мог только недоумевать. Больших наших секретов, представляющих интерес для белых, он не знал, да и не был к ним допущен. Если бы он преследовал такого рода шпионские цели, то должен был еще не один месяц просидеть в штабе. Он мог, наконец, если ему так захотелось, уйти в отставку и тогда уже перебраться на захваченную белыми территорию. И все-таки он оказался презренным перебежчиком. Но я и сегодня не могу в точности понять, почему он это сделал.

    Зато поведение другого такого перебежчика может быть примером типичной диверсионной работы, на которую охотно шла наиболее оголтелая часть прежнего реакционного офицерства.

    Вскоре после появления Стогова ко мне в вагон пришел некий Носович, бывший полковник лейб-гвардии Уланского полка, стоявшего в свое время в Варшаве. Я знал его еще молодым офицером — Носович был слушателем Академии, когда я в ней преподавал.

    В памяти сохранилось не очень благоприятное впечатление — он всегда был склонен к авантюрам. И все-таки я обрадовался неожиданному гостю: радовал в это время приход любого из сослуживцев по старой армии.

    Оказалось, что Носович был командирован в Москву штабом Юго-восточного участка ?завесы? за получением некоторых сведений. Предъявленные им документы были в полном порядке, и я со спокойной совестью направил его в штаб ВВС, где Носович и получил нужные ему разъяснения.

    Дня через три после его отъезда я получил из Царицына телеграмму о том, что Носович перелетел на самолете к белым и остался у них вместе с летчиком.

    Справки, которые Носович получил в штабе ВВС, не представляли для белых никакой ценности. Возможно, что перебежчик раздобыл кое-какие секретные материалы у себя в штабе Юго-восточного участка. И все-таки, насколько мне известно, Носович разделил невеселую судьбу Стогова. Обоих их белые встретили совсем не с распростертыми объятиями и, разжаловав, долго держали под арестом.

    Припоминается мне и еще один случай. Приехав вместе со Стоговым в Наркомат для участия в широком заседании, я встретил среди участников его хорошо мне знакомого по Петербургу генерала Архангельского, служившего долгое время в Главном штабе.

    С Архангельским мы были в одном и том же году выпущены из военных училищ и назначены в Варшаву.

    В 1895 году одновременно со мной Архангельский поступил в Академию Генерального штаба. Мы окончили ее в один и тот же год и спустя девять лет снова встретились в Петербурге, где я читал в Академии лекции, а Архангельский делал карьеру в Главном штабе.

    Вскоре мы познакомились семьями, бывали друг у друга и частенько встречались у общих наших друзей. И у меня сложилось законченное представление о личных качествах Архангельского, зарекомендовавшего себя отличным штабным офицером и показавшего себя прекрасным товарищем и отзывчивым человеком.

    Встретившись теперь с Архангельским после продолжительной разлуки, я узнал, что он занимает пост начальника Всероссийского главного штаба и, таким образом, пребывает в полном почете и благополучии. Вид у него, однако, был какой-то взвинченный, лицо болезненное, тон брюзгливый.

    — Большими делами заворачиваете, Михаил Дмитриевич, — сказал он мне, и я почувствовал иронию в его голосе.

    Подобного рода реплики старых моих сослуживцев были для меня не в новинку, и я привык в таких случаях брать быка за рога.

    — Ничего не поделаешь — надо же кому-нибудь браться за крупное дело, — ответил я. — Все почему-то избегают этого, а ведь кто-то должен взяться за руль и направлять корабль военного дела. Новое правительство военных специалистов в своей среде не имеет, а без армии государству не жить. Ведь эдак-то, не располагая обученной армией, можно дойти до того, что немецкие шуцманы будут стоять на перекрестках московских улиц и бить резиновыми палками русских людей по головам, в том числе и нас с вами, дорогой Алексей Петрович. Полагаю, что вам это никак не улыбается. Что же касается меня, то я об этом и думать не могу. Вот и работаю, чтобы сего не случилось.

    Нетерпеливо выслушав длинную мою тираду, Архангельский начал жаловаться, что все рушится и потому работать все равно нельзя.

    — Я в Крым поеду, к семье. А уж всеми этими, — показал он на входивших в комнату партийных руководителей ВВС, — я сыт по горло...

    Я пробовал доказать Архангельскому, что былых штабных условий все равно не создашь, а работать надо в любых, именно для того, чтобы все не распалось.

    Архангельский шипел и продолжал шепотом твердить, что все равно бросит все и уедет.

    Так и случилось. Он тут же подал в отставку. Против нее не возражали, и Архангельский уже в качестве штатского человека уехал на захваченную белыми территорию. Белые, однако, лишили его генеральского чина и отдали под суд. Вероятно, он не только не нашел того, что искал, но не раз еще горько каялся в своем опрометчивом поступке...

    Архангельский происходил из бедной, сильно нуждавшейся семьи, и всей своей карьерой был обязан только своему трудолюбию и недюжинным способностям. Нельзя сказать, чтобы ему особенно везло при старом режиме, — первое крупное назначение он получил только после Октябрьской революции и уже от большевиков, которых потом невольно или сознательно предал. Думается, что Архангельский стал жертвой столь свойственного старым военным политического невежества, мелких и случайных обид и полного непонимания того, что белое движение обречено на гибель уже потому, что шло против кровных интересов народных масс.


Глава восьмая

    Чехословацкий корпус. — Споры в ВВС по вопросу о направлении чехословацких эшелонов. — Самоубийство русского комиссара чехословацкого корпуса. — Главком Муравьев. — Еремеев и Муравьев. — Назначение бывшего генерала Сологуба. — Убийство графа Мирбаха и мятеж левых эсеров. — Измена Муравьева. — Попытка создания ?независимого Поволжского правительства?. — Смерть Муравьева.

    В течение довольно долгого времени я полагал, что единственной серьезной опасностью для молодой Советской республики могут явиться только немцы, что мы, несмотря на нашу военную слабость, в состоянии справиться и с Калединым, и с ?добровольцами?, копошившимися около сбежавших на Дон Алексеева и Лавра Корнилова.

    Однако продвижение чехословацкого корпуса очень скоро заставило и меня и остальных членов Высшего Военного Совета забить тревогу.

    Шестидесятитысячный корпус этот был сформирован еще до революции по инициативе генерала Алексеева. Алексеев полагал, что охотно сдавшиеся русским в плен чехи и словаки — солдаты австро-венгерской армии, могут быть использованы для военных действий против германских войск.

    В лагерях для военнопленных началась вербовка. Чехов и словаков, пожелавших переменить трудное положение военнопленного на выгоды и преимущества свободного солдата, сразу же освобождали и направляли во вновь формируемый корпус. Предполагалось, что корпус этот будет использован на французском театре военных действий. Чтобы не упасть лицом в грязь перед союзниками, мы отлично его вооружили и снабдили всем необходимым.

    Падение самодержавия не отразилось на судьбе чехословаков, по-прежнему занятых нескончаемым ?формированием?. После Октябрьской революции корпус занял особую политическую позицию, в те дни ни для кого из нас не ясную.

    Русский комиссар корпуса в середине марта приехал в Москву. Явившись ко мне с докладом, он не скрывал уже своей тревоги по поводу антисоветских настроений, господствующих в корпусе, особенно среди его офицеров.

    Поставив в известность об этом тревожном докладе кого-то из политических руководителей ВВС, я предложил срочно обсудить этот вопрос. На специально назначенное заседание Высшего Военного Совета был приглашен народный комиссар по иностранным делам Чичерин. Приехал и Дзержинский.

    На заседании этом, происходившем в моем вагоне, присутствовали почти все военные чины ВВС, — каждый из нас, военных специалистов, отлично понимал, какую угрозу для Республики представлял этот сомнительный в политическом отношении корпус, постепенно без чьего бы то ни было разрешения передвигавшийся с Юго-Западного фронта, где он формировался, в центральные губернии России.

    Весь корпус был уже на колесах, чехословаки двигались эшелон за эшелоном с оружием в руках и в полной, как нам доносили, боевой готовности. Было ясно, что корпус надо ликвидировать или, во всяком случае, разоружить. Мы, военные специалисты, входившие в ВВС, стояли на самой радикальной точке зрения и были готовы пойти на любые крайние меры, лишь бы устранить угрозу вооруженного выступления чехословаков против Советской власти.

    — Утопить их в Днепре, если не будет другого выхода, — весьма недвусмысленно предлагали и я и кое-кто еще из обычно сдержанных и не очень решительных бывших генералов.

    Чичерин, больше всего обеспокоенный и без того трудным международным положением Республики, даже слушать не захотел о таком решении, грозившем, по его словам, осложнить наши отношения с капиталистическими странами.

    Троцкий то ли мало интересовался вопросом, то ли умышленно принял столь свойственную ему позу этакого разочарованного Чайльд-Гарольда и никого из нас не поддержал. Стало понятно, что дальше разоружения корпуса совещание не пойдет. Вопрос о разоружении чехословаков, однако, упирался в их дальнейший маршрут.

    Мне представлялось очевидным, что наиболее благоприятное время для разоружения упущено, — это надо было сделать, пока эшелоны чехословаков двигались растянуто в глубину. Теперь же, когда корпус начал сосредоточиваться, отсутствие у нас достаточно дисциплинированных воинских частей делало эту задачу чрезвычайно трудной.

    Жаркий спор на заседании ВВС завязался и по вопросу о том, как вывести чехословацкий корпус из пределов Республики и переотправить его во Францию. Последнее можно было сделать только морским путем, а следовательно, либо через Мурманск, либо через Одессу или другой черноморский порт и, наконец, избрав самый дальний маршрут,- через Владивосток.

    Последний маршрут вызвал самые категорические возражения мои и других военспецов. Выйдя уже из пределов Украины, чехословацкие эшелоны вот-вот могли оказаться в опасной близости от главной базы наших вооруженных сил и, в случае мятежа, захватить эту базу. Наконец, добравшись до Дальнего Востока, они могли столковаться с японцами, враждебно относившимися к Советской республике. Путь на юг, казавшийся мне более безопасным, был решительно отвергнут политическими работниками ВВС, считавшими, что направление туда чехословацких эшелонов резко усилит враждебные Советской России силы, действовавшие на Украине. Направление на Мурманск вызывало не менее обоснованные возражения: прибыв в незамерзающий северный порт чехословаки могли стакнуться с англичанами, уже начавшими в этом районе интервенционистские военные действия в сторону Архангельска.

    Получалось, как в известной народной присказке: хвост вытянешь — нос увязнет.

    В тщетных поисках выхода из создавшегося положения в моем, видавшем виды вагоне было немало выкурено и папирос, и трубок, и самокруток, и еще больше проведено многословных и горячих споров. Голоса разделились, и решения ВВС так и не вынес. Но к одному единодушному выводу пришли все: в любом случае корпус надо было разоружить во что бы то ни стало.

    Втянутое в антисоветский заговор командование корпуса дало для вида согласие на разоружение и обязалось, что чехословаки, сдав оружие в Пензе, дальше поедут уже в качестве частных граждан. Условие это, конечно, не было выполнено.

    Снова приехавший в ВВС русский комиссар корпуса, узнав о вероломстве командования корпуса, застрелился, едва выйдя из моего вагона.

    Рассредоточенные почти вдоль всей Сибирской железнодорожной магистрали чехословаки подняли давно подготовленный мятеж.

    26 мая чехословаки под командованием Гайды захватили Новониколаевск. Другой отряд под командой Войцеховского занял Челябинск. Наконец, почти одновременно эшелоны полковника Чечека в ответ на требование Пензенского Совета сдать оружие подняли бой и, овладев городом, разогнали Совет, а ряд депутатов его — коммунистов — арестовали и приговорили к смертной казни.

    При приближении советских войск мятежные чехословаки оставили Пензу и через Сызрань двинулись на Самару, Войцеховский же после захвата Челябинска двинулся на соединение с Гайдой и 7 июня занял Омск.

    Оказавшиеся уже за Байкалом 14 тысяч чехословаков свергли Советскую власть во Владивостоке и устремились на запад на соединение с Гайдой.

    Соединившись, отряды Гайды и Войцеховского повернули и повели наступление на Екатеринбург, а Чечек двинулся на Уфу с тем, чтобы, взяв ее, пойти на соединение с сибирской группировкой.

    Сухое перечисление предпринятых мятежным корпусом военных операций говорит о том, насколько тщательно был разработан план мятежа.

    Выступление чехословацкого корпуса должны были поддержать контрреволюционные мятежи в Москве, Рыбинске, Ярославле, Муроме, Костроме, Шуе и Иваново-Вознесенске и, наконец, в казачьих и кулацких районах. Высадившийся в Мурманске англо-американский десант предполагал занять Вологду, а войска контрреволюционного правительства Украины, конные части Краснова и ?добровольческая армия? Деникина одновременно захватить южные области России.

    Таков был обширный план контрреволюции. Но тогда никому из нас он не казался единым, и мы были бессильны связать друг с другом его отдельные звенья.

    Много позже узнали мы и о внутреннем механизме заговора. Командный состав чехословацкого корпуса был откровенно подкуплен странами Антанты. Франция через генерала Жанена выдала так называемому ?национальному совету? чехословаков свыше одиннадцати миллионов рублей, Англия — около девяноста тысяч фунтов стерлингов.

    Распространяясь по Сибири, Уралу и по средней Волге, мятежные чехословаки могли нанести нам еще один жестокий удар. В Казань незадолго до передвижения чехословацкого корпуса на восток была отправлена значительная часть золотого запаса Республики. Взятие чехословаками и белыми Казани едва не оставило нас без этого основного достояния страны.

    Еще в мае с Волги начали поступать тревожные сведения о непорядках и бестолковщине, царивших на вновь возникшем чехословацком фронте. Военное руководство ВВС считало своей первейшей обязанностью обеспечить безопасность развернутой между Волгой и Уральским хребтом главной военной базы Республики. В то же время руководимый Араловым Оперод занялся формированием отрядов для действий против мятежных чехословаков и подчинил их бывшему подполковнику Муравьеву, тотчас же объявившему себя главнокомандующим Восточного фронта.

    Никакой связи с Высшим Военным Советом Муравьев не захотел поддерживать и не только не выполнял его распоряжений, но умышленно не отвечал ни на один запрос. Создавалось совершенно нетерпимое положение, при котором превосходно организованному наступлению мятежных чехословацких частей была противопоставлена наша организационная неразбериха.

    Сам Муравьев не внушал доверия ни мне, ни политическим руководителям ВВС. Называя себя левым эсером, он пользовался поддержкой входившей еще в Советское правительство партии левых эсеров и ее ?вождя? Марии Спиридоновой. Бледный, c неестественно горящими глазами на истасканном, но все ещё красивом лице, Муравьев был известен, в дореволюционной офицерской среде как заведомый монархист и ?шкура?. Этим нелестным прозвищем солдаты наделяли наиболее нелюбимых ими офицеров и фельдфебелей, прославившихся своими издевательствами над многотерпеливыми ?нижними чинами?.

    После падения самодержавия Муравьев поспешно перекрасился и, почему-то решив, что ?трудовик? Керенский состоит в партии социалистов-революционеров, объявил себя эсером и занялся формированием ударных батальонов смерти.

    В октябрьские дни Муравьев явился в Смольный и, представившись уже в качестве левого эсера, предложил свои услуги по отражению наступавших на Питер казаков Краснова.

    Лишенный выбора, не имея под рукой ни одного штаб-офицера, которому можно было бы поручить оборону Петрограда, Ленин согласился на назначение Муравьева главнокомандующим ?гатчинского? фронта. Владимир Ильич со свойственным ему проникновением в самую сущность военной науки отлично понимал, что руководить довольно значительными и разнородными силами (матросы, гвардейские запасные полки, красногвардейцы), располагавшими артиллерией и действовавшими при поддержке бронепоездов и специально передвинутых военных кораблей, без военных знаний и специфического опыта трудно.

    Направив под Царское Село Муравьева, Ленин, однако, тут же назначил к нему комиссаром старого большевика, профессионального революционера-подпольщика и правдиста Константина Степановича Еремеева. Недоверие к Муравьеву было настолько сильным, что в первоначально выданном Еремееву мандате была сделана специальная оговорка.

    ?Мне было предложено отправиться в штаб Муравьева комиссаром при нем, — рассказывал он в своих воспоминаниях, — и был дан соответствующий мандат, в который было вписано и полномочие, в случае измены или каких-либо вредных действий, отстранить Муравьева. Я попросил переписать мандат, так как возможно, что он захочет его прочесть, и выйдет неудобно — можно обидеть человека авансом. Пусть это полномочие подразумевается?{61}.

    Муравьев как будто горячо взялся за борьбу с мятежными чехословаками. Пожалуй, не зная его авантюризма, можно было отнести его неподчинение и игнорирование ВВС за счет столь популярного в те времена, неправильно им понимаемого лозунга ?власть на местах?.

    Но шло время. Чехословаки занимали город за городом. Созданные местными исполкомами отряды уступили место одна за другой возникавшим армиям, а руководство нового ?главкома? делалось все более странным и подозрительным. Отдаваемые им войскам фронта распоряжения и приказы поражали своей неопределенностью, и то обстоятельство, что ВВС узнавал о них с опозданием, уже от Оперода, вызывало еще большую тревогу, — я отлично понимал, что ошибки Муравьева могут поставить нас перед наступившим крахом.

    В первых числах июня ВВС со всеми приданными ему учреждениями переехал в Муром. Первые же полученные мною в Муроме сведения с Восточного фронта заставили меня забить в набат. Действия находившегося в Симбирске Муравьева явно были направлены в сторону союза с чехословаками, решительно разрушавшими советские организации за Волгой и тем ставившими крест, на всех наших планах формирования дивизий стратегического резерва.

    Муравьев или бездействовал или занимался ненужной перегруппировкой войск. Впоследствии стало известным, что в Поволжье эсеры готовили ряд вооруженных восстаний, которые должны были проводиться совместно с чехословаками и с непременным участием самого... Муравьева.

    В начале июня Оперодом был назначен к Муравьеву в качестве начальника штаба бывший генерал генштаба Сологуб. Отправляясь из Москвы в Симбирск, Сологуб заехал в Муром и явился ко мне.

    Еще до приезда Сологуба в Муром Высший Военный Совет отдал Муравьеву приказ, в котором, непосредственно подчинив себе главкома со всеми его отрядами, предписывал ему выбить чехословаков из района главной базы Красной Армии, оттеснить их на север и, прикрыв базу, оградить ее от возможных нападений. По моему глубокому убеждению, успех был бы достигнут, если бы Муравьев не готовил измены и не оставил бы приказ этот без исполнения.

    Приказ был передан Муравьеву по телеграфу и одновременно послан нарочным. Сологуб появился как нельзя вовремя. Ознакомив его с приказом, я вручил ему второй экземпляр и собственноручное свое письмо к Муравьеву, в котором требовал от главкома беспрекословного подчинения ВВС.

    Не успел Сологуб доехать до Симбирска, как Муравьев поднял мятеж.

    Еще 24 июня 1918 года Центральный Комитет партии левых эсеров вынес провокационное решение:

    ?Необходимо в самый короткий срок положить конец так называемой передышке.

    С этой целью Центральный Комитет партии считает возможным и целесообразным организовать ряд террористических актов в отношении виднейших представителей германского империализма?{62}.

    6 июля, выполняя это решение, Яков Блюмкин, незадолго до этого по настоянию фракции левых эсеров ВЦИК принятый в ВЧК, явился к германскому послу графу Мирбаху. Чтобы пробраться к послу, Блюмкин заготовил на бланке ВЧК фальшивое удостоверение за подписью Дзержинского. Подпись Дзержинского была подделана, печать поставил заместитель председателя ВЧК левый эсер Александрович.

    В сопровождении фотографа ВЧК Андреева, тоже левого эсера, Блюмкин приехал в германское посольство и под предлогом выяснения судьбы арестованного за не-. благовидные поступки бывшего военнопленного венгерского офицера Роберта Мирбаха добился свидания с послом.

    Акт инспектора Московского уголовного розыска так описывает убийство Мирбаха:

    ?Блюмкин сказал, что речь идет о венгерском офицере Роберте Мирбахе. Посол ответил, что не имеет с ним ничего общего. Блюмкин сослался, что через день дело Роберта Мирбаха будет рассматривать Трибунал. Посол не реагировал и на это. Андреев сказал Блюмкину.

    — По-видимому, послу угодно знать меры, которые будут приняты против Роберта Мирбаха.

    Слова эти являлись условным знаком. Блюмкин повторил слова Андреева, вскочил со стула и, выхватив из портфеля револьвер, произвел несколько выстрелов, но промахнулся. Граф выбежал в соседнюю залу и в этот момент получил пулю в затылок. Тут же он упал. Блюмкин продолжал стрелять. Миллер{63} лег на пол, и, когда приподнялся, раздался оглушительный взрыв от брошенной бомбы, посыпались осколки бомбы, куски штукатурки.

    Миллер снова бросился на пол. Приподнявшись, он увидел стоявшего доктора и с ним бросился в залу, где в луже крови лежал граф.

    Вблизи лежала вторая, неразорвавшаяся бомба, и в двух — трех шагах в полу было большое отверстие — от разорвавшейся бомбы.

    Блюмкин и Андреев бежали через окно и скрылись на поджидавшем их автомобиле. Выбежавшие из подъезда слуги начали кричать, чтобы стража стреляла, но она открыла огонь очень поздно.

    Убегая, покушавшиеся оставили портфель с бумагами по делу Роберта Мирбаха, бомбу в том же портфеле, папиросницу и револьвер?{64}.

    Одновременно с убийством графа Мирбаха левые эсеры подняли контрреволюционный мятеж.

    Вооруженные действия против Советской власти начал приданный ВЧК отряд левого эсера Попова, состоявший из разложившегося уголовного сброда.

    Занятый отрядом дом Морозовой в Трехсвятительском переулке превратился в штаб мятежа. Захватив приехавшего для ареста Блюмкина председателя ВЧК Дзержинского, мятежники навели орудия на Кремль и попытались занять находящийся неподалеку от Трехсвятительского переулка главный Московский почтамт.

    В тот же день пресловутый Савинков, превратившийся из бывшего революционера в агента генерала Алексеева, с помощью организованного им ?Союза защиты родины и свободы? поднял контрреволюционный мятеж в Ярославле.

    Оба эти выступления положили конец нерешительности Муравьева. Об измене главкома и его бесславном конце память сохранила ряд любопытных подробностей, в свое время сообщенных мне очевидцами.

    За несколько дней до своей измены Муравьев начал стягивать в Симбирск верные ему части. Кроме того, в день событий на станцию прибыл бронепоезд.

    В Симбирске левые эсеры играли известную роль и занимали посты военного, земельного и продовольственного комиссаров губернии.

    10 июля Муравьев прибыл в Симбирск на пароходе ?Мезень?. Главкома сопровождали еще три парохода, на которые был погружен особо ?надежный? отряд в тысячу человек.

    Отряд состоял преимущественно из татар, вотяков, черемисов и китайцев, почти не говоривших по-русски.

    Симбирский губисполком, собравшись в полном составе, пригласил Муравьева, но он не приехал и потребовал членов губисполкома к себе на пароход.

    Губисполком, заподозрив измену, отказался. К Муравьеву поехал лишь штаб симбирской группы войск во главе с губернским военным комиссаром левым эсером Ивановым.

    После совещания с Ивановым Муравьев вторично потребовал к себе товарищей из губкома партии, губисполкома и губернской Чека. Едва они ступили на палубу ?Мезени?, как были арестованы. В тот же день на станции Симбирск 1-й был арестован и командующий 1-й армией Тухачевский.

    Еще накануне своего приезда в Симбирск Муравьев приказал вывести из города и перебросить в Бугульму местную коммунистическую дружину. Наряду с этим из тюрьмы по его приказанию были освобождены заключенные, разоруженные коммунистическим отрядом и представлявшие собой такой же уголовный сброд, как отряд уже растрелянного в Москве Попова.

    Арестовав Тухачевского и неосторожно явившихся на пароход коммунистов, Муравьев высадил привезенный с собой отряд и занял почту и телеграф. Здание бывшего кадетского корпуса, где размещались губисполком и губком партии, было окружено шестью посланными главкомом броневиками, а входы в него заняты солдатами из муравьевского отряда.

    Решив, что власть захвачена, Муравьев по телеграфу и по радио отправил несколько телеграмм, в которых открыто объявлял о своей измене.

    ?Совнаркому и всем начальникам отрядов, — телеграфировал он. — Защищая власть советов, я от имени армий Восточного фронта разрываю позор Брест-Литовского мирного договора и объявляю войну Германии. Армии двинуты на Западный фронт?.

    ?Всем рабочим, крестьянам, солдатам, казакам и матросам, — наивно взывал он по радио, не понимая того, что песенка его была уже спета. — Всех своих друзей и бывших сподвижников наших славных походов и битв на Украине и юге России ввиду объявления войны Германии призываю под свои знамена для кровавой последней борьбы с авангардом мирового империализма — германцами. Долой позорный Брест-Литовский мир! Да здравствует всеобщее восстание!?

    Не довольствуясь ложной патетикой всех этих ?воззваний?, Муравьев попытался непосредственно связаться с воюющими против нас чехословаками и возглавить их наступление на Советскую Россию.

    ?От Самары до Владивостока всем чехословацким командирам, — передал он по радио свое обращение к противнику. — Ввиду объявления войны Германии, приказываю вам повернуть эшелоны, двигающиеся на восток, и перейти в наступление к Волге и далее на западную границу. Занять по Волге линию Симбирск, Самара, Саратов, Царицын, а в северо-уральском направлении — Екатеринбург и Пермь. Дальнейшие указания получите особо?.

    Вечером Муравьев собрал своих симбирских единомышленников и изложил программу дальнейших действий: мир — с чехословаками, война — с Германией. Но так как Германия далеко, а большевики близко, то воевать придется с большевиками...

    Для осуществления этой программы изменник предложил образовать ?независимое? Поволжское правительство с руководящей ролью левых эсеров.

    Несмотря на произведенные Муравьевым аресты и явное превосходство сил мятежников, симбирские коммунисты не растерялись и приняли ряд чрезвычайных мер для того, чтобы ликвидировать мятеж. В команду броневого дивизиона и в другие ?муравьевские? части были посланы опытные агитаторы. В зал, расположенный рядом с комнатой, где по требованию Муравьева должно было состояться совместное с ним заседание губисполкома, ввели несколько десятков красноармейцев — латышей из Московского отряда. Против двери поставили пулемет. И пулемет и пулеметчики были тщательно замаскированы. Счастливо, избежавший ареста председатель губкома Варейкис приказал пулеметчикам:

    — Если Муравьев окажет сопротивление при аресте и будет заметен перевес на стороне главкома и его сообщниках, то стрелять прямо в комнату и косить направо и налево, не разбирая, кто там, — свои или чужие.

    Сам он должен был также находиться среди этих обреченных ?своих?.

    К одиннадцати часам вечера все приготовления закончились. Дала положительные результаты и проведенная коммунистами разъяснительная работа; команда броневого дивизиона, на которую Муравьев особенно рассчитывал, постановила ему не подчиняться.

    Ровно в полночь, закончив свое совещание с левыми эсерами, Муравьев в сопровождении адъютанта губвоенкома Иванова и нескольких эсеров явился в губисполком. Главкома окружали его телохранители — увешанные бомбами матросы и вооруженные до зубов черкесы.

    Когда Муравьев прошел в комнату, в которой было назначено заседание, два матроса встали в коридоре по обеим сторонам двери. Их без шума обезоружили и увели.

    Председательствовавший на заседании Варейкис дал слово главкому, и тот надменно изложил свою ?программу?. Коммунисты тотчас же дали изменнику жестокий отпор.

    Сам Варейкис так описывает дальнейшие события:

    ?Я объявляю перерыв. Муравьев встал. Молчание. Все взоры направлены на Муравьева. Я смотрю на него в упор. Чувствовалось, что он прочитал что-то неладное в моих глазах или ему совестно своей трусости, что заставило его сказать:

    — Я пойду успокою отряды.

    Медведев{64} наблюдал в стекла двери и ждал сигнала. Муравьев шел к выходной двери. Ему осталось сделать шаг, чтобы взяться за ручку двери. Я махнул рукой. Медведев скрылся. Через несколько секунд дверь перед Муравьевым растворилась, из зала блестят штыки.

    — Вы арестованы.

    — Как? Провокация! — крикнул Муравьев и схватился за маузер, который висел на поясе. Медведев{65} схватил его за руку. Муравьев выхватил браунинг и начал стрелять. Увидев вооруженное сопротивление, отряд тоже начал стрелять. После шести — семи выстрелов с той и другой стороны в дверь исполкома Муравьев свалился убитым?{66}.

    Вслед за смертью изменника вся его свита была арестована, а на фронт пошла телеграмма, разоблачающая предательство Муравьева.

    Несмотря на быструю ликвидацию, мятеж Муравьева обошелся нам очень дорого: Советские войска оставили Бугульму, Мелекес, Сенгилей, Симбирск и, наконец, Казань, и все это было расплатой за измену пристроившегося к революции авантюриста.


Глава девятая

    В Гранатном переулке. — Предложение В. И. Ленина о выводе из Москвы штаба и управлений ВВС. — Переезд штаба в Муром. — Ненадежность охранной роты. — Подозрительное поведение местной молодежи. — Моя квартирная хозяйка. — Непонятный интерес к приходу низового парохода. — Появление Григорьева из савинковского ?Союза защиты родины и свободы?. — Лечебница в Молочном переулке. — Муромский мятеж. — Охота за мной. — Доклад председателя ВВС. — Я ухожу в отставку.

    После переезда правительства в Москву штаб Высшего Военного Совета сначала находился в поезде, а затем перебрался в дом № 13 по Гранатному переулку. В двух комнатах этого двухэтажного особняка я и поселился с Еленой Петровной, которая не расставалась со мной все эти годы. Остальные комнаты были заняты штабом. В особняке на Гранатном обычно заседал и ВВС.

    По мере смыкания вокруг Республики кольца блокады все чаще возникала мысль, насколько правильно держать в Москве, управление разросшимися фронтами. Прямая угроза первопрестольной была не исключена. Те же немцы, кем-либо спровоцированные, а то и сами умышленно создав эту провокацию, могли повести на Москву свои войска. Могли возникнуть и другие случайности, при которых потеря ВВС, его штаба и управлений значительно ослабила бы оборону Республики.

    Поэтому по предложению В. И. Ленина решено было вывезти из Москвы ВВС и его управления с таким расчетом, чтобы, находясь вне зависимости от каких-либо опасностей, штаб сохранял со столицей нужную связь.

    Наиболее подходящим для размещения Высшего Военного Совета городом показался Муром. С Москвой его связывала железная дорога. Он находился на путях к Волге, в сторону которой в случае развития наступления противника с юго-запада и северо-запада пришлось бы отводить фронты ?завесы?. Чехословацкая угроза еще не казалась реальной. От немцев же, упоенных Брестским миром, можно было ждать любых неожиданностей. Потому-то Муром и показался наиболее подходящим местом для штаба ВВС.

    Для обеспечения связи с фронтами ?завесы? и правительством, не имевшим еще основания покинуть Москву. были проложены постоянные телеграфные провода,

    Председатель и все члены Высшего Военного Совета остались в столице; я же, как военный руководитель, отправился со штабом в Муром. Туда же было переброшено и управление военных сообщений, ранее передвинутое из Могилева в Липецк.

    По обычаю того времени к военному руководителю ВВС были прикомандированы два комиссара, образовавшие с ним вместе столь полюбившуюся тогда всем нам тройку. Кратковременная работа обоих комиссаров была не настолько примечательной, чтобы стоило о ней писать. Замечу лишь, что один из них, культурный и умный партиец, сумел сразу завоевать должный авторитет среди сотрудников штаба; другой — был не слишком грамотен, соображал туго и, одержимый болезненной подозрительностью, оказался явно не на месте.

    Охрану штаба несла рота, сформированная из добровольцев, но они не внушали никакого доверия. Караульная служба была поставлена из рук вон плохо, дисциплина расшатана до предела.

    Я попытался обновить охранную роту за счет .местных жителей, но, подумав, отказался от этого намерения. Заселенный преимущественно купечеством и мещанством, а то и кулаками, перебравшимися сюда из уезда, Муром враждебно относился к Советской власти, и этого в городе почти не скрывали.

    Скоро в штабе стало известно, что муромские гимназисты и реалисты ходят на какие-то собрания, устраиваемые за городом, ездят зачем-то на лесистые острова Оки и ведут себя странно и даже подозрительно.

    Уже после мятежа было сознано, что на островах завербованная заговорщиками молодежь обучалась стрельбе из револьверов и подробно инструктировалась на случай мятежа, подготовленного учителями муромского реального училища и других учебных заведений города.

    Организаторы будущего мятежа не очень полагались на свои силы. Даже руководить замышленным восстанием они не предполагали, надеясь, что это сделают эмиссары Савинкова.

    В Муроме штаб ВВС разместился в здании реального училища. Город встретил нас с явной неприязнью, и это отношение чувствовалось всюду: на квартирах, отведенных под постой, в очередях, на улице...

    Только юные прапорщики и подпоручики, оказавшиеся в числе сотрудников штаба, мгновенно перезнакомились с местными девицами и развлекались, как умели.

    Внешний порядок в городе как будто сохранялся, но какая-то напряженность ощущалась во всем, и я понимал, что в любой момент здесь можно ждать контрреволюционной вспышки.

    Единственной вооруженной силой в Муроме, на которую я мог положиться, был мой личный конвой, состоявший из шестнадцати стрелков 5-го латышского полка. Имелись в конвое и два пулемета ?Максима?. Командовал конвоем коммунист латыш Блуме.

    Конвой жил в поезде штаба и неизменно сопровождал меня в частых моих поездках по железным дорогам. В городе же я, не надеясь на штабную роту и не желая оголять штаба, обходился без всякой охраны.

    Я чувствовал опасность, нависшую над моей головой. Но привычка к военной службе брала свое, и я старался не думать о том, что в любой момент могу стать жертвой кулацкого самосуда. Уезжая в Москву для доклада Высшему Военному Совету или на очередное его заседание, я облегченно вздыхал, но, возвращаясь к себе в Муром, сразу впадал в мрачное настроение. Беспокоило меня и то, что в случае мятежа могла пострадать и живущая со мной жена. Оставлять меня одного в Муроме Елена Петровна не хотела, и мне волей-неволей пришлось ей в этом уступить.

    Как ни тревожно было в Муроме, я, стараясь не показывать и виду, что обеспокоен, продолжал и днями и ночами сидеть в бывшем реальном училище.

    Очередной выезд мой в Москву должен был состояться 8 июля 1918 года. Еще накануне в штабе были получены сведения, что на Московско-Казанской железной дороге взорвано несколько незначительных мостов, которые, однако, спешно уже восстанавливаются. Предполагая, что в нужный мне час мосты будут приведены в порядок, я не стал откладывать отъезда.

    Переехав в Муром, я вместе с женой поселился на краю города в бог весть почему приглянувшемся мне доме некой Киселевой, вдовы лабазника. Дом этот был построен на крутом берегу Оки, почти над Самой пристанью, к которой ежедневно утром и вечером причаливали приходившие сверху и снизу пароходы. Пароход снизу прибывал к девяти часам вечера.

    Как ни мало я присматривался к тому, что делалось в ?хозяйской? половине дома, в котором я жил, мне в тот день бросилось в глаза какое-то неестественное оживление, царившее среди многочисленных родственников и домочадцев вдовы лабазника. Нет, нет, да кто-нибудь выбегал к поломанному штакетнику, отгораживавшему увешанный свежевыстиранным бельем палисадник, и начинал с непонятной жадностью выглядывать горизонт-не идет ли низовой пароход. Еще кто-то шушукался с хозяйской дочкой в сенях, и, проходя, я услышал неясное: ?Погоди ужо, едут?.

    У каждого бывалого солдата вырабатывается особый нюх на грозящие ему опасности. По каким-то неуловимым признакам, не вполне понятным и ему самому, иной солдат предсказывает не только никем в штабе не предвиденное наступление противника, но и грозящую нам неудачу.

    Особенно обострилось это солдатское чувство во время гражданской войны с ее превратностями и неожиданностями. Порой идет такой многоопытный солдат по пыльной деревенской улице, все в деревне, кажется, спокойно и ладно, и лишь брошенный на него из-за плетня жалеющий бабий взгляд позволяет ему сделать безошибочный вывод о том, что белыми прорван фронт, а в соседнем селе кулаки уже прикончили продармейцев.

    Вероятно, то же солдатское чутье позволило мне внезапно понять, что мятеж начнется, как только к пристани причалит давно ожидаемый пароход с окских низовьев.

    Дня за три до намеченного мною выезда в Москву в Муроме появились приехавшие откуда-то молодчики в суконных поддевках. Они шныряли по улицам, собирались небольшими кучками, о чем-то подозрительно переговаривались. Один из приезжих пришел к вдове, у которой я квартировал. Мне было сказано, что это доктор, вызванный к больному сыну хозяйки, и я не стал особенно вглядываться в столкнувшегося со мной в сенях незнакомца; Лишь позже, уже после подавления мятежа, я узнал, что в дом Киселевой приходил доктор Григорьев, правая рука Савинкова по ?Союзу защиты родины и свободы?.

    Основная явочная квартира этой тайной офицерской организации находилась в Москве в доме № 2 по Молочному переулку в помещении частной электро- и водолечебницы. Пользуясь тем, что он действительно был военным врачом, Григорьев принимал в этой лжелечебнице тех случайных больных, которые почему-либо соблазнялись старой, умышленно сохраненной вывеской. На самом же деле в квартире находился штаб, в который являлись связные из провинциальных отделений ?Союза защиты родины и свободы? и командиры повстанческих частей и подразделений. Доказательством принадлежности к организации служил треугольник, вырезанный из визитной карточки с буквами ?О. К.?.

    Организация состояла из тщательно законспирированных пятерок, члены которых знали только руководителя пятерки и в случае провала не могли никого, кроме него, выдать.

    Время от времени этим кадрам устраивались смотры. Заговорщики появлялись на назначенной улице или бульваре то в шинелях нараспашку, то с красными бантами в условленных местах.

    Был тесно связан с организацией Савинкова и мой старый ?знакомый? — Сидней Рейли. Провалившись в Петрограде, он перебрался в Москву и с помощью английского консула Локкарта пытался подкупить охранявших Кремль латышских стрелков.

    Все это выяснилось много позже, как и то, что Григорьев, назначенный руководителем Муромского мятежа, производил со своими людьми лишь разведку. На пароходе же, ожидавшемся с низовьев Оки, должен был приехать другой главарь подготовленного мятежа, подполковник Сахаров. Сахарова сопровождали вооруженные заговорщики. С его помощью мятежники должны были захватить и уничтожить меня, одного из наиболее опасных, по их мнению, врагов тайной офицерской организации.

    Еще утром 8 июля начальник военных сообщений назначил отправление экстренного поезда штаба на девять часов вечера, то есть именно на час прибытия парохода с Сахаровым и мятежниками. Однако в шесть вечера Раттэль сообщил мне по телефону, что отправление поезда задерживается, так как нет еще сведений о восстановлении мостов, и что я смогу выехать из дому и сесть в поезд часов в десять — одиннадцать вечера.

    Выслушав Раттэля, я по какому-то наитию приказал приготовить поезд ранее назначенного срока.

    Штабной автомобиль в расчете на отложенное на три часа отправление поезда не был подан. Позвонив в штаб, я вызвал машину и ровно в 9 вечера вышел из дома. Вдова лабазника вышла меня провожать до автомобиля и подобострастно, но с ехидством в голосе пожелала счастливого пути. При этом она неизвестно зачем упомянула об опоздании вечернего парохода.

    В половине десятого я был уже в своем вагоне и сразу же обратил внимание на то, что вокруг поезда собралась порядочная, в несколько сот человек толпа. Объяснив это себе простым любопытством обывателей и привычкой в определенные часы погулять около вокзала, я на всякий случай вызвал Блуме и, указав на толпу, распорядился выставить часовых и выдвинуть пулеметы.

    — Слушаюсь, товарищ военный руководитель, — козырнул Блуме и озабоченно сказал: — Мне самому все это очень не нравится. И, пожалуй, лучше будет, если я всех их, этих подозрительных людей, отгоню от поезда шагов на тридцать.

    По тому, как Блуме с характерным для него латышским акцентом сегодня особенно сильно коверкал русские слова, можно было понять, что он взволнован.

    Он вызвал в ружье охрану поезда, с обеих сторон поезда угрожающе выдвинулись тупорылые ?Максимы?, но толпа, отхлынув от вагонов, заняла новые позиции не так уже далеко от пути, на котором мы стояли.

    Часов в десять вечера из города донеслись ружейные выстрелы. Как выяснилось, это без толку стреляли в воздух соратники доктора Григорьева, обнаружившие себя как только к пристани подошел пароход с отрядом подполковника Сахарова.

    Мятеж начался. Позже я подсчитал, что уехал из дома вдовы лабазника буквально за три — четыре минуты до высадки Сахарова. Пристань находилась в полусотне шагов от дома, и только счастливая случайность помогла мне ускользнуть от кулацкой расправы.

    Доносившиеся из города выстрелы насторожили охрану; один из стрелков был послан в штаб для связи. Тем временем из паровозного депо сообщили, что единственный паровоз дал течь, чинится и может быть подан только после полуночи. Поняв, что железнодорожники саботируют и по каким-то своим, очень подозрительным соображениям не хотят выпустить меня из Мурома, я приказал двум стрелкам отправиться в депо и заставить машиниста подать паровоз, но не к голове поезда, а к хвосту. Таким образом, вместо того чтобы отправиться по Казанской железной дороге, на которой мятежники могли уже сделать засаду, мой поезд двинулся бы на Ковров и через Владимир прошел в Москву.

    Под давлением латышских стрелков машинист часам к одиннадцати прицепил паровоз, и мы тронулись в намеченном мною направлении. Когда паровоз, еще не набрав скорости, довольно медленно протащил состав мимо Мурома, совсем неподалеку от поезда показались вооруженные мятежники, хорошо различимые в свете давно взошедшей луны.

    Тотчас же по поезду был открыт беспорядочный ружейный огонь. Несколько стекол выбило пулями, кое-где были пробиты и стенки моего вагона. Открывать ответный огонь не было смысла, на паровозе находился вооруженный латышский стрелок, машинист волей-неволей прибавил пару, и мы довольно быстро миновали полосу обстрела.

    В Москву поезд прибыл на следующий день часа в три дня. В столице было тревожно, кое-где трещали выстрелы. Но мятеж левых эсеров был уже подавлен.

    Еще через сутки был ликвидирован и муромский мятеж. Для разгрома мятежников после воздушной разведки, произведенной высланным по моему распоряжению аэропланом, был послан особый отряд, снаряженный Оперодом.

    После освобождения Мурома от захвативших его мятежников, выяснилось, что Григорьев и Сахаров, едва утвердившись в городе, собрали сотрудников штаба и заставили начальника оперативного управления Сулеймана доложить о положении на фронтах. Выслушав его, главари мятежа приказали всем разойтись и заявили, что целью их является арест и расстрел генерала Бонч-Бруевича.

    Охранная рота штаба, как этого и следовала ожидать, была разоружена без единого выстрела. Но в Муроме пошли слухи о том, что на помощь разоруженной роте из Москвы идут отборные части, и, не отличаясь большой храбростью, Григорьев и Сахаров поспешили исчезнуть из города задолго до прибытия карательного отряда...

    Казалось бы, совершенно незачем было заговорщикам из савинковского ?Союза защиты родины и свободы? пытаться арестовывать, да еще расстреливать бывшего царского генерала, далекого от марксистской идеологии штабного службиста, нисколько не скрывающего своей воспитанной с детства религиозности. В необходимость классовой борьбы я тогда не очень-то верил, по-прежнему наивно делил людей на хороших и дурных и полагал, что все хорошие, независимо от происхождения и имущественного положения, должны понять друг друга и добиться полного согласия и мира.

    И все-таки, намереваясь меня расстрелять, муромские мятежники были по-своему правы. Незаметно для себя я превратился уже в того, кого теперь принято называть беспартийным большевиком. Хотел я этого или нет, но логика классовой борьбы, которую я все еще отрицал, поставила меня по эту сторону баррикад и сделала кровным врагом всех тех, кто шел под трехцветными знаменами контрреволюции.

    Если мятеж в Муроме был сразу же ликвидирован, то под Ярославлем долго еще грохотали пушки осадивших мятежный город красноармейских частей.

    Мятежи в поволжских городах в связи с расширившимся наступлением чехословаков показали, что внутренний фронт являет теперь собой наибольшую опасность для страны. В то же время на фронтах ?завесы? наблюдалась полная устойчивость.

    Беспартийные члены Высшего Военного Совета в это время довольно туманно представляли себе политическую обстановку — внешнюю и внутреннюю. Контрразведка находилась в руках у политических руководителей ВВС и отчитывалась только перед ними. Мы же, военные специалисты, могли питаться только обывательскими разговорами и многочисленными слухами, как всегда одинаково вздорными и часто провокационными.

    При таких условиях, когда неясно, кто враг и кто друг, и почти неизвестны замыслы верховных органов власти, трудно создать четкий план военных действий и еще труднее его проводить. Поэтому я снова обратился к председателю ВВС с просьбой ориентировать меня и моих товарищей в сложившейся обстановке и в военных замыслах правительства.

    Троцкий сделал нам доклад, наполненный трескучими фразами, блещущий остроумными ?мо?, неожиданными сравнениями и метафорами, но никого не удовлетворивший и не внесший требуемой ясности в вопросы обороны страны.

    Вслед за этим после ближайшего заседания ВВС я переговорил о том же с заместителем председателя Склянским. Длительный разговор этот тоже ничего не дал, Склянский не столько отвечал на мои вопросы, сколько пытался выявить мои настроения.

    Необходимой ясности в мое трудное раздумье ни доклад Троцкого, ни разговор со Склянским не внесли, но одно я осознал до конца — оборона Республики находится в крайне напряженном состоянии и ее необходимо коренным образом перестроить. Мне стало очевидным, что Высший Военный Совет дожил свой. век и уже не нужен. Дело было теперь за тем, чтобы перейти к ?подсказанным самой жизнью новым организационным формам, при которых фронтами распоряжались бы не плохо осведомленные, привлеченные больше для консультации, нежели для управления военспецы, а человек, облеченный полным доверием правительства. Для роли такого главнокомандующего (а именно он и нужен был) я не годился ни по возрасту, ни по своей идейной неподготовленности.

    Но и заменить меня на посту военного руководителя ВВС, если бы все осталось по-прежнему, было некем.

    Решив, что мой уход с поста послужит последним толчком для проведения давно назревшей реорганизации руководства вооруженными силами Республики, я надумал просить об отставке, ссылаясь на усталость и плохое

    состояние здоровья. Надо сказать, что с самого начала войны 1914-1918 гг. я не отдыхал и дня.

    В ответ на мой телеграфный рапорт об отставке я получил от председателя ВВС, находившегося в это время на Восточном фронте, следующую телеграмму:

    ?Свияжск. Ваша просьба об отставке явилась для меня чрезвычайной неожиданностью. Поскольку причиной вашего шага является состояние здоровья, я со своей стороны настаивал бы на отпуске для поправления здоровья. Относительно продолжительности отпуска можно было сговориться без затруднений. Не сомневаюсь, что вы не отстранитесь от работы по организации армии?.

    Я тотчас же протелеграфировал:

    ?Просьба об увольнении от должности обуславливается необходимостью иметь постоянного военрука, не временного заместителя по случаю моего отпуска. Временный заместитель будет работать канцелярски, назначенный военрук будет работать идейно. Организация армии остается для меня навсегда обязательной работой.

    Бонч-Бруевич?

    27 августа я был освобожден от должности с оставлением в распоряжении Народного комиссариата по военным и морским делам с сохранением содержания по должности военного руководителя ВВС. Последнее могло льстить моему самолюбию, но практического значения не имело — деньги настолько упали, что никакой ценности не представляли. Но зато основные мои предположения сбылись. В начале сентября Высший Военный Совет прекратил свое существование. Вместо него в качестве высшего военного органа был образован Революционный Военный Совет Республики. Управление вооруженными силами, действовавшими на всех фронтах, было объединено в руках главнокомандующего, при котором был сформирован штаб, развернутый из скромного аппарата ВВС. Штаб этот поглотил и Оперод. На этом закончилась немало огорчавшая меня эпоха двойственности в руководстве боевыми действиями Красной Армии.


Глава десятая

    Подвойский и Всевобуч. — Мои возражения против ?тер-армии?. — Споры с Подвойским. — Назначение Вацетиса главкомом Восточного фронта. — Ленин о ?корволанте?. — Темная миссия бывшего прапорщика Логвинского. — Меня пытаются завербовать. — Трагическая судьба Логвинского. — Бурцев обо мне и других генералах, работавших с Советами.

    В Красной Армии было немало работников, в том числе и ответственных, которым мой добровольный уход с поста военного руководителя ВВС ничего, кроме удовольствия, не доставил.

    Служить в армии я умел и любил, прислуживаться же к кому бы то ни было не хотел, да, пожалуй, и не смог бы — с таким уж характером я, если и не уродился, то еще молодым офицером вышел в войска.

    Не отличался я и уменьем ладить с начальством и всегда больше дорожил интересами порученного мне дела, нежели тем, что обо мне подумают.

    Даже в Высшем Военном Совете положение мое было не из легких. С Николаем Ильичем Подвойским, виднейшим по тому времени военным работником, мы сразу не то, чтобы невзлюбили друг друга, а разошлись во взглядах на основные принципы формирования армий.

    Николай Ильич был горячим и неумеренным поклонником Всевобуча.

    Сам по себе Всевобуч или система всеобщего обязательного военного обучения не вызывала у меня никаких возражений. И когда 22 апреля 1918 года ВЦИК утвердил декрет об обязательном обучении военному делу, я был несказанно рад, ибо Красная Армия, строилась еще на основе добровольчества, декрет же делал обязательным для каждого рабочего и крестьянина восьминедельное военное обучение.

    Эта допризывная подготовка обеспечивала Красной Армии относительно обученные пополнения и, конечно, способствовала укреплению вооруженных сил Республики.

    Во главе Всевобуча стоял Подвойский, большой энтузиаст этого дела. К сожалению, он не удовольствовался допризывной подготовкой трудящихся и начал ратовать за необходимость создания армии милиционного типа с очень коротким сроком службы. Формирование этой армии Подвойский предлагал поручить Всевобучу, превратив его таким образом в своеобразный главный штаб.

    Поначалу, покамест не выяснились еще противоположные наши точки зрения на принципы обороны Республики, Подвойский относился ко мне очень дружелюбно и не раз советовался со мной, давая читать составленные им самим и его сотрудниками по Всевобучу пространные доклады.

    Основным козырем Николая Ильича, которым он особенно охотно пользовался, было то обстоятельство, что в старой, еще социал-демократической программе партии армия заменялась народной милицией. Придав этой милиции строго классовый характер, Подвойский считал, что делает сугубо-партийное и, безусловно, правильное дело, пропагандируя в действительности то, что поставило бы страну на колени перед любым из ее врагов.

    В конце концов он пришел к выводу о необходимости объединения территориально сформированных дивизий в особую ?Тер-армию?. Я предполагал, что территориальные части вольются в Красную Армию, численность которой уже в ближайшее время надо было довести до миллиона. Но по мысли Подвойского ?Тер-армия? должна была представлять собой особые вооруженные силы, параллельные ?генеральской? армии, формируемой Высшим Военным Советом и военными округами.

    Идея такой армии у меня ничего, кроме протеста, вызвать не могла, и я громогласно раскритиковал затею Николая Ильича.

    Завязалась длительная борьба, в которой Подвойский не раз брал верх. Пользуясь своей близостью к правительству, он многократно добивался согласия высоких инстанций на практические мероприятия, вытекающие из его пагубной затеи.

    Но он был все-таки не в силах заглушить мой критический голос и, чтобы посрамить меня, созывал всевозможные заседания, на которых громил меня, как старорежимного генерала. Окончательно теряя самообладание, Подвойский принимался доказывать, что как ?царский генерал? я только тем и занимаюсь, что ?умело обманываю Советскую власть?.

    Проводившаяся мною система формирования показывала необоснованность этих обвинений. По моему плану пункты формирования дивизий были намечены там, где это нужно было по боевым условиям и по удобствам формирования; самой системой исключалась выборность командиров; скорость формирования была наибольшей; командный состав набирался как из офицеров старой армии, так и из новых людей; в основу была положена обязательная воинская служба, направлявшая в формирующиеся дивизии тех, кому доступ в армию открыло само правительство; этим выдерживался классовый принцип, о котором так любил говорить Подвойский.

    Возводимые против меня Николаем Ильичом обвинения были ни на чем не основаны, а энергия, которую он тратил, чтобы провести в жизнь свои путаные идеи о ?Тер-армии?, только тормозила формирование ?армии прикрытия? и ?главных сил? Красной Армии.

    Немало противников и даже врагов появилось у меня и на местах. В ином исполкоме присланных мною офицеров ни с того, ни с сего сажали и, объявив мои приказы контрреволюционными, вместо регулярной дивизии создавали партизанскую вольницу.

    Не очень я ладил и с Оперодом и со всякого рода ?главкомами?, которые все еще во множестве водились на необъятных просторах России, охваченной пожаром гражданской войны.

    Одного из таких главкомов, знакомого мне еще по Могилеву Вацетиса я как-то крепко одернул, воспользовавшись тем доверием, которое мне оказывал Ленин.

    После измены и бесславной гибели Муравьева, Вацетис был назначен главнокомандующим Восточного фронта, образованного Оперодом против чехословаков. Я потребовал от него полного подчинения; Вацетис же, считая себя подчиненным Опероду, самочинничал, нанося этим немало вреда делу обороны.

    Приказы Высшего Военного Совета он явно игнорировал. Но время от времени я все-таки получал от него телеграммы — весьма резкие по тону и странные по существу. Последняя из таких телеграмм гласила о том, что командование Восточного фронта нуждается в сформировании ?корволанта? на манер летучего корпуса из конницы и пехоты, перевозимой на лошадях, созданного когда-то Петром I и отличившегося в боях со шведами.

    Телеграмма эта пришла в те дни, когда положение на Восточном фронте было до крайности напряженным. Казалось, нельзя было терять и минуты, а командование фронта занималось какими-то фантастическими затеями...

    Заготовив от имени Ленина суровую телеграмму Вацетису, в которой ему предписывалось полное подчинение ВВС и запрещалось обращаться с ничем не сообразными предложениями, я отправился в Кремль и, пройдя в кабинет Владимира Ильича, доложил ему о ?самостийности? главкома Восточного фронта и его художествах.

    Услышав о ?корволанте?, Ленин долго смеялся и, не сделав ни одной поправки к предложенной мною телеграмме, подписал ее.

    Дальнейшие события подтвердили те мрачные предположения, о которых я докладывал Владимиру Ильичу. Прошло немного времени, и Казань была захвачена вместе со значительной частью золотого запаса Республики. Сам Вацетис едва унес ноги,- белые его, конечно, не пощадили бы...

    Но если с ?красными? я только спорил и ссорился, то ?белые? возненавидели меня такой лютой ненавистью, что я диву давался. Этому предшествовало несколько попыток завербовать меня и использовать в интересах контрреволюции — благо я занимал одну из высших военных должностей в Красной Армии, много знал и немало мог сделать, если бы стал изменником.

    Во второй половине июля в моем вагоне появился бывший прапорщик Логвинский, известный мне по службе в штабе Северного фронта. Начав со мной доверительный разговор, Логвинский признался, что давно уже, еще до революции, вступил в партию эсеров, но принадлежность эту по вполне понятным причинам скрывал от меня при старом режиме.

    — Ваше превосходительство, я прибыл к вам по поручению тех ваших товарищей и сослуживцев, которые нашли в себе мужество не подчиниться ?комиссародержавию?, — сказал он мне, убедившись, что мы одни и нас не подслушивают.

    — В лагере белых у меня есть бывшие сослуживцы и. нет товарищей,- сердито обрезал я

    — Неужели, ваше превосходительство, вам непонятно, какое преступление совершаете вы, помогая большевикам удерживать незаконно захваченную власть, — настойчиво титулуя меня, продолжал Логвинский.- Большевики держатся на вооруженных силах, которые вы же для них формируете... Если бы не ваш военный опыт и знания, они не имели бы армии и отдали Петроград еще весной...

    Он долго еще продолжал ?вербовать? меня, цинично соединяя сомнительные комплименты по моему адресу с явными угрозами.

    Я слушал Логвинского, размышляя над тем, имею ли я моральное право арестовать его и отправить в ВЧК. Для нынешнего моего читателя, особенно молодого, этот вопрос даже не встал бы, — явился тайный посланец врагов, пытается склонить тебя к измене, так чего же с ним церемониться!

    Но людям моего поколения было совсем не просто решить, как следует поступить в таком непредвиденном случае. Офицер доверился мне, как бывшему своему начальнику и русскому генералу. Я мог еще заставить себя сражаться с моими однокашниками в ?честном? бою. Но использовать свою власть и прибегнуть к мерам, которые по старинке все еще считал ?полицейскими?, — о нет, на это я был не способен.

    Рассуждения мои теперь кажутся смешными. Но мое поколение воспитывалось иначе, и гимназическое ?не фискаль?, запрещающее жаловаться классному начальнику на обидевшего тебя товарища, жило в каждом из нас до глубокой старости.

    Поэтому всячески подчеркнув враждебное мое отношение к той тайной миссии, с которой Логвинский явился ко мне, я начал ему выговаривать за неверные его убеждения.

    — Вам известно, что я не принадлежу ни к одной из политических партий? — сказал я.- Да, не принадлежу, — но не вижу никаких оснований к тому, чтобы не продолжать службы при нынешнем правительстве Народных Комиссаров. Россия, как никогда, нуждается теперь в мощной армии. Аппетиты иностранцев, которым всегда претила сильная Россия, разыгрались донельзя, и потому тот, кому дорога родина, не может не поддерживать большевиков.

    Доказывая Логвинскому все эти давно известные ему истины, я наивно уподоблялся крыловскому повару, уговаривавшему напроказившего кота. Но таково было простодушие моего поколения, невыносимо либерального там, где этот либерализм вовсе не требовался...

    — Ну, смотрите, ваше превосходительство, как бы ваша работа не кончилась для вас трагедией...- пригрозил мне Логвинский и начал прощаться.

    — Поживем — увидим, — сказал я и оказался для бывшего прапорщика плохим пророком. Расставшись со мной, Логвинский пробрался в Крым и там был расстрелян белыми, которым почему-то показался ?красным?.

    Предупреждений, подобных тому, которое мне сделал Логвинский, я получал немало. Когда же белые уверились, что переубедить, а тем более склонить к измене меня невозможно, враждебное ко мне отношение превратилось в ненасытную ненависть. Отсюда вполне понятно и стремление руководимых офицерской организацией муромских мятежников расправиться со мной, отсюда — и все те помои, которые белые выливали на меня в своей продажной прессе.

    В конце гражданской войны в редактируемой пресловутым Бурцевым, выживавшим из ума злобным старикашкой, грязной белогвардейской газете ?Общее дело? появилась огромная статья ?Как они продались III-му Интернационалу?, выдержки из которой я позволю себе привести. В статье, занявшей четыре номера газеты, Бурцев огласил список двенадцати генералов, которые ставятся всей белой эмиграцией ?вне закона? и подлежат повешенью, как только ?законная? власть вновь водворится в России. На втором месте в этом списке сейчас же после А. А. Брусилова стоял я.

    ...?Кроме того, по важности оказанных услуг и глубокой степени предательства, — писал Бурцев, — сюда же надо присоединить и генерала генерального штаба Бонч-Бруевича. Остальные лица, которые будут встречаться в моем рассказе, являлись фигурами эпизодическими. Перечисленные же поименно удовлетворяют всем условиям, способным определить суд над ними или их памятью в будущей России. То-есть, они: 1) поступили на Советскую службу добровольно, 2) занимали посты исключительной важности, 3) работая не за страх, а за совесть, своими оперативными распоряжениями вызвали тяжелое положение армий Деникина, Колчака, Петлюры: создали военно-административный аппарат, возродили Академию генерального штаба, правильную организацию пехоты (Бонч-Бруевич), артиллерии и ту своеобразную систему ведения боев большими конными массами, которая вошла в историю под именем операций конницы Буденного.

    Все двенадцать, — неистовствовал Бурцев, — подготовляли победу большевиков над остатками русских патриотов; все двенадцать в большей степени, чем сами большевики, ответственны за угрозу, нависшую над цивилизацией.

    Чтобы не повторять всем известных деталей, — достаточно сопоставить нынешнюю Красную Армию, нынешний военный стройный аппарат с тем хаосом и разбродом, какие памятны нам в первые месяцы большевизма. Вся дуга перехода от батальона оборванцев к стройным войсковым единицам достигнута исключительно трудами военспецов...

    Деятельность затронутых мною двенадцати лиц протекала не с одинаковой интенсивностью. В то время, как вместе с падением своего брата б. управляющего делами Совнаркома, — отошел от деятельности М. Д. Бонч-Бруевич, впавший в опалу, наиболее процветали в украинскую эпоху Гутор и Клембовский. Дважды они занимали и создавали Украину и в продолжение целого года катались в своих роскошных поездах по линии Киев-Харьков, Киев-Одесса, Киев-Волочиск и т. д. Изучив каждый кустик на этом театре войны, они были, без сомнения, очень опасными противниками Деникина, тем более Петлюры и партизан; в характере их службы сомневаться не приходится.

    ...Необходимо подчеркнуть, — возмущённо продолжал Бурцев, — что за три года существования института военспецов не было случая, чтобы в раскрытых заговорах фигурировала хоть одна крупная фамилия.

    ...Русская армия и Россия погибли от руки взлелеянных ими людей. Больше, чем немцы, больше, чем международные предатели, должны ответить перед потомством люди, пошедшие против счастья, против чести их мундира, против бывших своих товарищей.

    Летом 1920 года в Крыму было опубликовано воззвание офицеров генерального штаба, находящихся в армии Врангеля. После прочтения имен подписавшихся стало жутко: оказалось, что громадное большинство мозга армии — генеральный штаб — не здесь, с нами, а там — с ними. И их умелую и предательскую руку чувствовали в критическую минуту и Колчак, и Деникин, и Врангель. Они прикрывались именами никому не известных комиссаров и политиков. Это их не спасет ни от нашего презрения, ни от суда истории?.

    Подобного рода ?художественных? описаний деятельности военных специалистов, оставшихся в своем отечестве, и, в частности, моей работы у большевиков, в белой печати появилось немало. Но чем яростнее были нападки белых и чем больше грязной клеветы писалось по моему адресу, тем легче становилось у меня на душе, — белогвардейская брань и угрозы укрепляли меня в сознании своей правоты и ободряли в те трудные часы, которых я пережил без счета. Известная подозрительность сопровождала меня все эти напряженные годы. Далеко не все политические руководители, с которыми я соприкасался по моей высокой должности, верили мне, и я не раз оказывался в положении человека, который и ?от своих отстал? и ?к чужим не пристал?.

    Но никогда мне и на мгновенье не приходила в голову мысль бросить работу и податься к ?своим?, к тем бывшим моим товарищам, которые готовы были утопить Россию в море крови, лишь бы вернуть столь любезные им дореволюционные порядки.

    И прав Бурцев, когда в той же статье говорит обо мне и других военных специалистах Красной Армии: ?Неоднократные (и я бы сказал ?многократные?) попытки белых агентов вступать с ними в сношения наталкивались на самый яростный отпор...?

    Достигнув преклонного возраста и дождавшись суда истории, которым грозили мне белые эмигранты, я могу с гордостью сказать, что в том великом переломе, который произошел в судьбах человечества в результате Октябрьской социалистической революции, есть доля и моих трудов, — трудов старого царского генерала, из-за любви к родине мучительным и тяжким путем пришедшего к новому, даже не снившемуся ему миропониманию.


Глава одиннадцатая

    На положении рядового обывателя. — Я возвращаюсь на преподавательскую работу. — Снова ?низшая геодезия?. — Страховое общество. — Ленин и Комиссия академика Ольденбурга. — Инициативная группа по созданию Геодезического центра. — Декрет об организации Высшего Геодезического управления. — Утверждение Лениным председателя коллегии ВГУ. — Судьба моей черниговской квартиры. — Безрезультатное вмешательство Ленина. — ?Памятки? по военным вопросам. — Ошибочная затея Склянского.

    Уйдя в отставку, я оказался в положении рядового обывателя, до которого никому нет дела.

    В одном отношении военная служба как бы развращает, — ты привыкаешь к тому, чтобы все житейские заботы тебя не касались. Тебе не надо искать жилья, — для этого есть квартирьеры; ты не должен беспокоиться об еде, — на то и существуют каптенармусы и кашевары, чтобы тебя накормить; тебе нет нужды думать о завтрашнем дне, — за тебя думает начальство... И кем бы ты ни. был в армии — солдатом или генералом — никаких основных житейских, бытовых забот у тебя нет и не должно быть...

    Почти всю свою сознательную жизнь я провел на военной службе. И теперь, отказавшись от поста военного руководителя Высшего Военного Совета и уйдя из Красной Армии, я почувствовал себя на редкость беспомощным в голодной, мрачной и уже парализованной разрухой Москве.

    Формально я оставался в Красной Армии; также формально я имел право на какую-то обо мне заботу военных учреждений. Но совесть подсказывала, что, ежели я, пользуясь возрастом и усталостью, предпочел быть вне армии, то пользоваться армейскими благами, как ни скудны они были на втором году революции, я никак не могу. Поэтому в первую очередь пришлось подумать о каком-нибудь жилье.

    После переезда Высшего Военного Совета в Москву, порядком устав от жизни на колесах, я как-то воспользовался тем, что в занятом нами под штаб особняке в Гранатном переулке имелись свободные комнаты, и вместе с .Еленой Петровной переехал туда. Комнаты эти теперь пришлось освободить. Щепетильность не позволяла мне торчать в штабном доме после того, как я потерял к этому штабу прямое отношение.

    Москва пустела с каждым днем, но жилищный кризис в ней почему-то уже обозначился. Возможно, впрочем, что это было только моим ощущением. Привычные наклейки на стеклах окон, оповещавшие до революции о сдаче в наем квартир и комнат, исчезли. Найти комнату казалось делом трудным и хитроумным, — кто знает, где и как ее надо было искать.

    На счастье у одной давно знакомой нам с женой вдовы, постоянно живущей в Москве и промышлявшей сдачей комнат в наем, оказалась свободная, кое-как меблированная комнатушка, площадью метров в восемь — десять и, сняв ее за двадцать пять рублей в месяц, мы поспешно переехали.

    Переход от кипучей деятельности в течение трудных лет войны к сиденью без всякого дела в четырех стенах студенческой комнатенки показался мне мучительным и только чрезмерная физическая усталость, сковывавшая все мои члены, заставляла кое-как мириться с таким времяпрепровождением.

    Прошел месяц, и я понял, что не вынесу дальнейшего безделья. Постеснявшись пойти в Наркомат по военным и морским делам, я решил отправиться в Межевой институт, который когда-то окончил со званием межевого инженера.

    Директором Межевого института оказался М. А. Цветков, которого я, уже оканчивающий курс, знал в свое время еще совсем юным воспитанником младших классов. Застал я в преподавательском классе и нескольких профессоров, которых, подобно Цветкову, знавал еще студентами. Но большинство преподавателей института было мне незнакомо.

    Узнав меня и расспросив о цели моего прихода, Цветков тут же предложил выдвинуть мою кандидатуру на должность штатного преподавателя по кафедре ?низшей геодезии?. Кафедру эту возглавлял профессор Соловьев, окончивший Межевой институт лет на шесть раньше меня.

    Отлично усвоенный мною еще в институте курс геодезии я теоретически и практически повторил в Академии генерального штаба. В бытность мою в Киеве я преподавал топографию в военном училище и вел практические занятия со студентами Политехнического института. Все это давало мне право считать себя вполне подготовленным для обещанной Цветковым должности.

    Однако Советом института я по непонятным для меня причинам был забаллотирован.

    Но Цветков заставил Совет института пересмотреть вопрос, и я возобновил преподавательскую деятельность, оставленную мною еще задолго до войны.

    С лекциями, которые я читал студентам второго курса, и с практическими занятиями, которые мне пришлось с ними вести, все обстояло благополучно, и я мог бы считать, что нашел какое-то свое место на земле, если бы не полная невозможность жить на обесцененное за войну и революцию преподавательское жалованье.

    Ведавший кафедрой профессор Соловьев любезно порекомендовал меня своему родственнику, одному из директоров Коммерческого .страхового общества, и мне была предоставлена должность калькулятора. Пришлось взяться на старости лет за курс коммерческой арифметики и, освоив его, засесть за арифмометр.

    Конечно, между верховным руководством Красной Армией и разработкой таблиц страхования жизни при заданных условиях была гигантская дистанция, и, если бы не врожденное мое упрямство, я взвыл бы волком от неудовлетворенности и тоски по настоящему делу.

    Мне неожиданно повезло. Началась реформа страхового дела и дирекция общества в порядке демократизации была пополнена двумя представителями от его служащих. Одним из таких выборных директоров стал я, и это освободило меня от арифмометра, который я успел возненавидеть.

    Директорство мое продолжалось недолго. С организацией Госстраха Коммерческое общество было ликвидировано. В феврале девятнадцатого года в числе других служащих был освобожден от работы и я, и это .вышло весьма кстати, так как меня в это время целиком уже поглотила организация нового, никогда еще в России не существовавшего учреждения, имевшего большое государственное значение. Речь шла о создании Высшего Геодезического Управления, и этому делу я начал отдавать все свои силы.

    Необходимость создания научного центра, который направлял бы геодезическую работу, ведущуюся в разных концах огромной империи, осознавалась еще задолго до революции многими межевыми инженерами. В 80-х годах прошлого века один из преподавателей Константиновского Межевого института Юденич{67} организовал в Москве ?Общество межевых инженеров?, издававшее свой печатный журнал ?Межевой вестник? и кое-что делавшее для развития геодезии как науки.

    В восемнадцатом году, когда я, как блудный сын, вернулся к своей старой профессии, ?Общество межевых инженеров?, хотя и было зарегистрировано при новой власти, влачило самое жалкое существование. Два раза в месяц в нетопленных аудиториях Межевого института собирались простуженные и голодные геодезисты и, не расставаясь с шубами и валенками, хрипло жаловались на светопредставление, начавшееся в России с приходом к власти большевиков.

    Приходил на эти собрания и я и, хотя каждый раз давал себе слово, что в последний раз слушаю эти обывательские толки, не находил в себе мужества порвать с ?обществом?, — уж слишком безрадостной представлялась жизнь занятого только ожиданием очередной получки мелкого служащего.

    Наконец, именно в этом, дышавшем уже на ладан ?Обществе межевых инженеров? я и поставил вопрос о создании Высшего Геодезического управления.

    Выдвинутая мною идея объединения всех геодезических и съемочных работ в России мне не принадлежала. Еще перед войной была учреждена под председательством ученого секретаря Академии Наук Ольденбурга специальная комиссия, которая должна была подготовить этот вопрос.

    Война, а затем февральская и Великая Октябрьская революции приостановили работу комиссии.

    Вскоре после Октября академик Ольденбург обратился с письмом к В. И. Ленину, прося ассигновать некоторую сумму денег на продолжение работы комиссии. Ознакомившись с письмом, Владимир Ильич распорядился запросить Ольденбурга о том, что сделала комиссия за долгие годы своего существования. В ответе своем Ольденбург признался, что никаких определенных результатов деятельность комиссии покамест не дала.

    Ответ академика не удовлетворил Ленина, и он приказал никаких денежных сумм комиссии не ассигновывать, а самое ее распустить.

    Спустя некоторое время дела ликвидированной комиссии попали в управление делами Совнаркома. Брат мой Владимир Дмитриевич, в свое время учившийся в Межевом институте, отлично представлял себе необходимость объединения геодезических и съемочных работ. Передав мне для ознакомления дела комиссии, он многозначительно сказал, что Ленин очень интересуется правильной постановкой геодезического дела.

    Из просмотра дел ликвидированной комиссии Ольденбурга я не почерпнул для себя ничего полезного, но еще более укрепился в давно занимавшей меня мысли о необходимости организации единого геодезического центра.

    Постепенно выкристаллизовавшаяся мысль рисовала будущее это управление, как учреждение, руководящее основными геодезическими и съемочными работами на всей территории Республики.

    Идеей этой я поделился с моими коллегами по Обществу и, как это бывает, заинтересовавшись возможностью по-настоящему применить свои знания, сердитые ворчуны не у дел неожиданно превратились в энтузиастов любимой науки, еще недавно казавшейся обреченной на забвение и гибель в ?варварской? Советской России.

    Подобные метаморфозы я не раз наблюдал после революции в военной среде. Слушаешь иного царского генерала, и самому становится тошно: жить незачем. Россия все равно погибла, никакой армии большевики, конечно, не создадут, образованные люди уже никому не нужны, лучше торговать газетами, чем идти в Красную Армию. А у белых и того хуже — там уж просто форменный публичный дом... С трудом уговоришь такого ноющего своего однокашника взяться за работу в ?завесе? и уже через неделю, другую видишь перед собой совершенно другого человека: сразу помолодевшего, бодрого и решительного, ожившего словно рыба, пущенная обратно в воду. То же произошло и в ?Обществе межевых инженеров?. Те, кого я принимал за обиженных старичков, очень скоро оказались превосходными работниками. Идея объединения всех геодезических и съемочных работ, производимых различными ведомствами, и составления на основе такого объединения единой общегосударственной карты после того, как я сделал об этом доклад на одном из общих собраний Общества, стала предметом горячих споров.

    Нашлись люди, принявшие в штыки даже самую идею создания геодезического центра. Они оказались либо членами упраздненной комиссии Ольденбурга, либо теми, кто так или иначе был с ней связан.

    Вся эта ?оппозиция? считала, что существует только один путь — восстановление комиссии Ольденбурга.

    Моя точка зрения была прямо противоположной. Я настаивал на создании геодезического центра на совершенно новых основаниях и вне всякой преемственности с давно скомпрометировавшей себя комиссией. В конце концов большинство членов ?Общества межевых инженеров? сделалось моими сторонниками.

    Была выделена инициативная группа, которой и поручили сноситься с правительством по всем затронутым вопросам. В инициативную группу в числе других геодезистов вошел и Соловьев.

    Благодаря сочувствию Ленина и с помощью брата вопрос решился очень быстро и просто — нашей инициативной группе от имени Владимира Ильича было поручено составить проект декрета о Высшем Геодезическом управлении.

    Через брата же я передал проект Ленину, и уже 23 марта 1919 года был опубликован декрет, вошедший в историю нашего народного хозяйства.

    Так началась коренная реформа геодезического дела в России, ставившая своей целью наилучшее изучение территории страны в топографическом отношении в целях поднятия и развития производительных сил, экономии технических и денежных средств и времени. Эти задачи и были определены декретом.

    Начавшаяся реформа, как показало будущее, имела важное значение для всей нашей социалистической страны. Значение это особенно возросло в годы первых пятилеток и связанного с ними капитального строительства.

    В настоящее время геодезическая деятельность в СССР является самой передовой в мире как с научной, так и с практической точки зрения.

    Едва декрет о создании ВГУ, как по тогдашней моде мы уже называли организующееся управление, был опубликован в ?Известиях?,- инициативная группа взялась за его формирование.

    С разрешения Ленина группа наша была переименована в ?коллегию ВГУ?. Председателем коллегии мы предложили утвердить профессора Соловьева и через моего брата попросили Владимира Ильича его принять. Ленин согласился и тут же назначил время.

    Мой брат присутствовал на приеме. Владимир Ильич, пойдя навстречу нашему коллективу, утвердил Соловьева председателем коллегии, но когда тот, очень довольный оказанным ему вниманием, ушел, сказал брату:

    — Этот дряхлый старец едва ли справится с широкими задачами — ВГУ.

    И все-таки, решая вопрос о председателе ВГУ, Ленин даже вопреки своему личному впечатлению поверил моей рекомендации.

    Доброе отношение ко мне Владимира Ильича не раз окрыляло меня. И хотя я старался не злоупотреблять им и ни в коем случае не пользоваться возможностью обращения к Владимиру Ильичу в личных своих интересах, мне именно в то время, когда я занимался подготовкой декрета о ВГУ, пришлось обратиться к Ленину с личной просьбой.

    Чернигов, в котором после ухода моего на фронт осталась моя большая квартира с мебелью, книгами и всяким другим добром, был еще в начале прошлого года оккупирован немцами.

    Пока немцы находились в городе, в моей квартире размещалось какое-то германское учреждение. Со свойственной немцам педантичностью, они упаковали все обнаруженное в квартире имущество и, перенеся его в одну из комнат, запечатали ведущую в нее дверь.

    Написавший мне об этом знакомый предупредил, что и на квартиру и на оставшиеся в ней вещи зарятся многие. Писал он мне и о том, что местные власти намерены реквизировать мое имущество, как принадлежащее ?царскому генералу?. Помимо обстановки, утвари и носильных вещей, в черниговской квартире находилась большая библиотека, которую я любовно собирал несколько десятков лет. Остались в Чернигове и рукописи многих моих работ и обширный личный архив. Книги, рукописи и архив представляли для меня ценности, которых нельзя было возобновить, и это-то и заставило меня обратиться к Ленину с просьбой защитить меня от незаконных посягательств.

    8 мая 1919 года я получил от управляющего делами Совнаркома приводимое ниже письмо:

    ?6.V — 19 г. Мною было доложено Председателю Совета Народных Комиссаров Владимиру Ильичу Ленину о вашем заявлении о реквизиции ваших домашних вещей в г. Чернигове. Председатель Совета Народных Комиссаров тотчас же распорядился дать телеграмму председателю Совнаркома Украины о сохранении в целости ваших вещей, особенно библиотеки и архива, предлагая предсовнаркому сделать распоряжение Черниговскому Исполкому. На эту телеграмму председателя Совнаркома 7-V-19 г. получен ответ из Киева следующего содержания: ?Распоряжение Черниговскому Исполкому о сохранении в целости вещей и библиотеки Михаила Дмитриевича Бонч-Бруевича сделано. Предсовнаркома?.

    Об этих распоряжениях высших властей Российской и Украинской Советских республик вас уведомляю?.

    Распоряжение Ленина, к сожалению, опоздало. Как сообщили мне из Чернигова, толпа, предводимая каким-то почтово-телеграфным чиновником, уже проникла в мою квартиру и, взломав запечатанную дверь, расхватала все сложенные в комнате вещи. Мебель и библиотеку куда-то всю перевезли. По письму трудно было решить, что произошло: реквизиция ли местным советом моего имущества или разграбление его уличной толпой.

    Спустя две недели Владимир Ильич вторично запросил Киев о выполнении прежнего своего распоряжения. 23.V.19 г. я получил копию телеграммы Предсовнаркома Украины Ленину такого содержания: ?В ответ на мой запрос Черниговскому Исполкому относительно имущества Бонч-Бруевича получен следующий ответ: ?Вещи домашнего обихода Михаила Бонч-Бруевича, обнаруженные в чрезмерном количестве, несколько месяцев назад были распределены Губотсобезом среди воинских частей и неимущих рабочих. Оставленное в распоряжении Бонч-Бруевича достаточно для обихода одной семьи. Мебель помещена в клуб коммунистов. Библиотека передана Губнаробразу. Удостоверяем, что ничего решительно не расхищено и не растрачено непроизводительно. Предгуб-исполкома Коцюбинский?.

    Далее следовала приписка предсовнаркома Украины о том, что им уже сделано распоряжение о возвращении библиотеки и мебели.

    Телеграмма Коцюбинского оказалась чрезмерно оптимистической. Решительно ничего из моего имущества в Чернигове не сохранилось, и я не смог получить обратно даже части моей библиотеки и архива. О мебели и обо всем остальном не приходилось и думать.

    Отойдя формально or Красной Армии и занимаясь ?межевыми? делами, я продолжал пристально следить за развитием военных событий. По давней привычке я критически осмысливал то, что происходило на фронтах и внутри Красной Армии, и неоднократно делился с братом своими сомнениями.

    По некоторым, наиболее острым, как мне тогда казалось, вопросам я писал Ленину ?памятки? и отдавал их брату с просьбой лично доложить Владимиру Ильичу.

    Таких памяток за время с сентября 1918 года по июнь 1919 года мною было написано шесть. Копии их у меня сохранились, но нет надобности утомлять внимание читателя. И все-таки несколько слов о содержании этих ?памяток? мне хочется сказать, тем более, что все они докладывались Владимиру Ильичу, а некоторые из них, насколько я мог судить по словам брата, принимались Лениным во внимание и имели те или иные последствия.

    В первой памятке, написанной вскоре после заключения Версальского мирного договора, я подвергал критике распространенную среди военных работников того времени тенденцию преувеличения значения гражданской войны и недооценки внешней угрозы социалистической России, возникшей в связи с послевоенными политическими перегруппировками в Европе и в мире.

    Считая, что гражданская война будет нами выиграна в любом случае, я полагал, что пришло время готовиться к нападению на Республику извне. Для того же, чтобы Россия в этой неизбежной войне оборонялась не кустарно, уже сейчас надо ставить вопрос не только о частных стратегических задачах и соответствующей перегруппировке вооруженных сил, но и о подготовке будущих театров военных действий. ?Ближайшей неотложной задачей, — писал я, — на пути к ?подготовке? необходимой обороны страны в настоящую эпоху является разведывательная деятельность правительства в области политики, приводящая в конечном результате к обнаружению фактических группировок среди иностранных государств, сложившихся вследствие появления на свет мирного договора. Наличность этих данных обеспечит прочные основания для стратегической подготовки необходимой обороны страны в течение наступающей длительной эпохи международных войн?.

    В другой своей памятке я подверг резкой критике систему развиваемых нами военных действий, основанных на некой ?линейной стратегии?.

    Этой линейной стратегии я противопоставлял действия отдельными группами (армиями) по определенным направлениям, расцениваемым по их важности, с конкретными стратегическими и тактическими задачами для каждой армии, с разработанным базированием и с устроенными для каждой армии военными сообщениями.

    Новый главнокомандующий всеми, вооруженными силами Республики Вацетис стоял, по-моему, на неправильном пути, полагая, видимо, что его обязанности исчерпываются руководством действующей армией только в отношении операций. Мой взгляд на дело был иной; я считал, что главнокомандующий должен решать одновременно две задачи: непрерывно повышать боевую подготовку армии и подготавливать и исполнять операции, управляя ими в процессе их развития.

    В этой же памятке я коснулся и наболевшего вопроса о борьбе со шпионажем противника.

    ?Шпионы — германские, английские и прочие, писал я, кишат в нашей Республике и в ее центрах, а наша контрразведка никак не может пойти дальше искания контрреволюции между своими же гражданами. Настоятельно необходимо организовать в действующей армии и в центре военную контрразведку, поручив это дело опытным контрразведчикам.

    Контрразведке должны быть поставлены определенные задачи: выяснить систему разведки наших противников, организуемой ими в нашу сторону; организовать нашу разведку так, чтобы она пресекала разведку противника, направленную в нашу сторону; наконец, связать нашу контрразведку в действующей армии с операциями этой последней, дабы прикрывать от шпионажа подготовку каждой операции?.

    В еще одной ?памятке?, написанной после объединения командования республик, я внес предложение переименовать Красную Армию в Советскую.

    Название это было присвоено нашим вооруженным силам спустя много лет после моего предложения; тогда оно было не столь неудачным, сколь преждевременным.

    Другая моя памятка была посвящена обороне Петрограда от наступавших на него белогвардейских банд генерала Родзянко.

    Поводом для обращения к Ленину послужила опубликованная в ?Известиях? статья, в которой доказывалось, будто оборона Петрограда станет надежнее, если противник займет Гатчину и приблизится к Петрограду.

    В противовес этому грубо ошибочному мнению, я писал:

    ?За Петроград можно быть спокойным только в том случае: если мы владеем р. Паровой и переправами на ней; если неприятеля нет на восточном берегу Чудского и Псковского озер; если линия: устье р. Великой — Псков — Остров — Святые горы — в наших руках; если, принимая во внимание силы противника, имеются достаточные силы с нашей стороны для защиты подступов к Петрограду со стороны Карелии; если наш Балтийский флот, не падая духом, организует активную оборону водного пространства Финского залива, хотя бы мелкими судами, действуя при этом ?всегда совместно? с сухопутными силами при обороне Балтийского побережья от устья р. Наровы до Петрограда и далее до Финляндской границы.

    Независимо от этих условий — оборона Петрограда будет совершенно безнадежной, если ею будут руководить, как это ныне имеет место, — чуть ли не десять инстанций. В районе Петрограда и в самом Петрограде развелось так много всякого начальства, что плохое управление действующими там войсками совершенно обеспечено?.

    Перечитывая сохранившуюся у меня копию ?памятки?, написанной в самом начале белогвардейского наступления на Петроград, я тем охотнее делаю из нее выписку, что читатель не без помощи широко известной, но фальшивой пьесы В. Вишневского ?Незабываемый девятнадцатый? может подумать, что около Ленина и в армии не было честных и знающих людей, которые точно и правильно информировали его о создавшемся в Петрограде положении.

    В еще одной ?памятке?, поводом для написания которой послужили разбойничьи действия на Украине ?атамана? Григорьева, одно время считавшегося ?красным?, я еще раз настаивал на необходимости точного осуществления декрета Совета Народных Комиссаров от 6 апреля прошлого года, которым было установлено, что ?вооруженные силы Республики подразделяются на войска полевые и войска местные, причем и те и другие должны быть организованы совершенно однообразно?.

    Сущность ?памятки? сводилась к требованию полного запрещения добровольческих, партизанских и прочих иррегулярных отрядов.

    Настаивал я в этой памятке и на необходимости наряду с проводимым Всевобучем одиночным обучением воинов широко практиковать обучение ?тактике в поле? и войсковых частей взводов, рот, батальонов, полков, бригад и дивизий.

    Кроме ?памяток?, приходилось мне обращаться к Ленину и по личным делам, как это я уже рассказывал, но приведу еще одно мое обращение к Владимиру Ильичу по личному вопросу.

    ?Глубокоуважаемый Владимир Ильич, — писал я.- Вчера, 9 июня, я был вызван народным комиссаром Склянским. После некоторого разговора на общественные темы, Склянский сказал мне: ?Мы считаем вас на военной службе, потому что вы занимаетесь военными делами? и в доказательство такого моего занятия показал мне письменные заявления, посланные мною вам{68}.

    Ввиду моего указания, что это едва ли служит доказательством моего нахождения на военной службе, так как фактически я состою на службе в Межевом институте и в Высшем Геодезическом управлении, Склянский заявил мне от имени ?Совета Обороны?, что есть решение привлечь меня на военную службу и назначить ответственным руководителем комиссии по уточнению численного состава армии и проверке распределения военнослужащих между фронтами и тылом. Затем он прочитал мне проект постановления ?Совета Обороны? об учреждении такой комиссии.

    По этому поводу считаю необходимым сообщить, что едва ли нужно выяснять численный состав армии комиссионным способом: этот состав надо просто затребовать от главнокомандующего всех вооруженных сил Республики. Полный состав армии заключается в официальном документе, который называется ?расписанием вооруженных сил?.

    В этом же довольно пространном моем письме я не мог отказать себе в удовольствии поиронизировать по адресу Склянского, придумавшего никому не нужную комиссию только потому, что Владимир Ильич поставил перед ним ряд вопросов, касающихся положения в армии, и был очень недоволен, не получив на них сколько-нибудь исчерпывающих ответов.

    Язвительное письмо мое дошло до Владимира Ильича, и пресловутый проект был похоронен с такой быстротой, какой заслуживал.


Глава двенадцатая

    Я назначаюсь начальником полевого штаба Республики. — Указание Ленина. — В Серпухове у Вацетиса. — Положение на фронтах. — Катастрофа на Южном фронте. — Арест Вацетиса. — Хвастливая ложь бывшего главкома. — Особенности предстоящего преследования армий Колчака. — Неизбежность польской кампании.

    16 июня 1919 года ко мне на квартиру неожиданно приехал секретарь Склянского и потребовал, чтобы я вместе с ним немедленно отправился к народному комиссару.

    Явившись, как было приказано, я узнал от Склянского, что Центральный Комитет партии большевиков .выдвинул меня на должность начальника полевого штаба, почему я и должен выехать в Серпухов и незамедлительно вступить в должность.

    Назначение это явилось для меня полной неожиданностью. Уразуметь, чем оно вызвано, я не мог. Ничего не ответил на мои недоуменные вопросы и Склянский, и единственное чего я добился от него, было разрешение отсрочить выезд в Серпухов на сутки. Этой отсрочкой я рассчитывал воспользоваться, чтобы выяснить мотивы, по которым был снова призван в армию.

    Из разговоров с моим братом и другими близкими к правительству лицами, я понял, что Вацетис подозревается в чем-то нехорошем, — в чем именно — никто не знал. Кое-какие предположения на этот счет были и у Склянского, но говорил он глухо и невнятно, то ли не доверяя мне, то ли ничего толком не зная.

    Единственное предположение относительно себя, которое я мог сделать, сводилось к тому, что мои частые разговоры о военных делах с братом, а тем более памятки и докладные записки заинтересовали Ленина. Может быть, Владимиру Ильичу показалась заслуживающей внимания и докладная записка, в которой я настаивал на необходимости воссоздать генеральный штаб, хотя бы и под другим названием, и предлагал давно выношенный план упорядочения высшего командования.

    Позже выяснилось, что предположения мои были правильны, — ?памятки? и докладные записки навели Владимира Ильича на мысль вернуть меня в Красную Армию, и он поставил вопрос обо мне в Центральном Комитете партии.

    Разговаривая со Склянским, я ничего этого не знал. После попытки Склянского назначить меня председателем никому не нужной комиссии, я и к этому новому его предложению отнесся настороженно.

    Смущало меня и то, что Склянский не мог точно сказать начальником какого штаба я назначаюсь: штаба ли главнокомандующего или полевого штаба Реввоенсовета Республики. В первом случае я оказывался в подчинении Вацетиса; во втором — моим начальником являлся председатель Реввоенсовета Республики или его заместитель.

    Идти к Вацетису в подчинение я решительно не хотел. Я не ладил с ним ни будучи начальником штаба Ставки, ни сделавшись военным руководителем Высшего Военного Совета. К тому же я был значительно старше его по службе. В то время, когда я в чине полковника преподавал Тактику в Академии генерального штаба, поручик Вацетис был только слушателем и притом мало успевавшим. Позже, уже во время войны, мы соприкоснулись на Северном фронте, и разница в нашем положении оказалась еще более ощутимой: я, как начальник штаба фронта, пользовался правами командующего армией, Вацетис же командовал батальоном и в самом конце войны — одним из пехотных полков.

    Мой служебный опыт настойчиво говорил мне, что на высших постах в армии, во избежание неизбежных в таких случаях трений, никогда не следует становиться под начало младшего, менее опытного по службе начальника.

    Неясность положения, в которое я попадал в связи с новым назначением, угнетала меня и я, рискуя оказаться бесцеремонным, попытался встретиться с Лениным. Владимир Ильич был настолько занят, что принять меня не смог. Но он тут же через моего брата передал, чтобы я незамедлительно ехал в Серпухов и там вел дело независимо от Вацетиса, ибо назначен не к нему, а начальником штаба Реввоенсовета Республики.

    На следующее утро я получил и подтвердившее слова Ленина предписание.

    ?Революционный Военный Совет Республики, — с радостью прочел я, — с получением сего предлагает вам безотлагательно вступить в должность Начальника Полевого штаба Революционного Военного Совета Республики. Об исполнении донести?.

    В час дня в автомобиле Полевого штаба в сопровождении начальника связи Реввоенсовета Медведева я выехал в Серпухов и быстро добрался до него.

    Никого из членов Революционного Военного Совета в городе я не застал. Все они разъезжали по фронтам, причем каждый (а их было более десяти человек) отдавал распоряжения и приказы, не согласовывая их с другими членами Реввоенсовета.

    Явная несообразность таких ?сепаратных? действий заставила меня тут же дать телеграмму Ленину, в которой, докладывая о вступлении в должность и ссылаясь на создавшееся на фронтах положение, я потребовал созыва Реввоенсовета.

    На следующий день с утра я отправился к Вацетису. Главнокомандующий жил в комфортабельном особняке местного фабриканта. Аляповатая роскошь, которой окружил себя в Серпухове Вацетис, не понравилась мне. Даже царскому генералу не приличествовало на войне изображать из себя этакого изнеженного барина, а уж пролетарскому полководцу подавно... Не понравилось мне и окружение главкома: заменившие прежних адъютантов многочисленные ?порученцы?, такие же верткие и нагловатые, как и их предшественники; откормленные вестовые с тупыми лицами былых денщиков и чуть ли не с нитяными перчатками на огромных руках; купеческая роскошь гостиной, превращенной в приемную главкома; подозрительное обилие пустых бутылок в прихожей, — словом, весь тот непривлекательный антураж, который был свойственен дореволюционному военному начальству из интендантов.

    Вацетис еще спал, и это тоже не понравилось мне. Положение Республики было напряжено до крайности, многие части Южного фронта позорно бежали, даже не войдя в соприкосновение с наступавшими войсками Деникина, и уж кто-кто, а главнокомандующий мог не нежиться так поздно на роскошной кровати фабрикантши.

    Прошло с полчаса, пока Вацетис встал и привел себя в порядок. Приняв меня все в той же гостиной, он с излишней готовностью предложил мне вступить в должность начальника своего штаба.

    — Я назначен не к вам, а в Полевой штаб Республики, — сказал я. — Отсюда ясно, что ваш начальник штаба должен по-прежнему нести службу.

    — В таком случае я ничего не понимаю. Да, не понимаю, — повторил Вацетис и недоуменно поглядел на меня своими водянистыми глазами. — Это какая-то путаница...

    Я терпеливо объяснил главкому, что никакой путаницы нет; Революционный Военный Совет Республики надо рассматривать, как верховного главнокомандующего, и потому я оказываюсь в том положении, которое занимал в Могилеве, когда ?верховным? был Крыленко...

    — Скажите, какие директивы в отношении ведения военных операций имеете вы от правительства? — перешел я к наиболее интересующему меня вопросу.

    — Представьте, Михаил Дмитриевич, никаких директив, — растерянно сказал Вацетис.

    Мое появление в Серпухове, да еще в не понятной для него роли застигло главкома врасплох, и он, видимо, не очень владел еще своими мыслями.

    — Конечно, я не раз просил и директив, и указаний, но... Да, да, представьте себе, решительно ничего не получал в ответ,- начал жаловаться Вацетис.

    Жалобы эти показались мне неискренними, и я коварно спросил:

    — Стало быть, вы ведете операции по собственному усмотрению и на свой страх и риск?

    Вацетис начал путанно объяснять, что, конечно, какие-то директивы он все-таки получает, но все это не то, чего бы хотелось...

    Расставшись, наконец, с главкомом, я понял, что между ним и правительством нет должного контакта, а без него руководить обороной нельзя; что, вероятно, и сам Вацетис понимает, насколько не справился с порученным ему делом, и продолжает командовать только по инерции, явно тяготясь этим делом...

    Моя телеграмма Ленину тем временем возымела свое действие, и в Серпухов начали съезжаться члены Реввоенсовета Республики.

    Пока они прибывали, я занялся подробным изучением сложившейся на фронтах обстановки. По мере изучения ее, я посылал Владимиру Ильичу, как председателю Совета Обороны, срочные доклады; отвозил их в Москву на автомобиле приехавший со мной в Серпухов начальник связи Медведев, о котором я уже упоминал.

    Положение на основных фронтах Республики вырисовывалось в довольно неприглядном виде. Наиболее неясным казался, пожалуй. Западный фронт. Глубокой разведкой в тылу противника занимались в то время не военные, а политические органы; последним же недостаток военного опыта не давал возможности обеспечить высшее командование нужными сведениями. Во всяком случае данными, позволившими бы определить вероятные районы сосредоточения главных сил противника, полевой штаб не располагал. Более или менее достоверно известны были лишь передовые части противника, развернутые против нашего фронта; эти сведения были добыты войсковой разведкой, но по ним нельзя было установить вероятное направление главного удара и, в частности, направление на Петроград. Лишь по некоторым случайным признакам можно было предположить, что в ближайшее время противник поведет наступление от Нарвы и Пскова с одновременными вспомогательными операциями со стороны Карельского и Ладожско-Онежского перешейков,

    Должными резервами ни командование Западным фронтом, ни Полевой штаб РВСР не располагал. Отсюда я делал вывод, о котором и докладывал Ленину: единственная наша сила сопротивления — в военном искусстве, в организации обороны и в морально-политическом подъеме войск. Поэтому во все части фронта и особенно в 7-ю армию надо немедленно направить стойких комиссаров и коммунистов, а во главе армий поставить начальников, располагающих необходимым боевым и организационным опытом. Нужных людей можно найти, если безжалостно расформировать некоторые ненужные и не очень нужные учреждения в центре.

    Положение Южного фронта представлялось мне куда более определенным. Противник здесь организовался и довольно энергично наступал. Некоторые наши соединения этого фронта, как, например, 9-я армия, находившаяся на важном направлении, совершенно развалились. Южный фронт, по моему мнению, внушал наибольшие опасения и не тем, что противник обладал здесь подавляющими силами, а крайней дезорганизованностью и бесталанными действиями с нашей стороны.

    Докладывая об этом Владимиру Ильичу, я предлагал немедленно направить подкрепления в Царицын для удержания его любой ценой и избрать в тылу безопасный район для формирования резерва фронта.

    Характеризуя положение на Восточном фронте, я исходил из того, что армии Колчака еще не совсем разбиты. Принимая во внимание контрреволюционный мятеж к юго-востоку от Самары, я полагал, что нет оснований считать сложившееся на фронте положение устойчивым. Поэтому я считал, что не следует продвигать главные силы фронта по направлению к Уралу до тех пор, пока не будет ликвидирован этот контрреволюционный мятеж.

    Положение на фронтах 6-ой (Карельский перешеек) и 12-ой (под Киевом) армий я считал еще неопределившимся и предлагал предпринять ряд мер на случай возможного там перехода противника в решительное наступление.

    Особое внимание в своих докладах Ленину я уделил ненормальному положению с командным и комиссарским составом.

    ?В то время, когда солдаты — красноармейцы,- писал я,- обезумевшие от страха, провокаторски внушаемого им разного рода негодяями, забыв свой долг, бегут перед противником, как, например, на Южном фронте, или передаются противнику под влиянием враждебной агитации, как это имело место в районе Петрограда, — большое число лиц командного состава и стойких убежденных политических деятелей остаются вне фронтов, не влияя на восстановление устойчивости войск, в которой, собственно, и заключается в настоящее время вся надежда на боевые успехи?.

    Поэтому я предлагал расформировать ряд даже таких военных учреждений, как высшая военная инспекция, сократить число комиссаров в штабах и отправить их на фронт и, наконец, извлечь коммунистов и бывших офицеров из многочисленных управлений ВСНХ и других учреждений и комиссариатов и использовать их на наиболее угрожаемом Южном фронте хотя бы временно, то есть до перелома в нашу пользу.

    Несколько позже, уже в начале июля, я прочитал в письме ЦК к организациям партии, что ?надо сократить целый ряд областей и учреждений невоенной или, вернее, не непосредственной военной, советской работы, надо перестроить в этом направлении (т. е. в направлении сокращения) все учреждения и предприятия, кои не безусловно необходимы?{69}, и я был счастлив, что, будучи беспартийным, мыслил в унисон с партией.

    Руководя предложенной мною реорганизацией управления войсками и проводя ряд одобренных Лениным мероприятий по укреплению самого опасного теперь из фронтов — Южного, я и не заметил, как кончился июнь. Главнокомандующим по-прежнему значился Вацетис, и хотя мне он был мало симпатичен, я все же считал, что в такой напряженный момент нет надобности заниматься сменой высшего командования, — такая ломка могла оказаться болезненной.

    В начале июля я по своим личным делам выехал на один день в Москву. Не успел я приехать в столицу, как меня отыскал курьер с запиской от Склянского. Склянский требовал, чтобы я немедленно вернулся в Серпухов. Мотивов, заставивших его отменить разрешенную мне поездку в Москву, он не приводил, да я и не стал допытываться. Прицепив свой вагон к отдельному паровозу, я помчался в Серпухов и через полтора часа был уже в штабе, где застал всех моих сотрудников в подавленном, скорее даже в паническом настроении.

    Оказалось, что через два часа после моего выезда в Москву Вацетис и его начальник штаба были арестованы комиссарами, прибывшими со специальным заданием правительства.

    Допытываться, в чем дело, я не стал, полагая, что не вправе это делать; заниматься догадками и предположениями — тоже. Было не до этого; с арестом Главкома управление вооруженными силами Республики полностью сосредоточилось в моих руках.

    Сделавшись руководителем вооруженных сил страны, я начал проводить те мероприятия, о которых ранее писал Владимиру Ильичу. От брата и по всяким другим каналам до меня доходили радостные вести о том, что Ленин полностью одобряет предложенную мною линию. Доказательство этого я видел и в лично написанном Владимиром Ильичем обращении по поводу наступления Деникина.

    Много позже вернувшийся на свободу Вацетис рассказывал мне, что, находясь под арестом, он, якобы, продолжал вместе со своим начальником штаба руководить фронтами. По непостижимому совпадению отдаваемые им распоряжения и приказы были идентичны моим, и только поэтому я, по его словам, не почувствовал параллелизма в своей работе по управлению вооруженными силами Республики.

    Я не стал возражать Вацетису, хотя и тогда, как и теперь, был уверен, что он все это выдумывал, набивая себе цену и стремясь показать, что даже арест не лишил его доверия правительства.

    В Серпухове вот-вот должен был собраться Революционный Военный Совет Республики, и я, окончательно лишив себя права на и без того сокращенный до предела сон, начал усиленно готовиться к докладу о положении на фронтах и предстоящих операциях армий.

    В основу своего доклада я положил соображение, что в общегосударственном масштабе главным теперь в июле является Западный фронт, а затем Южный и, наконец, сделавшийся уже второстепенным Восточный. Между тем на последнем были сосредоточены основные вооруженные силы страны{70}.

    В отличие от того, что было еще месяц назад, когда я сам считал неустойчивым положение на Восточном фронте, теперь было уже очевидно, что Колчак никогда не оправится. Силы его были надломлены, армии разъедались внутренними распрями и враждебным отношением чехословаков. Требовались лишь последние усилия, чтобы раздавить контрреволюционный мятеж, все еще полыхающий к юго-востоку от Самары, и оттеснить белые армии за уральский хребет в обширные пространства Сибири, где Колчак и должен был найти свой естественный конец.

    Преследование Колчака следовало поручить армиям первого эшелона и коннице. Чем дальше на восток от Волги, тем меньше было сквозных путей. При преследовании Колчака армиям Восточного фронта пришлось бы продвигаться вслед за отходящим противником эшелони-рованно в глубину. А это делало бесполезным нахождение в составе фронта тех армий, которые оказались бы во втором и третьем эшелоне.

    Армии эти я предлагал перебросить на Западный и отчасти на Южный фронты. К переброске войск, требующей продолжительного времени, надо было приступить сразу же. Пропускная способность наших железных дорог была очень невелика, и этого нельзя было не учитывать.

    Южный фронт, второй по степени важности, требовал усиления не только уже перебрасываемыми 7-й и 31-й дивизиями, но и другими силами. И все-таки я настаивал на том, о чем еще до своего вступления в должность начальника Полевого штаба писал В. И. Ленину: ?Западный фронт являлся первостепенным хотя бы потому, что важнейшие для России вопросы всегда решались на западе?. Неопределенность западной границы Российской Республики требовала постоянного о ней попечения; наивыгоднейшего же начертания спорной границы можно достигнуть только наилучшей обороной. Замышленная мной переброска войск с Восточного фронта на Западный и должна была обеспечить за нами превосходство в силах в предстоящих боевых столкновениях.

    Конечно, в июле 1919 года, когда Деникин, захватив Царицын и выбросив лозунг ?на Москву?, достиг наибольшего своего расцвета, а Колчак оставался недобитым, требования мои всячески укреплять Западный фронт и считать его первостепенным звучали неубедительно для тех политических деятелей, которые не знали военного дела и не умели мыслить по штабному, спокойно, несколько даже академически и совершенно отвлекаясь от таких понятий и ощущений, как личная боязнь, страх смерти или жалость к погибшим товарищам. Военная наука — наука жестокая и исключающая всякие эмоции во. всяком случае для людей, осуществляющих ее принципы на поле сражений.

    Очень нелегко было заставить себя мыслить объективно и даже в какой-то степени абстрактно от окружающего, когда кругом полыхали кулацкие мятежи, а совсем рядом тысячные гарнизоны бежали при появлении первого казачьего разъезда.

    Мои политические товарищи и руководители, естественно, переоценивали роль политического фактора, чем порой грешили и белые генералы. Революция с ее мгновенно меняющимися настроениями народных масс вносила много нового в военное дело. Численное соотношение сил воюющих сторон сплошь и рядом оказывалось фактором, отнюдь не определяющим преимуществ той или иной армии. Едва ли не пятнадцать казаков заставили нас сдать Воронеж, считавшийся укрепленным районом, но зато появление двух командиров Краснозеленой армии Черноморья{71} вынудило семидесятитысячную белую армию очистить Майкоп.

    Гражданская война изобиловала множеством случаев, казалось бы, опрокидывающих военную науку. Так, многотысячная Кавказская армия очистила Кавказ под натиском незначительных сил белых, и поражение это нельзя объяснить только изменой Сорокина. Политический фактор, то есть перелом в настроении не только кубанских казаков и зажиточного крестьянства Ставропольщины, но и значительной части иногородних, из которых формировались части красной Кавказской армии, сделал ее небоеспособной, и Деникин напрасно хвастался потом в обширных своих мемуарах{72} стратегическими талантами генералов ?Добрармии?.

    Политический фактор является, бесспорно, одной из основных, но все же не единственной силой, которую обязано учитывать командование во время войны. Есть факторы чисто военные, те, что изучает военная наука; недоучитывать их значение, так же как и пренебрегать самой этой наукой, разумеется, недопустимо. Во время гражданской войны некоторым политработникам был свойственен этот ?грех?, тогда как многие так называемые ?военспецы? пренебрегали значением политического фактора. И те и другие впадали нередко в печальные ошибки.

    Я сам в те времена, безусловно, переоценивал значение специфических ?законов войны?, придавая им вечный и неизменный характер, и отмахивался от таких важнейших вопросов, как вопросы классового характера сражавшихся армий. Мое счастье, что частое соприкосновение с В. И. Лениным помогало мне уже и тогда, даже не разбираясь в теоретической стороне дела, оценивать его практическую сторону трезвее и правильнее, чем это могли сделать многие из моих собратьев, не сумевших избавиться от своих, созданных воспитанием и положением, шор.

    Поэтому и теперь, спустя почти четыре десятка лет, я убежден, что стоял на правильной позиции, считая, что основные наши военные усилия должны быть направлены не против обреченных на самоуничтожение Колчака и Деникина, а против Польши Пилсудского, которую международная реакция, немало разочаровавшаяся уже в русской контрреволюции, сделала основным козырем в своей азартной антисоветской игре.


Глава тринадцатая

    Мой полный провал на заседании Реввоенсовета Республики. — Недооценка польского фронта. — Генштабистский ?выпуск Керенского?. — Приезд Дзержинского. — Слабость нашей разведки. — ?Р-революционный? Начвосо. — Назначение главкомом С.С. Каменева. — Поездка с новым главнокомандующим по фронтам. — Встреча с М. В. Фрунзе. — Возвращение в Высшее Геодезическое Управление.

    На состоявшемся, наконец, в Серпухове заседании Революционного Военного Совета Республики я блистательно провалился, несмотря на то, что был прав, и последующие события, хотя и не скоро, подтвердили мою правоту.

    Победи тогда в Серпухове моя точка зрения, мы бы еще к началу двадцатого года закончили стратегическое развертывание своих вооруженных сил против Польши. Одновременно повысилась бы и боеспособность обращенного к Деникину, столь тревожившего многих Южного фронта.

    К сожалению, летом девятнадцатого года, хотя Польша и вела себя по отношению к нам настолько недвусмысленно, что сомневаться в предстоящей с ней войне не приходилось, а всякий опытный военный понимал, что наступление Деникина с юга координируется с приготовлениями Польши на западе, главное командование Красной Армии недооценивало силы и боевые качества поляков, как вероятных наших противников.

    Отлично помню, что в разговорах с руководителями РВСР о значении тех или иных наших противников всегда приходилось выслушивать опасения насчет Колчака и Деникина и наименьшие — по поводу военных приготовлений Польши.

    Позже выяснилось, что и у назначенного после памятного заседания Реввоенсовета Республики главкомом Сергея Сергеевича Каменева была в это время такая же неправильная, на мой взгляд, точка зрения на ?польскую опасность?.

    В разговоре его по прямому проводу с командующим Юго-Западным фронтом А. Егоровым{73} имеется следующая характеристика будущего фронта войны с поляками:

    ?Лично убежден, что самый легкий фронт, если ему суждено быть активным, это будет польский, где еще до активных действий противник имеет достаточное число признаков своей внутренней слабости и разложения?.

    Летом двадцатого года главному командованию Красной Армии не раз пришлось пожалеть о том, что с Восточного фронта на Западный не были своевременно{74} переброшены достаточные силы.

    Готовясь к докладу на решающем заседании Реввоенсовета Республики, я отчетливо видел, что группировка сил Красной Армии в данное время — летом девятнадцатого года — целиком подчинена субъективным оценкам противника со стороны входивших в РВСР политических деятелей и идет вразрез с требованиями военного искусства.

    Трагичность моего положения усугублялась тем, что у оперативного кормила армии стояли либо военные недоучки, не имевшие боевой практики, либо знающие, но утратившие с перепугу свой профессиональный разум и волю военные специалисты.

    Обе эти категории военных или просто не работали, или больше заботились о согласовании своих решений с теми или иными политическими деятелями, не понимавшими требований военного дела и не раз заявлявшими в разговорах с нами, что военное искусство — буржуазный предрассудок.

    В этих условиях найти единомышленников было так же трудно, как и положиться на тех, кто из карьеристских соображений вступал с тобой в соглашение.

    На беду мою в Полевом штабе было очень мало опытных офицеров генерального штаба. Большинство штабных принадлежало к офицерам, окончившим ускоренный четырехмесячный выпуск Военной академии, известный под именем ?выпуска Керенского?.

    Эта зеленая еще молодежь играла в какую-то нелепую игру и даже пыталась ?профессионально? объединиться.

    Помню, ко мне явился некий Теодори и заявил, что является ?лидером? выпуска 1917 года и, как таковой, хочет ?выяснить? наши отношения.

    Признаться, я был ошеломлен бесцеремонностью этого юного, но не в меру развязного ?генштабиста?. Как следует отчитав Теодори и даже выгнав его из моего кабинета, я решил, что этим покончил с попыткой обосновавшейся в штабе самоуверенной молодежи ?организоваться?. Но генштабисты ?выпуска Керенского? решили действовать скопом и попытались давить на меня в таких вопросах, решение которых целиком лежало на мне.

    Очень скоро я заметил, что вся эта нагловатая публика преследует какие-то цели политического характера и старается вести дело, если и не прямо в пользу противника, то во всяком случае без особого на него нажима.

    Поведение генштабистской ?молодежи?, кстати сказать, не такой уж юной по возрасту, не нравилось мне все больше и больше. Собрав всех этих молодчиков у себя, я дал волю своей ?грубости?, о которой так любили говаривать еще в царских штабах все умышленно обиженные мною офицеры, и отчитал ?выпуск Керенского? так, что, вероятно, получил бы добрый десяток вызовов на дуэль, если бы она практиковалась в наше время.

    Речь моя была очень резка и, видимо, построена так, что при некоторой передержке могла быть неправильно истолкована. Так и случилось. Умышленно искаженные слова мои дошли до Москвы и вызвали внезапный приезд в Серпухов Дзержинского.

    С Феликсом Эдмундовичем я познакомился еще в начале восемнадцатого года, когда по вызову Ленина приехал в Петроград для организации его обороны против немцев. Позже мы не раз встречались, и я не без основания считал Дзержинского своим доброжелателем и человеком, безусловно, доверяющим мне.

    Странный разговор Дзержинского со мной непомерно удивил меня, и я со свойственной мне прямотой выложил Феликсу Эдмундовичу все, что было у меня на душе. Рассказав о подозрительном поведении генштабистов ?выпуска Керенского?, я сказал, что реакционные настроения и симпатии к белым эти молодчики пытаются скрыть под предлогом своей ?рев-в-олюционности? и с той же целью кричат на всех перекрестках о том, какой я старорежимный и чуть ли не контрреволюционный генерал,

    Суровое, обросшее бородкой разночинца, лицо Феликса Эдмундовича внезапно подобрело, в немигающих oглазах появилась необычная теплота, и я понял, что Дзержинский удовлетворен разговором со мной и отмел все сплетни, умышленно распускаемые обо мне в штабе.

    Предстоящий мне на расширенном заседании Революционного Военного Совета Республики доклад имел большое значение не только для меня, поэтому я со всей своей штабной старательностью и дотошностью готовился к нему, настойчиво подбирая все необходимые материалы.

    Расположение и состав частей действующих армий удалось установить достаточно точно путем получения от армий ?боевых расписаний? и ?карт? с нанесенным на них расположением частей.

    Сведения о противнике должно было дать мне разведывательное отделение; их я и затребовал. Оказалось, однако, что отделение это изъято из ведения штаба и передано в Особый Отдел.

    Для доклада о противнике ко мне в кабинет явился молодой человек того ?чекистского? типа, который уже успел выработаться. И хотя я никогда не имел ничего против Чрезвычайных комиссий и от всей души уважал Дзержинского, которого считал и считаю одним из самых чистых людей, когда-либо попадавшихся на моем долгом жизненном пути, ?чекистская? внешность и манеры (огромный маузер, взгляд исподлобья, подчеркнутое недоверие к собеседнику и безмерная самонадеянность) моего посетителя мне сразу же не понравились. В довершение всего, вместо просимых сведений, он с видом победителя (вот возьму, мол, и ошарашу этого старорежимного старикашку, пусть знает, как мы ведем разведку) выложил на мой письменный стол целую серию брошюр, отпечатанных типографским способом и имеющих гриф ?совершенно секретно?. По словам молодого чекиста, в брошюрах этих содержались исчерпывающие сведения о противнике, в том числе и о поляках.

    Просмотрев все эти материалы, я тотчас же убедился, что они не содержат ничего из того, что мне необходимо для составления схемы сосредоточения частей Красной Армии и разработки оперативного плана. Зато в них содержалось множество поверхностных и общеизвестных политических и бытовых сведений и куча всякого рода мелочей, имевших к военному делу весьма отдаленное отношение.

    На заданные мною дополнительные вопросы о противнике молодой человек не смог ответить, и я не без удивления узнал, что он-то как раз и является начальником разведывательного отделения.

    Из дальнейших расспросов выяснилось, что в старой армии мой посетитель был писарем какого-то тылового управления, военного дела совершенно не знает и о той же разведке имеет самое смутное представление.

    Необходимых мне данных о противнике я так и не получил. Пришлось ограничиться теми сведениями, которые добывались войсковой разведкой и излагались в разведывательных сводках, кстати сказать, поступавших с большим запозданием.

    Не лучше, нежели с разведкой, обстояло и с управлением военных сообщений. Сведения о военных сообщениях, необходимые для расчетов по перевозке войск с колчаковского на деникинский и польский фронты, я рассчитывал получить от начальника военных сообщений Аржанова, еженедельно по средам приезжавшего в Полевой штаб с докладом.

    Аржанов был человеком особого склада. Офицер инженерных войск, кажется, в чине штабс-капитана, он, выйдя в отставку еще до мировой войны, поступил на железную дорогу. Там он, насколько мне известно, сделался исправным служакой, но больших дел не делал. К революции он быстро приспособился: истово произносил слово ?товарищ?, все еще трудное для большинства бывших офицеров, опростился в манерах, громогласно ругал прежние порядки и изображал из себя большевика для тех, кто не замечал явного маскарада...

    Приезды свои в Полевой штаб Аржанов обставлял большой помпой. Приехав в Серпухов в салон-вагоне, он отправлялся в штаб в сопровождении целой свиты, — многочисленные порученцы несли его роскошный портфель, папки с картами и свернутые в трубку схемы и чертежи. Торжественно, как бы священнодействуя, вся эта компания входила в мои кабинет. Аржанов начинал занимать меня частными разговорами, а порученцы тем временем развешивали по стенам принесенные с собой чертежи и схемы. Закончив развеску, они молча поворачивались на каблуках и исчезали, Аржанов же брал в руки тонкую черную указку и становился в позу слушателя дополнительного курса Академии, — видимо, он считал, что для меня, бывшего ее преподавателя, такая обстановка больше чем приятна...

    Проделав всю эту церемонию, Аржанов по моему настоянию отставлял свою указку в сторону и подходил к моему столу. Обычно все его графические приложения оказывались совершенно излишними, да и сам он в своем многословном докладе прибегал лишь к незначительной части развешенных карт и схем.

    Военных знаний у него было маловато, доклады он делал слабенькие и путаные, в мощность военных сообщений по отношению к переброске войск не углублялся и на занимавшие меня вопросы был не в состоянии ответить и лишь обещал сделать это к следующему докладу.

    Отдельные поручения, впрочем, Аржанов выполнял старательно и вовремя. Но полагая, что с крупными перевозками он не справится, я подыскивал вместо него другого кандидата...

    Делать это заставляло меня и неприглядное его поведение. Как только наши войска вытесняли белых из какого-либо города, блестящий салон-вагон Аржанова тотчас же оказывался на освобожденной станции, а сам он принимался за сбор ?трофеев?, чаще давно исчезнувшего у нас сливочного масла, сала и мяса.

    Возвратившись в центр, Аржанов щедро оделял привезенными продуктами всякого рода начальство; он знал, с кем делиться, и после первой же неудачной попытки не делал мне никаких приношений. Но слава о ?продовольственной? деятельности Аржанова широко шла по учреждениям Реввоенсовета Республики.

    Раздражала меня в Аржанове и его манера ?разносить? на железнодорожных станциях и притом обязательно публично своих подчиненных, обычно из бывших офицеров. Делалось это в расчете на безмолвие и покорность ?разносимого? офицера и эффекта ради: вот, мол, какой Аржанов, не дает спуску буржуям и всяким золотопогонникам...

    Шум и крики при таких разносах перекрывали даже гул паровозных свистков. Но по мере того, как на службу в управление военных сообщений выдвигались пролетарские элементы, отнюдь не намеренные выслушивать этот барский разнос, Аржанов начал несколько успокаиваться... Об ограниченности его и вздорности свидетельствует мелкий, но характерный факт, сохранившийся в моей памяти. В годы гражданской войны в нашей армии не было ни нынешних военных званий, ни орденов, если не считать ордена Красного Знамени, являвшегося высшей воинской наградой и выдаваемого крайне редко и за особые заслуги.

    Необходимость поощрения отличной работы военнослужащих ввела в практику как Реввоенсовета Республики, так и Реввоенсоветов фронтов и армий награждение ценными подарками, чаще оружием и именными часами. Реввоенсовет Республики, кроме того, награждал и ценными подарками другого порядка, взятыми из фондов национализированных дворцов.

    Так, Раттэль как-то получил осыпанную камнями золотую табакерку Екатерины II со специально выгравированной надписью на внутренней стороне крышки. Бог весть почему Аржанова наградили палкой Петра I. Гигантский рост исконного владельца редкой трости не устраивал начальника военных сообщений, и он, не задумываясь, безжалостно укоротил ее.

    Как и можно было ожидать, для доклада, к которому я так тщательно готовился, Аржанов не смог мне ничего дать{75}.

    Вопросы материального обеспечения войск, хотя я и должен был осветить их в своем докладе, меня особенно не беспокоили. Судя по представленным в Полевой штаб сведениям, обеспечение это представлялось вполне реальным; надо было только надлежащим образом расположить и организовать тылы армий. Думать же об устройстве тыла следовало лишь после утверждения плана операций, на которое я легковерно рассчитывал...

    В Серпухов тем временем начали съезжаться члены Реввоенсовета Республики. Первым приехал Гусев, находившийся на Восточном фронте.

    Сергея Ивановича я знал еще по Высшему Военному Совету. Мне нравились его энергия, прямота и убежденность. Обычно мы разговаривали с ним вполне откровенно. Но на этот раз он, касаясь вопроса о возможных переменах и составе высшего командования, чего-то недоговаривал.

    Спустя несколько дней в Серпухов приехал и Дзержинский. Он заехал на квартиру, отведенную Гусеву, и меня сразу же вызвали туда.

    Характеризуя положение, сложившееся на фронтах, я воспользовался случаем, чтобы еще раз выразить свои опасения по поводу возможности войны с Польшей. Затем я перевел разговор на другую, давно волновавшую меня тему — о пригодности Полевого штаба для ведения предстоявших Красной Армии операций.

    — Даже поверхностное знакомство со штабом, — сказал я внимательно слушавшему Дзержинскому, — говорит о том, что штаты его непомерно раздуты, а личный состав засорен случайными и ненадежными людьми. Еще хуже, что доступ к оперативным предположениям и документам почему-то облегчен и, следовательно, нет гарантий в сохранении военной тайны.

    Раскритиковав состояние разведки, я начал настаивать на передаче ее в ведение начальника штаба, — словом, попав на своего любимого конька, я выложил все, что накопилось у меня за время сиденья в Серпухове.

    Пока я говорил, Феликс Эдмундович не однажды подчеркивал то кивком головы, то выражением лица, то короткой репликой свое согласие с той резкой критикой, которой я подверг штаб.

    — Вы составьте проект реорганизации Полевого штаба и подберите кандидатов на ответственные должности. Я думаю, что все мы вас поддержим, — сказал на прощанье Дзержинский и, сей в автомобиль, вернулся в Москву.

    Разговор мой с Дзержинским, вероятно, сыграл свою роль и ускорил созыв Реввоенсовета, которого я так добивался.

    Насколько я помню, заседание РВС состоялось в начале второй половины июля. В этот день часа в три дня в Полевой штаб приехали Троцкий, Склянский, Дзержинский и еще несколько широко известных в то время военных работников. Пришли Гусев и кое-кто еще из находившихся в Серпухове членов Революционного Военного Совета.

    Заседание началось моим докладом. Доложив по карте положение дел на фронтах, я предложил оттянуть часть сил с колчаковского на польский и отчасти на деникинский фронт.

    Я оказался плохим стратегом в той штабной войне, которая еще велась против меня. Едва я кончил докладывать, как был атакован Склянским. Разбирая мое предложение о переброске части войск с колчаковского фронта, заместитель председателя Реввоенсовета не скупился на самые резкие эпитеты и, если и не назвал меня контрреволюционером, то весьма прозрачно говорил о реакционной сущности моего предложения. Кто-то из наименее влиятельных членов Реввоенсовета поддержал его, и оба они начали доказывать, что задачей момента является уничтожение армии Колчака. Все мои доводы о том, что Колчак и без того добит, не возымели действия.

    Выступавший вслед за тем Гусев сказал, что не разделяет резких суждений Склянского, но со своей стороны считает необходимым отложить решение вопроса, пока не пройдет реорганизация верховного командования. Троцкий, как всегда, безразличный ко всему, что не касалось его лично, сидел с томиком французского романа в руках и, скучая, лениво разрезал страницы.

    Никто из остальных членов Реввоенсовета, присутствовавших на заседании, не поддержал меня, хотя некоторые, должно быть сочувствовали мне,- об этом я мог судить по задаваемым мне вопросам.

    Убедившись, что предложение мое не пройдет, я попросил разрешения и вернулся в свой кабинет. О чем говорилось в моем отсутствии — я не знаю, но после заседания стало известно, что по предложению Гусева главнокомандующим всех вооруженных сил Республики вместо отстраненного, хотя и уже освобожденного из-под ареста Вацетиса, решено назначить командующего Восточным фронтом Сергея Сергеевича Каменева.

    Новый главнокомандующий и должен был решить все вопросы, обсуждавшиеся на заседании, в том числе и о перегруппировке вооруженных сил и распределении их по театрам военных действий. Польская ?проблема? после моего ухода с заседания так на нем и не обсуждалась.

    Уверенность в своей правоте побудила меня подать заявление об уходе с занимаемого мною поста. Заставили меня так поступить и другие причины. Я давно и довольно близко знал Каменева и понимал, что не сработаюсь с ним. Его нерешительность, известная флегма, манера недоговаривать и не доводить до конца ни собственных высказываний, ни принятых оперативных решений,- все это было не по мне.

    В начале минувшей войны Сергей Сергеевич занимал скромную должность адъютанта оперативного отделения в штабе армии Ренненкампфа. Между тогдашним моим и его положением была огромная разница, но во мне говорило не обиженное самолюбие, а боязнь совместной работы с таким офицером, которого я никак не считал способным руководить давно превысившей миллион бойцов Красной Армией.

    Тщательно продумав все это, я отправился к новому главкому и откровенно сказал ему, что не подхожу для занятия должности начальника его штаба. К тому же мне было известно, что выехавший в Москву Гусев усиленно ратует в правительственных кругах за назначение на эту должность сослуживца Каменева по Восточному фронту Лебедева.

    Мое заявление об отставке пришлось кстати, и она мне была тут же обещана.

    Вступив в должность главнокомандующего, Каменев пожелал, а может быть, ему это было поручено сверху, — объехать фронты, начиная с Западного. И он, и Гусев выразили настоятельное желание, чтобы я принял участие в этом объезде.

    23 июля я дал В. И. Ленину следующую телеграмму:

    ?Согласно желанию главкома и члена Реввоенсовета Гусева сегодня выезжаю Западный фронт для ознакомления положением дел на местах?.

    В тот же день мой вагон был прицеплен к поезду нового главнокомандующего; в хвосте поезда шел и вагон с моим испытанным личным конвоем из 5-го Латышского стрелкового полка.

    Штаб Западного фронта неприятно поразил всех нас, приехавших с главкомом, своей крайней многочисленностью, достигавшей нескольких тысяч сотрудников, обилием не оправдавших себя управлений, отделов, отделений и комиссий, словом, той бюрократической суетой, которая нетерпима на фронте.

    Командующий фронтом Егоров как-то тонул в этом малолюдном потоке и не столько командовал, сколько играл роль своеобразного прокурора, возражавшего и противодействовавшего сыпавшимся на него оперативным ?прожектам?. Создавалось впечатление, что войсками пытаются управлять в штабе фронта все, кому только не лень заняться этим делом...

    В Калуге, где в это время находился штаб Западного фронта, мы пробыли всего четыре часа. Главком, насколько успел, дал Егорову свои указания, относившиеся к делам второстепенным; по основным же вопросам приказано было ждать последующих директив...

    Вместе с главкомом поздно вечером мы вернулись в поезд и ночью двинулись в Симбирск, где стоял штаб Восточного фронта. Между станциями Рузаевка и Инза наш поезд только чудом избежал крушения. На одном из разъездов, где никакой остановки не предполагалось, идущий полным ходом состав был пущен почему-то на запасный боковой путь. Рельсы этого пути оказались едва закрепленными, и вдруг мой вагон сделал какой-то прыжок, с силой накренился сначала в одну, потом в другую сторону и, неожиданно выправившись, проскочил на рельсы главного пути.

    Опытный конвой, заподозрив диверсию, бросился на площадку и к окнам. Выяснилось, что под тяжестью поезда выломался рельс; но инерция быстрого движения спасла поезд... Остановив состав, я произвел расследование. Начальник разъезда давал путаные объяснения, и трудно было понять, сделал ли он случайную ошибку или действительно хотел вызвать крушение поезда главкома. Арестовать его было нельзя — остался бы оголенным разъезд, и я ограничился тем, что записал фамилию подозрительного железнодорожника и телеграфировал о происшествии Наркому путей сообщения.

    В Симбирск наш поезд пришел рано утром. К этому времени должен был подойти и пароход с командующим Туркестанским фронтом М. В. Фрунзе. Пароход запоздал, и мы с Каменевым прошли в штаб.

    Штаб здесь производил впечатление намного лучшее, нежели в Калуге, но, подобно Западному фронту, явно был перенасыщен сотрудниками.

    Положенный доклад о положении на фронте сделал Лебедев, занимавший должность начальника штаба. Сергей Сергеевич объявил ему о новом назначении и предложил переехать в наш поезд.

    Примерно в час дня в штаб прибыл Фрунзе. Михаила Васильевича я видел впервые, и он сразу привлек меня своим открытым взглядом и обросшим курчавящейся бородой простым русским лицом. Командующего Туркестанским фронтом сопровождал конвой, почему-то одетый в ярко-красные шелковые рубахи при черных штанах.

    Эта наивная пышность никак не вязалась ни со скромными манерами Фрунзе, ни со всем его обликом профессионального революционера, и я отнес ее за счет необходимости хоть чем-нибудь удовлетворить восточную тягу к парадности и украшениям.

    С отозванием Каменева Михаил Васильевич принимал Восточный фронт. Деловые разговоры, однако, были непродолжительны, и очень скоро Лебедев пригласил нас на необычно обильный по тому времени обед в занятой под постой чьей-то буржуазной квартире.

    После обеда по предложению Каменева я выехал с ним для осмотра расположенных в казармах пехотных частей гарнизона. Порядок в казармах оказался на должной высоте, дежурные всюду подходили с рапортом, что было еще диковинкой в Красной Армии...

    Вечером мы оставили Симбирск и только на третьи сутки прибыли в Петроград. В Смольный, куда мы отправились с вокзала, было вызвано командование Северного фронта и 6-й армии, действовавшей на архангельском направлении.

    По приезде в Москву я вернулся в Высшее Геодезическое управление и очень скоро убедился, что в нем царит полный хаос. Выдвинутый мною на пост руководителя профессор Соловьев оказался никудышным администратором, перессорился со всеми сотрудниками, завел никому не нужную, но по своим размерам чудовищную склоку и только и делал, что разваливал ВГУ.

    Я вынужден был отправиться к председателю ВСНХ и в получасовой беседе рассказать ему о положении дел на этом еще одном моем фронте — геодезическом.

    — Понимаю! Маленькие людишки мешают творить большое дело,- сказал председатель ВСНХ, внимательно выслушав меня.

    По распоряжению ВСНХ было произведено обстоятельное обследование Высшего Геодезического управления, и в результате этой около месяца продолжавшейся ревизии Соловьев был освобожден от занимаемой должности, а новую коллегию возглавил я, продолжавший даже во время моего пребывания в Красной Армии по-прежнему числиться заместителем председателя ВГУ.

    Так возобновилась продолжавшаяся потом не один год моя работа на этом все еще новом, но очень благодарном поприще. Связь же моя с Красной Армией продолжалась, хотя и принимала самые разные формы, и я много лет еще состоял на действительной службе, если верить справкам, выдаваемым мне Народным комиссариатом по военным и морским делам.

    Но независимо от штатного расписания и справок сердце мое так и осталось в армии, и именно поэтому, подходя к концу моей долгой жизни, я и написал эти непритязательные записки, единственная цель которых не столько рассказать о своей жизни, сколько передать моему читателю ту любовь к высокому званию воина, которую я пронес через весь свой жизненный путь.

    Москва. Май 1956 г.


Примечания

{1}　?Переволоченским? полк был наименован в память о капитуляции у м. Переволочна на Днепре 15-тысячной шведской армии, сдавшейся 30 июня 1709 года после полтавского поражения 9-тысячному отряду А. Меншикова.

{2}　И здесь и дальше календарные даты указаны по старому стилю.

{3}　Рузский Николай Владимирович, генерал-адъютант, генерал-от-инфантерии. Родился в 1854 г., умер в 1918 г. Участник турецкой и японской войн. В кампаний 1914-1917 гг. командовал 3-й армией, затем главнокомандующий армий Северо-Западного фронта, в 1916 г. главнокомандующий армий Северо-Западного и Северного фронтов.

{4}　Духонин Николай Николаевич (1876-1917). Был Керенским назначен начальником штаба Ставки. 1 (14) XI 1917 года объявил себя главковерхом. 20 XI (3 XII) убит восставшим гарнизоном.

{5}　Еврейская религиозная секта, распространенная в свое время в Галиции.

{6}　Жолкев (ныне Нестеров) — станция на железной дороге Львов — Рава Русская

{7}　Ныне — Каменка Бугская — станция на железной дороге Львов — Луцк.

{8}　У австрийского самолета после нестеровского тарана отвалилась правая коробка крыла.

{9}　В этом месте в воспоминаниях М. Д. Бонч-Бруевйча имеется неточность. По архивным данным, в австрийском самолете находились двое: офицер барон Фридрих Розенталь и унтер-офицер Франц Малина. Один из них выпал из самолета после тарана.

{!0} Высшее командование не только ?делало вид?; судя по всему, оно доверилось выкраденному в свое время из австрийского штаба плану стратегического развертывания и, не умея вести надлежащую разведку, считало, что австрийцы развернулись в приграничной зоне. На деле зона эта охранялась ландштурмистами и полицией, а кадровая армия разворавивалась на 100-120 километров западнее. Этим и объясняются многие просчеты штаба Юго-Западного фронта в первые дни войны.

{11}　Радко-Дмитриев (точно — Дмитриев, Радко) — болгарский генерал (1859-1918), выдвинувшийся во время войны между Болгарией и Турцией в 1913 г. С 1913 г. — 'болгарский посланник в Санкт-Петербурге. С началом мировой войны вступил в русскую армию, порвав с ориентировавшимся на союз с Германией болгарским правительством. Командовал последовательно 7-м армейским корпусом, 111-й армией, 2-м сибирским корпусом, 12-й армией.

{12}　Второе ?я? (лат.}.

{13}　Характеристика М. В. Алексеева как военачальника, даваемая М. Д. Бонч-Бруевичем, выражает его личные взгляды и далеко не во всем совпадает с мнениями других военных историков и мемуаристов (Ред.).

{14}　Зевс — бог-громовержец у древних греков. Здесь в переносном смысле: громовержцы, крикливые начальники.

{15}　Сухомлинов Владимир Александрович (1848-1926). Первым браком женат на баронессе Корф, вторым, после скандального бракоразводного процесса, на Е. В. Гошкевич-Бутович. В 1909-1915гг. военный министр. В июне 1915 года снят с должности и отдан под суд. Процесс затягивался, и приговор (пожизненная каторга) был вынесен уже после февральской революции.

{16}　Мих. Лемке. 250 дней в царевой ставке. Петроград, ГИЗ, ч. 20 г.

{17}　Экеспарре Оскар Рейнгольдович, действительный статский советник, гофмейстер двора, член Государственного совета.

{18}　Шпан — фирма "К. Шпан и сыновья” занималась торговлей машинным оборудованием и деталями. Главой фирмы являлся Борис Шпан.

{19}　Присоединению.

{20}　Пиляр-фон-Пильхау Адольф Адольфович, барон, действительный статский советник в должности гофмейстера. Член Государственного совета по выборам (то есть то немецкой "курии”).

{21}　Надо учитывать, что царское правительство, предоставляя высокопоставленным немцам полную свободу в осуществлении шпионской деятельности, в то же время никогда не отказывалось где только можно раздувать национальную рознь и ненависть, попутно стараясь сваливать на любых нацменов, в том числе и на обрусевших немцев, любые трудности и собственные вины. Этим объясняется, что в те же годы, о которых повествует автор, в так называемой "рептильной” прессе, во всем послушной правительственным приказам, усиленно печатались всевозможные "разоблачения” многочисленных немцев, зачастую совершенно далеких и от Германии и от шпионажа. Журналисты Ал. Ксюнин и Мзура сделали себе специальность из таких разоблачений, которые, однако, никогда не поднимались выше определенного общественного положения подозреваемых. Широкая общественность настороженно относилась к этой деятельности, чувствуя, что она вела к одинаковой травле и "жидов”, и "немчуры”, и "чухон”, и "армяшек”, т. е. всех граждан России, не "осененных” благодатью "истинно-русского происхождения и православной веры”.

{22}　Хельсинки.

{23}　Куропаткин Алексей Николаевич (1848-1925) — старейший, рядом с Н. И. Ивановым, генерал русской армии в войну 1914-1917 гг. Общественность всегда видела в Куропаткине военачальника, ответственного за поражения в Русско-японской войне 1904-1905 гг. В дни мировой войны Куропаткин ничем не сгладил впечатления своей бездарности и политического мракобесия. В 1916 году назначен генерал-губернатором Туркестана, где жестоко подавил восстание местного населения.

{24}　Перрен Шарль, шарлатан, человек двойного подданства, гипнотизер, предсказатель и несомненный шпион.

{25}　Маклера

{26}　Иванов — Юго-Западного фронта, Эверт — Западного и Плеве — Северного.

{27}　Примерно такие же просчеты были допущены всеми воевавшими государствами. Россия в этом смысле не исключение. Но остальные, будучи экономически крепче, смогли выправить положение.

{28}　Андрей Владимирович Романов (род. в 1879 г.), брат Кирилла, будущего эмигрантского претендента на русский престол, племяниик. Николая II. Как все ?Владимировичи?, принадлежал к наиболее реакционной ветви царского дома.

{29}　Бобринский Алексей Александрович, граф (род. в 1852 г.), обер-гофмейстер, член Государственного совета и III Государственной думы (возглавлял крайние правые партии), крупнейший сахарозаводчик, единомышленник виднейшего мракобеса П. Дурново, идеолога теснейших связей с монархиями Габсбургов и Гогенцоллернов во имя спасения династии. После смерти Дурново лидер ?правых? — черносотенцев.

{30}　Гучков Александр Иванович (род. в 1862 г.), крупный промышленник, член и председатель III Государственной думы, вождь так называемой партии ?октябристов?. Энергичная деятельность Гучкова была направлена на сохранение реформированной монархии, где у власти стояла бы крупнейшая буржуазия и помещики. После Октября — активный враг советского строя, эмигрант.

{31}　Ироническая кличка генштабистов, намекающая на уменье ?ловить момент?.

{32}　Клембовский Владислав Наполеонович, рожд. 1860 г. В 1915-1916 гг. начальник штаба Юго-Западного фронта у Брусилова. Принимал участие в разработке летнего наступления 1916 г. В 20-х годах выпустил работу по истории мировой войны.

{33}　Станкевич. Воспоминания. Берлин, 1920, 148

{34}　Станкевич. Воспоминания. Берлин, 1920.

{35}　Хабалов Сергей Семенович (1858-1924). Генерал-лейтенант из уральских казаков. Окончил Михайловское артиллерийское училище и Академию генштаба. Был наказным атаманом Уральского казачьего войска. В 1916-1917 гг. — начальник Петроградского военного округа и командующий его войсками.

{36}　А. Керенский. Дело Корнилова.

{37}　Некоторые из них, как, например, Первый пулеметный полк, были расформированы после июльских дней.

{38}　Деникин. Очерки русской смуты, т. II.

{39}　Характеристика генерала Духонина субъективна. Автор видит в нем человека, слепо шедшего за генералом Алексеевым. На самом деле Духонин являлся одним Из видных участников контрреволюционного заговора генералов-белогвардейцев, группировавшихся вокруг Ставки (Ред.).

{40}　А. Керенский. Дело Корнилова.

{41}　Деникин. Очерки русской смуты, т. 1

{42}　Викжель (Всероссийский исполнительный комитет Железно? дорожного профессионального союза) — контрреволюционный эсеро-меныпевистский орган, выступавший в октябре 1917 года против Советской власти.

{43}　Станкевич. Воспоминания. Берлин, 1920 г.

{44}　35-й корпус стоял в районе г. Витебска и считался в Ставке наиболее надежным.

{45}　Польский офицер.

{46}　Мост через Днепр.

{47}　Главнокомандующий Румынского фронта.

{48}　Голобы и Переспа — ныне станции Львовской ж. д. между Ковелем и Ровно.

{49}　Центральный военно-революционный комитет действующей армии и флота.

{50}　В таком составе Высший Военный Совет существовал с 18 марта 1918 г

{51}　?Известия Московского Совета рабочих и солдатских депутатов? №240 (247) от 30.XII. 1917 г.

{52}　Западном

{53}　Парский Дмитрий Павлович (1984-1921), генерал старой армии. Накануне Октябрьской революции командовал 12-й армией. После октября перешел на сторону Советской власти. Был военным руководителем советских отрядов, обороняющих Нарву, позже 0военным руководителем и командующим войсками Северного фронта. С декабря 1918 г. — председатель комиссии по выработке уставов Красной Армии и ответственный редактор военно-исторической комиссии. В 1920 г. подписал известное обращение к офицерам царской армии.

{54}　Ныне г. Кингисепп

{55}　Людендорф. Мои воспоминания о войне 1914-1918 гг., т. 2, стр. 194.

{56}　Влад. Бонч-Бруевич. На боевых постах. Москва, изд-во ?Федерация?, 1930, стр. 329.

{57}　Юго-восточный фронт был сформировав позже.

{58}　Первая колонна марширует... вторая колонна марширует... третья колонна марширует...

{59}　Опасность со стороны немецкой армии явно преуменьшена.

{60}　Автор, освящая этот вопрос, не упоминает о решении ЦК партии от 6 мая 1918 г., написанном рукой В. И, Ленина. Высший Военный совет лишь выполнял указание ЦК партии и правительства о создании стратегической базы.

{61}　К. Еремеев. Пламя. Изд-во ?Федерация?, М., 1928, стр. 145-146.

{62}　?Красная книга ВЧК?, Т. 1. Госиздат, 1920, стр. 129.

{63}　Немецкий военный атташе.

{64}　?Красная книга ВЧК?, ч. 1., 1920, стр. 144-145.

{65}　Начальник Московского отряда.

{66}　Журнал ?Советская общественность? № 5, Ульяновск, 1925.

{67}　Отец белогвардейского генерала.

{68}　?Памятки? и докладные записки.

{79}　?Все на борьбу с Деникиным?. В. И. Ленин. Соч., т. 29, стр. 409.

{70}　Нельзя согласиться с этой уверенностью автора воспоминаний: он безусловно ошибался в 1919 году, ошибается и сейчас, ?спустя четыре десятка лет?. Еще в начале июля 1919 года В. И. Ленин указал на отражение нашествия Деникина, как на ГЛАВНУЮ, основную задачу момента. ?Личная боязнь? и ?жалость к павшим товарищам?, которые Бонч-Бруевич наивно считает причиною такого отношения к военной обстановке, были тут решительно ни при чем: Южный деникинский фронт на деле представлял в то время наибольшую угрозу. К 1920 году положение резко (и в полном соответствии с прогнозами Партии) изменилось и страна получила возможность бросить основные силы на Запад (Ред.).

{71}　Действовавшие против белых и поддерживавших их с моря англичан партизанские отряды, захватившие ко времени панического отступления разбитой армии Деникина на Кубань Черноморское побережье от Адлера до Новороссийска.

{72}　А. И. Деникин. Очерки русской смуты.

{73}　А. Егоров. Львов — Варшава. 1929 г.

{74}　Автор упускает из виду, что, если бы эти достаточные силы были переброшены на запад осенью 1919 г., разгром Деникина был бы крайне затруднен, и как бы сложилась обстановка год спустя — совершенно неизвестно (Ред.}.

{75}　Характеристика, данная автором Аржанову, носит субъективный характер и не соответствует той положительной оценке, которую давал Аржанову Реввоенсовет Республики (Ред.).

上一页 目录页