策烈铁里的3篇文章和讲话

Церетели Ираклий Георгиевич
2. Кризис Временного правительства
Ираклий ЦЕРЕТЕЛИ

策烈铁里的3篇文章和讲话


Церетели Ираклий Георгиевич

    КРИЗИС ВЛАСТИ

    Глава I. АПРЕЛЬСКИЙ КРИЗИС И ОБРАЗОВАНИЕ КОАЛИЦИОННОГО ПРАВИТЕЛЬСТВА

    1. Первые симптомы гражданской войны

    Первый кризис революции произошел в конце апреля, в результате конфликта между Исполнительным Комитетом и Временным правительством по вопросу о внешней политике.

    Ничего не предвещало этого конфликта в дни, которые ему предшествовали. Напротив, казалось, что весь ход событий способствовал укреплению связи между Временным правительством и советской демократией.

    Только что закончившееся Всероссийское совещание Советов огромным большинством одобрило политику соглашения, которая велась руководящим большинством Исполнительного Комитета Петроградского Совета Совещание, пополнив Исполнительный Комитет избранными им новыми членами, уполномочило его продолжать ту же политику в качестве всероссийского органа Советов Большевики, противники этой политики, оказались на Всероссийском совещании в ничтожном меньшинстве Таково же было положение в местных Советах Фронтовые демократические организации, выражавшие настроения солдатских масс на фронте, в подавляющем большинстве солидаризовались с решениями совещания. Это обстоятельство делало для Временного правительства совершенно необходимым сохранять единение с Советами не только в вопросах внутренней, но и в вопросах внешней политики.

    Что касается тогдашнего влияния революционной демократии на фронте, особенно памятны мои впечатления, вынесенные из поездки в Минск.

    В первой половине апреля, вскоре после окончания Всероссийского совещания. Исполнительный Комитет получил приглашение прислать делегацию на Общефронтовой съезд в Минске. Делегация была выбрана в составе Чхеидзе, Скобелева, Гвоздева и меня. Это было первое непосредственное соприкосновение официального советского представительства с фронтом.

    Немедленно по приезде нашем в Минск организаторы съезда устроили нам свидание с командующим Западным фронтом генералом Гурко.

    Высшее военное командование было противником изменений, внесенных революцией в организацию армии, и с трудом приспособлялось к новым условиям. Гурко считался одним из самых недовольных, но, пока он оставался на посту, он был вынужден прибегать к помощи армейских демократических организаций для поддержания дисциплины на фронте.

    Знакомя нас с трудностями, с которыми ему приходилось иметь дело, Гурко обнаружил знакомство с дебатами и решениями Всероссийского совещания по вопросу о войне и задачах армейских организаций. Он выражал удовлетворение тем, что революционная демократия с определенностью высказалась за необходимость сохранить боеспособность армии. Он высказывал надежду, что мы, объясняя эти постановления съезду, создадим ту моральную атмосферу, которая облегчит командованию поддержание порядка на фронте.

    В ходе нашей беседы я спросил Гурко, как налаживаются его отношения с армейскими демократическими организациями. Война, сказал он, требует от всех умения приспособиться к неожиданным положениям. Новая система уговаривания солдат трудна, но до сих пор мне удавалось, по большей части, сговариваться с армейскими организациями, чтобы с их помощью предотвращать худшее. Это было сказано им тоном, в котором слышалось некоторое беспокойство, но не чувствовалось раздражения. Напротив, когда я спросил его о мерах, принятых Гучковым в целях поддержания порядка на фронте, он, к моему изумлению, сдержанно, но с заметным раздражением сказал: "Штатским людям трудно понять нужды военного командования". Помню, что эту разницу в тоне по отношению к революционерам и к военному министру я объяснил себе тем, что революционеры для бывшего царского генерала были настолько далекой средой, что их действия не вызывали в нем личных эмоций, тогда как Гучков, вышедший из тех же социальных кругов, что и он, и хозяйничавший в сфере его профессии, раздражал его каждым не нравившимся ему шагом.

    Съезд происходил в большом помещении городского театра. Было около 1500 делегатов. Почти все делегаты были солдаты. Среди них было только несколько десятков молодых офицеров. Председательствовал солдат, социалист-революционер Сорокалетов. В своей приветственной речи, обращенной к нам, он подчеркнул солидарность фронтовой солдатской массы со стремлениями общероссийской революционной демократии. Три заседания были посвящены докладам, в которых мы знакомили съезд с политикой Петроградского Совета и Всероссийского совещания. Огромное большинство съезда с воодушевлением выражало свое согласие с излагаемыми нами взглядами. Но полного единодушия на съезде все же не было. С самого начала, при докладе Скобелева, произошел инцидент, который выявил существовавшие на фронте трения.

    Скобелев делал доклад о революции в Петрограде, об образовании Совета и Временного правительства. Это была его любимая тема. В свой рассказ он вставлял описание эпизодов первых дней революции и говорил с некоторым налетом демагогии, столь характерной для этих первых дней. Описывая, как солдаты одного полка вышли из казарм, чтобы брататься с восставшим народом, он вызвал смех аудитории, прибавив, что офицеры этого полка "попрятались под кровати". Большинство аплодировало, но в одном конце зала раздались бурные протесты. Они исходили от группы офицеров, делегатов съезда. После заседания к нам подошли товарищи из армейской организации и сказали Скобелеву, что он своим рассказом задел больное место армии. Недоверие и вражда к офицерам, говорили они, есть главное препятствие, на которое мы наталкиваемся в деле поддержания порядка на фронте. Ваше выступление звучало как поощрение враждебного отношения к командованию, и вот почему присутствующая группа офицеров так горячо протестовала.

    Этот инцидент, конечно, нас огорчил. Чтобы исправить свою оплошность, Скобелев в начале следующего заседания взял слово для разъяснения и заявил, что он описывал один индивидуальный случай и совсем не имел в виду относить это ко всему офицерству, тем более что многие из них с первых же дней примкнули к революции. Воздав должное жертвенному духу офицеров, обороняющих родину вместе с солдатами, он добавил, что сожалеет о впечатлении, которое его слова произвели на присутствующих офицеров, участие которых в этом съезде является лучшим показателем того, что необходимое для спасения страны сотрудничество офицеров и солдат при новом строе находит свое осуществление. При этих словах несколько офицеров подошли к эстраде и под аплодисменты съезда пожали руку Скобелеву.

    Мы знали, что среди делегатов съезда были и противники советской политики: небольшая группа большевиков, с одной стороны, и более многочисленная группа правых - с другой. Считаясь с этим, мы построили свои доклады так, чтобы они включали в себя ответ критикам справа и слева.

    Чхеидзе представил съезду доклад об отношениях между Советом и Временным правительством. Он говорил о том, как часто Временное правительство само обращалось к Совету за помощью и как вслед за тем осуществление этой помощи изображалось в правых буржуазных кругах как вторжение Советов в функции правительства. При общих аплодисментах съезда он говорил, что советская демократия стремится не к установлению двоевластия, а к согласованию политики Временного правительства со стремлениями широких демократических масс, объединившихся вокруг Совета.

    Гвоздев, один из самых выдающихся представителей рабочей интеллигенции, сформировавшейся в профессиональных рабочих организациях еще до революции, говорил съезду о настроениях петроградских рабочих. Его доклад имел целью рассеять в солдатской массе на фронте распространявшиеся правыми газетами слухи, что рабочий класс погрузился в эгоистическую борьбу за улучшение своего положения и не думает об исполнении своего долга по отношению к армии на фронте. Но когда Гвоздев рассказал о трудных условиях, в которых рабочие продолжают работать на фабриках, и о том революционном одушевлении, с которым они готовы поддержать в тылу дело революционной армии на фронте, его заявления были встречены с таким явным сочувствием, что не оставалось сомнения, что в среде делегатов предубеждения против рабочих не было.

    Я сделал доклад о решениях Всероссийского совещания по вопросу о войне и мирной кампании. Эти решения, конечно, вызывали особенно живой интерес фронтовых делегатов. Представители армейских организаций передали мне перед докладом вопросы, на которые делегаты хотели получить ответ: принимает ли Временное правительство меры для приближения мира? Какой отклик находят в союзных странах и в Германии наши призывы к общему миру? Может ли революционная Россия заключить сепаратный мир с Германией?

    Знакомя съезд с первыми шагами, предпринятыми Временным правительством и Советами для постановки перед народами союзных и воюющих с нами стран вопроса о всеобщем демократическом мире, я не скрывал тех трудностей, которые предстояло еще преодолеть на этом пути. Съезд слушал внимательно, и мы с удовлетворением видели, что в этой массе фронтовых делегатов, приветствовавших начало борьбы за приближение всеобщего мира, указания на трудности этой борьбы, на невозможность сепаратного выхода из войны, на необходимость поддерживать боеспособность фронта, пока стране угрожает вторжение врага, встречали понимание настолько живое, что призывы к исполнению долга на фронте сопровождались бурными аплодисментами.

    То было время, когда волна дезертирств, поднявшаяся еще до переворота и усилившаяся в первый месяц революции, спала и солдаты, под влиянием призывов революционных организаций, возвращались на фронт. Критика пораженчества, братания с врагом, призывов к сепаратному миру встречала со стороны всего съезда живое одобрение.

    Вслед за докладом посыпались вопросы в письменной форме. Большая часть этих записок исходила от оппозиции справа, которая не решалась выступить открыто. Одна записка ставила, например, вопрос о "дезертирстве" (цитирую по стенографическому отчету съезда, перепечатанному в сборнике моих речей). Автор записки утверждал, что "после обращения Совета Рабочих и Солдатских Депутатов в некоторых частях солдаты стали уходить в немецкие окопы, отказывались возвращаться, и некоторые приходили в нетрезвом и далеко неполном виде". Когда в ответ на этот вопрос я напомнил обращение Всероссийского совещания к солдатам, добавив: "Вы знаете, товарищи, мы призываем к защите страны, к защите демократии, и кто эти слова истолкует как призыв к дезертирству, тот или с темными целями действует, или безнадежный идиот", то последовали, согласно той же стенограмме, "смех, рукоплескания, голос: "Это полицейские подали, которые притом массами удирают под предлогом болезней".

    В том же роде были другие "вопросы" справа, как, например: "Имеется ли гражданское право понуждать другие страны: Англию, Францию и Германию - преклониться перед хотениями кучки русских солдат и рабочих?" Такие "вопросы" оппозиционных делегатов только подчеркивали их изолированность на съезде, огромное большинство которого бурно выражало свое согласие с нами, когда я напоминал, что призыв к всеобщему миру исходит не от кучки солдат и рабочих, а от всей революционной России, стремящейся пробудить братский отклик в народах других воюющих стран.

    Но были и другие записки, исходившие из рядов большинства. Одна из них ставила вопрос, который был наиболее трудным на съезде: об отношении к командному составу. Дело в том, что, несмотря на чистку старого командного состава, начатую министерством Гучкова, в среде командования оставались еще офицеры, заведомо враждебные новому строю. Представители армейских организаций рассказывали нам, как трудно было убеждать солдат, даже самых патриотически настроенных, повиноваться военным приказам таких офицеров, которых они подозревали в измене и контрреволюционных замыслах. Поданная записка гласила: "Могут ли войска быть уверены, получив приказ наступать, что этот приказ соответствует воле правительства и одобряется демократией?" На этот вопрос я ответил: "В настоящее время армия в России подчиняется революционному правительству, находящемуся под непосредственным контролем революционной демократии. В этих условиях, товарищи, немыслимо ставить войска в такое положение, чтобы каждая отдельная часть, получив приказ наступать на неприятеля, рассуждала бы, соответствует ли этот приказ действительной воле правительства ли нет. Пока оставлены, пока находятся в рядах армии начальники за ответственностью нынешнего правительства, их приказы наступать на фронте должны исполняться. Но если где-нибудь подозревается измена делу революции, делу свободной России, то об этом довести до сведения Советов Рабочих и Солдатских Депутатов, которые доведут до сведения Временного правительства, и изменники будут заключены под стражу, как уж были заключены многие из них. (Рукоплескания.)"

    Стенографические отчеты наших докладов и следовавших за ними вопросов и ответов были, по постановлению съезда, изданы отдельной брошюрой и получили широкое распространение на фронте.

    Но были и другие записки, исходившие из рядов большинства. Одна из них ставила вопрос, который был наиболее трудным на съезде: об отношении к командному составу. Дело в том, что, несмотря на чистку старого командного состава, начатую министерством Гучкова, в среде командования оставались еще офицеры, заведомо враждебные новому строю. Представители армейских организаций рассказывали нам, как трудно было убеждать солдат, даже самых патриотически настроенных, повиноваться военным приказам таких офицеров, которых они подозревали в измене и контрреволюционных замыслах. Поданная записка гласила: "Могут ли войска быть уверены, получив приказ наступать, что этот приказ соответствует воле правительства и одобряется демократией?" На этот вопрос я ответил: "В настоящее время армия в России подчиняется революционному правительству, находящемуся под непосредственным контролем революционной демократии. В этих условиях, товарищи, немыслимо ставить войска в такое положение, чтобы каждая отдельная часть, получив приказ наступать на неприятеля, рассуждала бы, соответствует ли этот приказ действительной воле правительства ли нет. Пока оставлены, пока находятся в рядах армии начальники за ответственностью нынешнего правительства, их приказы наступать на фронте должны исполняться. Но если где-нибудь подозревается измена делу революции, делу свободной России, то об этом довести до сведения Советов Рабочих и Солдатских Депутатов, которые доведут до сведения Временного правительства, и изменники будут заключены под стражу, как уж были заключены многие из них. (Рукоплескания.)"

    Стенографические отчеты наших докладов и следовавших за ними вопросов и ответов были, по постановлению съезда, изданы отдельной брошюрой и получили широкое распространение на фронте.

    Левая оппозиция на съезде не проявила себя никак. На председательской трибуне рядом с социалистом-революционером Сорокалетовым сидел интернационалист Позерн, который, как нам сказали, проявил большую активность в организации этого фронтового съезда. По своей фракционной принадлежности он должен был быть в оппозиции, но атмосфера, господствовавшая на съезде, очевидно, на него влияла, и в беседах с нами он не только не оспаривал наших взглядов, но выражал полную солидарность с ними. Он с торжеством говорил нам, что среди делегатов оказалось всего около двадцати большевиков и что они, ввиду общего враждебного к ним отношения, не решаются даже защищать свою платформу.

    Мы провели в Минске два дня. В свободные от съезда часы мы беседовали с представителями армейских организаций, которые знакомили нас с настроениями солдатской массы на фронте. После двух с половиною лет войны, говорили они, в солдатской среде чувствуются сильная усталость и жажда мира; отсюда повышенный интерес солдат к вопросу о том, принимает ли новое правительство меры для приближения окончания войны. Но вместе с тем пораженческих настроений не замечается и есть сознание необходимости защиты страны. Случаи неповиновения воинским приказам объясняются усталостью или недоверием к командному составу. Но моральный авторитет демократических организаций велик, и только этот авторитет помогает восстанавливать дисциплину и предохранять фронт от эксцессов и разложения.

    Одновременно с нами была приглашена на съезд и делегация Комитета Государственной думы. Она побывала на съезде за день до нашего приезда. Но Родзянко и его коллеги были встречены съездом довольно холодно. Все, что мы видели и слышали, убеждало нас, что демократические инстинкты масс отталкивали их от крайностей справа и слева и находили свое удовлетворение в той политике, которая велась тогда руководящим большинством революционной демократии.

    Из поездки в Минск запомнилось мне также посещение нами военного госпиталя.

    Организаторы съезда передали нам, что раненые, узнав о приезде делегации Петроградского Совета, просили дать им возможность повидать ее. В госпитале мы соприкоснулись с войной еще более реально, чем на съезде фронтовых делегатов. Здесь во всем ужасе встала перед нами картина войны, сеющей смерть и страдания. Сотни тяжелораненых лежали на койках, другие с трудом передвигались на костылях. Им не пришлось самим видеть революцию, но происшедшие события взбудоражили и их. Те из них, кто мог говорить, задавали вопросы о новых порядках, о земле, о возможностях мира. Председатель Совета Чхеидзе вызывал их особенный интерес. Когда он наклонялся над койками, воспаленные глаза раненых с доверием и надеждой смотрели на него. Чхеидзе, глубоко тронутый, говорил с ними с волнением, обещая, что обновленная родина не забудет своего долга перед ними. Обычно несловоохотливый и сдержанный в выражении своих чувств, он весь преобразился и сумел найти слова ободрения, шедшие прямо к сердцу раненых, которые слушали его с просветленными лицами.

    Из поездки в Минск запомнилось мне также посещение нами военного госпиталя.

    Организаторы съезда передали нам, что раненые, узнав о приезде делегации Петроградского Совета, просили дать им возможность повидать ее. В госпитале мы соприкоснулись с войной еще более реально, чем на съезде фронтовых делегатов. Здесь во всем ужасе встала перед нами картина войны, сеющей смерть и страдания. Сотни тяжелораненых лежали на койках, другие с трудом передвигались на костылях. Им не пришлось самим видеть революцию, но происшедшие события взбудоражили и их. Те из них, кто мог говорить, задавали вопросы о новых порядках, о земле, о возможностях мира. Председатель Совета Чхеидзе вызывал их особенный интерес. Когда он наклонялся над койками, воспаленные глаза раненых с доверием и надеждой смотрели на него. Чхеидзе, глубоко тронутый, говорил с ними с волнением, обещая, что обновленная родина не забудет своего долга перед ними. Обычно несловоохотливый и сдержанный в выражении своих чувств, он весь преобразился и сумел найти слова ободрения, шедшие прямо к сердцу раненых, которые слушали его с просветленными лицами.

    Возвращаясь в Петроград, мы делились впечатлениями от этой поездки. Каждый из нас сознавал, что на съезде фронтовых делегатов мы видели преимущественно лицевую сторону солдатской психологии. Готовность следовать директивам органов революционной демократии должна была встретить огромные трудности при своем претворении в жизнь в среде утомленной долгой войной армии. Но тот факт, что при всех симптомах анархии и утомления солдатские массы в этот первый период революции обнаруживали явную тенденцию идти за теми, кто звал их к исполнению долга под руководством новых демократических организаций, тот факт, что пораженчество и максималистская демагогия встречали со стороны огромного большинства стихийный отпор, внушал нам надежду, что в созданных революцией организациях сформируются кадры, которые утвердят демократию, дав ей нужную устойчивость в предстоящих бурях.

    Мы вернулись в Петроград 10 апреля. В порядке дня Исполнительного Комитета стоял вопрос о дальнейших шагах в области внешней политики.

    Перед нашей поездкой в Минск лидер партии социалистов-революционеров Чернов, только что вернувшийся из эмиграции, сделал в Исполнительном Комитете доклад о настроениях в Западной Европе и о том, какое огромное впечатление производили там призывы Совета к демократическому миру. Но в Европе, говорил Чернов, нашли распространение также заявления и интервью министра иностранных дел Милюкова, идущие вразрез с этой кампанией. Там создалось впечатление, что Временное правительство расходится в этом основном вопросе с Советами, и там совершенно незамеченной прошла декларация правительства об отказе от империалистических целей войны. Поэтому Чернов предлагал потребовать от правительства, чтобы оно сообщило союзникам свое "Обращение к гражданам" от 27 марта официально, в форме дипломатической ноты. Мы все, конечно, согласились с этим, и Исполнительный Комитет постановил, что немедленно после возвращения советской делегации с минского съезда контактная комиссия сделает нужные шаги в этом направлении.

    11 апреля вечером контактная комиссия, включившая в свой состав Чернова, поставила этот вопрос перед Временным правительством.

    Это была одна из самых дружеских наших встреч с правительством. Чернова, впервые появившегося в Мариинском дворце, члены правительства поздравляли с приездом, некоторые из них вспоминали о прежних с ним встречах, расспрашивали о положении на Западе. Это дало ему повод остановиться и на цели нашего посещения Временного правительства, и кн. Львов сказал, что он не видит препятствий к удовлетворению нашего желания. Некрасов и Терещенко расспрашивали нас о впечатлениях от минского съезда, и казалось, когда кн. Львов открыл заседание, что между нами и правительством царит полная гармония.

    Сейчас же по открытии заседания Чернов подробно обосновал наше предложение. Предвидя возражения Милюкова, он особенно настаивал на том, что предлагаемый нами шаг ни в каком случае не подвергнет опасности прочность нашей связи с западными союзниками. Делясь своими наблюдениями над эволюцией общественного мнения в западных странах, он указывал, что заявление правительства революционной России об отказе от старых, империалистических целей будет встречено там с сочувствием и поставит там в порядок дня в самой благоприятной для нас форме вопрос о пересмотре общесоюзнических целей войны.

    После Чернова взяли слово Скобелев и я, чтобы поддержать это предложение доводами, основанными на том, что мы видели в Минске. Мы говорили об единодушном убеждении представителей армейских организаций, что укрепление фронта связано с возникновением в солдатской среде уверенности, что новое правительство делает все, что возможно, для приближения демократического мира.

    Милюков встретил наше предложение с явным неудовольствием. Выступление Временного правительства с официальной нотой по вопросу о щелях войны, говорил он, может вызвать тревогу в союзных правительствах, ибо даст новую пищу слухам о том, что Россия готовится порвать свои связи с союзниками. Но, видя нашу настойчивость и чувствуя, что остальные члены правительства не желают возобновления споров, уже имевших место при обсуждении акта 27 марта, Милюков закончил заявлением, что не отказывается от посылки ноты и сделает это в ближайшем будущем.

    Добившись этого согласия, мы не поставили вопроса о редакции ноты, предполагая само собой разумеющимся, что единственным содержанием ее будет текст заявления от 27 марта, который был установлен нами после таких длительных споров с Временным правительством.

    Замечательно, что эти переговоры были одними из самых кратких, какие нам приходилось иметь с правительством. Сравнивая их с долгими и трудными переговорами по поводу акта 27 марта, я объяснял себе эту разницу тем, что при первых переговорах вопрос решался по существу и что, раз удалось добиться перелома в политике правительства, в дальнейшем справляться с оппозицией Милюкова делалось легче.

    Слухи об этих переговорах немедленно проникли в печать. Через несколько дней появилось в газетах известие, что правительство готовит соответствующее обращение. Затем это известие было опровергнуто. В советских кругах и в примыкавших к ним массах интерес к делу был огромный. Мы со все возрастающим нетерпением ждали сообщения о посылке ноты.

    Как раз в это время правительство добивалось от нас, чтобы мы провели на общем заседании Петроградского Совета поддержку выпущенного правительством "Займа Свободы". В принципе вопрос о поддержке займа был решен в Исполнительном Комитете в положительном смысле, но так как осуществление этого решения совпало с моментом, когда мы выжидали посылку ноты, то мы решили связать эти два акта и отложить голосование в Петроградском Совете по вопросу о займе до опубликования ожидаемой ноты.

    Об этом я предупредил кн. Львова по телефону в ответ на его просьбу ускорить голосование займа.

    16 апреля было назначено собрание Петроградского Совета с вопросом о "Займе Свободы" в порядке дня. На этом собрании от имени Исполнительного Комитета мы предложили Совету отложить обсуждение вопроса о займе до отправки ноты правительством, и собрание приняло это предложение.

    19 апреля кн. Львов прислал в Таврический дворец на мое имя долгожданное сообщение о посылке ноты. Я получил пакет в присутствии Чхеидзе, Скобелева, Дана и некоторых других членов Исполнительного Комитета и прочитал вслух текст, который нас ошеломил своим содержанием.

    Нота указывала, что министр иностранных дел поручал российским представителям при союзных державах сообщить им текст "Обращения к гражданам" от 27 марта. Но вместе с тем она снабжала это обращение комментариями, суть которых сводилась к тому, что "высказанные Временным правительством (в "Обращении к гражданам" от 27 марта) общие положения вполне соответствуют тем высоким идеям, которые постоянно высказывались вплоть до самого последнего времени многими выдающимися государственными деятелями союзных стран" и что, "продолжая питать полную уверенность в победоносном окончании настоящей войны в полном согласии с союзниками, Временное правительство совершенно уверено в том, что поднятые этой войной вопросы будут разрешены в духе создания прочной основы для длительного мира и что проникнутые одинаковыми стремлениями передовые демократии мира найдут способ добиться тех гарантий и санкций, которые необходимы для предупреждения новых кровавых столкновений в будущем".

    Чтобы понять впечатление, которое произвела на нас эта нота, надо представить себе атмосферу революционной России в эту эпоху и ту кампанию, которую вела советская демократия. Во всех наших обращениях к социалистическим партиям всего мира, в нашей прессе, в наших резолюциях и речах, обращенных к населению и армии, мы постоянно подчеркивали, что заявление Временного правительства от 27 марта является первым с начала мировой войны актом, которым одна из воюющих стран отказалась от всяких империалистических целей. Мы не уставали подчеркивать, что общественное мнение союзных демократических стран должно поддержать этот почин, чтобы добиться такого же отказа от империалистических целей со стороны своих правительств и выработать новую общесоюзную платформу общедемократического мира. Именно по этим соображениям настаивали мы на превращении заявления 27 марта в официальную ноту.

    Борьба против этой политики демократического мира велась как внутри России, так и в союзных странах под лозунгами "Войны до победного конца", "До осуществления санкций и гарантий", продиктованных побежденному врагу. И вот в ноте, поясняющей смысл акта 27 марта, Милюков провозглашал лозунгами Временного правительства именно эти, ставшие ненавистными для революционной демократии, лозунги. И эта нота, которая представляла собой не что иное, как полемику с основными положениями политики Советов, преподносилась революционной демократии как удовлетворение ее требования.

    Хуже всего было то, что нота была уже отправлена союзникам и текст ее был сообщен печати.

    Если бы Милюков задался целью вызвать разрыв между Советами и правительством, лучшего средства для этого, чем его нота, он найти не мог. Таково было общее впечатление всех присутствовавших, которые в один голос выражали свое удивление и возмущение. Чхеидзе долго молчал, слушая негодующие возгласы окружающих, и потом, повернувшись ко мне, сказал тихим голосом, в котором слышалось давно назревшее глубокое убеждение: "Милюков - это злой дух революции".

    Весть о получении текста ноты разнеслась по кулуарам Таврического дворца. Подходили все новые члены Исполнительного Комитета, которые знакомились с текстом ноты. До открытия заседания образовалось импровизированное совещание присутствовавших членов. В оживленном обмене мнений не только члены левой оппозиции, но и некоторые члены большинства характеризовали ноту как провокацию, как вызов. Скобелев, я и другие пытались смягчить разгоревшиеся страсти, что было очень трудно. Стремясь получить какие-нибудь успокоительные сведения, Брамсон задал мне вопрос, думаю ли я, на основании опыта переговоров с правительством, что правительство намеренно редактировало ноту так, чтобы отмежеваться от политики советской демократии.

    На это я ответил, что, по моему мнению, единственный министр, который действительно стремится противопоставить нашей внешней политике политику правительства, - это Милюков. Большинство министров, напротив, при всех переговорах обнаруживало желание установить линию поведения, согласованную с нашей. При этих условиях, говорил я, я не могу себе объяснить принятие текста ноты правительством иначе, как поразительным легкомыслием, обнаруженным в этом случае большинством! правительства. Милюков, вероятно, со своей обычной настойчивостью говорил правительству, что официальное сообщение союзникам акта 27 марта является уже огромной уступкой советской демократии, на которую он соглашается, скрепя сердце. И в качестве компенсации за эту уступку он настоял на посылке своей сопроводительной ноты. А остальные члены правительства, вероятно, думали, что удовлетворение нашего требования о сообщении союзникам акта 27 марта сделает для нас приемлемой и сопроводительную ноту, которую они, очевидно, не рассмотрели с должным вниманием.

    Все эти недоразумения, сказал один из левых членов Исполнительного Комитета, сделались возможны, так как мы не говорим с правительством полным голосом. Почему контактная комиссия не предложила до сих пор правительству поставить перед союзниками вопрос о демократическом мире так, как этот вопрос был поставлен в манифесте Совета от 14 марта?

    Я понимаю ваше недовольство нотой, ответил Скобелев, но не надо идти до крайностей. Когда Совет редактировал свой манифест, он считался с русской революцией, с нашей ширококолейной русской дорогой. А когда правительство обращается дипломатическим путем к иностранным правительствам, оно должно приспособляться к условиям заграничных стран, к их узкоколейной дороге. Там в общественном мнении дело всеобщего мира натыкается на трудности, которые русская революция должна преодолеть постепенно, чтобы избежать крушения. В ноте Милюкова неприемлемо для нас не то, что она считается с существующими трудностями, а то, что под предлогом этих трудностей она заменяет лозунги русской революции чуждыми ей лозунгами международной политики.

    Почти полный состав Исполнительного Комитета был налицо, и Чхеидзе открыл собрание в атмосфере крайнего возбуждения.

    Волнение вызывалось общим сознанием, что надвинулся кризис. Оценка ноты по существу разногласий не вызывала. Все соглашались, что эту ноту, уже переданную правительством в печать, Исполнительный Комитет признать удовлетворительной не может. Поэтому главный интерес дебатов сосредоточился на вопросе о том, какими путями искать разрешения конфликта.

    В то время застрельщиками левой оппозиции в Исполнительном Комитете были все еще интернационалисты, которым большевистская фракция охотно предоставляла инициативу крайних предложений. С самой решительной речью выступил "межрайонец" Юренев, который указал, что нота показывает всю бесплодность переговоров с правительством. На сцену должны выступить народные массы. На провокационный вызов правительства мы должны ответить апелляцией к массам. Только их выступление покажет и правительству, и всему миру, какова истинная воля русской революции.

    Шляпников, бывший тогда одним из левых большевиков, также настаивал на призыве к массам, и в его злобных замечаниях о Милюкове и всем Временном правительстве чувствовалась нутряная классовая ненависть к буржуазии.

    В среде руководящего большинства Исполнительного Комитета возмущение нотой было так велико, что некоторые из его членов тоже не видели другого исхода, как обращение к массам с призывом выступить против Временного правительства. Богданов, обычно спокойный, но в критические минуты проявлявший крайнюю импульсивность, был вне себя от негодования. Нота Милюкова, говорил он, наносит удар прежде всего нам, представителям большинства Исполнительного Комитета. Настал момент, когда переговоры с глазу на глаз между Исполнительным Комитетом и правительством потеряли смысл. Слово должно быть дано массам. Только их выступление может оказать реальное воздействие на правительство.

    Трудовики Станкевич и Брамсон старались смягчить страсти. Не надо, говорили они, придавать преувеличенное значение сопроводительной ноте. Ведь полный текст акта 27 марта, заключающий в себе отказ от старых империалистических целей, передан официально союзным правительствам. Кто знаком с положением в правительстве, тот знает, что эта сопроводительная нота есть очередная неуместная выходка Милюкова и не выражает взглядов правительства. Брамсон при этом напоминал, что сами друзья Милюкова соглашались, что он является "гением бестактности". Нельзя же из-за бестактности одного министра ставить на карту судьбу общенациональной революции.

    Каменев, выражавший лучше Шляпникова доминировавшую тогда в большевистской организации тактику, явно стремился снять с большевиков ответственность за призыв к демонстрациям. Нота Милюкова, говорил он, лишний раз подтверждает то, что утверждали всегда представители большевистской партии. Не демократический мир, а война до победного конца является лозунгом буржуазии. Милюков и его коллеги - представители этого класса, и они не могут проводить другую политику. Антиимпериалистическую политику можно осуществлять, только устранив буржуазное правительство и заменив его правительством революционной демократии. Большинство Исполнительного Комитета этого не желает, и если некоторые из его среды предлагают апеллировать к массам, то в надежде заставить этим путем буржуазное правительство делать чуждое для него дело. Большевики такой иллюзии не имеют. Но если большинство Исполнительного Комитета решит призвать массы, большевики, как один человек, поддержат этот призыв, так как уличные движения являются лучшей школой политического воспитания масс и лучшим способом подготовки условий для замены правительства буржуазии правительством революционной демократии.

    Из членов контактной комиссии Чернова и Суханова на собрании не было. От имени трех присутствовавших членов, Чхеидзе, Скобелева и меня, я заявил, что, по существу, в оценке ноты разногласий в среде большинства быть не может. Этот акт является нарушением соглашения, которое делало возможным наше сотрудничество с правительством. Правительство должно дать нам такое удовлетворение, которое показало бы и стране, и всему миру, что внешняя политика Временного правительства определяется Обращением 27 марта, а не теми комментариями, которыми Милюков сопроводил это обращение.

    Но в вопросе о призыве к массам, говорил я, мы расходимся не только с большевиками, которые хотят использовать манифестации для своей пропаганды, но и с теми из наших товарищей, кто не думают о свержении правительства и все же готовы призвать массы на борьбу с ним.

    В возбужденной атмосфере, которая нас окружает, нам легко поднять массы против правительства. Но очень сомнительно, что, развязав эту энергию, мы окажемся в состоянии удержать движение под своим контролем и помешать его превращению в общегражданскую войну. Советская демократия достаточно сильна, чтобы свергнуть Временное правительство. Но она не имеет ни достаточно прочного влияния во всех слоях населения, ни подготовленных демократических кадров, чтобы собственными силами организовать другое правительство, которое было бы бесспорно признано большинством населения и оказалось бы способным обеспечить удовлетворение насущных экономических и политических интересов страны.

    Таково положение, которое вынуждает нас быть осторожными. Но еще больше вынуждает оно к осторожности правительство, которое знает, что без поддержки Советов оно существовать не может. В этих условиях мы имеем все основания думать, что и без призыва к массам сможем заставить правительство удовлетворить требование, которое мы к нему предъявим.

    Исходя из этих соображений, я предложил отложить решение вопроса о призыве к массам и попытаться разрешить конфликт путем новых переговоров с правительством.

    Предложение это, поддержанное Даном и Гоцем, было принято большинством.

    Но как-никак, конфликт между Исполнительным Комитетом и Временным правительством был налицо, и последствия этого факта не заставили себя ждать.

    Революционный Петроград с напряженным вниманием следил за всем, что происходило в Исполнительном Комитете. Таврический дворец был центром, который казался связанным невидимыми нитями со всеми возбужденными кварталами столицы. Слух о том, что Временное правительство по вопросу о целях войны вступило в конфликт с Исполнительным Комитетом, быстро разнесся по кулуарам Таврического дворца и скоро достиг рабочих кварталов и солдатских казарм. Этого слуха было достаточно, чтобы массы поднялись.

    С утра 20 апреля рабочие с окраин двинулись к центру города. Финляндский полк в боевом порядке окружил резиденцию правительства, Мариинский дворец.

    Манифестанты двигались с красными знаменами и плакатами с надписью: "Долой Милюкова!", "Долой Гучкова!", "Долой захватную политику!" Некоторые плакаты были с надписью: "Долой Временное правительство!" Рабочие и солдатские массы стекались со всех сторон в убеждении, что они вышли на улицу по призыву Исполнительного Комитета. Исполнительный Комитет немедленно послал делегатов к Финляндскому полку и к манифестировавшим толпам рабочих и солдат, чтобы объяснить им, что такого призыва он не делал, что он, напротив, призывает манифестантов прекратить демонстрации, которые могут вызвать кровавые столкновения, и ждать решений руководящих органов революции.

    Толпы манифестантов повиновались и расходились. Финляндский полк вернулся в казармы. Но общее возбуждение продолжалось, и новые манифестации возникали стихийно, тем более что сторонники правительства со своей стороны стали организовывать контрманифестации. Агитаторы из этой среды приписали инициативу движения большевикам, и особенно Ленину, зная, что последний в то время не пользовался никаким влиянием в массах и был так ненавидим солдатами, что вынужден был просить Исполнительный Комитет защитить его от эксцессов. Часть солдат присоединилась к этим контрманифестантам из правых обывателей, студентов и интеллигенции, выступавшим с плакатами "Долой Ленина!".

    Возбуждение в Исполнительном Комитете особенно усилилось, когда стало известно, что главнокомандующий Петроградского военного округа генерал Корнилов отдал приказ вверенным ему воинским частям выйти на Дворцовую площадь с артиллерией. Одни воинские части повиновались и находились уже на Дворцовой площади, другие же отказались выйти и сообщили об этом Исполнительному Комитету.

    Исполнительный Комитет немедленно предписал генералу Корнилову увести воинские части обратно в казармы и вслед за тем принял обращение к населению с призывом сохранять спокойствие, включив в это обращение следующее предписание воинским частям:

    "Без зова Исполнительного Комитета в эти тревожные дни не выходите на улицу с оружием в руках. Только Исполнительному Комитету принадлежит распоряжение вами. Каждое распоряжение о выходе воинских частей на улицу (кроме обычных нарядов) должно быть отдано на бланке Исполнительного Комитета, скреплено его печатью и подписано не меньше чем двумя из следующих лиц..."

    Корнилов выполнил предписание Исполнительного Комитета и увел войска. Но, оскорбленный этим вмешательством в сферу его действий, он скоро подал в отставку.

    Руководящее большинство Исполнительного Комитета избегало присваивать себе правительственные функции. Формально протест ген. Корнилова был правилен. Но в этот момент страна была на краю гражданской войны. Первые кровавые столкновения между демонстрантами за и против правительства уже начались. Пушки на Дворцовой площади не могли не разжечь новых конфликтов. Поэтому в этих чрезвычайных обстоятельствах Исполнительный Комитет единогласно решил осуществить исключительные меры, взяв на себя правительственные функции для спасения страны от гражданской войны.

    Роль большевистской партии в апрельских событиях была очень незначительна. Правда, большевики использовали эти стихийные выступления для самой демагогической пропаганды против правительства и против политики соглашения с ним. Отдельные большевистские агитаторы пытались даже побудить манифестантов требовать немедленного свержения Временного правительства. Но огромное большинство манифестантов, особенно солдаты, несмотря на свое крайнее возбуждение, обнаруживали к ним такое недоверие, что большевистская организация с Лениным во главе держалась в эти дни по вопросу о свержении правительства с крайней осторожностью.

    Поведение большевистской партии в эти дни очень ярко характеризуется резолюциями, которые были приняты по предложению Ленина Центральным Комитетом большевистской партии 21 и 22 апреля и опубликованы большевистской прессой ко всеобщему сведению.

    Резолюция 21 апреля гласила:

    "Партийные агитаторы и ораторы должны опровергать гнусную ложь газет капиталистов и газет, поддерживающих Капиталистов, относительно того, будто мы грозим гражданской войной. Это - гнусная ложь, ибо только в данный момент, пока капиталисты и их правительство не могут и не смеют применять насилия над массами, пока масса солдат и рабочих свободно выражает свою волю, свободно выбирает и смещает все власти, - в такой момент наивна, бессмысленна, дика всякая мысль о гражданской войне, в такой момент необходимо подчинение воле большинства населения и свободная критика этой воли недовольным меньшинством; если дело дойдет до насилия, ответственность падет на Временное правительство и его сторонников" (Правда. 1917. 22 апр.).

    Вторая резолюция, от 22 апреля, тоже принятая по предложению Ленина, заявляла:

    "Лозунг "Долой Временное Правительство" потому неверен сейчас, что без прочного (т. е. сознательного и организованного) большинства народа на стороне революционного пролетариата такой лозунг либо есть фраза, либо объективно сводится к попыткам авантюристического характера. Только тогда мы будем за переход власти в руки пролетариев и полупролетариев, когда Советы Рабочих и Солдатских Депутатов станут на сторону нашей политики и захотят взять эту власть в свои руки" (Правда. 1917. 23 апр.).

    Для апрельского кризиса очень показательно то, что главным инициатором манифестаций оказался тогда еще мало кому известный Ф. Ф. Линде. Это он привел Финляндский полк к Мариинскому дворцу. Буржуазная пресса утверждала, что он большевик, но на самом деле он был беспартийный, идеалистически настроенный интеллигент. Математик по образованию, он был мобилизован во время войны и был солдатом Финляндского полка. Не входя ни в одну из существующих фракций, он с энтузиазмом отдался революции и был делегирован солдатами Финляндского полка в Исполнительный Комитет. Однако комитетская работа не дала удовлетворения его боевому темпераменту, и он вскоре вышел из состава Исполнительного Комитета. Под непосредственным впечатлением от ноты Милюкова он, возмущенный до глубины души, по собственному почину призвал полк манифестировать против правительства.

    Для характеристики настроений Линде интересна его последующая судьба. После того как выяснилось, что Исполнительный Комитет не одобрял военной демонстрации, полковой комитет Финляндского полка осудил поступок Линде и постановил отправить его с первой маршевой ротой на фронт. Члены Исполнительного Комитета, знавшие Линде как убежденного оборонца и ценившие его большие дарования и решимость, рекомендовали его на должность помощника комиссара армии. Заняв эту должность, Линде обратил на себя внимание своей энергичной борьбой за восстановление дисциплины в рядах солдат. Вскоре он был назначен комиссаром армии на Юго-Западном фронте и в августе, когда большевизм был уже широко распространен среди солдат, геройски погиб на своем посту, убитый солдатами взбунтовавшегося большевистского полка, от которых он требовал занять оставленные ими позиции.

    Я подчеркиваю эти обстоятельства, чтобы при описании апрельских событий избежать той ошибки, которая делалась некоторыми участниками этих событий, вспоминавшими о них после большевистской революции.

    По мнению этих свидетелей, крушение Февральской революции было вызвано тем, что руководящее большинство советской демократии не поняло с самого начала истинного настроения солдатских масс. Мой друг Войтинский, бывший комиссаром Временного правительства на фронте и близко наблюдавший солдатскую психологию в месяцы, предшествовавшие октябрьскому перевороту, не раз в разговорах со мной высказывал это мнение в связи с оценкой апрельских событий.

    В апрельские дни, говорил Войтинский, с внешней стороны борьба шла между большинством Исполнительного Комитета и правым крылом Временного правительства. А по существу, в исторической перспективе, это было начало борьбы Ленина против большинства Исполнительного Комитета. Мы интерпретировали мотивы толпы слишком интеллигентски и идеалистически, как стихийный взрыв интернационализма против националистической политики Милюкова. На самом деле, в апрельских демонстрациях было очень мало интернационализма. По существу, это были демонстрации за мир, немедленный мир, мир во что бы то ни стало. Конечно, Линде, так же как и Вы и я, чувствовал это по-иному. Но полк пошел за Линде потому, что солдаты считали, что, отказываясь от аннексий и контрибуций, они приближают мир, а Милюков, настаивая на гарантиях, увеличивает для каждого из них опасность продолжения войны.

    В этом объяснении апрельских манифестаций есть, несомненно, доля истины, но оно оставляет без внимания одну существенную сторону массовой солдатской психологии, очень ярко проявлявшуюся в те первые месяцы революции.

    Солдаты, конечно, жаждали немедленного мира, и их озлобление против Милюкова объяснялось не "интернационализмом", а тем, что он противился политике приближения всеобщего мира. Но вместе с тем огромное большинство солдатской массы резко враждебно относилось в то время к проповеди немедленного сепаратного мира, которому эти же солдаты дали выразительное название "похабного мира". Это враждебное отношение солдат к лозунгу "Мира во что бы то ни стало" диктовалось и чувством стихийного патриотизма, и традиционной ненавистью к внешнему врагу, и доверием к революционно-демократической интеллигенции, которая, по понятиям солдат, принесла им освобождение от ига старого режима и делала все, что было возможно, для приближения такого мира, который не отдал бы страну в порабощение врагу. Эти чувства в солдатской массе поддерживались и укреплялись влиянием представителей рабочей и крестьянской интеллигенции, находившейся в рядах армии.

    Не будь в солдатской психологии тех дней указанных черт, было бы непонятно, почему всякий призыв к немедленному миру встречал со стороны солдатских масс самый решительный отпор и часто приводил к яростным попыткам расправы с такими агитаторами. Именно эти настроения заставили большевистский Центральный Комитет, руководимый Лениным, не только напечатать в апрельские дни приведенные выше резолюции, но и публично осудить как "авантюристов" Богдатьева и других большевистских агитаторов, пытавшихся использовать апрельские манифестации для пропаганды свержения Временного правительства и заключения немедленного мира.

    Понадобились очень большие сдвиги в солдатской психологии, чтобы жажда немедленного мира вытеснила у солдат все другие чувства и инстинкты. Исходным пунктом этих сдвигов для большинства солдатской массы было июльское выступление большевиков, которое обнаружило неспособность демократии противопоставить насилиям левого меньшинства силу организованной государственной власти. Об этих сдвигах в солдатской психологии мне придется подробно говорить дальше. Но в апрельские дни настроение армии было иное, и объяснять события этих дней чувствами, которые завладели массами в последующий период, было бы искажением исторической перспективы.

    В продолжение двух дней, 20 и 21 апреля, уличные демонстрации продолжались. Несмотря на все усилия членов Исполнительного Комитета, в числе которых особенную активность для успокоения манифестантов проявляли Чхеидзе, Скобелев и Гоц среди солдат и Либер, Гвоздев и Богданов среди рабочих, общее возбуждение в городе не утихало. Манифестации и контрманифестации возникали снова и снова. Время от времени среди манифестирующих толп раздавались выстрелы, и слухи о пролитой крови усиливали общее возбуждение. Нужно отметить, что, хотя Исполнительный Комитет призывал массы отказаться от манифестаций, а кадетские агитаторы, наоборот, звали своих сторонников манифестировать за правительство, антиправительственные манифестации были гораздо многочисленнее правительственных.

    Такие же манифестации и контрманифестации происходили в эти дни и в Москве.

    Утром 20 апреля кн. Львов пригласил меня к себе для переговоров. С ним был Некрасов. Оба они, очень взволнованные, выражали изумление, что Исполнительный Комитет истолковал сопроводительную ноту как враждебный акт. Они говорили, что во время обсуждения этой ноты в правительстве сам Милюков объяснял все выражения, им употребленные, в духе акта 27 марта, понимая под "победоносным окончанием войны" установление демократического мира.

    Я отвечал, что выбирать для пояснения демократических целей войны слова и формулы, вошедшие в общий обиход как лозунги воинствующего империализма, по меньшей мере странно. Весь дух нашего соглашения, все долгие наши переговоры при выработке акта 27 марта должны были предостеречь правительство от этой ошибки.

    Львов и Некрасов настаивали на своей интерпретации.

    Мы перешли к вопросу, как найти выход из положения.

    Львов в эти дни публично заявлял, что если советская демократия откажется от поддержки правительства, то оно готово уйти. Но в разговоре со мной он даже не упомянул об этом, так как ни советская демократия, ни правительство не думали серьезно о таком исходе.

    Я указал на то, что, с точки зрения большинства Исполнительного Комитета, кризис может быть разрешен лишь посылкой союзникам новой официальной ноты правительства, аннулирующей смысл милюковской ноты. При этом я добавил, что, конечно, лучшим способом удовлетворения демократии была бы отставка Милюкова. Но ни Львов, ни Некрасов, которые не раз раньше проявляли свое недовольство упорством и бестактностью Милюкова, не соглашались даже поставить. вопрос об отставке кадетского лидера, которая повлекла бы за собой уход всех кадетских министров.

    Чтоб найти выход из создавшегося положения, кн. Львов предложил устроить официальные переговоры между Временным правительством и двумя органами, от которых оно приняло власть: полным составом Исполнительного Комитета Совета Рабочих и Солдатских Депутатов и Комитетом Государственной думы. Зная, что такое предложение встретит полное сочувствие в Исполнительном Комитете, я его немедленно принял.

    Исполнительный Комитет без прений, единогласно одобрил предложение о переговорах, которые должны были открыться в Мариинском дворце в тот же день в 9 часов вечера, и вслед за тем в полном составе отправился на пленарное собрание Петроградского Совета, созванное в экстренном порядке ввиду происходивших событий.

    Общее собрание Петроградского Совета отражало взволнованную и напряженную атмосферу уличных манифестаций. Негодование, вызванное нотой Милюкова, было общее. Но вместе с тем чувствовалась тревога по поводу происходящих на улице столкновении, грозивших превратить возникший конфликт в начало всеобщей гражданской войны.

    Чхеидзе с большим тактом использовал это настроение, предложив, при открытии заседания, придать этому собранию чисто информационный характер в ожидании исхода переговоров с правительством. Он обрисовал перед собранием причины, вызвавшие конфликт, и сообщил, что переговоры Исполнительного Комитета с правительством по поводу ноты Милюкова будут иметь место в тот же вечер. При этом Чхеидзе сообщил собранию решение Исполнительного Комитета требовать от правительства посылки союзникам новой ноты, уничтожающей возможность толкования акта 27 марта в духе сопроводительной ноты Милюкова, и выразил уверенность, что правительство вынуждено будет перед лицом ясно выраженной воли народных масс дать демократии необходимое удовлетворение.

    Эта речь была встречена горячим одобрением собрания и дала тон всем последующим выступлениям. Нападки на ноту Милюкова встречались бурными аплодисментами, но, когда оратор большевиков, Федоров, попытался убедить собрание, что советская демократия одна должна взять в свои руки власть, он был встречен такими враждебными возгласами, что никто из большевистских лидеров не пробовал больше выступать перед собранием.

    Для психологии Совета самым характерным было то, что в момент первых вспышек гражданской войны, отголоски которых доносились с улицы, сознание собственной силы не только не вызывало у него стремления пустить ее немедленно в ход против правительства, но, напротив, пробуждало чувство ответственности и желание положить конец кризису, развитие которого, как все это чувствовали, могло стать роковым не только для правительства, но и для судеб всей революции. В этом смысле особенно сильное впечатление на собрание произвела прямолинейная, несколько упрощавшая положение, но политически верная речь Станкевича, который сказал:

    - Взвесьте положение с точки зрения общих задач демократии, и если вы найдете, что никакие переговоры пользы принести не могут, что надо теперь же свергнуть Временное правительство, то знайте: для этого вам не потребуется ни выступлений, ни выстрелов, ни применения силы. Ведь сила в ваших руках, в руках тех масс, которые стоят за вами. Вот видите эти большие часы на стене? Они показывают без 15 минут семь часов. Постановите в эту минуту, чтобы Временное правительство подало в отставку. Достаточно будет сообщить об этом правительству по телефону, чтобы он ушло, чтобы оно в четверть часа сложило свои полномочия. К семи часам правительства не будет. Весь вопрос в том, так же ли легко вам будет дать стране новое, лучшее, всем народом признанное правительство.

    Эти слова были встречены одобрительным смехом и общими бурными рукоплесканиями.

    Совет постановил ждать исхода переговоров Исполнительного Комитета с правительством и прервал заседание до шести часов вечера следующего дня.

    Соединенное заседание Временного правительства, Исполнительного Комитета и Комитета Государственной думы состоялось в тот же вечер, 20 апреля, в Мариинском дворце. Вокруг дворца собралась толпа, манифестировавшая за Временное правительство. Милюков и Некрасов выходили к этой толпе и благодарили за поддержку. Но антиправительственные манифестации, вести о которых приходили со всех сторон, были гораздо более внушительны, и правительство не обманывалось относительно действительного положения. Именно в этот вечер кн. Львов заявил, что правительство готово уйти, если советская демократия лишит его своей поддержки.

    На соединенном заседании правительство сделало все, что могло, чтобы придать прениям характер обсуждения общего положения в стране, а не сосредоточивать их на вопросе о ноте.

    Кн. Львов, открывая собрание, сказал, что острота положения, создавшегося в Петрограде в результате ноты, была лишь частичным проявлением общих ненормальных взаимоотношений, создавшихся между правительством и Советом. За последнее время, говорил он, активная связь между нами порвалась, и мы чувствуем со стороны Совета недоверие. Между тем правительство не давало никакого поводу к этому. Мы понимали, что советская демократия является необходимой опорой правительства. Мы по всем вопросам находили общие решения с контактной комиссией Исполнительного Комитета и выполняли эти решения. Формула поддержки "постольку-поскольку" нас не смущала. Но теперь мы чувствуем, что нас вообще не хотят больше поддерживать и вместо того начинают подрывать авторитет правительства. Поэтому мы пришли к выводу о необходимости позвать вас и объясниться откровенно. Надо решить, годимся ли мы в данное время для нашего ответственного поста. Если нет, то мы для блага родины готовы сложить свои полномочия, уступив место другим.

    Вслед за тем кн. Львов предоставил министрам слово для докладов.

    Следуя примеру председателя правительства и не желая производить впечатления обвиняемых, пришедших давать объяснение по делу о ноте, министры-докладчики рисовали собранию общую картину дел их ведомств. Гучков - по военному министерству, Шингарев - по министерству продовольствия, Некрасов - по министерству путей сообщения, Терещенко - по министерству финансов излагали положение, создавшееся в результате войны и революции, и описывали трудности, с которыми им приходится бороться.

    Гучков построил свой доклад по той же схеме, которая лежала в основе прежних его "доверительных бесед" с членами контактной комиссии, которые он раза два организовал в своем министерстве на Мойке. В первой части своего доклада он очертил положение армии до революции. На основании своих личных наблюдений и бесед с представителями командного состава на фронте он утверждал, что царское правительство своей преступной нерадивостью и неспособностью вело страну к военной катастрофе. Во второй части своего доклада Гучков обрисовал положение, создавшееся в результате революции. Указав, что дело снабжения армии значительно улучшилось, тогда как дело продовольствия остается критическим, он перешел к своей главной теме - к характеристике психологического состояния армии. Гучков всегда проявлял в этом вопросе большую тревогу. Но если раньше, в доверительных беседах с нами, он искал путей сближения с демократией и допускал, что создавшиеся в ходе революции армейские организации могут способствовать оздоровлению армии, то теперь он рисовал положение сплошь в самых мрачных красках. Главное зло он видел в "пацифистских идеях, хлынувших на армию". Я счел бы себя преступником, говорил Гучков, если бы не влил сегодня в ваши души яд тревоги, "смертельной, но спасительной". Всякая пропаганда всеобщего мира, какими бы оговорками о необходимости защиты страны она ни сопровождалась, деморализует солдат, которые слишком прямолинейно понимают разговоры о мире.

    В заключение, откликаясь на уличные события, Гучков все же счел нужным заявить, что к вопросу о внешней политике он, как военный министр, подходит различно в зависимости от того, где этот вопрос ставится. В рядах армии разговоры о мире он считает вредными. Что же касается определения целей войны в правительстве, то здесь расхождения между демократией и правительством нет, ибо само собой разумеется, что положение страны требует отбросить всякую мысль о завоеваниях.

    Шингарев говорил о критическом состоянии продовольственного дела, особенно в армии. Бездорожье и наводнения так расстроили подвоз продовольствия, что вместо 300 - 400 вагонов в день, нужных для армии, на фронт приходит не более 70 - 80 вагонов. Но вместе с тем Шингарев говорил о принятых им энергичных мерах и выражал надежду, что в результате этих мер скоро, с началом навигации, удастся преодолеть кризис.

    Терещенко докладывал о тяжелом состоянии государственных финансов. Долги государства за время войны с 9 миллиардов рублей возросли до 40 миллиардов. Военные расходы в сутки превышают 50 миллионов рублей. Терещенко выражал надежду, что демократия поддержит "Заем Свободы", и сообщал, что министерство в спешном порядке разрабатывает проект расширения системы прямого обложения.

    Некрасов сообщал о транспортных затруднениях и о мерах к улучшению положения, которые он принимал в согласии с организациями железнодорожных рабочих и служащих.

    В этих трех последних докладах, посвященных изображению трудностей, создавшихся в результате трехлетней войны, не было острия, направленного против революционной демократии. Наоборот, подчеркивалась необходимость для правительства опираться на демократию. Однако в вводных замечаниях, являвшихся отзвуком происходящих на улице событий, докладчики-министры пытались снять с правительства ответственность за возникновение конфликта и возложить эту ответственность на советскую демократию. Некрасов заявил, что "роковую ошибку" совершают те, кто пытаются противопоставить внешнюю политику правительства стремлениям руководящих органов демократии. Терещенко остановился на сопроводительной ноте Милюкова, выражая изумление, что она могла быть истолкована как отказ от политики, формулированной этим же правительством в акте 27 марта, и упрекал революционную демократию в том, что она пошла на конфликт, руководствуясь необоснованными подозрениями.

    Милюков доклада об общем положении не представлял. Он взял слово лишь в результате прямого нашего обращения к нему с критикой его ноты, с указанием на необходимость исправить ее и с просьбой дать свои объяснения.

    Милюков заявил, что нота была неправильно понята. Выражения ноты, вызвавшие возражения советской демократии, внесены с целью рассеять распространившиеся в западных странах слухи о том, что Россия стремится отделиться от союзников и готовится к сепаратным переговорам с Германией. Без препроводительной ноты опровергающей такое толкование русской политики, акт 27 марта мог быть понят как подтверждение указанных слухов. Посылать новую объяснительную ноту под влиянием уличных манифестаций невозможно, ибо это еще более усилит тревогу союзников. И в заключение, к общему недоумению, Милюков огласил как решающее доказательство правильности своей точки зрения секретную телеграмму, в кoторой какой-то малоизвестный дипломат сообщал, что французское министерство иностранных дел неодобрительно относится к идее созыва междусоюзной конференции для пересмотра целей войны.

    Со стороны Исполнительного Комитета от имени большинства говорили Чхеидзе, Чернов, Скобелев, Станкевич и я, а от имени меньшинства - Суханов и Каменев. Все мы с одинаковой ясностью давали понять что в пояснительной ноте для нас неприемлемо не отгораживание от сепаратного мира (революционная демократия в то время единодушно отвергала эту идею), а выдвигание лозунгов, под знаком которых империалисты всех стран боролись с нашими демократическими лозунгами общего мира.

    Суханов довольно правильно излагает в своих "Записках о революции" сущность речей, произнесенных на этом заседании каждым из нас. Как и во всех семи томах своих "Записок", полных деталей, он проявляет и здесь стремление к максимальной точности в передаче фактов [впрочем, и в передаче фактов ему не всегда удается избегать ошибок. Описывая заседание в Мариинском дворце, он, например, излагает речь, якобы произнесенную на этом заседании бывшим членом первой Думы Рамишвили (Записки о революции. Кн. 3). На самом деле Рамишвили на этом заседании не было, и он не мог быть на нем, так как за месяц до этого он уехал в Грузию, увозя с собою тело погибшего тогда сына Чхеидзе, и в Петроград больше не возвращался.

    Ошибка Суханова произошла, очевидно, по следующей причине. На заседание в Мариинском дворце пресса допущена не была, а газетные отчеты журналисты составляли на основании сведений, добытых ими из вторых рук. Я на заседании взял слово два раза - один раз, чтобы отметить, чем мы недовольны в ноте, и вызвать Милюкова на объяснение, другой раз - чтобы ответить Милюкову. Первую из моих речей журналисты, не бывшие на заседании, по ошибке приписали Рамишвили. А Суханов, хотя и был на заседании, пользовался, очевидно, газетными отчетами, чтобы освежить свою память, и повторил ошибку журналистов. Досаднее всего для мемуариста то, что, описывая заседание, он ссылается не на газеты, а на свою память. "Из ораторов большинства, - пишет Суханов, - я одного забыл, а помню Чхеидзе, Церетели, Чернова, Скобелева и Рамишвили" (Записки о революции. Кн. 3).

    В 1922 г., в Берлине, Суханов, говоря со мной о своих "Записках", сказал: "Вы не согласитесь, конечно, с моей политической тенденцией, но вряд ли Вы сможете найти в моих "Записках" фактические неточности". Тогда я ему указал, для примера, эту ошибку. Он был очень смущен и повторял: "Не знаю почему, но мне казалось, что я пишу по личной памяти"]. Но характерный для "Записок" субъективный, полемический подход к событиям приводит его к извращению внутреннего смысла происходившего.

    Между выступлениями представителей большинства и представителей левого крыла Исполнительного Комитета на этом совещании Суханов пытается установить то различие, что представители большинства стремились к соглашению с правительством, тогда как левое крыло формулировало свои взгляды, не заботясь о том, будет или нет достигнуто соглашение.

    На самом деле, при всей резкости критики, которую направляли против ноты Милюкова и представители большинства Исполнительного Комитета, и представители левого крыла, характерной чертой апрельского совещания было то, что весь Исполнительный Комитет, без различия фракций, желал восстановления соглашения с правительством. Дыхание гражданской войны, впервые пронесшееся над революционной страной, держало в тревоге всех, и левые фракции Исполнительного Комитета делали все, что было в их силах, чтобы не мешать соглашению.

    Требуя от правительства, чтобы оно ясно отмежевалось от выраженной в ноте Милюкова тенденции воскресить лозунги воинствующего империализма, мы, представители большинства Исполнительного Комитета, понимали, что нельзя, требовать, чтобы правительство дало нам удовлетворение в форме, его унижающей. Мы не выдвинули даже требования отставки Милюкова, зная, что в этих условиях уход кадетских министров лишь осложнил бы кризис. Один только Чернов, в очень сдержанной форме, отдавая должное научным заслугам Милюкова, сделал указание, скорее для будущего, чем для настоящего, что Милюков мог бы быть более полезен стране в роли министра народного просвещения, чем в роли министра иностранных дел. Чернов говорил от имени большинства Исполнительного Комитета, а из левых ни один не поставил этого вопроса.

    Каменев говорил в нарочито спокойном тоне, что в основе происходящего кризиса лежит принципиальное противоречие между стремлениями буржуазии и пролетариата, но не преминул добавить, что большевистская фракция, от имени которой он выступает, не стремится в данный момент к свержению правительства. Суханов построил защиту требований интернационалистов о более энергичной политике мира на аргументах, которые, казалось, должны были встретить сочувствие правительства. Основываясь на собственных докладах министров и апеллируя к их патриотизму, он говорил о том, на сколько борьба с экономическими затруднениями и с расстройством фронта была бы облегчена политикой, решительно направленной к приближению мира. Но когда некоторые его замечания, критиковавшие уже не сопроводительную ноту Милюкова, а всю деятельность правительства в целом, вызвали протесты со стороны министров, он поспешил успокоить их, заявив, что говорит от имени меньшинства и что большинство Исполнительного Комитета его взглядов не разделяет.

    Заявление Милюкова о невозможности послать новую ноту грозило сорвать всякую возможность соглашения.

    Вслед за его выступлением я взял слово, чтобы сказать, что для нас, как и для всей революционной демократии, неприемлем никакой Другой выход из кризиса, кроме следующего: правительство должно опубликовать дополнительное разъяснение, в котором вопросы, вызвавшие конфликт, должны быть решены в согласии с политикой, выраженной в акте 27 марта. Это разъяснение должно быть сделано в ясной, не допускающей никаких сомнений форме и должно быть передано союзным правительствам.

    После этого моего заявления ко мне подошел Некрасов и предложил мне немедленно вместе с ним выработать текст такого заявления. Мы пошли в соседнюю комнату и очень скоро, без больших споров выработали следующий текст, который должен был быть на другой день представлен на одобрение правительства и Исполнительного Комитета:

    "Ввиду возникших сомнений по вопросу о толковании ноты министра иностранных дел, сопровождающей передачу союзным правительствам декларации Временного правительства (от 27 марта), Временное правительство считает нужным разъяснить: 1) Само собой разумеется, что нота эта, говоря о решительной победе над врагами, имеет в виду достижение тех задач, которые поставлены Декларацией 27 марта и выражены в следующих словах: "Временное правительство считает своим правом и долгом ныне же заявить, что цель свободной России - не господство над другими народами, не отнятие у них национального их достояния, не насильственный захват чужих территорий, но утверждение прочного мира на основе самоопределения народов. Русский народ не добивается усиления внешней мощи своей за счет других народов, он не ставит своей целью ничьего порабощения и унижения. Во имя высших начал справедливости им сняты оковы, лежавшие на польском народе. Но русский народ не допустит, чтобы родина его вышла из великой борьбы униженной и подорванной в жизненных своих силах". 2) Под упомянутыми в ноте "санкциями и гарантиями" прочного мира Временное правительство подразумевало ограничение вооружений, международные трибуналы и пр. Означенное разъяснение будет передано министром иностранных дел послам союзных держав".

    Текст этот, несмотря на сопротивление Милюкова, был принят Временным правительством на следующий день [Милюков в своей "Истории русской революции" не менее Суханова субъективен в освещении событий, но он при этом обнаруживает гораздо меньшую, чем Суханов, заботливость о точном воспроизведении фактов. Прения на совещании в Мариинском дворце и исход этих прений Милюков передает следующим образом:

    "Один за другим выступали с докладами министры - военный, земледелия, финансов, путей сообщения, наконец, иностранных дел и осветили перед очень разнородным собранием положение всех сторон государственной жизни. Доклады произвели сильное впечатление, и готовность пойти на соглашение еще усилилась в результате заседания. После отказа министра иностранных дел от издания новой ноты И. Г. Церетели согласился на опубликование официального разъяснения только двух мест, вызывавших особенно ожесточенные нападки. На другой день к 5 часам дня текст разъяснений был обсужден в правительстве, предварительно показан Церетели и им одобрен... Очевидное несоответствие этих скромных разъяснений с тем раздражением, которое было вызвано действительным противоречием между нотой 18 апреля и циммервальдской точкой зрения Совета, лучше всего характеризует шаткость позиции вождей Совета" (Милюков П. Н. История второй русской революции. Т. 1. Вып. 1. С. 95 - 96).

    При такой передаче фактов и таком их освещении становится непонятным, почему через две недели Милюков, с молчаливого согласия собственных коллег из кадетской партии, был вынужден подать в отставку].

    Единственное прибавление, которое было сделано в приведенном выше тексте по предложению Милюкова, заключалось в том, что параграфы первый и второй были названы вторым и третьим, а в качестве первого параграфа был добавлен следующий:

    "Нота министра иностранных дел была предметом тщательного и продолжительного обсуждения Временного правительства, причем текст ее принят единогласно".

    Исполнительный Комитет, которому я сообщил проект заявления, выработанный накануне мною и Некрасовым, обсуждал этот проект одновременно с его обсуждением в правительстве. Большинство высказывалось за то, чтобы удовлетвориться этим заявлением. Интернационалисты и большевики говорили против. Оживленные прения постоянно прерывались приходившими со всех сторон известиями о манифестациях и столкновениях.

    "Один за другим выступали с докладами министры - военный, земледелия, финансов, путей сообщения, наконец, иностранных дел и осветили перед очень разнородным собранием положение всех сторон государственной жизни. Доклады произвели сильное впечатление, и готовность пойти на соглашение еще усилилась в результате заседания. После отказа министра иностранных дел от издания новой ноты И. Г. Церетели согласился на опубликование официального разъяснения только двух мест, вызывавших особенно ожесточенные нападки. На другой день к 5 часам дня текст разъяснений был обсужден в правительстве, предварительно показан Церетели и им одобрен... Очевидное несоответствие этих скромных разъяснений с тем раздражением, которое было вызвано действительным противоречием между нотой 18 апреля и циммервальдской точкой зрения Совета, лучше всего характеризует шаткость позиции вождей Совета" (Милюков П. Н. История второй русской революции. Т. 1. Вып. 1. С. 95 - 96).

    При такой передаче фактов и таком их освещении становится непонятным, почему через две недели Милюков, с молчаливого согласия собственных коллег из кадетской партии, был вынужден подать в отставку].

    Единственное прибавление, которое было сделано в приведенном выше тексте по предложению Милюкова, заключалось в том, что параграфы первый и второй были названы вторым и третьим, а в качестве первого параграфа был добавлен следующий:

    "Нота министра иностранных дел была предметом тщательного и продолжительного обсуждения Временного правительства, причем текст ее принят единогласно".

    Исполнительный Комитет, которому я сообщил проект заявления, выработанный накануне мною и Некрасовым, обсуждал этот проект одновременно с его обсуждением в правительстве. Большинство высказывалось за то, чтобы удовлетвориться этим заявлением. Интернационалисты и большевики говорили против. Оживленные прения постоянно прерывались приходившими со всех сторон известиями о манифестациях и столкновениях.

    В 5 часов Временное правительство уведомило нас о своем решении и прислало нам принятый им текст заявления. Большинство Исполнительного Комитета, не колеблясь, единодушно решило удовлетвориться этим заявлением и предложить ждавшему нас пленуму Петроградского Совета утвердить это решение и возвестить населению окончание конфликта. Большевики и интернационалисты голосовали против.

    В момент, когда мы принесли Петроградскому Совету наше решение, улицы были полны манифестирующими толпами.

    Две тысячи членов общего собрания Петроградского Совета ждали нас в большом возбуждении в обширном зале Морского корпуса. От имени Исполнительного Комитета я сделал доклад о принятом решении. Когда я огласил текст заявления правительства и сообщил, что Исполнительный Комитет постановил считать конфликт исчерпанным, все собрание поднялось с мест и устроило Исполнительному Комитету восторженную овацию. После этого я предложил резолюцию, в которой излагалась история конфликта, его причины и его заключение.

    "Временное правительство, - говорилось в этой резолюции, - cовершило акт, которого добивался Исполнительный Комитет. Оно сообщило текст своей декларации об отказе от захватов правительствам союзных держав... Однако нота министерства иностранных дел сопроводила сообщение такими комментариями, которые могли быть поняты как попытка умалить действительное значение предпринятого шага...

    Единодушный протест рабочих и солдат Петрограда показал и Временному правительству, я всем народам мира, что никогда революционная демократия России не примирится с возвращением к задачам и приемам царистской внешней политики и что ее делом остается и будет оставаться непреклонная борьба за международный мир... Вызванное этим протестом новое разъяснение правительства кладет конец возможности толкования ноты 18 апреля в духе, противном интересам и требованиям революционной демократии. И тот факт, что сделан первый шаг для постановки на международное обсуждение вопроса об отказе от насильственных захватов, должен быть признан крупным завоеванием демократии".

    Эта резолюция, против которой выступали на собрании Каменев и Коллонтай от имени Центрального Комитета большевистской партии, была принята большинством двух тысяч голосов против тринадцати.

    В момент голосования этой резолюции пришло известие о кровавом столкновении на Невском проспекте между двумя группами манифестантов. Дан и Скобелев, бывшие на месте происшествия в качестве делегатов Исполнительного Комитета, сообщили собранию о внезапно раздавшихся выстрелах и о пролитой крови. Тогда собрание по их предложению единогласно приняло следующее постановление:

    "1) Предложить всем гражданам воздержаться в течение двух дней от устройства каких бы то ни было демонстраций на улицах и площадях.

    2) Заклеймить всякий призыв к устройству вооруженных демонстраций как измену делу революции и свободы.

    3) Предложить всем членам Совета немедленно устраивать на фабриках, заводах и казармах собрания, на которых проводить принятые решения".

    Постановления о ликвидации конфликта и о запрещении манифестаций с быстротой молнии распространились в столице, и внезапно, как по волшебному мановению, манифестации прекратились и воцарилось полное спокойствие. Вся без исключения печать отмечала на другой день изумительную дисциплинированность масс, их готовность даже в разгар страстей следовать за руководящими органами советской демократии. Из конфликта с правительством Совет вышел с возросшим престижем силы.

    Так закончился кризис, который имел глубокое влияние на последующий ход революции. Хотя большевики в апрельских событиях не играли сколько-нибудь значительной роли, но этот кризис показал им, с какой легкостью рабочие и солдатские массы могут быть двинуты на улицу, как глубоко внедрено в массах чувство недоверия к буржуазии и с каким ослеплением правые буржуазные круги способны готовить почву для гражданской войны.

    Но прежде всего апрельские события показали непрочность связи между правительством и Советом и, обусловив кризис первого Временного правительства, привели к созданию коалиционной власти.

目录页 下一页
策烈铁里的3篇文章和讲话


2. Кризис Временного правительства

    Во время апрельских манифестаций главная задача власти, задача восстановления порядка, была выполнена не Временным правительством, а Советом. И Совет смог выполнить эту задачу только благодаря принятым им чрезвычайным мерам, взяв в свои руки некоторые функции исполнительной власти.

    В дни кризиса, когда энергичные выступления Исполнительного Комитета ставили преграду развитию уличных столкновений и их превращению в гражданскую войну, это вмешательство Совета в функции исполнительной власти не только не вызывало критики, но было встречено с удовлетворением общественным мнением страны и самим Временным правительством. Но как только конфликт был ликвидирован, вопрос об укреплении власти стал перед общественным мнением с большей, чем когда бы то ни было раньше, остротой.

    Еще до апрельских дней общественное мнение с тревогой следило за множившимися случаями эксцессов и анархических выступлений, которые давали себя знать в огромной, взбудораженной революцией стране. Во всех таких случаях, - был ли это захват анархистами какой-либо типографии, или неповиновение приказу со стороны той или другой воинской части, или решение какого-нибудь уездного комитета объявить себя самостоятельной революционной властью, - правительство пользовалось посредничеством Совета, чтобы моральным давлением авторитетной демократической организации восстановлять порядок. Но если до апрельских дней общественное мнение более или менее спокойно мирилось с таким положением, видя в действиях правительства нежелание прибегать к мерам принуждения без особой на то необходимости, то теперь, после наглядного обнаружения в дни кризиса бессилия власти, каждое проявление анархии вызывало особенно тревожную реакцию. Создание авторитетного правительства стало требованием всех политических течений.

    Демократическая часть общественного мнения искала пути укрепления власти в ее большем сближении с демократическими организациями, в полной согласованности ее внутренней и внешней политики со стремлениями революционной демократии. При этом значительная часть этого демократического общественного мнения все с большей настойчивостью стала требовать от Исполнительного Комитета прямого участия в правительстве.

    Особенно сильно давала себя знать эта тенденция в военных организациях. 23 апреля в Таврическом дворце состоялась собрание представителей полковых и батальонных комитетов Петроградского гарнизона для обсуждения вопроса об отношении к Временному правительству. Выступавший на этом собрании от имени Исполнительного Комитета Богданов сделал сообщение о ликвидации конфликта и о решении Исполнительного Комитета восстановить прежние взаимоотношения с Временным правительством. Но, несмотря на весь авторитет, каким пользовался в глазах этого собрания Исполнительный Комитет, большинство ораторов высказалось за желательность замены прежней политики политикой прямого участия в правительстве. И собрание приняло резолюцию, выражавшую пожелание, "чтобы Исполнительный Комитет в ближайшем же будущем поставил на обсуждение собраний солдат и рабочих вопрос о необходимости урегулировать отношения между Временным правительством и демократией и высказал свое мнение по вопросу об образовании коалиционного министерства".

    Эта резолюция отражала настроение очень широких кругов демократии. Со всех концов страны и с фронта, от армейских организаций и от крестьянских Советов и комитетов стали стекаться в Исполнительный Комитет телеграммы и письма, выражавшие пожелание об образовании коалиционного правительства. Некоторые из фронтовых и крестьянских организаций присылали даже специальные делегации для сообщения Исполнительному Комитету этого их пожелания. Эта кампания находила сочувственный отклик в самом Исполнительном Комитете не только у трудовиков и народных социалистов, бывших и раньше сторонниками коалиции, но и у социалистов-революционеров. С другой стороны, такие же требования об образовании коалиционного правительства направлялись по адресу Временного правительства из левых буржуазных кругов, от представителей местных самоуправлений, либеральной интеллигенции, чиновничества и офицерства.

    Раз в эти дни меня остановил в кулуарах Таврического дворца обер-прокурор Св. синода В. Н. Львов. Он благодушно улыбался и казался очень довольным поворотом общественных настроений. С самого начала революции, сказал он мне, я был сторонником вхождения в правительство советских представителей. Вы этому до сих пор противились, но откладывать больше этого дела нельзя. Без советской демократии управлять Россией невозможно. Это теперь понимают все. Вчера к нам в Мариинский дворец приходили молодые офицеры из штаба Петроградского округа. Они нам говорили, чтобы мы пошли на все, лишь бы Советы помогли нам поддержать дисциплину в армии и в тылу. Они не хотят Гучкова, не хотят Милюкова, хотят правительства, к которому было бы полное доверие. Так и мы настроены в правительстве. Приходите с вашей программой, она разумна, мы ее принимаем. Но будьте с нами в правительстве.

    Львов долго говорил в этом тоне, и из слов его становилось очевидным, что Милюков и Гучков, противившиеся сближению с Советом, были в правительстве совершенно изолированы. Слушая его, я вспоминал отзыв о нем кн. Львова. В. Н. Львов не ломает себе головы над программными вопросами, сказал о нем как-то кн. Львов в беседе со мной и Скобелевым, улыбаясь одними глазами, но он полезен в правительстве. Это самый общительный человек с самыми разнообразными связями. Он всегда верно чувствует, куда склоняется общественное мнение. В. Н. Львов, действительно, как барометр, отражал настроение среднего обывателя. Но совершенно иные настроения давали себя знать в эти дни в правом секторе русской общественности.

    Тревога, вызванная апрельскими событиями, послужила для правых кругов буржуазии отправным пунктом для решительного политического наступления против Совета. Впервые с начала революции эти крути нашли момент подходящим, чтобы повести открытую, широко организованную кампанию, имевшую целью вызвать разрыв между правительством и Советом. Недовольные не только бессилием правительства, но и всем направлением внутренней и внешней политики, принятой им по соглашению с Советом, они под видом борьбы с "двоевластием" требовали устранения Совета от всякого политического контроля Временного правительства. Все расстройство государственной жизни, явившееся следствием опустошительной войны и развала старой власти, они приписывали влиянию советской демократии, точно так же, как этому влиянию они приписывали и всеобщую жажду мира в народных массах, на фронте и в тылу. В противовес политике соглашения с Советами это течение, во главе которого стал Комитет Государственной думы, выдвигало как средство укрепления власти принятие правительством программы правой буржуазии с ее боевым лозунгом "войны до победного конца".

    В соответствии с этими настроениями видный кадет проф. Кокошкин представил правительству проект Обращения к стране, в котором правительство должно было ответственность за кризис возложить на Советы и искать общественной поддержки: в деле управления страной в кругах, не связанных с советской демократией.

    Это предложение встретило решительный отпор со стороны большинства министров. Не только Керенский, Некрасов и Терещенко, представлявшие левое крыло Временного правительства, но и кн. Львов, поддержанный Коноваловым, В. Н. Львовым и Годневым, отказались от разрыва с советской демократией. Некрасов, который знакомил меня с создавшимся в правительстве положением, говорил, что даже близкие Милюкову кадетские министры Мануилов и Шингарев отказались поддержать ту редакцию обращения к стране, которая означала разрыв с рожденными революцией демократическими организациями.

    Назревавший в этих условиях правительственный кризис был официально открыт опубликованным 26 апреля "Обращением Временного правительства к стране", которое возвещало, что Временное правительство решило искать разрешения кризиса в согласии с демократическим общественным мнением, путем привлечения в состав правительства представителей Совета. Я приведу здесь некоторые места из этого обращения, ярко отражающие моральную атмосферу первого периода революции. Обращение начиналось перечислением актов внутренней и внешней политики Временного правительства, осуществленных по соглашению с советской демократией. Затем следовало следующее описание методов управления, применявшихся первым правительством революционной России:

    "Призванное к жизни великим народным движением, Временное правительство признает себя исполнителем и охранителем народной воли. В основу государственного управления оно полагает не насилие и принуждение, а добровольное повиновение свободных граждан созданной ими самими власти. Оно ищет опоры не в физической, а в моральной силе. С тех пор как Временное правительство стоит у власти, оно ни разу не отступало от этих начал. Ни одной капли народной крови не пролито по его вине, ни для одного течения общественной мысли им не создано насильственной преграды".

    Эта благодушно-идеалистическая вера в возможность заменить принудительные функции власти моральным влиянием была отличительной чертой начального периода революции и не вызывала отпора даже со стороны правых кругов. Февральский переворот был окрещен именем "бескровной революции", и вся новая Россия гордилась тем, что крушение векового старого режима совершалось безболезненно, без потоков крови, которые проливались другими революциями. В среде не только социалистической, но и буржуазной демократии жила надежда, что демократии удастся править страной, отказываясь от каких бы то ни было репрессивных государственных мер, применение которых отождествлялось с воскрешением "старых насильственных приемов", ставших ненавистными всему населению. А правые круги примирялись пока что с этими настроениями, тем более что этот характер новой власти спасал от суровой расправы находившихся в руках правительства представителей старого режима.

    Я приведу здесь некоторые места из этого обращения, ярко отражающие моральную атмосферу первого периода революции. Обращение начиналось перечислением актов внутренней и внешней политики Временного правительства, осуществленных по соглашению с советской демократией. Затем следовало следующее описание методов управления, применявшихся первым правительством революционной России:

    "Призванное к жизни великим народным движением, Временное правительство признает себя исполнителем и охранителем народной воли. В основу государственного управления оно полагает не насилие и принуждение, а добровольное повиновение свободных граждан созданной ими самими власти. Оно ищет опоры не в физической, а в моральной силе. С тех пор как Временное правительство стоит у власти, оно ни разу не отступало от этих начал. Ни одной капли народной крови не пролито по его вине, ни для одного течения общественной мысли им не создано насильственной преграды".

    Эта благодушно-идеалистическая вера в возможность заменить принудительные функции власти моральным влиянием была отличительной чертой начального периода революции и не вызывала отпора даже со стороны правых кругов. Февральский переворот был окрещен именем "бескровной революции", и вся новая Россия гордилась тем, что крушение векового старого режима совершалось безболезненно, без потоков крови, которые проливались другими революциями. В среде не только социалистической, но и буржуазной демократии жила надежда, что демократии удастся править страной, отказываясь от каких бы то ни было репрессивных государственных мер, применение которых отождествлялось с воскрешением "старых насильственных приемов", ставших ненавистными всему населению. А правые круги примирялись пока что с этими настроениями, тем более что этот характер новой власти спасал от суровой расправы находившихся в руках правительства представителей старого режима.

    Спорной во Временном правительстве при обсуждении текста обращения явилась не приведенная выше характеристика методов управления, а та часть обращения, которая касалась трудностей, встреченных правительством на пути сохранения порядка: анархических выступлений отдельных групп и нарушения демократической дисциплины. В первоначальном проекте проф. Кокошкина ответственность за все такие выступления возлагалась на Советы, которым приписывалось стремление подрывать авторитет власти. Но большинство правительства, вопреки возражениям Милюкова и Гучкова, устранило эти выпады против Советов и заменило их следующей объективной характеристикой трудностей и опасностей, стоящих на пути революции:

    "К сожалению и к великой опасности для свободы, рост новых социальных связей, скрепляющих страну, отстает от процесса распада, вызванного крушением старого государственного строя. В этих условиях, при отказе от старых насильственных приемов управления и от внешних искусственных средств, употреблявшихся для поднятия престижа власти, трудности задачи, выпавшей на долю Временного правительства, грозят сделаться непреодолимыми.

    Спорной во Временном правительстве при обсуждении текста обращения явилась не приведенная выше характеристика методов управления, а та часть обращения, которая касалась трудностей, встреченных правительством на пути сохранения порядка: анархических выступлений отдельных групп и нарушения демократической дисциплины. В первоначальном проекте проф. Кокошкина ответственность за все такие выступления возлагалась на Советы, которым приписывалось стремление подрывать авторитет власти. Но большинство правительства, вопреки возражениям Милюкова и Гучкова, устранило эти выпады против Советов и заменило их следующей объективной характеристикой трудностей и опасностей, стоящих на пути революции:

    "К сожалению и к великой опасности для свободы, рост новых социальных связей, скрепляющих страну, отстает от процесса распада, вызванного крушением старого государственного строя. В этих условиях, при отказе от старых насильственных приемов управления и от внешних искусственных средств, употреблявшихся для поднятия престижа власти, трудности задачи, выпавшей на долю Временного правительства, грозят сделаться непреодолимыми.

    Стихийные стремления осуществлять желания и домогательства отдельных групп и слоев по мере перехода к менее сознательным и менее организованным слоям населения грозят разрушить внутреннюю гражданскую спайку и дисциплину и создают благоприятную почву, с одной стороны, для насильственных актов, сеющих среди пострадавших озлобление и вражду к новому строю, а с другой стороны, для развития частных стремлений и интересов в ущерб общим и к уклонению от исполнения гражданского долга. Временное правительство считает своим долгом прямо и определенно заявить, что такое положение вещей делает управление государством крайне затруднительным и в своем последовательном развитии угрожает привести страну к распаду внутри и к поражению на фронте. Перед Россией встает страшный призрак междоусобной войны и анархии, несущий гибель свободы. Есть мрачный и скорбный путь народов, хорошо известный истории, - путь, ведущий от свободы через междоусобие и анархию к реакции и возврату деспотизма. Этот путь не должен быть путем русского народа".

    В заключение, призывая граждан поддержать авторитет государственной власти примером и убеждением, обращение в следующих выражениях сообщало о решении привлечь к участию во власти представителей Совета:

    "Правительство, со своей стороны, с особенной настойчивостью возобновит усилия, направленные к расширению его состава, путем привлечения к ответственной государственной работе представителей тех активных творческих сил страны, которые доселе не принимали прямого и непосредственного участия в управлении государством".

    Обращение было встречено очень сочувственно большинством общественного мнения. В руководящих кругах Исполнительного Комитета были разногласия по вопросу о целесообразности вхождения в правительство. Социалисты-революционеры были за коалицию, социал-демократы - против. Но все считали, что на этот акт правительства следует ответить выражением доверия и актами, направленными к укреплению власти.

    В рядах кадетской партии разногласия были более существенны. В то время как московская городская дума по предложению кадетской фракции с Астровым во главе высказалась за образование коалиционного правительства, "Речь", руководимая Милюковым, предостерегала от коалиционных иллюзий. "Очень может быть, - писал кадетский орган, - что болезнь нужно лечить гораздо более радикальными средствами", подразумевая под этим разрыв с Советами и образование твердой диктаторской власти, опирающейся на цензовые круги.

    Это правое течение нашло свое наиболее яркое выражение на другой день после опубликования Обращения правительства, на юбилейном собрании Государственной думы.

    27 апреля исполнялась одиннадцатая годовщина созыва первой Государственной думы. К этому дню Комитет Государственной думы во главе с председателем 4-й Думы Родзянко решил созвать в Таврическом дворце, в зале заседаний Государственной думы, торжественное собрание членов всех четырех Государственных дум. Прямой целью этого собрания было обсуждение стоявших перед страной вопросов в связи с переживаемым кризисом. Но вместе с тем организаторы этого собрания желали напомнить стране о Думе и о роли, сыгранной ею в свержении старой власти, чтобы по реакции общественного мнения судить, возможно ли создать в лице возрожденной Думы авторитетный, постоянно действующий орган с буржуазным большинством, который заменил бы Советы в деле политического контроля Временного правительства.

    Это собрание, совпавшее с таким тревожным моментом, вызвало всеобщий интерес в стране и за ее пределами. Временное правительство во главе с кн. Львовым и представители союзных и нейтральных стран присутствовали на этом собрании. Присутствовал также и Исполнительный Комитет в полном составе, который занимал ложу Государственного Совета. Хоры для публики были переполнены преимущественно членами Петроградского Совета.

    В рядах кадетской партии разногласия были более существенны. В то время как московская городская дума по предложению кадетской фракции с Астровым во главе высказалась за образование коалиционного правительства, "Речь", руководимая Милюковым, предостерегала от коалиционных иллюзий. "Очень может быть, - писал кадетский орган, - что болезнь нужно лечить гораздо более радикальными средствами", подразумевая под этим разрыв с Советами и образование твердой диктаторской власти, опирающейся на цензовые круги.

    Это правое течение нашло свое наиболее яркое выражение на другой день после опубликования Обращения правительства, на юбилейном собрании Государственной думы.

    27 апреля исполнялась одиннадцатая годовщина созыва первой Государственной думы. К этому дню Комитет Государственной думы во главе с председателем 4-й Думы Родзянко решил созвать в Таврическом дворце, в зале заседаний Государственной думы, торжественное собрание членов всех четырех Государственных дум. Прямой целью этого собрания было обсуждение стоявших перед страной вопросов в связи с переживаемым кризисом. Но вместе с тем организаторы этого собрания желали напомнить стране о Думе и о роли, сыгранной ею в свержении старой власти, чтобы по реакции общественного мнения судить, возможно ли создать в лице возрожденной Думы авторитетный, постоянно действующий орган с буржуазным большинством, который заменил бы Советы в деле политического контроля Временного правительства.

    Это собрание, совпавшее с таким тревожным моментом, вызвало всеобщий интерес в стране и за ее пределами. Временное правительство во главе с кн. Львовым и представители союзных и нейтральных стран присутствовали на этом собрании. Присутствовал также и Исполнительный Комитет в полном составе, который занимал ложу Государственного Совета. Хоры для публики были переполнены преимущественно членами Петроградского Совета.

    В рядах кадетской партии разногласия были более существенны. В то время как московская городская дума по предложению кадетской фракции с Астровым во главе высказалась за образование коалиционного правительства, "Речь", руководимая Милюковым, предостерегала от коалиционных иллюзий. "Очень может быть, - писал кадетский орган, - что болезнь нужно лечить гораздо более радикальными средствами", подразумевая под этим разрыв с Советами и образование твердой диктаторской власти, опирающейся на цензовые круги.

    Это правое течение нашло свое наиболее яркое выражение на другой день после опубликования Обращения правительства, на юбилейном собрании Государственной думы.

    27 апреля исполнялась одиннадцатая годовщина созыва первой Государственной думы. К этому дню Комитет Государственной думы во главе с председателем 4-й Думы Родзянко решил созвать в Таврическом дворце, в зале заседаний Государственной думы, торжественное собрание членов всех четырех Государственных дум. Прямой целью этого собрания было обсуждение стоявших перед страной вопросов в связи с переживаемым кризисом. Но вместе с тем организаторы этого собрания желали напомнить стране о Думе и о роли, сыгранной ею в свержении старой власти, чтобы по реакции общественного мнения судить, возможно ли создать в лице возрожденной Думы авторитетный, постоянно действующий орган с буржуазным большинством, который заменил бы Советы в деле политического контроля Временного правительства.

    Это собрание, совпавшее с таким тревожным моментом, вызвало всеобщий интерес в стране и за ее пределами. Временное правительство во главе с кн. Львовым и представители союзных и нейтральных стран присутствовали на этом собрании. Присутствовал также и Исполнительный Комитет в полном составе, который занимал ложу Государственного Совета. Хоры для публики были переполнены преимущественно членами Петроградского Совета.

    Председательствовал Родзянко. Он открыл собрание программной речью, в которой подчеркнул роль Государственной думы в свержении старой власти и установлении нового, демократического строя. Солидаризуясь таким образом с революцией и избегая прямой критики советской политики, он тем не менее подчеркнул два основных момента, в которых правые круги расходились с Советами. Во внешней политике кампании в пользу демократического мира он противопоставил лозунг войны до конца, "до полной победы над германским милитаризмом". Во внутренней политике он отстаивал освобождение Временного правительства от всякого контроля: "Страна обязана дать полное доверие и добровольно подчиниться велениям единой власти, которую она создала и которой она поэтому должна верить. В распоряжения власти не может быть активного вмешательства... Временное правительство не может исполнить своей задачи, если не будут ему предоставлены вся сила и мощь государственной власти".

    Эти два ударных пункта - признание полноты власти за Временным правительством и восстановление старых целей войны - стали лейтмотивом речей правых ораторов, выступавших на этом собрании. Они избегали прямо полемизировать с советской демократией, но весь смысл их речей сводился к тому, что спасение страны - в устранении советской демократии от всякого влияния на направление политики страны, и прежде всего на направление ее внешней политики.

    vОт имени правительства выступил кн. Львов, речь которого была проникнута совершенно иными настроениями. С большим политическим тактом он отказался поставить перед этим собранием вопрос о кризисе власти, который с такой силой и откровенностью был поставлен перед страной в опубликованном накануне Обращении правительства. Кн. Львов говорил об основном духе, проникающем русскую революцию, и дал недвусмысленно почувствовать аудитории, что правительство революционной России не может искать спасения страны на путях, к которым призывали его правые ораторы. С особенной силой, в терминах близкого ему славянофильского мировоззрения, он оправдывал новую ориентацию внешней политики, направленной к борьбе за всеобщий демократический мир.

    "Великая русская революция поистине чудесна в своем величавом, спокойном шествии, - говорил кн. Львов. - Чудесна в ней не фееричность переворота, не колоссальность сдвига, не сила и быстрота натиска, штурма власти, а самая сущность ее руководящей идеи. Свобода русской революции проникнута элементами мирового, вселенского характера. Идея, взращенная из мелких семян свободы и равноправия, брошенных на черноземную почву полвека тому назад, охватила не только интересы русского народа, а интересы всех народов всего мира. Душа русского народа оказалась мировой демократической душой по самой своей природе. Она готова не только слиться с демократией всего мира, но стать впереди ее и вести ее по пути развития человечества на великих началах свободы, равенства и братства".

    От имени правительства выступил кн. Львов, речь которого была проникнута совершенно иными настроениями. С большим политическим тактом он отказался поставить перед этим собранием вопрос о кризисе власти, который с такой силой и откровенностью был поставлен перед страной в опубликованном накануне Обращении правительства. Кн. Львов говорил об основном духе, проникающем русскую революцию, и дал недвусмысленно почувствовать аудитории, что правительство революционной России не может искать спасения страны на путях, к которым призывали его правые ораторы. С особенной силой, в терминах близкого ему славянофильского мировоззрения, он оправдывал новую ориентацию внешней политики, направленной к борьбе за всеобщий демократический мир.

    "Великая русская революция поистине чудесна в своем величавом, спокойном шествии, - говорил кн. Львов. - Чудесна в ней не фееричность переворота, не колоссальность сдвига, не сила и быстрота натиска, штурма власти, а самая сущность ее руководящей идеи. Свобода русской революции проникнута элементами мирового, вселенского характера. Идея, взращенная из мелких семян свободы и равноправия, брошенных на черноземную почву полвека тому назад, охватила не только интересы русского народа, а интересы всех народов всего мира. Душа русского народа оказалась мировой демократической душой по самой своей природе. Она готова не только слиться с демократией всего мира, но стать впереди ее и вести ее по пути развития человечества на великих началах свободы, равенства и братства".

    Речь кн. Львова, явно имевшая целью показать внутреннее единство политики правительства со стремлениями советской демократии, нисколько не повлияла на последующих ораторов из правых кругов. В их речах примирительные ноты по отношению к революции слышались только тогда, когда они говорили о прошлом - об оппозиции Государственной думы к старому режиму, об участии Думы в февральском перевороте и о первых днях революции. Но как только признанные лидеры Думы - Родичев, Шульгин, Гучков и другие переходили к текущей политике, весь пафос их речей направлялся против революционной демократии. Кульминационным пунктом этой атаки против советской политики явилась речь Шульгина.

    Шульгин был одним из самых выдающихся и оригинальных думских ораторов. В речи, проникнутой то печальным лиризмом, то иронией и сдержанной страстью, он говорит о том, как под влиянием поражении 1915 г. и обнаруженной старым режимом полной неспособности справиться с положением он и другие правые депутаты сблизились с оппозицией и приняли вместе со всей Государственной думой участие в низвержении старого строя. Нам, говорил Шульгин, не отречься от революции. Мы с ней связаны, мы с ней спаялись и несем за это моральную ответственность. Но эти признания были сделаны лишь для того, чтобы с тем большей силой подчеркнуть "тяжкие сомнения", которые вызывал у Шульгина и его друзей строй, создавшийся в результате революции.

    Речь кн. Львова, явно имевшая целью показать внутреннее единство политики правительства со стремлениями советской демократии, нисколько не повлияла на последующих ораторов из правых кругов. В их речах примирительные ноты по отношению к революции слышались только тогда, когда они говорили о прошлом - об оппозиции Государственной думы к старому режиму, об участии Думы в февральском перевороте и о первых днях революции. Но как только признанные лидеры Думы - Родичев, Шульгин, Гучков и другие переходили к текущей политике, весь пафос их речей направлялся против революционной демократии. Кульминационным пунктом этой атаки против советской политики явилась речь Шульгина.

    Шульгин был одним из самых выдающихся и оригинальных думских ораторов. В речи, проникнутой то печальным лиризмом, то иронией и сдержанной страстью, он говорит о том, как под влиянием поражении 1915 г. и обнаруженной старым режимом полной неспособности справиться с положением он и другие правые депутаты сблизились с оппозицией и приняли вместе со всей Государственной думой участие в низвержении старого строя. Нам, говорил Шульгин, не отречься от революции. Мы с ней связаны, мы с ней спаялись и несем за это моральную ответственность. Но эти признания были сделаны лишь для того, чтобы с тем большей силой подчеркнуть "тяжкие сомнения", которые вызывал у Шульгина и его друзей строй, создавшийся в результате революции.

    Вместе с большими завоеваниями, которые получила за эти два месяца Россия, говорил Шульгин, возникают опасения, не заработала ли за эти два месяца Германия. Отчего это происходит? Первое - это то, что честное и даровитое правительство, которое мы хотели бы видеть облеченным всей полнотой власти, на самом деле ею не облечено, потому что взято на подозрение. К нему приставлен часовой, которому оказано: смотри, они буржуи, а потому зорко смотри за ними и, в случае чего, знай службу. Господа, 20 апреля вы могли убедиться, что часовой знает службу и выполняет честно свои обязанности. Но большой вопрос, правильно ли поступают те, кто поставил часового.

    В этой саркастической, безличной форме, не называя прямо Советов, Шульгин подвергал жесточайшей критике всю систему взаимоотношений правительства и Советов и ставил вопрос, не является ли советское влияние источником анархии и гибели государства. Он перечислял отдельные элементы советской внешней и внутренней политики, изображая их в совершенно искаженной форме. Пародируя известную речь Милюкова против Штюрмера и императрицы, он после каждого из обвинений, выставленных против Советов, спрашивал: "Глупость это или измена?" И отвечал: каждое из этих действий в отдельности - глупость, а все вместе - измена. Обвинения свои Шульгин формулировал без раздражения, все в той же иронической форме, не называя прямо Советов. Организуются манифестации против империалистических целей воины, говорил он, проповедуют заключение мира во что бы то ни стало, натравляют солдат на офицеров - разве это не лучший способ рассорить нас с союзниками и разложить армию?

    Посылают в деревню агитаторов, которые вносят туда анархию и смуту, - разве не ясно, что. единственным последствием этого будет то, что Петроград, Москва, и армия, и северные губернии останутся без хлеба?

    Вместе с большими завоеваниями, которые получила за эти два месяца Россия, говорил Шульгин, возникают опасения, не заработала ли за эти два месяца Германия. Отчего это происходит? Первое - это то, что честное и даровитое правительство, которое мы хотели бы видеть облеченным всей полнотой власти, на самом деле ею не облечено, потому что взято на подозрение. К нему приставлен часовой, которому оказано: смотри, они буржуи, а потому зорко смотри за ними и, в случае чего, знай службу. Господа, 20 апреля вы могли убедиться, что часовой знает службу и выполняет честно свои обязанности. Но большой вопрос, правильно ли поступают те, кто поставил часового.

    В этой саркастической, безличной форме, не называя прямо Советов, Шульгин подвергал жесточайшей критике всю систему взаимоотношений правительства и Советов и ставил вопрос, не является ли советское влияние источником анархии и гибели государства. Он перечислял отдельные элементы советской внешней и внутренней политики, изображая их в совершенно искаженной форме. Пародируя известную речь Милюкова против Штюрмера и императрицы, он после каждого из обвинений, выставленных против Советов, спрашивал: "Глупость это или измена?" И отвечал: каждое из этих действий в отдельности - глупость, а все вместе - измена. Обвинения свои Шульгин формулировал без раздражения, все в той же иронической форме, не называя прямо Советов. Организуются манифестации против империалистических целей воины, говорил он, проповедуют заключение мира во что бы то ни стало, натравляют солдат на офицеров - разве это не лучший способ рассорить нас с союзниками и разложить армию?

    Посылают в деревню агитаторов, которые вносят туда анархию и смуту, - разве не ясно, что. единственным последствием этого будет то, что Петроград, Москва, и армия, и северные губернии останутся без хлеба?

    Самое удивительное было то, что, формулируя эти обвинения, Шульгин совершенно не считался с условиями, созданными революцией и развалом старой власти. Он забывал, что революционная интеллигенция, стоявшая в то время во главе советских организаций, только благодаря своей мирной программе, отвечающей стремлениям масс на фронте и в тылу, пользовалась доверием армии и что она использовала это доверие не только для политической кампании в пользу всеобщего мира, но и для того, чтобы восстановлять дисциплину в армии и предохранять фронт от распада. Он забывал, что борьба с аграрными эксцессами велась сколько-нибудь успешно только потому, что революционная демократия, отстаивавшая организованные формы аграрной реформы, всем своим авторитетом противостояла стихийным самочинным действиям крестьянства.

    Когда я с места прервал Шульгина вопросом, кого он имеет в виду, формулируя свои обвинения, он не назвал советской демократии, а ответил ссылкой на людей с Петроградской стороны, выступающих "под фирмой Ленина".

    Но даже и в применении к Ленину в то время эти утверждения были совершенно неверны, так как Ленин, чувствуя общее враждебное к себе отношение в рядах революционной демократии, вынужден был открещиваться от идеи сепаратного мира и не решался делать призывов к насилию, отлагая осуществление диктатуры до того времени, когда эта идея завоюет большинство в рядах демократии.

    Но для Шульгина эти обстоятельства не имели никакого значения. На самом деле через голову Ленина он метил в более опасного врага, каковым он считал демократию. Ибо Ленин только проповедовал диктатуру, а советская демократия, по понятиям Шульгина и его окружения, уже осуществила диктатуру в форме, хуже которой они вообразить не могли. Яркая и сильная речь Шульгина, именно так понятая всеми, произвела большое впечатление и вызвала продолжительную и бурную овацию со стороны большинства депутатов и части публики на хорах.

    Я взял слово сейчас же после Шульгина, и мое появление на трибуне было использовано левым сектором Думы и демократически настроенной публикой, заполнявшей ложи и хоры, для еще более бурной овации по адресу советской демократии.

    Чтобы показать, каким языком говорили мы перед лицом страны с правыми буржуазными кругами, я приведу здесь, по думской стенограмме, несколько выдержек из моей ответной речи:

    "Я прямо начну с ответа на все те вопросы, которые были поставлены здесь депутатом Шульгиным. (Рукоплескания.) Первый его вопрос гласил: обладает ли наше Временное правительство, в честности которого никто не сомневается, всей полнотой власти? Не присутствуем ли мы при картине подрывания этой власти, когда у дверей Временного правительства поставлены часовые, которым оказано: вот буржуи, держите их? Гг., на эти слова я могу ответить словами члена Временного правительства Н. В. Некрасова. Что понимать под полнотой власти? Н. В. Некрасов сказал: не для того русский народ сверг одного самодержца, чтобы поставить двенадцать новых самодержцев. И прежде чем выдвигать это обвинение против всех, кто не хочет рассматривать Временное правительство как двенадцать безответственных самодержцев, депутат Шульгин должен был спросить у самого Временного правительства: как смотрит Временное правительство на свое положение? Я знаю, гг., в тех кругах, к которым принадлежит Шульгин, раздаются обвинения не только против Петроградской стороны, раздаются обвинения против органа, олицетворяющего русскую революцию, - против Совета Рабочих и Солдатских Депутатов. Совет стоит за контроль действий правительства, потому что, являясь могучей демократической организацией, он выражает чаяния широких слоев населения, пролетариата, революционной армии и крестьянства. Положение Временного правительства было бы глубоко затруднительно и в момент революции оно не справилось бы со своей обязанностью, если бы не было этого контроля, если бы не было этого контакта с демократическими элементами. (Рукоплескания.) Член Думы Шульгина сказал: вы говорите народу: вот буржуи, держите их под подозрением. В этой фразе есть доля правды. Мы говорим народу: вот буржуи, вот ответственный орган буржуазии - Временное правительство, но мы добавляем: это тот орган буржуазии, представители той буржуазии, которые на общей демократической платформе условились отстаивать русскую свободу вместе со всей демократией и в этой борьбе решили идти с демократией. (Бурные рукоплескания)

    Гг., когда мы окидываем общим взглядом деятельность четырех Государственных дум, мы видим одну общую черту в их деятельности - их бессилие, их полную беспомощность в деле государственного строительства, ту беспомощность, на которую указал депутат Шульгин. Причину этой беспомощности здесь многие называли. Это были, говорят, трения, несогласия. Да, в Государственной думе были несогласия, они отразили несогласия во всей стране, и эти несогласия были причиной крушения всех прежних революционных попыток. Но, гг., я прошу вас обратить внимание на следующее. Эта часть, левая часть, представляющая демократию, - пролетариат и революционное крестьянство, - эта часть умела сочетать классовый интерес пролетариата с той общей демократической платформой, которая оказалась в настоящую минуту приемлемой для всей страны, и под эту общую демократическую платформу звала всю буржуазию. И если буржуазия не шла раньше под эту платформу, то не потому, что от нее требовали отказа от ее классовых интересов, - нет, от нее требовали революционного осуществления этих интересов. В настоящее время, при блеске русской революции, обнаружилось, что эта платформа была той единственной платформой, которая сплачивает все живые силы страны. И вот, гг., все задачи русской революции, вся ее судьба зависит от того, поймут ли имущие классы, что эта общенародная платформа - не платформа специально пролетарская. У пролетариата есть свои конечные классовые задачи, но во имя этой общедемократической платформы, для которой уже назрели условия, он в настоящее время не приступает к осуществлению своих конечных классовых задач. Сумеют ли подняться на эту высоту и имущие, цензовые элементы? Смогут ли они отбросить свои узкие групповые интересы и стать под эту общую всенародную демократическую платформу? (Рукоплескания.)"

    С этой общей точки зрения я подходил и ко всем другим вопросам, поставленным Шульгиным.

    По поводу аграрных эксцессов и конфискаций, которые Шульгин, не называя прямо Советов, приписывал все же влиянию советской агитации, я напомнил, что требование перехода земли к крестьянству было не партийно-социалистическим требованием Советов, а давно назревшей общенациональной задачей, которую русская демократия формулировала всякий раз, когда имела возможность свободно высказаться. Выдвигая это же требование, говорил я, Советы всем своим авторитетом стремятся внушить крестьянству, что эта коренная аграрная реформа должна осуществиться не путем самочинных захватов, а в организованных формах, решением Учредительного собрания. Лишь для помещиков, отказывающихся засеивать землю, Советы требуют исключительных мероприятий.

    "Депутат Шульгин опрашивает, - говорил я, - когда вы посылаете агитаторов в села, агитаторов, призывающих к тому, чтобы они производили беспорядки, чтобы они конфисковали помещичьи земли, и я не знаю, какие еще ужасы мерещатся депутату Шульгину, - что это, глупость или измена? Но знаете ли вы, депутат Шульгин, каких агитаторов посылают? Посылают тех агитаторов, которые говорят: если помещики в настоящую минуту, в годину тяжких испытаний, которые переживаются Россией, если помещики ввиду своих классовых интересов, под опасением будущего отобрания земли уклонились от посева земли, не обрабатывают землю, то создайте организацию, которая немедленно бы принялась за использование этой земли для всего народа, для армии, и делайте это организованным путем, не направленным против Временного правительства, а в согласии с органами Временного правительства и органами всей демократии! Вот какая агитация ведется! (Рукоплескания.)"

    По поводу мирной кампании, которая, по словам Шульгина, являлась источником разложения армии, я напомнил, что эта кампания велась в согласии с представителями армейских организаций, ставших единственным элементом, связующим армию после развала старой власти. Я указал, что при всеобщей жажде мира боеспособность и дисциплина армии могли быть сохранены только внушением армии уверенности, что власть принимает все меры для приближения общего демократического мира.

    "Есть единственный способ, - говорил я, - внести разложение и смуту в ряды нашей армии. К сожалению, слова председателя Государственной думы, в начале этого заседания здесь сказанные, посеяли во мне ту же тревогу, какую посеяли слова депутата Шульгина. Есть один способ посеять тревогу в армии, вызвать разложение в армии - это сказать ей: да, народ завоевал свободу, да, народ желает отстаивать эту свободу, защищать свою землю, народ желает пробудить такое же движение в народах других стран для конечного осуществления своих задач, но мы, российская буржуазия, мы будем требовать от Временного правительства, чтобы оно восстановило старые цели войны, восстановило в тех самых формулах, в каких эти цели выдвигал царизм, восстановило формулу разгрома германского империализма, восстановило формулу "все для войны"... Я с величайшим удовольствием слушал речь председателя Временного правительства кн. Львова, который иначе формулировал задачи русской революции и задачи внешней политики. Министр-председатель кн. Львов сказал, что он смотрит на русскую революцию не только как на национальную революцию, что отблеск этой революции уже во всем мире и что во всем мире можно ожидать такого же встречного революционного движения. (Рукоплескания.) Я приветствую эти слова председателя Временного правительства, я в них вижу настроения той части буржуазии, которая пошла на общую демократическую платформу, на соглашение с демократией, и глубоко убежден, что, пока правительство стоит на этом пути, пока оно формулирует цели войны в соответствии с чаяниями всего русского народа, до. тех пор положение Временного правительства прочно, его не расшатают те, с Петроградской стороны, о которых говорил депутат Шульгин, его не расшатают также безответственные круги буржуазии, провоцирующие гражданскую войну. (Рукоплескания.) Здесь депутат Шульгин говорил, какие тревожные дни переживали мы недавно. Но он хотел ответственность за эти тревожные дни взвалить на людей с Петроградской стороны. Об этих людях я скажу особо, но вам скажу: именно те лозунги, которые выдвигал здесь депутат Шульгин, которые нашли свое выражение, к сожалению, в словах председателя четвертой Государственной думы, именно эти лозунги явились как бы сигналом к гражданской междоусобной войне, и Временное правительство обнаружило величайшую государственную мудрость, величайшее понимание момента, когда дало разъяснение своей ноты, устраняющее возможность таких толкований".

    Я сказал Шульгину, что позиция, занятая им в вопросах внешней и внутренней политики, свидетельствует не о "глупости" и не об "измене", а о классовой ограниченности, мешающей ему видеть, что пропаганда против демократии является лучшим источником укрепления Ленина и его партии.

    Имея в виду поведение Ленина в апрельские дни, я сказал, что утверждения Шульгина, будто Ленин призывает к эксцессам, - клевета.

    "Ленин, - говорил я, - ведет идейную, принципиальную пропаганду, и эта пропаганда питается теми безответственными выступлениями, которые совершает депутат Шульгин и многие из числа так называемых умеренных цензовых элементов. Это, конечно, поселяет в некоторой части демократии отчаяние относительно возможности соглашения с буржуазией. Платформа Ленина заключается в том, что, раз в рядах буржуазии такая тенденция, раз буржуазия не способна понять общегосударственные задачи момента, - устранить ее, и пусть Совет Рабочих и Солдатских Депутатов завладеет всей властью. Можно спорить, можно не соглашаться с Лениным - я не соглашаюсь, потому что я глубоко убежден, что идеи депутата Шульгина не могут быть идеями русской буржуазии. Но если бы я хоть на минуту поверил, что эти ваши идеи - идеи всей цензовой буржуазии, то я бы сказал: в России не осталось никакого пути опасения, кроме отчаянной попытки теперь же объявить диктатуру пролетариата и крестьянства. Потому что эти идеи - это и есть единственная реальная опасность гражданской войны. Восторжествуй они в рядах Временного правительства, это было бы сигналом гражданской войны".

    И я закончил выражением веры, что победа и укрепление общенациональной революции в России могут пробудить силы демократической революции во всем мире:

    "Я думаю, граждане члены Государственной думы, что в итоге этого собрания не должно получиться того впечатления, что в рядах буржуазии смута, что в рядах буржуазии колебания, что в рядах буржуазии заговор с целью подвигнуть Временное правительство на безответственные шаги, ибо я утверждаю, что это было бы началом гибели российской революции, было бы началом гибели всей страны. Пусть Временное правительство стоит на том пути соглашения, на который оно стало, пусть еще решительнее и во внутренней, и во внешней политике будет осуществлять идеалы демократии. В этом случае всей силой своего авторитета, всем своим весом демократия будет поддерживать это революционное Временное правительство, и совместными усилиями всех живых сил страны мы доведем нашу революцию до конца и, быть может, перекинем ее на весь мир. (Бурные рукоплескания слева и в центре.)"

    Я никогда не питал иллюзий насчет своих ораторских способностей. В Думе был представлен цвет русской интеллигенции, и, конечно, многие из этой среды владели словом гораздо лучше меня. Но правдивое изображение того, что делала и к чему стремилась для спасения страны революционная демократия, действовало на аудиторию сильнее, чем превосходно отделанные речи говоривших против нас ораторов. Поэтому за моей речью последовала совершенно необычная овация, в которой приняли участие не только левый сектор Думы и члены Исполнительного Комитета и Совета, но и многие из той части собрания, которая перед тем аплодировала Шульгину. Незнакомые мне правые члены Думы подходили, чтобы пожать мне руку. Очень распространенная буржуазная газета "Русская воля" на другой день в передовице, посвященной моей речи, писала, что спасение России надо искать не на путях, указанных правыми ораторами, а на путях, намеченных руководящим большинством советской демократии.

    Отмечу также два резко отрицательных отзыва, вызванных моей речью. Первый исходил от американского консула Уиншипа, пославшего доклад об этом заседании Думы министру иностранных дел в Вашингтон. В этом докладе американский консул, критикуя мои взгляды по внешней политике, отмечает вместе с тем как "величайшую в настоящее время опасность для России" "сектантство и фанатизм" социалистов, проявление которых он увидел в моей "горячей защите Ленина". "Церетели, - писал американский консул, - много раз выступал в Совете Рабочих и Солдатских Депутатов со страстными речами против Ленина и его идей, но он оказался готов защищать дело Ленина против буржуазного оратора" (Papers Relating to the Foreign Relations of the United States. Russia. Vol. 1. P. 59 - 60).

    Другой резкий отзыв, по прямо противоположным мотивам, исходил от Ленина. В статье "И. Г. Церетели и классовая борьба" Ленин доказывал, что, допуская соглашение с частью буржуазии, я забыл принципы классовой борьбы и что, называя диктатуру пролетариата и крестьянства "отчаянной попыткой", я отказался от принципов демократии (см.: Правда. 1917. 29 апр.).

    В самом конце заседания Думы появился Гучков и неожиданно взял слово, которое оказалось его прощальным словом, ибо через два дня он ушел из правительства. Гучков произнес, вернее, прочел с большим волнением речь, которая с присущей этому оратору силой выявила и тоску по сильной власти, и недовольство всем тем, что создавалось на развалинах старого строя, и нежелание понять новые стремления и потребности страны. Но выхода из создавшегося положения Гучков не указал, да и не мог указать, так как никаких реальных элементов для попыток создания буржуазной диктатуры в стране еще не было.

    Это первое открытое наступление правых кругов буржуазии против Советов не нашло ожидавшегося этими кругами сочувственного отклика. Из двух политических флангов, крупной буржуазии, с одной стороны, и советской демократии - с другой, средние классы в своем большинстве все еще тяготели к Советам.

    Общий интерес в стране продолжал сосредоточиваться на вопросе о такой реорганизации власти, которая обеспечивала бы правительству максимальную поддержку советской демократии.

    Положение Керенского в правительстве стало очень трудным. Во время апрельских событий он оставался в тени, оказавшись неспособным ни предотвратить, ни смягчить конфликт правительства с советской демократией.

    Теперь, вместе с левым крылом правительства, он стремился способствовать образованию коалиции и сообщил лидерам социалистов-революционеров Чернову и Гоцу о своем намерении уйти из правительства, если коалиция не будет принята.

    В день опубликования правительственного Обращения к стране Керенский, со своей стороны, опубликовал составленное для него Черновым письмо, в котором заявлял, что, вступив в правительство на свой личный риск и страх, чтобы служить соединительным звеном между правительством и трудовой демократией, он не сможет больше оставаться в правительстве без формального мандата, так как положение дел в стране осложнилось, а силы организованной трудовой демократии так возросли, что ей, быть может, нельзя будет более устраняться от ответственного участия в управлении государством.

    Керенский с начала революции стал пользоваться очень большой, головокружительной популярностью. В четвертой Государственной думе он был сначала председателем небольшой группы трудовиков, а затем вместе с этой группой примкнул к партии социалистов-революционеров. В момент переворота, когда восставшие полки подходили к Думе, он со свойственной ему импульсивностью сразу уверовал в победу революции, вышел навстречу к солдатам и от имени Думы солидаризовался с ними. Он был избран товарищем председателя Петроградского Совета, и солдатская масса видела в нем человека, тесно связанного с Советом и с социалистической партией. Между тем, хотя формально. он примыкал к партии социалистов-революционеров, он был по всей своей природе беспартийным индивидуалистом. Идейно он был близок не к социалистической среде, а к той демократической интеллигенции, которая держалась на грани между социалистической и чисто буржуазной демократией. В разгоряченной революционной обстановке его речи, в которых не было определенности, но были отзвуки мыслей и чувств этих двух течений, вызывали бурные одобрения и на солдатских массовых собраниях, и в обывательской внесоветской среде.

    Он хотел быть надпартийной, общенациональной фигурой. Замечательно, что Керенский, имя которого впоследствии стало синонимом слабого, безвольного правительства, имел большие субъективные наклонности к сильной власти, командованию. Если бы с этими наклонностями он соединял силу характера и организаторские способности, он смог бы играть в событиях революции гораздо более существенную и положительную роль, чем та, которая выпала ему на долю.

    В Исполнительном Комитете его не считали вполне своим. Он любил эффектные жесты, показывавшие его независимость от организации, к которой он номинально принадлежал. Например, в качестве министра юстиции он освободил из заключения ген. Иванова, пытавшегося в первые дни революции повести войска против Петрограда. Когда по этому поводу против него в Исполнительном Комитете раздались нарекания, он, вместо того чтобы объясниться с руководящим органом Совета и изложить ему мотивы своего поведения, вдруг неожиданно появился на пленарном собрании солдатской секции и перед этой массой произнес истерическую речь о том, что он предан революции, что он "привел" в Думу революционные полки, что против него раздаются несправедливые нарекания, которых он не намерен терпеть, и т. д., и т. д. Ни о чем не осведомленные солдаты слушали его с сочувствием и, конечно, наградили бурными аплодисментами, которые Керенский истолковал как знак доверия со стороны Совета.

    Подобные инциденты вызывали раздражение в Исполнительном Комитете, и левые несколько раз предлагали публично дезавуировать Керенского, что, несомненно, подорвало бы его политическое положение. Но большинство Исполнительного Комитета улаживало такие инциденты путем частных переговоров, так как в общем и целом считало очень полезными и присутствие Керенского в правительстве, и его популярность.

    В основных вопросах, внутренних и внешних, Керенский сообразовал свое поведение с линией Совета. Милюков в своей "Истории" называет его даже циммервальдистом. На самом деле, характерной чертой Керенского был экзальтированный национализм. Идеология великодержавия и экспансии России была для него более привлекательна, чем, например, для кн. Львова или Некрасова. Но Керенский считался с влиянием Совета и с настроением масс и поэтому поддерживал советские требования о пересмотре целей войны, борясь внутри правительства против Милюкова, с которым к тому же личные отношения у него были довольно плохие. При этом его очень оскорбляло то, что Совет не удовлетворялся его оппозиционной деятельностью, а сам, через контактную комиссию, влиял на правительство.

    Раз, вскоре после моего приезда в Петроград, Н. Д. Соколов по просьбе Керенского пригласил меня к себе для встречи с ним. У Соколова я застал Керенского с Брамсоном и еще с кем-то из его друзей. Керенский в свойственном ему взволнованном тоне говорил о том, что в Исполнительном Комитете Стеклов и многие левые систематически стараются его дискредитировать, мешать его работе, направленной к сближению правительства с советской демократией; что контактная комиссия игнорирует его, Керенского, при переговорах с правительством; что формы давления Совета на правительство унизительны и т. д. Когда я ему сказал, что для упорядочения его отношений с Исполнительным Комитетом и для устранения всех возможных недоразумений он должен сам наладить постоянную связь с руководящим органом Совета, осведомлять его о своих действиях и поддерживать с ним регулярное общение, Керенский еще более заволновался и стал уверять, что он лишен возможности делать это ввиду его загруженности работой в правительстве, приемами и публичными выступлениями. Я возразил, что и для него, и для общего дела согласованная работа с Исполнительным Комитетом важнее всяких приемов. Тогда он внезапно предложил сейчас же отправиться в Исполнительный Комитет, чтобы объясниться с ним и наладить постоянный контакт. Мы поехали в Таврический дворец, и здесь, на заседании Исполнительного Комитета, Керенский опять жаловался на непонимание, которое он встречает со стороны членов Исполнительного Комитета, на затруднения, которые создаются для правительства в результате слишком сильного давления Совета; но в ответ на вопросы, которые ему были поставлены присутствующими, он уклонился от указания, что же именно он считал нужным изменить. Он долго говорил о своем желании поддерживать связь с Исполнительным Комитетом, о своей загруженности работой и ушел, никого не удовлетворив и не условившись о каких-либо способах регулярного контакта.

    Те немногие члены Исполнительного Комитета, которые были близки с Керенским, как Филипповский и Брамсон, объясняли его неумение наладить связь с Исполнительным Комитетом тем, что он вообще не привык к организационным связям. Но у меня получилось впечатление, что поведение Керенского объяснялось главным образом другим: номинальную связь с Советом он, несомненно, ценил; она была ему необходима ввиду огромного авторитета Совета в солдатских и рабочих массах. Но он сознательно избегал связывать себя с Исполнительным Комитетом слишком тесно, считая, что, оставаясь на грани между советской и буржуазной демократией, он тем самым явится в глазах страны выразителем общенационального характера революции.

    В апрельские дни, когда оказалось, что и Керенский со всеми другими членами правительства дал согласие на ноту Милюкова, вызвавшую на улицах Петрограда первые вспышки гражданской войны, популярность Керенского сильно пошатнулась. Большевики и некоторые другие члены левого крыла Исполнительного Комитета предлагали лишить Керенского звания товарища председателя Совета. Ho большинство Исполнительного Комитета продолжало считать, что Керенский при всех его слабостях и недостатках играл и мог еще играть положительную для демократии роль.

    А потому мы ограждали его от нападок слева. В этой связи мне запомнился один характерный инцидент, в котором мне пришлось принять участие. 29 апреля, в то время когда Исполнительный Комитет сохранял еще решение не вступать в правительство, руководители совещания фронтовых делегатов, заседавшего в Таврическом дворце, попросили меня взять на себя в этот день председательство на совещании. Военный министр Гучков и Керенский должны были выступать на этом собрании. После речи Гучкова, который, собираясь в тот же вечер уйти в отставку, говорил в очень пессимистическом тоне о состоянии армии, слово взял Керенский, чтобы обрисовать в самых мрачных красках положение страны, в которой, по его словам, безответственные люди и организации сеяли недоверие к демократической власти. "Неужели, - говорил Керенский, - русское свободное государство есть государство взбунтовавшихся рабов? Я жалею, что не умер два месяца тому назад: я бы умер с великой мечтой, что раз и навсегда для России загорелась новая жизнь, что мы умеем без хлыста и палки уважать друг друга и управлять своим государством не так, как старые деспоты".

    Эти слова Керенского были воспроизведены с сочувственными комментариями многими газетами и имели среди читателей очень большой успех: правые газеты относили слова о "взбунтовавшихся рабах" к советской демократии, а демократические газеты - к крайним элементам, боровшимся против организованной демократии. Но на самом собрании вопреки газетным отчетам, сообщавшим, что речь Керенского сопровождалась бурными одобрениями собрания, большинство делегатов встретило эту речь очень холодно, так как оратор при всем своем подчеркнутом волнении говорил в туманных выражениях и избегал указывать, кого именно он имел в виду.

    По-видимому, Керенский сам почувствовал недоумение, порожденное его речью в среде большинства собрания, так как, покинув трибуну, он снова на нее вернулся и спросил, нет ли каких-нибудь вопросов.

    Тогда я поставил ему следующий вопрос. Вы говорили, сказал я, что есть организации и лица, которые ставят препятствия творческой работе правительства. В известных кругах этот упрек направляется по адресу Совета Рабочих и Солдатских Депутатов. Обращены ли и ваши упреки по адресу этого органа, который является центром революционной демократии и руководит ее деятельностью?

    Керенский ответил, что его речь ни в коем случае не могла быть обращена против Совета, ибо он сам состоит товарищем председателя этого органа и покинул бы его, если бы не разделял его политики. Он не только не имел в виду направлять свои упреки против Совета, но считает, что Совет является самым надежным оплотом демократического порядка. Дав это объяснение и ответив на некоторые другие вопросы, поставленные из среды собрания, Керенский покинул заседание. Но в собрании не чувствовалось удовлетворения. Один делегат, член президиума совещания, взял слово и сказал:

    - Мы только что слышали А. Ф. Керенского, и его слова произвели на нас тяжелое впечатление. Он обвинял демократию в том, что она сеет беспорядок, и призывал признать бесконтрольную власть буржуазного правительства. Ясно, что мы не можем больше доверять ему. Из всех ораторов, выступавших перед нашим съездом, мы верим одному И. Г. Церетели. Мы должны идти за ним и за Исполнительным Комитетом.

    Это заявление, встреченное аплодисментами большинства делегатов, показало, что члены съезда, недовольные речью Керенского, истолковали мой вопрос как желание противопоставить Керенскому и Временному правительству Совет. Об этом же свидетельствовали и несколько записок, посланных мне из среды делегатов, с вопросами, почему Керенский остается товарищем председателя Совета и не является ли поставленный мною вопрос выражением недоверия ему со стороны Исполнительного Комитета. Поэтому, обращаясь к собранию, я сказал, что поставил вопрос Керенскому не потому, что подозревал его во враждебном отношении к Совету, а потому, что заранее предвидел тот ответ, который он и дал на мой вопрос. Моя цель была, сказал я, внести ясность в положение и получить от Керенского категорическое заявление, которое мы можем противопоставить утверждениям клеветников, ведущих кампанию против Совета и стремящихся вызвать разрыв между Советом и Временным правительством.

    Вслед за тем от имени Исполнительного Комитета я сделал съезду доклад, в котором обрисовал взаимоотношения между Советом и Временным правительством, подчеркивая согласие, царящее между ними во всех основных вопросах, и прежде всего в вопросе о войне. Эта речь разрядила создавшуюся на съезде тяжелую атмосферу. Перед закрытием заседания один из делегатов взял слово, чтобы заявить, что нападки на Керенского со стороны члена президиума, выступавшего на съезде, были неуместны. В свою очередь, этот последний сделал заявление, в котором он, по существу, брал обратно то, что сказал против Керенского [после того как этот текст был написан, мне попался номер газеты "Речь" с отчетом об этом заседании. Весь описанный мною инцидент с последовавшими за ним объяснениями передан в "Речи" правильно, но в очень смягченных тонах. Главное отличие отчета "Речи" с моим изложением заключается в том, что речь члена президиума, говорившего непосредственно после Керенского и выразившего ему недоверие, передана в "Речи" так: "Делегатам с фронта пришлось выслушать во время съезда много речей. Речи эти, возможно, были честны и бескорыстны, но мы пойдем только за одним оратором, который лучше всех понимает интересы и страдания наших братьев, сидящих в окопах. Этот человек - И. Г. Церетели. Никаким речам, кроме его речей, мы не должны доверять. (Шумные аплодисменты по адресу И. Г. Церетели.)" (Речь. 1917. 30 апр.)].

    В этом инциденте отразились те своеобразные отношения между Керенским и советской демократией, о которых я упомянул выше.

    Говоря о необходимости усилить поддержку правительства, мы старались согласовать наши действия с нашими словами. На другой день после ликвидации апрельского конфликта общее собрание Петроградского Совета, по предложению Исполнительного Комитета, постановило большинством 2000 голосов против 112 поддержать выпущенный правительством "Заем Свободы", и это решение было расклеено во всех городах и селах. С другой стороны, 30 апреля Петроградский Совет обратился с воззванием к армии, в котором призывал солдат и армейские организации удвоить усилия для сохранения дисциплины и боеспособности армии, указывая им, что только этим путем смогут они со своей стороны способствовать приближению всеобщего мира. Составленное Войтинским в простых и сильных выражениях, понятных для солдатской массы, это воззвание произвело сильное впечатление на фронте и в тылу.

    Но как ни готовы были мы сделать все, что было в наших силах, для укрепления правительства, мы не считали целесообразным прямое наше участие во власти. При всех неудобствах, какими сопровождалось и для правительства, и для нас сотрудничество в форме поддержки извне, оно все же имело в наших глазах больше шансов на успех, чем сотрудничество в форме участия советских представителей в правительстве. Дать понять шедшим за нами массам необходимость считаться с трудностями, которые стояли перед революцией, было легче, оставаясь вне правительства, чем беря в руки от их имени власть. В этом последнем случае иллюзии, как и требования масс, должны были неизбежно возрасти. Вот почему я и мои ближайшие товарищи по Исполнительному Комитету до последней минуты боролись против все усиливавшегося течения, толкавшего нас в сторону образования коалиционного правительства.

    27 апреля кн. Львов обратился с письмом к председателю Совета Чхеидзе, в котором ссылаясь на Обращение правительства, просил его поставить на обсуждение Исполнительного Комитета вопрос о вступлении представителей Совета в правительство.

    Помню, до обсуждения этого вопроса в полном составе Исполнительного Комитета представители руководящего большинства собрались для совещания в квартире Скобелева. На этом совещании присутствовали соц.-демократы: Чхеидзе, Скобелев, Дан, Войтинский, Либер, Богданов, Гвоздев и я. Со стороны социалистов-революционеров были Гоц и Авксентьев. Гоц ознакомил нас с положением во фракции с.-р. Он сказал, что формального постановления, связывающего членов фракции, соц.-революционеры не принимали. Такой видный лидер партии, как Русанов, и некоторые другие высказывались против коалиции. Но значительное большинство фракции с.-р. было за участие в правительстве и предлагало социал-демократам голосовать в Исполнительном Комитете вместе с ними за коалицию. Председательствовавший на этом частном совещании Чхеидзе одним из первых взял слово, чтобы высказаться против участия в правительстве.

    - Я десять лет председательствую, - говорил он, имея в виду думскую фракцию и Исполнительный Комитет, - и обычно не вмешиваюсь в прения, так как предпочитаю слушать товарищей, лучше меня разбирающихся в деле. Но сегодня я хотел бы высказаться, чтобы поделиться с вами сомнениями, которые вызывает во мне предложение наших товарищей с.-р. С самого начала революции, при образовании Временного правительства, был поставлен вопрос об участии Совета в правительстве. Было даже предложение, чтобы я на старости лет сделался министром. Я таких способностей за собой не чувствовал. Но дело было не в этом. Могли в нашей среде найтись другие, более подходящие. Исполнительный Комитет обсуждал тогда вопрос об участии в правительстве и решил этот вопрос в отрицательном смысле. Думаю, что это решение оказалось правильным. Оставаясь вне правительства, Совет приобрел авторитет, который позволил ему придать движению масс организованный характер и поддерживать в стране демократический порядок. Когда мы защищаем от нападок не наше, а буржуазное правительство, говоря, что ни одно правительство не способно мгновенно восстановить мир и осуществить коренные реформы, то массы слушают нас с доверием и делают вывод, что в этих условиях социалистам идти в правительство не следует. Но если мы войдем в правительство, мы пробудим в массах надежду на нечто существенно новое, чего на самом деле мы сделать не сможем.

    Правильно или неправильно такое отношение к правительству, но оно вытекает из психологии тех слоев народа, которые окружают нашу организацию. Мы должны считаться с этой психологией и сообразовать с ней наши решения.

    Но, конечно, те элементы, которые идут за нами, не представляют всей России. Россия - крестьянская страна, и русская революция есть прежде всего крестьянская революция. Наказы крестьянских комитетов и резолюции армейских организаций с требованием образования коалиционного правительства отражают настроения крестьянства, голос которого игнорировать нельзя. Слабость Временного правительства больше всего объясняется тем, что крестьянство до сих пор было мало организовано и не было представлено в правительстве. Теперь с каждым днем растут крестьянские организации на местах, и не сегодня-завтра будет создан центральный крестьянский орган. Самое естественное решение вопроса о привлечении новых элементов к участию в правительстве - это привлечение представителей крестьян. Пусть наши товарищи народники и с.-р. войдут в правительство не от Исполнительного Комитета, а как представители крестьянства. Это даст правительству прочную основу и тот подлинный демократический характер, который станет источником его укрепления. А мы, со своей стороны, сможем тогда поддерживать правительство с большим успехом, чем это мы делали до сих пор.

    Авксентьев, говоривший после Чхеидзе, высказал согласие с тем, что основой демократического правительства в России должно быть крестьянство. Но, говорил он, крестьянство еще не успело организоваться настолько, чтобы сказать решающее слово в образовании нового правительства. Правда, на днях откроется Всероссийский крестьянский съезд в Петрограде и он создаст свой постоянный руководящий орган. Мы могли бы в качестве представителей этого съезда принять участие в образовании правительства. Но приглашение Временного правительства обращено не к нам, а к Исполнительному Комитету, который уже завоевал тот авторитет, который нам предстоит еще завоевать. Поэтому практически коалиционное правительство сейчас не может быть образовано без участия представителей Исполнительного Комитета.

    Гоц решительно подчеркнул невозможность вхождения в правительство с.-р. без одновременного вхождения с.-д. Таково, говорил Гоц, общее мнение в нашей фракции, и я лично оставил за собой право голосовать против коалиции, если с.-д. не выразят готовности идти в правительство на равных основаниях с нами. Мы, с.-р., говорил он, тоже росли в борьбе со всеми попытками пересадить на русскую почву тенденции западноевропейского министериализма. Если мы, тем не менее, высказываемся за участие в правительстве, то только потому, что в исключительных условиях русской революции, где всякое столкновение между Советом и правительством делает невозможным самое существование этого последнего, участие советских представителей во власти есть не отдача заложников в руки буржуазии, а утверждение политики революционной демократии. Но нам приходится в нашем ближайшем окружении бороться с теми же трудностями, что и вам. В этих условиях ответственность за участие во власти мы можем принять только в том случае, если вы разделите с нами эту ответственность.

    Авксентьев, говоривший после Чхеидзе, высказал согласие с тем, что основой демократического правительства в России должно быть крестьянство. Но, говорил он, крестьянство еще не успело организоваться настолько, чтобы сказать решающее слово в образовании нового правительства. Правда, на днях откроется Всероссийский крестьянский съезд в Петрограде и он создаст свой постоянный руководящий орган. Мы могли бы в качестве представителей этого съезда принять участие в образовании правительства. Но приглашение Временного правительства обращено не к нам, а к Исполнительному Комитету, который уже завоевал тот авторитет, который нам предстоит еще завоевать. Поэтому практически коалиционное правительство сейчас не может быть образовано без участия представителей Исполнительного Комитета.

    Гоц решительно подчеркнул невозможность вхождения в правительство с.-р. без одновременного вхождения с.-д. Таково, говорил Гоц, общее мнение в нашей фракции, и я лично оставил за собой право голосовать против коалиции, если с.-д. не выразят готовности идти в правительство на равных основаниях с нами. Мы, с.-р., говорил он, тоже росли в борьбе со всеми попытками пересадить на русскую почву тенденции западноевропейского министериализма. Если мы, тем не менее, высказываемся за участие в правительстве, то только потому, что в исключительных условиях русской революции, где всякое столкновение между Советом и правительством делает невозможным самое существование этого последнего, участие советских представителей во власти есть не отдача заложников в руки буржуазии, а утверждение политики революционной демократии. Но нам приходится в нашем ближайшем окружении бороться с теми же трудностями, что и вам. В этих условиях ответственность за участие во власти мы можем принять только в том случае, если вы разделите с нами эту ответственность.

    Скобелев, говоривший вслед за Гоцем, вспоминал впечатление, которое произвело на членов с.-д. фракции четвертой Думы обращение к ним Вандервельде, ставшего в начале войны членом бельгийского правительства и просившего русских социалистов поддержать борьбу западных демократий против императорской Германии. Мы обсуждали ответ, говорил Скобелев, но в конце концов ничего не ответили. Мы знали, как разговаривать с Вандервельде, председателем Интернационала, но не знали, как разговаривать с министром Вандервельде. После революции мы сразу из безответственной оппозиции превратились в руководящую страной силу. Мы создали власть, и мы ее поддерживали. В новых условиях нам приходилось не разжигать, а, как пожарным, тушить разгоравшиеся народные страсти. Я только и делал, что тушил пожар то среди рабочих, объявлявших стачку, то среди воинских частей, отказывавшихся повиноваться, то среди матросов в Кронштадте, расправлявшихся с офицерами. Обращаясь к массам в качестве представителя Петроградского Совета, я встречал их доверие, и мне удавалось подчинять их демократической дисциплине. Но если бы я теперь явился к ним в качестве министра, я боюсь, как бы они не сказали: мы знали, как разговаривать со Скобелевым - товарищем председателя Петроградского Совета, но мы не знаем, как разговаривать со Скобелевым-министром.

    Скобелев, говоривший вслед за Гоцем, вспоминал впечатление, которое произвело на членов с.-д. фракции четвертой Думы обращение к ним Вандервельде, ставшего в начале войны членом бельгийского правительства и просившего русских социалистов поддержать борьбу западных демократий против императорской Германии. Мы обсуждали ответ, говорил Скобелев, но в конце концов ничего не ответили. Мы знали, как разговаривать с Вандервельде, председателем Интернационала, но не знали, как разговаривать с министром Вандервельде. После революции мы сразу из безответственной оппозиции превратились в руководящую страной силу. Мы создали власть, и мы ее поддерживали. В новых условиях нам приходилось не разжигать, а, как пожарным, тушить разгоравшиеся народные страсти. Я только и делал, что тушил пожар то среди рабочих, объявлявших стачку, то среди воинских частей, отказывавшихся повиноваться, то среди матросов в Кронштадте, расправлявшихся с офицерами. Обращаясь к массам в качестве представителя Петроградского Совета, я встречал их доверие, и мне удавалось подчинять их демократической дисциплине. Но если бы я теперь явился к ним в качестве министра, я боюсь, как бы они не сказали: мы знали, как разговаривать со Скобелевым - товарищем председателя Петроградского Совета, но мы не знаем, как разговаривать со Скобелевым-министром.

    Богданов, который руководил организационной работой в рабочей секции Петроградского Совета, сказал, что идея коалиционного правительства встречает критическое отношение преимущественно среди передовых, прошедших партийную школу рабочих. В массах же, напротив, идея вхождения представителей Совета в правительство популярна. Вот почему, говорил Богданов, на многих заводах резолюции наших товарищей с.-р. с требованием коалиции принимаются с энтузиазмом. Но этот энтузиазм вызван иллюзиями о возможности немедленных чудодейственных мер со стороны нового правительства, и, когда эти надежды не оправдаются, наступит разочарование, которое поколеблет влияние Советов в широких массах.

    Ввиду такого положения Богданов считал нецелесообразным участие в правительстве.

    Это бережное отношение к Совету было и для меня решающим соображением.

    Укрепление правительства, говорил я, является насущной задачей момента. Все мы согласны, что между политикой правительства и стремлениями народных масс надо установить такую гармонию, которая позволила бы Совету с наибольшим успехом поддерживать власть. Весь вопрос в том, является ли вхождение советских представителей в правительство лучшим путем для осуществления этой задачи.

    Я этого не думаю, так как опыт показал, что, не сливаясь с правительством, Совет сохраняет максимальное влияние на самую легковоспламеняющуюся часть населения. В только что пережитом кризисе самым поразительным было не то, что, ликвидировав конфликт с правительством, Совет мгновенно восстановил порядок, а то, что даже в разгар народных страстей, вызванных грубейшей ошибкой правительства, ни одна из крайних партий не решилась выдвинуть лозунг свержения правительства, зная, что этот лозунг не одобряется Советом.

    Пока мы сохраняем это положение, мы не только останавливаем развитие максималистских течений в массах, но и можем реально влиять на правительство в смысле демократизации его политики, ибо сила Совета импонирует и самому правительству, и стоящим за ним средним классам. Укрепление правительства, говорил я, является насущной задачей момента. Все мы согласны, что между политикой правительства и стремлениями народных масс надо установить такую гармонию, которая позволила бы Совету с наибольшим успехом поддерживать власть. Весь вопрос в том, является ли вхождение советских представителей в правительство лучшим путем для осуществления этой задачи.

    Я этого не думаю, так как опыт показал, что, не сливаясь с правительством, Совет сохраняет максимальное влияние на самую легковоспламеняющуюся часть населения. В только что пережитом кризисе самым поразительным было не то, что, ликвидировав конфликт с правительством, Совет мгновенно восстановил порядок, а то, что даже в разгар народных страстей, вызванных грубейшей ошибкой правительства, ни одна из крайних партий не решилась выдвинуть лозунг свержения правительства, зная, что этот лозунг не одобряется Советом.

    Пока мы сохраняем это положение, мы не только останавливаем развитие максималистских течений в массах, но и можем реально влиять на правительство в смысле демократизации его политики, ибо сила Совета импонирует и самому правительству, и стоящим за ним средним классам.

    Если же вхождением в правительство мы пробудим в массах надежды, которые мы удовлетворить не сможем, это усилит левые, максималистские течения. Тогда вместе с ослаблением нашего влияния на массы ослабеет и самое наше влияние на правительство, несмотря на присутствие в нем наших представителей. Разлад между политикой правительства и народными стремлениями будет расти, и вместо укрепления демократической власти получится укрепление максималистских настроений в массах.

    Наши товарищи с.-р., которые вместе с нами строили Совет и укрепляли его влияние, не хотят без нас идти в правительство. Я это понимаю и не буду им советовать того, чего не советую собственной партии. Но ведь в окружении эсеровской партии, так же как и в окружении нашей партии, есть много демократических. элементов, не связанных организационно ни с партией, ни с Советами, а связанных с кооперативами, с профессиональными союзами, с крестьянством. Если представители этой демократической интеллигенции заменят в правительстве Милюкова и Гучкова, это установит полное согласие между советской и правительственной политикой и даст нам возможность с большей решительностью укреплять и поддерживать правительство. Поэтому я предлагал голосовать в Исполнительном Комитете за отказ от коалиции, а затем сделать все, чтобы убедить правительство искать разрешение кризиса в привлечении к власти демократических элементов, не связанных с Советом.

    vВ этом же смысле высказывались Дан, Либер и Гвоздев. Только Войтинский, как мне помнится, выражал сомнение, что реорганизацию правительства можно осуществить без вступления в него представителей Исполнительного Комитета.

    Вопрос о коалиционном правительстве решался в Исполнительном Комитете 28 апреля. Исход голосования был сомнителен ввиду расхождений в руководящем большинстве. В среде левой оппозиции также проявились неожиданные разногласия. Суханов, Гольденберг и еще кто-то из левых оказались сторонниками участия Совета в правительстве. Зато большевики со всей решительностью подчеркивали свое абсолютно враждебное отношение к коалиции. Каменев от их имени заявил, что, отвергая всякие соглашения и блоки с буржуазией, большевики направят все свои усилия к тому, чтобы готовить переход всей власти в руки Советов. Когда Гоц прервал его вопросом: как вы будете это готовить? - он ответил: мы будем, во-первых, разоблачать антинародную сущность буржуазной власти и, во-вторых, убеждать вас, советское большинство, взять в руки всю полноту власти (это вызвало смех и возгласы), а в-третьих, если мы вас послушаем, вы будете разоблачать антинародную сущность нашей власти.

    Разногласия в среде руководящего большинства шли в общем и целом по Партийной линии. Почти все народники, с.-р. и трудовики были за коалицию. Но лидеры с.-р. воздерживались от полемики с меньшевиками, и точка зрения сторонников коалиции ярче всего была выражена трудовиками Станкевичем и Брамсоном, с одной стороны, и Сухановым - с другой.

    Аргументы сторонников и противников коалиции были все те же, что повторялись изо дня в день в печати, в беседах, на публичных собраниях. Но внимание собрания не слабело, ибо ход и исход этих прений определял реальное решение вопроса о власти.

    Замечательно, что ни один из сторонников коалиции не отстаивал ее с большим жаром, чем Суханов, этот упорный обличитель "империалистических стремлений буржуазии" и "соглашательских тенденций советского большинства". Станкевич говорил мне, что Суханов чувствовал себя отцом идеи коалиции, так как еще во время образования первого Временного правительства он доказывал, что следующим этапом революции, закрепляющим ее победу, будет создание коалиционного правительства, в котором господствующее положение будут занимать советские представители. Но, говоря это в первые дни революции, Суханов, очевидно, предполагал, что Совет пошлет в правительство интернационалистов его, сухановского, толка. Теперь же, ввиду соотношения сил в Совете, было ясно, что в случае образования коалиции представителями Совета в правительство должны будут войти революционные оборонцы. В этих условиях, при резко отрицательной оценке Сухановым всей политики руководящего советского большинства, было непонятно, почему он с таким упорством и воодушевлением добивался вхождения этих "соглашателей" в правительство. Если бы Суханов имел что-нибудь общее с расчетливыми политиками в духе Макиавелли, его защиту коалиции можно было бы объяснить желанием толкнуть советское большинство в правительство, чтобы тем его скомпрометировать. Но дело было не в макиавеллизме, а в том, что доктринерская "левизна" сочеталась у Суханова с очень большим импрессионизмом и он часто отражал в своих писаниях и речах такие настроения, которые никак нельзя было логически примирить с его общей политической позицией.

    Замечательно, что ни один из сторонников коалиции не отстаивал ее с большим жаром, чем Суханов, этот упорный обличитель "империалистических стремлений буржуазии" и "соглашательских тенденций советского большинства". Станкевич говорил мне, что Суханов чувствовал себя отцом идеи коалиции, так как еще во время образования первого Временного правительства он доказывал, что следующим этапом революции, закрепляющим ее победу, будет создание коалиционного правительства, в котором господствующее положение будут занимать советские представители. Но, говоря это в первые дни революции, Суханов, очевидно, предполагал, что Совет пошлет в правительство интернационалистов его, сухановского, толка. Теперь же, ввиду соотношения сил в Совете, было ясно, что в случае образования коалиции представителями Совета в правительство должны будут войти революционные оборонцы. В этих условиях, при резко отрицательной оценке Сухановым всей политики руководящего советского большинства, было непонятно, почему он с таким упорством и воодушевлением добивался вхождения этих "соглашателей" в правительство. Если бы Суханов имел что-нибудь общее с расчетливыми политиками в духе Макиавелли, его защиту коалиции можно было бы объяснить желанием толкнуть советское большинство в правительство, чтобы тем его скомпрометировать. Но дело было не в макиавеллизме, а в том, что доктринерская "левизна" сочеталась у Суханова с очень большим импрессионизмом и он часто отражал в своих писаниях и речах такие настроения, которые никак нельзя было логически примирить с его общей политической позицией.

    Скобелев, Дан, Либер и я решительно высказывались против коалиции, хотя и знали, что идем против течения. Даже и в наших меньшевистских рядах были сторонники коалиции. Но мы хотели сделать последнюю попытку разрешить кризис путем привлечения в правительство несоветских демократических элементов, и потому мы употребили все наше моральное влияние, чтобы добиться решения, отвергающего вхождение в правительство.

    Чхеидзе, ставя вопрос на голосование, сказал: товарищи, я не принимал участия в прениях, но считаю своим долгом сказать, что, выслушав все, что здесь говорилось, я не могу взять на себя ответственность советовать Исполнительному Комитету делегировать своих представителей в правительство.

    Участие в правительстве было отвергнуто 24 голосами против 22 при 8 воздержавшихся и еще большем числе уклонившихся от голосования. Хотя эсеровская фракция почти в полном составе голосовала за коалицию, Гоц демонстративно, с улыбкой, поднял руку против. По окончании собрания Каменев, проходя мимо меня, остановился. С ним вместе шел и остановился Сталин.

    - Я рад принятому решению, - сказал Каменев, - но признайтесь, что это не было демократическое, свободное от морального давления верхушки волеизъявление большинства. - Возможно, что это и так, - ответил я. - А все же мне кажется, что больше всего принятое решение огорчает не наших сторонников, а сторонников "Правды", которая с нетерпением ждет нашего вхождения в правительство.

    Сталин, который обычно не вмешивался ни в общие прения, ни в частные разговоры, на этот раз заметил: а по-моему, и разногласий-то настоящих среди большинства нет. Не все ли равно, войти в правительство самим или нести это правительство на своих плечах?

    В этот же день я сообщил кн. Львову принятое Исполнительным Комитетом решение. Я с полной откровенностью изложил ему мотивы, побуждавшие нас отклонить предложение о вхождении в правительство. От имени руководящего большинства Исполнительного Комитета я убеждал его искать разрешение кризиса путем привлечения в правительство демократических элементов, не связанных прямо с Советами. При этом я назвал ему в качестве возможных кандидатов Пешехонова и Переверзева, примыкавших к народникам, и Прокоповича и Малянтовича, близких к с.-д. Кн. Львов был очень озабочен осложнением, которое создавалось в результате решения Исполнительного Комитета. Но сама по себе идея привлечения несоветских демократических элементов не только не была для него неприемлема, но явно ему нравилась. Он даже сам назвал несколько новых возможных кандидатов, из которых поразило меня и потому запомнилось имя Красина. С Красиным я познакомился в 1903 г., когда он был близким сотрудником Ленина. Но в 1917 г. Красин стоял совершенно в стороне от большевистской партии и занимал крупное место в каком-то промышленном предприятии.

    Но главное, что озабочивало кн. Львова, были не имена кандидатов, а взаимоотношения будущего, преобразованного правительства с Исполнительным Комитетом. В ответ на мое указание, что мы готовы пересмотреть формы контроля, избегая всего, что могло бы вызвать впечатление вмешательства Совета в функции власти, кн. Львов сказал:

    - А можете ли вы отказаться от формулы "постольку-поскольку"? В этой формуле есть нечто унизительное для правительства. В ней выражается постоянное недоверие, подозрение. Только выражением полного, безоговорочного доверия сможет Совет способствовать действительному укреплению власти.

    Я ответил, что мы можем изменить слова, но не мысль, выраженную в формуле "постольку-поскольку"; что принцип поддержки власти в меру осуществления выработанной программы освящен европейской парламентской практикой и ничего унизительного для правительства не представляет. Эти объяснения явно не удовлетворили кн. Львова, но все же беседа закончилась тем, что он обещал обсудить наши предложения с членами правительства и держать нас в курсе дальнейших решений.

    Но в царившей вокруг возбужденной революционной атмосфере спокойное обсуждение положения в поисках выхода из кризиса оказалось невозможным. На другой день, 29 апреля, произошла сенсационная отставка Гучкова. Сенсационна была, собственно, не самая отставка, а форма этой отставки: без предупреждения правительства, без предварительного обсуждения вопроса с товарищами по министерству военный министр в ходе войны покидал свой пост, заявляя, что правительство лишено возможности отправлять свои функции и что он, военный министр, "не может далее нести ответственность за тот тяжкий грех, который творится в отношении родины".

    - А можете ли вы отказаться от формулы "постольку-поскольку"? В этой формуле есть нечто унизительное для правительства. В ней выражается постоянное недоверие, подозрение. Только выражением полного, безоговорочного доверия сможет Совет способствовать действительному укреплению власти.

    Я ответил, что мы можем изменить слова, но не мысль, выраженную в формуле "постольку-поскольку"; что принцип поддержки власти в меру осуществления выработанной программы освящен европейской парламентской практикой и ничего унизительного для правительства не представляет. Эти объяснения явно не удовлетворили кн. Львова, но все же беседа закончилась тем, что он обещал обсудить наши предложения с членами правительства и держать нас в курсе дальнейших решений.

    Но в царившей вокруг возбужденной революционной атмосфере спокойное обсуждение положения в поисках выхода из кризиса оказалось невозможным.

    На другой день, 29 апреля, произошла сенсационная отставка Гучкова. Сенсационна была, собственно, не самая отставка, а форма этой отставки: без предупреждения правительства, без предварительного обсуждения вопроса с товарищами по министерству военный министр в ходе войны покидал свой пост, заявляя, что правительство лишено возможности отправлять свои функции и что он, военный министр, "не может далее нести ответственность за тот тяжкий грех, который творится в отношении родины".

    Этот акт означал демонстративный разрыв Гучкова и стоявших за ним правых кругов буржуазии с Временным правительством. Совершая этот акт, Гучков и его сторонники не могли, конечно, не знать, что в наэлектризованной революционной атмосфере, где так легко распространялись слухи о контрреволюционных замыслах правых кругов, такое заявление было лишь на руку тем, кто хотел вырвать массы из-под влияния демократически настроенных Советов и толкнуть их на путь уличных выступлений. Но эта перспектива не смущала Гучкова и его сторонников, так как в борьбе с демократией они явно взяли курс на политику, определяемую принципом "чем хуже, тем лучше".

    Возбуждение, вызванное уходом Гучкова, усиливалось еще тем, что возникли слухи, будто высший командный состав армии готовится из солидарности с Гучковым подать в отставку.

    Этот акт означал демонстративный разрыв Гучкова и стоявших за ним правых кругов буржуазии с Временным правительством. Совершая этот акт, Гучков и его сторонники не могли, конечно, не знать, что в наэлектризованной революционной атмосфере, где так легко распространялись слухи о контрреволюционных замыслах правых кругов, такое заявление было лишь на руку тем, кто хотел вырвать массы из-под влияния демократически настроенных Советов и толкнуть их на путь уличных выступлений. Но эта перспектива не смущала Гучкова и его сторонников, так как в борьбе с демократией они явно взяли курс на политику, определяемую принципом "чем хуже, тем лучше".

    Возбуждение, вызванное уходом Гучкова, усиливалось еще тем, что возникли слухи, будто высший командный состав армии готовится из солидарности с Гучковым подать в отставку.

    30 апреля в Исполнительный Комитет явилась делегация офицеров Петроградского штаба с полковником Якубовичем во главе. Она была принята несколькими членами Исполнительного Комитета, которые в тот момент оказались налицо; среди них были Гоц, Богданов и несколько других. Якубович и сопровождавшие его офицеры выражали возмущение демонстративным уходом Гучкова и высказывали опасение, что этот уход, особенно если он будет сопровождаться уходом и некоторых командующих отдельными фронтами, вызовет в армии волнения и беспорядки. Единственным способом предотвратить разложение армии Якубович и его друзья считали образование твердой власти с участием советских представителей. Они пришли со специальной задачей - убедить руководителей Совета в необходимости немедленно вступить в правительство. Мы подходим к делу, говорили они, не как политики, а как военные. Какую именно политику должно вести правительство, нас сейчас не касается, но как военные, на которых лежит ответственность за судьбу армии, мы вам со всей категоричностью заявляем, что только правительство с участием представителей советских партий может спасти страну от катастрофы. Необходимо, чтобы правительство пользовалось авторитетом в армии, а в армии авторитет имеете только вы, руководители Совета. Спорьте меж собою, как хотите, пишите какие угодно программы, но входите в правительство, берите власть в свои руки, и прежде всего берите в свои руки власть в армии. Если вы в правительство не войдете, то в ближайшее же время беспорядки в армии увеличатся, фронт развалится, и ответственность за это будет лежать на самой влиятельной части демократии, т. е. на вас.

    Рассказывая нам об этом визите, Гоц и Богданов говорили, что Якубович и его друзья производили впечатление искренних и решительных людей, готовых отдать свои силы на укрепление демократии. Появление этой группы "младотурков", как назвал их Чхеидзе с оттенком юмора, не покидавшего его в моменты самой большой озабоченности, было очень симптоматично. Правда, мы знали, что группа Якубовича не выражала взглядов широких кругов офицерства, которые были настроены гораздо правее. Но настроения этой группы совпадали с настроениями армейских комитетов на фронте и в тылу и значительной части демократических организаций, которые буквально засыпали Исполнительный Комитет по телеграфу или через делегатов просьбами и требованиями об образовании коалиционного правительства. Отставка Гучкова еще более усилила эту кампанию, так как уход военного министра был воспринят всеми как симптом разложения правительства. Противостоять этой кампании становилось с каждым днем и каждым часом все труднее и труднее. Надо было, не медля ни минуты, дать стране обновленную власть

    1 мая, идя на свидание с кн. Львовым, который пригласил меня для ознакомления с положением, создавшимся в правительстве, я в согласии с товарищами из руководящей группы Исполнительного Комитета заранее решил, что, если встретятся какие-либо затруднения для того преобразования, которое мы предлагали, надо будет принять единственно остающийся исход - коалицию.

    vВо время этого свидания кн. Львов сказал, что уход Гучкова произвел на весь состав правительства впечатление удара изнутри, ослабляющего престиж и без того расшатанной власти. Наше предложение не было принято, ибо никакое пополнение правительства без прямого участия представителей Совета не могло, по мнению большинства правительства, дать власти нужную силу. Некрасов и Мануилов предлагали немедленно вручить коллективную отставку министерства Комитету Думы и Исполнительному Комитету. Но кн. Львов настоял на том, чтобы обратиться к Исполнительному Комитету с повторным предложением коалиции и только в случае нового отказа Исполнительного Комитета сложить свои полномочия. Кн. Львов при этом ознакомил меня с проектом официального правительственного заявления, которое должно было появиться на другой день. В этом заявлении правительство резко осуждало нелояльное поведение Гучкова, единолично принявшего решение покинуть министерство. Вместе с тем правительство возобновляло предложение коалиции и выражало надежду, что вступление в его состав представителей демократии восстановит единство и полноту власти, нужные для спасения страны.

    При таком положении было ясно, что ни о каких паллиативных мерах для разрешения кризиса больше нельзя было и думать. Новый отказ Исполнительного Комитета от коалиции мог лишь привести к коллективной отставке правительства и обострению кризиса. Когда, вернувшись от кн. Львова, я сообщил о разговоре с ним моим ближайшим товарищам, все они согласились, что надо откинуть все колебания и принять предложение о коалиции.

    При таком положении было ясно, что ни о каких паллиативных мерах для разрешения кризиса больше нельзя было и думать. Новый отказ Исполнительного Комитета от коалиции мог лишь привести к коллективной отставке правительства и обострению кризиса. Когда, вернувшись от кн. Львова, я сообщил о разговоре с ним моим ближайшим товарищам, все они согласились, что надо откинуть все колебания и принять предложение о коалиции. Весь состав Исполнительного Комитета был налицо в Таврическом дворце. Чхеидзе немедленно открыл заседание, и я, сделав краткий доклад о создавшемся положении, предложил пересмотреть принятое решение об отказе от коалиции. Говоря об этом заседании, Станкевич в своих "Воспоминаниях" пишет: "Через несколько дней после первого своего решения Исполнительный Комитет вынужден был поставить вопрос о власти вторично. И даже без прений, просто после заявления Церетели: "Я высказываюсь за коалиционное правительство..." - вопрос был решен положительно". Это описание, конечно, стилизовано. Верно то, что мое заявление в пользу коалиции было встречено таким одобрением, что исход голосования ни для кого не представлял сомнения. Но если не было прений в собственном смысле, были заявления, вызванные предстоящим вступлением советской демократии на новый, еще не изведанный путь. Большевики и интернационалисты снимали с себя ответственность за вхождение представителей Совета в правительство, а сторонники коалиции формулировали свои пожелания относительно состава и программы будущего правительства. Заседание длилось до поздней ночи. Был даже устроен перерыв, чтобы дать возможность различным фракциям Исполнительного Комитета точнее формулировать свои заявления и пожелания. На заседание приехал и Керенский. Его появление вызвало большой интерес, так как ожидали, что он сообщит какие-нибудь конкретные предложения правительства. Но Керенский ограничился изложением общих взглядов о трудности положения страны и о необходимости коалиции. Дан и Суханов поставили ему вопросы, касавшиеся предположений Временного правительства о составе и программе нового правительства, но Керенский ответил, что правительство пока ничего не решало, и покинул заседание, которое продолжало обсуждать вопросы, связанные с образованием нового правительства.

    На голосование был прежде всего поставлен вопрос о коалиции. Ставя этот вопрос, Чхеидзе заявил: "Три дня тому назад я говорил, что не могу взять на себя ответственность советовать Исполнительному Комитету послать своих представителей в правительство. Теперь создалось такое положение, что я, напротив, не могу взять на себя ответственность советовать отказаться от вхождения в правительство".

    Это голосование Исполнительного Комитета было более показательно, чем голосование 28 апреля, когда не только в среде большинства, но и в среде левой оппозиции многие намеренно уклонились от подачи голоса. За коалицию было подано 44 голоса, против - 19, воздержалось 2.

    Результаты голосования были встречены аплодисментами большинства, и Исполнительный Комитет перешел к обсуждению дальнейших шагов для образования нового правительства.

上一页 目录页 下一页
策烈铁里的3篇文章和讲话


Ираклий ЦЕРЕТЕЛИ

    Выступление на заседании Второй государственной думы

    Ираклий Георгиевич Церетели (1882—1959) — выдающийся деятель российского социал-демократического движения, лидер соответствующей фракции во Второй думе. После третьеиюньского переворота был сослан, после Февральской революции — министр Временного правительства. Будучи меньшевиком, признан одним из злейших врагов советской власти и эмигрировал.

    В то время, когда произносилась речь, публикуемая здесь с сокращениями, Церетели вполне выражал точку зрения российской социал-демократии, разделяемую подавляющим большинством ее сторонников.

    Господа народные представители!

    В своем заключительном слове я остановлюсь на тех основных аргументах и соображениях, которые были выставлены здесь в продолжении долгих прений по занимающему нас вопросу в противовес принципам, положенным в основу нашего предложения по аграрному вопросу. Bсе эти соображения распадаются на три главные группы:

    1) соображения, идущие справа, направленные в защиту помещичьей собственности, против всякого принудительного отчуждения;

    2) соображения, идущие из центра, в защиту принудительного отчуждения с выкупом по справедливой оценке;

    3) соображения, идущие от народнических фракций, из которых одни (трудовики) допускают принудительное отчуждение по оценке, более умеренной, чем та справедливая оценка, которую предлагают кадеты; другиe же (социал-революционеры), подобно нам, предлагают принудительное отчуждение без всякого выкупа, но все считают необходимым введение законодательных норм, регулирующих землепользование во всем государстве.

    Я начну справа. Прежде всего я должен указать на то, что признание незыблемости помещичьей собственности,фактически устраняет возможность всякого действительного расширения крестьянского землевладения. И в высшей степени замечательно то, что председатель Совета министров, принципиально занимающий ту же позицию, на которой стоят правые, излагая те меры, с помощью которых он предлагает разрешить современный аграрный кризис, не потрудился даже опровергнуть ту критику, которая была направлена именно против этих мер в таком обилии, те доводы, которые сам он назвал вескими.

    Он ничего не сказал против того, что деятельность Крестьянского банка, к расширению которой сводятся те мероприятия, которые теперь нам предлагаются, что эта деятельность искусственно вздувает цены на помещичьи земли и закабаляет и без того разоренное крестьянство банку. Он ничего не сказал против того, что вследствие деятельности этого банка, несмотря на заминку последнего времени, несмотря на аграрные беспорядки, увеличившие предложение помещичьих земель, цена этих земель возросла за 20 лет на 120%. Ведь если предположить, что эта цена дальше не будет вздуваться, — а это есть самое невероятное предположение, — то даже по цене 1906 г. за 57 000 000 десятин, необходимые для донаделения крестьян, придется уплатить около 6 500 000 000 р., причем на долю беднейших крестьян, на долю хозяйств, имеющих не свыше 5 десятин приходится 2 500 000 000 р. Такая мера, конечно, хороша для того, чтобы укрепить и обогатить помещичье сословие, она хороша для того, чтобы закабалить и без того закабаленное крестьянство, но вместо разрешения аграрного кризиса она, конечно, еще более усугубит этот кризис и еще более увеличит крестьянскую нищету. И, по-видимому, господа справа прекрасно сознают, что, стоя на почве помещичьей незыблемости собственности, нельзя и думать о действительном расширении крестьянского землевладения. Тот единственный аргумент, по внешности по крайней мере претендующий на серьезность, тот аргумент, который повторялся решительно во всех речах, произнесенных справа, направлен именно на то, чтобы устранить при разрешении аграрного вопроса необходимость расширения крестьянского землевладения.

    Кровавое воскресенье...

    Переживаемый Poccиeй кризис, говорилось в этих речах, коренится вовсе не в крестьянском малоземелье. Главная причина этого кризиса — низкий уровень крестьянской культуры; надо поднять эту культуру, говорили они, и аграрный кризис будет разрешен этой мерой. Но разве мыслимо поднять культуру на площади, не способной прокормить земледельца? Разве тот факт, что признаки улучшения земледельческой культуры крестьянского хозяйства появляются лишь в той мере, в которой увеличиваются размеры крестьянского землепользования, разве этот факт не говорит о том, что именно для поднятия крестьянской культуры необходимо предварительное увеличение крестьянского землевладения?

    Итак, если для разрешения аграрного кризиса необходимо улучшение крестьянской культуры, то первым шагом должно быть расширение крестьянского землевладения. С другой стороны, дальнейшая интенсификация крестьянского хозяйства находится в прямой зависимости от того, насколько будет выгодна эта интенсификация, т.е. насколько расширится рынок для сбыта сельскохозяйственных товаров, о расширении которого нельзя и думать при господстве крепостнической финансовой политики, разоряющей широкие трудящиеся массы. Но дать крестьянам землю — это и значить дать помещичью землю, ибо удельные и казенные земли составляют только каплю в море для удовлетворения потребностей малоземельных крестьян, да и меньше всего там, где это малоземелье наиболее острое. Уничтожить разорительную финансовую политику — это и значит уничтожить помещичий бюрократический строй, т.е. подрубить тот сук, за который цепляются правые.

    Я перехожу к выяснению наших разногласий с представителями центра. Принцип принудительного отчуждения земли есть объективно принцип освободительного движения, но не все, стоящие за этот принцип, сознают или хотят признать все те выводы, к которым обязывает этот принцип. Докладчик конституционно-демократической фракции депутат Кутлер, возражая против нашего требования принудительного отчуждения земли без выкупа, указал на то, что не только помещичья, но и многая другая собственность приобретена несправедливыми путями, и он заключил отсюда, что идти на уничтожение собственности одного какого-нибудь вида является неосновательным, несправедливым и нелогичным. И раз, — говорил он, — никто не предлагает уничтожить собственность вообще, то надо признать сохранение помещичьей собственности во всей ее силе. Итак, депутат Кутлер, признавая несправедливость собственности вообще, протестует против частичного нарушения этой несправедливости и требует сохранения этой несправедливости во всем ее объеме.

    Это, конечно, своеобразный способ понимания справедливости, но фракция народной свободы идет дальше и уже сама изменяет собственному принципу, предлагая принудительное отчуждение с выкупом только помещичьих земель. Разве принудительное отчуждение, хотя бы и с выкупом, есть то признание помещичьей собственности во всей ее силе, о котором говорил депутат Кутлер?

    Зачем же понадобилась эта путаница, все эти ссылки на принцип, на который фракция народной свободы и не думала опираться? Мне кажется, это понадобилось для того, чтобы затемнить то обстоятельство, что взгляды Партии народной свободы являются лишь не доведенными до конца выводами из того принципа, который диктуется самою жизнью.

    Господство крепостнических форм землевладения и государственного крепостничества привело к тому, что, несмотря на систематическое покровительство промышленникам, развитие промышленности уперлось в стену вследствие отсутствия внутреннего рынка, вследствие разорения крестьянства. Итак, неумолимый ход капиталистического развития натолкнулся на препятствия во всех сохранившихся формах хищничества и крепостничества, находящих свое яркое выражение в помещичьем землевладении и в той роли, которую бюрократическое дворянство и дворянская бюрократия играют во всем укладе страны. Вопрос о ликвидации и об уничтожении этого строя является вопросом жизни страны. И в высшей степени замечательно то, что крестьянские бунты продолжались в течение целых столетий, но с того времени, как началось развитие капитализма и связанное с ним движение пролетариата и складывающейся городской буржуазной демократии, эти бунты превратились в революцию.

    В настоящий момент крестьянское движение является откликом на движение городов. Оно получает толчок от экономически более развитых элементов городского населения. Вспомните, что волна аграрного движения прокатилась по всей России после 9 января, вспомните, что волна аграрного движения с зимы 1906 г. была опять-таки откликом на великую октябрьскую забастовку рабочих. (Аплодисменты слева.) Вот эти факты показывают нам, что мы переживаем не эпоху крестьянских бунтов, которые искони подавлялись, а эпоху великой буржуазной революции, и что требование принудительного отчуждения земли сделалось требованием, связанным с дальнейшим развитием страны. Ясно теперь, насколько правы те, которые упрекали нас в непоследовательности, говоря, что мы должны были бы требовать конфискации фабрик и заводов, раз мы требуем конфискации помещичьего землевладения.

    Это придет еще, когда назреют условия для социальной революции. (Аплодисменты слева.)

    Но этих условий еще нет, и для их создания нужно прежде всего покончить со старым, крепостническим режимом, уже осужденным историческим развитием. (Аплодисменты слева.)

    Вопрос стоит ясно и прямо. Принудительное отчуждение помещичьей земли, исправление вековой необходимости сделалось в настоящей момент не только возможным, но и необходимым в интересах жизни страны. Стремление вознаградить помещиков за этот выкуп на счет народа не выдерживает критики ни с точки зрения интересов народа, которые требуют радикального изменения распределения землевладения, требуют радикальных мер для борьбы с острым крестьянским малоземельем — ни с точки зрения справедливости, на которую пытались было опереться представители кадетской фракции.

    И потому, вместо несмелого, не доведенного до конца шага, предполагаемого кадетской фракцией, вместо принудительного отчуждения с выкупом по справедливой оценке, Государственная дума обязана сделать смелый и решительный шаг, обязана принять принудительное отчуждение без выкупа в пользу крестьянства. (Аплодисменты слева.)

    Только в этом случае сумеет она выполнить свою историческую миссию

    Перехожу к соображениям, представленным народническими фракциями. Прежде всего я должен оговориться, что если в вопросе о способах отчуждения земли мы к этим фракциям стоим гораздо ближе, чем к фракции народной свободы, то в вопросе о формах землепользования, мы от них стоим дальше. Мы не считаем необходимым — во первых отчуждение надельных земель, мы думаем, что для уничтожения кабалы, для освобождения крестьян — мелких собственников, необходимо уничтожение крупной и средней помещичьей собственности, но не уничтожение собственности этих же самых крестьян; и всякая попытка провести в жизнь эту меру может вызвать страшное контрреволюционное движение, может вызвать братоубийственную войну среди крестьян, войну всех против всех…

    Принцип трудовой нормы, которую предлагают положить в основание будущего землепользования как фракция трудовиков, так и фракция социал-революционеров, по нашему мнению, является плодом нашей отсталости, плодом нашей нищеты, плодом уравнения крестьянства в нищете, а не в богатстве. Ведь стоит только предположить накопление капитала у мелких землевладельцев, стоит только предположить приложение этого капитала к земле, а без этого невозможен никакой прогресс земледелия, чтобы стало ясно, как различны размеры той земли, которая может быть обрабатываема одной и той же семьей при различных размерах капиталистического обеспечения. Само уравнительное землепользование, по нашему мнению, является утопией неосуществимой, является мерой, которая способна только ухудшить положение беднейших слоев крестьянского населения и деревенского пролетариата и затормозить весь ход экономического развития. Ведь, наделяя всех землей в равной мере, представители народнических фракций не считают в настоящий момент возможным наделить их всех, этих крестьян, соответствующим количеством инвентаря. И если это так, если останется все-таки широкий слой крестьян, не имеющих собственных хозяйств, если останется широкий слой деревенского пролетариата и полупролетарских элементов, крестьянской бедноты, то какая польза будет им от того, что им будет дана по трудовой норме земля, которую им нельзя будет ни сдавать в аренду, ни продавать?

    Председатель Совета министров огульно указал на то, что левые фракции признают необходимость национализации земель. Я от имени социал-демократической фракции решительно должен заявить, что идея национализации земель вполне чужда этой фракции. Мы не считаем возможным передавать земельный фонд в руки государства, ибо для управления этим фондом, для распоряжения этими землями государство будет вынуждено создать целую армию бюрократии, целую армию чиновничества, которая не в состоянии будет применяться к разнообразным особенностям местностей и, будучи оторванной от населения, не сумеет использовать свои права в выгодах этого самого населения. С другой стороны, объявление всего земельного фонда достоянием центрального правительства явилось бы величайшею несправедливостью по отношению к мелким национальностям, входящим в состав российского государства, которые ни в коем случае не примирились бы с этим положением вещей. И наконец, мы не хотим давать в руки государства эту страшную силу, эту экономическую власть над всем населением, тем более, что в случае реставрации, в случае захвата в той или иной форме государственной власти представителями старого порядка, мы этим самым дали бы в руки врага народа, стремящегося отнять у него все завоевания свободы, оружие для победы над этим народом. (Аплодисменты слева.)

    В противовес всем другим предложениям мы выставляем требование принудительного отчуждения всех частновладельческих, казенных, удельных и других земель и передачи их в распоряжение широких самоуправлений, избранных на основе всеобщего, прямого, равного и тайного голосования. В этих самоуправлениях мы будем отстаивать то, чтобы отчужденная земля была закреплена за крупными демократическими органами местных самоуправлений. Конечно, этой мерой мы не обещаем уничтожения неравенства, мы не обещаем уравнения всех в довольстве.

    При муниципализации земли уничтожается необходимость раздробления крупных хозяйств, где сохранились образцовые формы ведения землевладения. Муниципалитеты сами могут завладеть этими хозяйствами и организовать образцовые хозяйства, где будут обеспечены человеческие условия существования рабочим, будет обеспечено их право на сокращение труда, и эти муниципалитеты будут подвергать строгому контролю хозяйства, которые будут вестись на арендуемых у них участках. Вместе с тем, конечно, в момент переворота, в момент аграрного кризиса муниципалитеты всюду, где это окажется возможным, будут отдавать безземельным, неимущим крестьянам землю в аренду даром, насколько это окажется возможным, снабжая их необходимым инвентарем.

    В заключение я должен указать на то, что муниципалитеты, сплачивая широкие слои деревенского населения в широкие демократические организации, сплачивая их вокруг таких насущных вопросов, как вопрос о распределении земли, интересующий крестьян, сближая крестьянство с более прогрессивными слоями городского населения и прежде всего с пролетариатом, создают тем самым могучий оплот демократизма, оплот, который будет в состоянии противостоять всяким попыткам реставрации, к уничтожению нового общественного строя, к замене его старым порядком. (Аплодисменты слева.)

    Председатель Совета министров, возвышаясь на государственную точку зрения, заявил, что предложение наше сводится к коренному перевороту в России.

    ?Им нужны, — говорил он, — великие потрясения, нам нужна великая Россия?.

    В противовес этому я привожу слова другого государственного деятеля, не какого-нибудь крамольного агитатора, а слова прусского канцлера Гарденберга, который в своем докладе от 12 сентября 1807 г. писал королю:

    ?Та мысль, что избегнуть революции возможно путем защиты старого строя, путем упрямого отстаивания его основы, привела лишь к развитию и укреплению революции. Могущество идей революции так велико, они так распространены и общепризнанны, что государство, отказывающееся принять их, должно рухнуть, или же его заставить применять их?.

    Она не рухнет, конечно, молодая, великая, мощная Poccия; она не задохнется в тисках обветшалого режима. То великое, всенародное пробуждение, которое уже совершилось, та великая всенародная борьба, которая вот уже несколько лет всё шире и шире развивается по лицу земли русской, есть несомненный залог того, что она своим могучим напором сумеет прорвать преграды, поставленные ей на пути, и, возродившись к новой жизни, смелыми шагами пойдет к той обетованной земле, к тому заветному будущему, к которому стремится всё культурное человечество Европы под великим знаменем борющегося пролетариата. (Аплодисменты слева.)

    В заключение от имени социал-демократической фракции предлагаю следующий переход к очередным делам.

    Признавая, что в интересах облегчения положения земледельческого населения, находящегося в крайней степени обнищания, и для уничтожения кабальной зависимости крестьян необходимо:

    1) Полная отмена всяких стеснений крестьян в распоряжении своей земельной собственностью, cтеснений, вытекающих из сословной обособленности крестьян.

    2) Принудительное отчуждение без выкупа земель церковных, кабинетских, удельных, монастырских и частновладельческих, за исключением мелкого землевладения и надельных, и передачи этих земель в распоряжение крупных органов местного самоуправления, избранных от всего населения на основе всеобщего, равного, прямого и тайного избирательного права.

    Государственная дума поручает избранной ею комиссии скорейшую разработку аграрного законопроекта на основе вышеизложенных положений; признавая далее, что:

    а) деятельность Крестьянского банка и изданные правительством в порядке статьи 87 законы, касающиеся аграрного вопроса, коренным образом идут вразрез с интересами крестьянского населения и резко ухудшают условия правильного решения aграрного вопроса, и что

    б) ввиду серьезности и сложности вопроса он предварительно должен быть обсужден на местах для наилучшего соответствия и согласования вырабатываемого законопроекта с интересами местного населения,

    Государственная дума считает необходимым:

    1) немедленно приостановить деятельность Крестьянского банка;

    2) отменить законы, изданные правительством в порядке 87 статьи, касающиеся аграрного вопроса,

    3) образовать на местах для предварительного обсуждения земельные комитеты, избранные от всего населения на основе всеобщего, равного, прямого и тайного избирательного права, переходить к очередным делам.

上一页 目录页
策烈铁里的3篇文章和讲话