布鲁希洛夫将军回忆

Брусилов Алексей Алексеевич
Предисловие
От автора
С детских лет до войны 1877 — 1878 гг.
Война 1877—1878 гг.
Служба в Петербурге
Служба в Варшавском и Киевском военных округах
Перед войной
От Проскурова до Львова
От Львова до Кросно
В Карпатах
Отступление 1915 года
Остановка на Буге
Зима 1915/16 года
Назначение мое главнокомандующим армиями Юго-Западного фронта
Боевые действия армий Юго-Западного фронта
Перед Февральской революцией
После Февральской революции
Мой отъезд из армии
Примечания

布鲁希洛夫将军回忆


Брусилов Алексей Алексеевич

    Воспоминания

    --------------------------------------------------------------------------------

    Издание: Брусилов А.А. Воспоминания. — М.: Воениздат, 1963.

    С о д е р ж а н и е

    Предисловие

    От автора

    С детских лет до войны 1877-1878 гг.

    Война 1877-1878 гг.

    Служба в Петербурге

    Служба в Варшавском и Киевском военных округах

    Перед войной

    От Проскурова до Львова

    От Львова до Кросно

    В Карпатах

    Отступление 1915 года

    Остановка на Буге

    Зима 1915/16 года

    Назначение мое главнокомандующим армиями Юго-3ападного фронта

    Боевые действия армий Юго-Западного фронта

    Перед Февральской революцией

    После Февральской революции

    Мой отъезд из армии

    Примечания

目录页 下一页


Предисловие

    Генерал от кавалерии Алексей Алексеевич Брусилов вошел в историю первой мировой войны как выдающийся полководец. Его талантливо задуманный и блестяще осуществленный прорыв фронта австро-германских войск в 1916 году, получивший название Луцкого, а впоследствии Брусиловского, отразился на всем ходе мировой войны.

    Одаренный большим природным умом, образованный, решительный и энергичный полководец, Брусилов резко выделялся среди царских генералов. Он верил в русского солдата и любил его. ?Солдаты были русские, я смотрел на них как на свою семью?, — пишет он в своих воспоминаниях.

    Брусилов любил Россию, свою дорогую родину, и служил ей честно и преданно до конца своей жизни. ?От русского народа я не отделюсь и останусь с ним, что бы ни случилось?, — говорил он, и говорил правду. Он знал ее друзей и врагов.

    Брусилов не пошел за своими коллегами, генералами царской армии, в лагерь контрреволюции, а остался с народом. Советским гражданином и командиром Красной Армии закончил он свой жизненный путь.

    А. А. Брусилов родился в 1853 году в Тбилиси в семье генерал-лейтенанта. Рано оставшись без родителей, воспитывался у родственников. Четырнадцатилетним мальчиком был отдан в Пажеский корпус в Петербурге.

    ?Учился я странно: те науки, которые мне нравились, я усваивал очень быстро и хорошо, некоторые же, которые были мне чужды, я изучал неохотно и только-только подучивал, чтобы перейти в следующий класс: самолюбие не позволяло застрять на второй год?, — вспоминает Брусилов. В 1872 году он был выпущен офицером в 15-й Тверской драгунский полк.

    Началась русско-турецкая война 1877 — 1878 гг. В ночь на 12 апреля во главе небольшого отряда поручик Брусилов перешел турецкую границу, переправившись вброд через реку Арпачай, и вынудил турецкую заставу сдаться в плен. Так принял боевое крещение будущий полководец.

    Кавказский театр военных действий, на котором пришлось воевать Брусилову, отличался суровой природой, отсутствием сколько-нибудь сносных дорог. В ущельях по заснеженным скалам бредили отряды башибузуков — турецкой иррегулярной конницы, подстерегая отставших и уничтожая небольшие русские отряды.

    Русские войска наступали на сильную турецкую крепость Карс, постепенно охватывая ее со всех сторон. Молодой поручик Брусилов находился в авангарде русских войск, штурмовавших крепость.

    Вскоре по окончании войны с турками Брусилов был назначен в офицерскую кавалерийскую школу в Петербурге, где и прослужил до 1906 года. С должности начальника этой школы пошел командовать 2-й гвардейской кавалерийской дивизией, а в 1908 году получил 14-й корпус, стоявший в Люблине. Через четыре года Брусилов стал помощником командующего войсками Варшавского военного округа и оказался в чужой, враждебной ему среде; здесь, в ?высшем круге? общества, велись разговоры и завязывались связи, компрометирующие честь России, не прекращалась подозрительная возня немцев и прогерманских генералов и чиновников. Брусилов насторожился. В своих воспоминаниях он пишет:

    ?Не могу не отметить странного впечатления, которое производила на меня тогда вся варшавская высшая администрация. Везде стояли во главе немцы: генерал-губернатор Скалон, женатый на баронессе Корф, губернатор — ее родственник, барон Корф, помощник генерал-губернатора Эссен, начальник жандармов Утгоф, управляющий конторой государственного банка барон Тизенгаузен. начальник дворцового управления Тиздель, обер-полицмейстер Мейер, президент города Миллер, прокурор палаты Гессе, управляющий контрольной палатой фон Минцлов, вице-губернатор Грессер, прокурор суда Лейвин, штаб-офицеры при губернаторе Эгельстром и Фехтнер, начальник Привислинской железной дороги Гескет и т. д. Букет на подбор. Я был назначен по уходе Гершельмана и был каким-то резким диссонансом — ?Брусилов?.

    В таком окружении, чувствуя повсюду явную и тайную измену, он не мог, конечно, оставаться долго. ?Неудобного?, настойчивого, честного русского генерала, душой и телом преданного своей родине, постарались убрать. 1913 год застал Брусилова уже в Киевском военном округе.

    Настал памятный 1914 год. На западе сгущались тучи войны. Незадолго до начала ее Брусилов жил на курорте в немецком городе Киссингене. Глубоко врезался в его память один вечер:

    ?В тот памятный вечер весь парк и окрестные горы были великолепно убраны флагами, гирляндами, транспарантами. Музыка гремела со всех сторон. Центральная же площадь, окруженная цветниками, была застроена прекрасными декорациями, изображавшими московский Кремль, церкви, стены и башни его. На первом плане — Василий Блаженный. Нас это очень удивило и заинтересовало. Но когда начался грандиозный фейерверк с пальбой и ракетами под звуки нескольких оркестров, игравших ?Боже, царя храни? и ?Коль славен?, мы окончательно поразились. Вскоре масса искр и огней с треском, напоминавшим пушечную пальбу, рассыпаясь со всех сторон на центральную площадь парка, подожгла все постройки и сооружения Кремля. Перед нами было зрелище настоящего громадного пожара. Дым, чад, грохот и шум рушившихся стен. Колокольни и кресты церквей накренялись и валились наземь. Все горело под торжественные звуки увертюры Чайковского ?12-й год?. Мы были пора- жены, и молчали в недоумении. Но немецкая толпа аплодировала, кричала, вопила от восторга, и неистовству ее не было пределов, когда музыка сразу при падении последней стены над пеплом наших дворцов и церквей, под грохот фейерверка, загремела немецкий национальный гимн. ?Так вот в чем дело! Вот чего им хочется!? — воскликнула моя жена. Впечатление было сильное. ?Но чья возьмет?? — подумалось мне?.

    Прозвучал выстрел в Сараеве. По ночам грохотали по рельсам немецких и австрийских железных дорог воинские эшелоны, приближаясь к восточным, западным и южным рубежам.

    Чудовищная военная машина кайзера Вильгельма начала действовать.

    Брусилов поспешил вернуться в Россию.

    К концу июля Брусилов сосредоточил дивизии 8-й армии Юго-Западного фронта, командование которой он принял, на линии Печиск — Проскуров — Антоновцы — Ярмолинцы, имея против себя части австро-венгерской армии. В первом же столкновении с неприятелем войска генерала Брусилова разбили австрийскую кавалерийскую дивизию, шедшую от Городка. 5 августа был получен приказ перейти в наступление, не ожидая дальнейшего сосредоточения войск. В тот же день 8-я армия перешла реку Збруч, являвшуюся государственной границей России, и, отбросив австрийцев, взяла много пленных, орудия и пулеметы. Продвинувшись на запад, войска Брусилова разгромили неприятеля у реки Коробец, захватив и здесь огромное количество пленных и трофеев.

    Но первое настоящее сражение Брусилов дал на реке Гнилая Лила. ?Предыдущие бои, делаясь постепенно все серьезнее, были хорошей школой для необстрелянных войск. Эти удачные бои подняли их дух, дали им убеждение, что австро-венгерцы во всех отношениях слабее их? (Брусилов). Два дня, 17 и 18 августа, продолжались жестокие схватки на этом рубеже. Австрийцы были разгромлены и, понеся большие потери, оставив массу орудий, пулеметов, винтовок, обозы, отступили в беспорядке. Брусилов двинулся к Львову. В результате успешного наступления русские солдаты под командованием Брусилова вошли в старинный русский город Львов — крупнейший центр Западной Украины.

    22 августа пал сильно укрепленный австрийцами Галич — стольный город древнего русского Галицко-Волынского княжества. Грянули августовские бои у Гродека, где части брусиловской 8-й армии покрыли себя вновь неувядаемой славой. Дальнейший путь русским войскам в Галиции преграждал другой старинный русский город — Перемышль, также превращенный неприятелем в первоклассную крепость. Сюда и продвигались части 8-й армии.

    В сентябре потрепанные в боях австрийцы очищали Восточную Галицию. Австро-германское главное командование, стремясь остановить русские войска, единственную надежду возлагало на Перемышль. В течение месяца шла борьба за него. На помощь осажденной крепости спешили реорганизованные австрийские армии. Но Брусилов сумел разбить их и двинулся к Карпатам, имея целью подготовить плацдарм для вступления русских войск на территорию Закарпатской Украины. 8-я армия под его командованием вышла в район Дуклинского перевала. Совершенно правильно оценивая обстановку, сложившуюся к тому времени, Брусилов считал необходимым иметь здесь сильный кулак, стянуть на себя побольше непри- ятельских войск и тем самым обеспечить успешную осаду Перемышля.

    Брусиловская тактика всегда отличалась высокой активностью. ?Лучший способ обороны — это при мало-мальской возможности переход в наступление, то есть обороняться надо не пассивно, что неизменно влечет за собой поражение, а возможно более активно, нанося противнику в чувствительных местах сильные удары? (Брусилов).

    Бои русской армии в Карпатах являли собой образцы мужества и героизма. По пояс в снегу, в лютую стужу, почти без патронов и снарядов, экономя каждый выстрел, дрались русские солдаты. Брусилов писал: ?Объезжая войска на горных позициях, я преклонялся перед этими героями, которые стойко переносили ужасающую тяжесть горной зимней войны при недостаточном вооружении, имея против себя втрое сильнейшего противника?.

    Из внутренних областей Германии и Австрии непрерывным потоком шли подкрепления. Подвозилась тяжелая артиллерия. Сильная ударная группа генерала Макензена прорвала русский фронт у Горлицы. Отбиваться было нечем. Началось трудное, кровопролитное отступление. Брусилов отошел на реку Буг.

    Минула тяжелая зима 1915/16 года. В марте Брусилова назначили главнокомандующим армиями Юго-Западного фронта. Это до известной степени развязывало ему руки, предоставляло инициативу. Бездарное верховное командование несколько ослабило свое давление на него. Окружение царя по-прежнему не любило Брусилова и опасалось роста его популярности. Для придворной камарильи генерал без княжеского, графского или баронского титула, без протекций и связей, без академического значка оставался ?выскочкой? и ?берейтором?{1}. Но теперь в руках Брусилова сосредоточились крупные воинские силы, дававшие ему возможность ставить и разрешать большие задачи.

    1916 год проходил под знаком позиционной войны. Войска зарылись в окопы. На огромном протяжении на западе и на востоке тянулись бесконечными лентами окопы, ходы сообщений, блиндажи, волчьи ямы, проволочные заграждения, минные поля. Война ушла под землю. Если бы кто-то ничего не знающий о войне очутился между неприятельскими траншеями, он даже при самом остром зрении не усмотрел бы нигде следов человека. А между тем на расстоянии каких-нибудь 200 метров за козырьками окопов, в блиндажах и землянках кипела особая окопная жизнь, и тысячи глаз зорко смотрели вперед, подстерегая врага. Лишь по ночам тарахтели повозки и кухни, глухо рокотали автомобили, идущие с притушенными фарами, подходили санитарные двуколки и бесконечной вереницей тянулись по путям сообщений истощенные, посеревшие от окопной земли солдаты. К рассвету же опять все вымирало. Лишь изредка появлялся тихоходный неуклюжий самолет. Как комья ваты, распухали вокруг него разрывы шрапнели, и летчик спешил назад.

    Фронт застыл.

    Почти не продвигаясь вперед, немцы бросали в бой дивизии, корпуса, армии, перемалывая их в ?верденской мясорубке?. Попытки англо-французских армий перейти в наступление также не увенчались успехом. Каждый километр отбитой у врага территории стоил сотен тысяч жизней. Весь 1916 год на западе проходил под знаком оперативной безысходности позиционной войны.

    Брусилов сломил обычное представление о позиционной войне и застывшем фронте. Ему удалось добиться оперативного успеха крупнейшего значения, отразившегося на всем ходе мировой войны.

    Обстановка на Западном фронте была очень тяжелой. Англофранцузская армия нуждалась в помощи. Французам под Верденом с каждым днем становилось все трудней. Верденская операция поглощала несметное число человеческих жизней и огромное количество боеприпасов, военного снаряжения. Итальянская армия отступала, и Италия оказалась на грани военной катастрофы. Англофранцузское и итальянское командования требовали от России немедленной помощи. Русская Ставка вынуждена была принять решение о наступлении.

    Сразу же после своего назначения главнокомандующим армиями Юго-Западного фронта Брусилов взялся за разработку плана наступления. Смысл его оперативного плана заключался в том, чтобы ?навалиться всеми силами на австро-германский фронт?. А для этого каждая армия выбирала один наиболее ответственный участок, каждый корпус также намечал для себя такой ударный участок. На всех этих участках должны были немедленно начаться земляные работы для сближения с противником. Даже если неприятель обнаружит подготовку к наступлению, то все равно он не сможет стянуть в одно определенное место все свои силы и, более того, не сумеет даже обнаружить направление главного удара. А главный удар намечался по городу Луцк. Его должна была нанести 8-я армия. Остальные армии Юго-Западного фронта тоже должны были нанести сильные удары. А резервы намечалось бросить туда, где будет достигнут наибольший успех.

    Смелость, оригинальность и размах характеризуют этот план, разработанный Брусиловым. Традиционному замыслу нанесение удара ?кулаком? по одному месту Брусилов противопоставил идею ?атаки по всему фронту?. Он учел неудачи своих коллег — главнокомандующего армиями Западного фронта генерала Эверта, главнокомандующего армиями Северо-Западного фронта генерала Куропаткина, а также печальный ?опыт? германского командования под Верденом и категорически отказался выполнить ?пожелание? Николая II придерживаться обычной тактики прорыва{2}.

    Брусилов был широко образованным стратегом, следил за успехами военного искусства и военной техники, тщательно изучал ход войны и тактику врага. В частности, он первым учел особенности войны в новых условиях и ввел глубокое построение оперативного порядка и оперативные резервы. ?Теперь для успеха наступления надо вести его густыми цепями, а поддержки иметь в еще более густых цепях и даже в колоннах?, — писал Брусилов, разбирая сражение 12-го корпуса в районе Любачев — Краковец. Этот свой тезис он развил и применил на деле во время знаменитого Брусиловского прорыва.

    Подготовка к наступлению держалась в строгом секрете. Но окружавшим царя шпионам кое-что было известно. ?Августейшая? шпионка, царица Александра Федоровна, весьма недружелюбно относившаяся к Брусилову, как-то спросила его, когда намечается наступление. Брусилов ответил, что такие сведения настолько секретны, что он сам их не помнит. Царица с кислой миной вручила ему... образок! А между тем подготовка к наступлению шла полным ходом.

    Перед наступлением Брусилов имел сведения, что силы противника достигают 480 тысяч человек. У неприятеля было огромное преимущество в артиллерии, особенно тяжелой, и в пулеметах. Его позиции состояли из трех хорошо укрепленных полос. Каждая полоса включала в себя несколько линий окопов полного профиля, с блиндажами, убежищами, гнездами для пулеметов, бойницами, лисьими норами, козырьками и целой системой ходов сообщений. Железобетонные и земляные блиндажи с настилами из толстых бревен предохраняли даже от тяжелых снарядов. Офицерские убежища представляли собой настоящие квартиры. Все укрепления были обнесены колючей проволокой, через которую пропускался электрический ток, и к этому добавлялись еще мины. Прорыв такой линии казался невозможным. Но Брусилов рассчитывал на тщательность подготовки и внезапность удара.

    Постепенно, по ночам, началось сближение с противником. Пехота вела окопные работы, ближе и ближе подвигаясь к окопам австрийцев.

    Артиллерийские наблюдатели заносили на карты и планы все, что должен был подавить орудийный огонь: пулеметные гнезда, блиндажи, траншеи. Они же вбивали в землю колышки с номерами, а к ночи у этих колышков появлялись саперы и рыли узкие глубокие ямы, оборудовали укрытия. Так была создана целая сеть артиллерийских наблюдательных пунктов.

    4 июня (22 мая) 1916 года в 4 часа утра русская артиллерия открыла огонь. В 6 часов огонь усилился. Тяжелые и полевые орудия, мортиры и траншейная артиллерия методически, с определенными интервалами посылали снаряды и мины на окопы противника. В 6 часов 45 минут огонь русской артиллерии стал еще более интенсивным, интервалы между выстрелами сократились. В 9 часов утра огонь внезапно прекратился. Солдаты противника вышли из укрытий, заполнили окопы, замерли у пулеметов и винтовок, готовясь встретить русских.

    Но через четверть часа русская артиллерия возобновила огонь. В 10 часов утра артиллеристы перенесли его на вторую линию позиций неприятеля. Опять застыли у пулеметов австрийцы, и снова огонь, и снова, оставляя в полуразрушенных окопах убитых и раненых, австро-венгры и немцы искали спасения в убежищах, блиндажах, лисьих норах. Два раза через равные промежутки времени русская артиллерия прекращала огонь на 15 минут и два раза на протяжении 10 — 20 минут вела его по тылам противника{3}. Это дезориентировало, деморализовывало, угнетало, подавляло неприятеля. И только в полдень ринулась в атаку русская пехота. Она шла волнами, в некоторых местах почти не встречая организованного сопротивления и неся относительно небольшие потери. Начался Брусиловский прорыв — наступательная операция гигантского масштаба.

    Значение Брусиловского прорыва в ходе первой мировой войны огромно. Он показал, что после исключительных неудач 1915 года, после потери огромной территории русская армия не только может еще сопротивляться, но и наносить своему противнику страшные удары. Потери австро-германцев во время Брусиловского прорыва, длившегося до конца октября, составляли убитыми, ранеными и пленными до 1,5 миллиона человек. Русским достались 581 орудие, 1795 пулеметов, 448 бомбометов и минометов, огромное количество военного имущества. Фронт был прорван на протяжении 350 километров, а глубина прорыва доходила до 70 — 120 километров. Русские войска вступили в Северную Буковину и овладели Черновицами.

    Брусиловский прорыв поставил на грань военной и политической катастрофы Австро-Венгрию. Ослабли атаки немцев на Верден. Прекратилось наступление на итальянском фронте. Против Германии и Австро-Венгрии выступила Румыния. В трудную для англофранцузских и итальянских войск минуту десятки германских и австро-венгерских дивизий были переброшены с западного, итальянского, салоникского фронтов на русский, восточный фронт. Англофранцузские войска смогли подготовить наступление на Сомме в июле 1916 года, вынудившее германское командование перейти к стратегической обороне{4}.

    Блестящая операция Брусилова стала предметом тщательного изучения в генштабах многих европейских армий. Идея нажима на всем фронте, с ударом сразу в нескольких местах, идея внезапности, составлявшие основу брусиловского стратегического плана, стали венцом русского военного искусства в мировую войну. Русский опыт учел маршал Фош во время контрнаступления англо-французов в. 1918 году, закончившегося военным поражением Германии. Брусиловскую идею наступления пехоты волнами использовали англичане в 1917 году, назвав свой план ?атакой перекатами?{5}.

    Но беспримерный прорыв русских армий на Юго-Западном фронте все же не принес тех результатов, какие мог принести. Медлительность русской Ставки дала возможность германцам и австрийцам перегруппировать силы, подтянуть резервы и ударной группой приостановить наше наступление. Англо-французское командование тоже не воспользовалось должным образом трудностями, возникшими у противника, для столь же решительного нажима на него с Запада. ?В Галиции опаснейший момент русского наступления был уже пережит, когда раздался первый выстрел на Сомме?{6}.

    К концу 1916 года военные действия на русском фронте вновь приобрели позиционный характер...

    Приближался 1917 год. В стране царила разруха. Начинался голод. Не хватало паровозов, вагонов, хлеба, металла, угля. Все это Брусилов видел. Он тяжело переживал действительность, терял веру в царское правительство с его бездарными министрами и в самого царя — нерешительного, инертного, абсолютно не соответствующего высокому положению верховного главнокомандующего. Но, как царский генерал, Брусилов болезненно реагировал на развал царизма, [9] отождествляя его с русской армией, с Россией, с русским народом{7}. Он считал своей обязанностью помочь довести войну до победного конца. Империалистические цели войны ему были просто непонятны. Проигрыш войны он воспринимал как гибель России.

    В февральские дни 1917 года Брусилов присоединился к Думе и обратился к царю с просьбой отречься от престола. Кое-кто из царской камарильи, зная популярность Брусилова, видел в нем подходящего кандидата в военные диктаторы, ?усмирителя? восставшего народа. Однако расчетам этим не суждено было осуществиться.

    Февральская революция не явилась для Брусилова неожиданностью. Он видел и ее дальнейший путь. ?...Мне стало ясно, что дело на этом остановиться не может и что наша революция обязательно должна закончиться тем, что у власти станут большевики?, — пишет в своих воспоминаниях Брусилов. Он правильно оценивал настроение солдат, утверждая, что ?на правительство они не надеются, для них все в Совете рабочих и солдатских депутатов. Если затронуть последний — это вызывает у них злобу и раздражение... Среди солдат много было рабочих и людей, уже подготовленных к политической жизни, многие из солдат были большевики...?.

    Брусилов не сочувствовал брожению в солдатской массе. Для него это был ?хаос?, ?развал? русской армии. Он выступал против знаменитого приказа № 1 и солдатских комитетов, считая, что деятельность этих организаций должна ограничиваться лишь ?текущими нуждами? солдат. Брусилов восстановил полевые суды. и смертную казнь на фронте, энергично боролся за укрепление дисциплины, ограничивал собрания и митинги, принимал крутые меры против распространения большевистской агитации.

    В мае 1917 года его назначили верховным главнокомандующим. Но к этому времени Брусилову уже стало ясно, что продолжать войну нельзя, что за интересы помещиков и капиталистов русские солдаты в бой не пойдут. Свое согласие принять пост верховного главнокомандующего он объяснял лишь тем, что ?решил остаться в России и служить русскому народу?.

    Буржуазия стремилась утопить революцию в крови, установить свою диктатуру. Для этого ей нужен был диктатор, решительный, ?боевой? генерал, который не остановится перед самыми жестокими репрессиями против народа. Но для такой роли Брусилов не годился. И контрреволюция очень скоро почувствовала это. Приказом Керенского Брусилов был отстранен, и на должность верховного главнокомандующего получил назначение махровый контрреволюционер Корнилов.

    Позже Брусилова попытались втянуть в корниловский заговор. К нему в Москву приехала специальная делегация. И каково же было изумление этой делегации, когда Брусилов охарактеризовал выступление Корнилова как авантюру, а самого Корнилова назвал изменником.

    Октябрьские бои 1917 года застали Брусилова в его московской квартире, в Мансуровском переулке на Остоженке. Здесь он был тяжело ранен в ногу осколком снаряда. Военно-революционный комитет Замоскворецкого района поставил у брусиловского дома охрану из красногвардейцев. Затем на автомобиле раненого доставили в хирургическую лечебницу на Молчановке. Рана уложила Брусилова [10] в постель на много месяцев{8}. Но и в этом состоянии его не оставляли в покое зачинатели ?белого движения?. Брусилова звали в Новочеркасск, на Дон, в ?русскую Вандею?. Он ответил отказом: ?Никуда не поеду. Пора нам забыть о трехцветном знамени и соединиться под красным?{9}.

    Для ?белого движения? Брусилов стал опасным врагом, изменником. И белогвардейцы жестоко отомстили ему. Единственный его сын, корнет Алексей Брусилов, командир отряда красной конницы, в боях под Орлом был захвачен в плен деникинцами и расстрелян. В конце гражданской войны белогвардейцы составили список царских генералов, ?продавшихся III Интернационалу?. А. А. Брусилов в этом списке числился первым. В четырех номерах редактируемой Бурцевым белогвардейской газеты ?Общее дело? печаталась статья о ?продавшихся? большевикам генералах — А. А. Брусилове, М. Д. Бонч-Бруевиче, А. Е. Гуторе, В. М. Клембовском. Их обвиняли в ?предательстве?, добровольной службе Советской власти ?не за страх, а за совесть?, активной помощи в строительстве Красной Армии и подготовке разгрома Колчака, Деникина, а также других белогвардейских генералов{10}.

    Чем можно объяснить такое двойственное положение Брусилова? С одной стороны, он не разделяет идей Великой Октябрьской социалистической революции, а с другой — отказывается идти вместе со своими коллегами, бывшими царскими генералами, положившими качало белогвардейским армиям.

    Брусилов ценил и любил русского солдата. Он не только заботился о том, чтобы солдат был одет и сыт, считая эту заботу ?первейшей обязанностью всех начальствующих лиц, несмотря ни на какие препятствия?. Он верил в боевые качества русского солдата и на этой вере строил свои искусные планы, блестяще осуществлял их. Он не отгораживался от солдат, старался вникнуть в их психологию, относился к ним с доверием и даже после Февральской революции не боялся ходить на солдатские митинги, вел переговоры с солдатскими комитетами. И хотя солдаты уже не соглашались воевать до победного конца за интересы помещиков и буржуазии, к чему призывал их Брусилов, на митингах они все же слушали его, на что никак не могло рассчитывать подавляющее большинство генералов.

    ?В самом начале революции я твердо решил не отделяться от солдат и оставаться в армии, пока она будет существовать или же пока меня не сменят. Позднее я говорил всем, что считаю долгом каждого гражданина не бросать своего народа и жить с ним, чего бы это ни стоило?, — пишет Брусилов в воспоминаниях. Именно эти взгляды привели его, русского воина и гражданина, в ряды Красной Армии.

    Ломка сложившихся убеждений была длительной и нелегкой. Брусилов знал одно — с Россией, с русским народом порвать он не может. [11]

    В первые после революции два года Брусилов был не у дел, вел жизнь ?частного человека?. Но вот настал памятный, кровью омытый 1920 год. На юге активизировался ?черный барон? Врангель. С запада двинулись на Украину и в Белоруссию войска панской Польши. В эти дни тяжелых испытаний Брусилов выступил со всей присущей ему прямотой и искренностью, со всей страстностью патриота в защиту Родины.

    ?В грозную годину наступления белополяков он возвысил свой голос и обратился к населению с просьбой и горячим призывом помочь Красной Армии отразить врага?{11}.

    1 мая 1920 года Брусилов обратился с письмом на имя начальника Всероссийского главного штаба. В этом письме, опубликованном в ?Правде?, содержалось предложение о созыве совещания ?из людей боевого и жизненного опыта? для принятия мер против иноземного нашествия. Через день Реввоенсовет создал Особое совещание при Главнокомандующем всеми вооруженными силами Республики под председательством Брусилова.

    В состав Совещания вошли бывшие генералы В. М. Клембовский, П. О. Валуев, А. Е. Гутор, А. А. Поливанов. А. М. Зайончковский и другие. Особое совещание энергично разрабатывало вопросы обеспечения всем необходимым Западного фронта, а также вопросы военно-административных преобразований.

    По инициативе Брусилова было составлено воззвание ?Ко всем бывшим офицерам, где бы они ни находились?, опубликованное в ?Правде? 30 мая 1920 года.

    ?В этот критический исторический момент нашей народной жизни, — писал в этом воззвании А. А. Брусилов, — мы, ваши старшие боевые товарищи, обращаемся к вашим чувствам любви и преданности к родине и взываем к вам с настоятельной просьбой... добровольно идти с полным самоотвержением и охотой в Красную Армию на фронт или в тыл, куда бы правительство Советской, Рабоче-Крестьянской России вас ни назначило, и служить там не за страх, а за совесть, дабы своей честною службою, не жалея жизни, отстоять во что бы то ни стало дорогую нам Россию и не допустить ее расхищения, ибо в последнем случае она безвозвратно может пропасть, и тогда наши потомки будут нас справедливо проклинать и правильно обвинять за то, что мы... не использовали своих боевых знаний и опыта, забыли свой родной русский народ и загубили свою Матушку-Россию?.

    Это воззвание подписали вместе с Брусиловым известные полководцы старой русской армии — Поливанов, Зайончковский, Клембовский, Парский, Валуев, Гутор, Акимов. И оно сыграло свою роль. Вслед за обращением к офицерам царской армии газеты опубликовали подписанный В. И. Лениным декрет об освобождении от ответственности всех белогвардейских офицеров, которые помогут в войне с Польшей и Врангелем. По инициативе В. И. Ленина была составлена листовка-обращение к солдатам и офицерам врангелевской армии, призывавшая к прекращению братоубийственной войны. Обращение подписали В. И. Ленин, М. И. Калинин и А. А. Брусилов. В октябре 1920 года А. А. Брусилов назначается членом Военно-законодательного совещания при Реввоенсовете Республики. [12]

    Затем он стал Главным инспектором Главного управления коннозаводства и коневодства и, наконец, инспектором кавалерии РККА.

    Брусилов много и плодотворно работал на поприще подготовки командных кадров РККА. Им были высказаны глубокие мысли о падении роли конницы и повышении значения авиации в современной войне. Отдавая свои знания, свою энергию Красной Армии, он делал это за совесть, а не за страх.

    ?Я подчиняюсь воле народа — он вправе иметь правительство, какое желает. Я могу быть не согласен с отдельными положениями, тактикой Советской власти, но, признавая здоровую жизненную основу, охотно отдаю свои силы на благо горячо любимой мною родины?, — ответил Брусилов иностранному корреспонденту, спросившему его, как он относится к Советской власти{12}.

    Белогвардейцы-эмигранты вначале сулили Брусилову всякие блага, а затем обвиняли его в том, что он ?продался большевикам?. Брусилов говорил жене: ?Большевики, очевидно, больше меня уважают, потому что никто из них никогда и не заикнулся о том, что бы мне что-либо посулить?.

    В 1924 году, после пятидесяти двух лет пребывания в строю, Брусилов вышел в отставку, но остался в распоряжении Реввоенсовета. За год до отставки он завершил работу над книгой ?Мои воспоминания?, первое издание которой вышло в 1929 году, а четвертое — в 1946 году.

    Умер Алексей Алексеевич Брусилов в ночь на 17 марта 1926 года в Москве от паралича сердца, последовавшего за крупозным воспалением легких.

    ?Рабочие и крестьяне Советского Союза не забудут А. А. Брусилова. В их памяти будет окружен светлым ореолом облик полководца старой армии, сумевшего понять значение происшедшего социального сдвига, сумевшего возвыситься до понимания пафоса революционной защиты республики рабочих и крестьян?, — писалось в некрологе, напечатанном в ?Правде? и ?Известиях? 18 марта 1926 г.

    Отдавая должное воинскому искусству А. А. Брусилова и ценя его вклад в дело обороны нашей страны, советские военные историки уделили ему много внимания{13}. Брусилов не обойден вниманием и наших советских писателей. С. Сергеев-Ценский посвятил ему свою книгу ?Брусиловский прорыв?. Еще до этого в сборнике ?Артиллеристы? был напечатан рассказ Ю. Вебера ?Прорыв?. [13]

    В 1932 году часть личного архива А А. Брусилова, состоявшая из фотографий, писем, рукописей, заметок, воспоминаний, была передана вдовой А. А. Брусилова на хранение в белоэмигрантский Русский заграничный исторический архив в Праге. Через год, после смерти вдовы А. А. Брусилова, ее сестра передала в архив еще ряд материалов. В 1946 году большая часть Русского заграничного исторического архива поступила в СССР. В архиве хранилась машинопись якобы второй части ?Моих воспоминаний? А. А. Брусилова, посвященная его жизни и деятельности в Советской России. Она носила ярко выраженный антисоветский характер.

    В 1948 году руководители Министерства внутренних дел сообщили об этом И. В. Сталину. Появилась версия о том, что А. А. Брусилов написал эту антисоветскую книгу во время своего пребывания на лечении в Карловых Варах в 1925 году. И сразу имя его исчезло со страниц печатных изданий.

    Только после XX съезда КПСС, развенчавшего культ личности Сталина, удалось восстановить историческую правду о Брусилове. Военно-научное управление Генерального штаба, Главное архивное управление при Совете Министров СССР, редакция ?Военно-исторического журнала? и Центральный научно-исследовательский институт судебных экспертиз произвели тщательный анализ рукописи второй части ?Моих воспоминаний?. Скрупулезное исследование показало, что она написана рукой жены А. А. Брусилова — Н. В. Брусиловой-Желиховской. Отдельным заметкам и наброскам покойного она придала композиционную стройность и антисоветскую направленность.

    Целью ее кощунственных ?упражнений? с заметками покойного супруга было ?оправдание? его перед белой эмиграцией. Над заметками А. А. Брусилова ?трудились? и еще какие-то преступные руки.

    Честное имя А. А. Брусилова восстановлено полностью{14}. Оно навсегда останется в ряду имен тех представителей генералитета старой армии, которые добровольно отдали свои силы и знания службе нашей социалистической Отчизны.

    Доктор исторических наук, профессор В. В. МАВРОДИН.

{1}Г. Белов. Русский полководец А. А. Брусилов. ?Военно-исторический журнал?, 1962, № 10, стр. 43.

{2}Луцкий прорыв. Труды и материалы к операциям Юго-Западного фронта в мае—июне 1916 года. М., 1924, стр. 22—23.

{3}А. Базаревский. Наступательная операция 9-й русской армии. Июнь 1916 года. М., 1937, стр. 35—44, 54—57. 59—85.

{4}?Военно-исторический журнал?, 1962, № 10, стр. 45.

{5}Там же, стр. 44.

{6}Эрих ф. Фалькенгайн. Верховное командование 1914—1916 гг. в его важнейших решениях. М., 1923, стр. 243.

{7}?Военно-исторический журнал?, 1962, № 10, стр. 45—46.

{8}Великая Октябрьская социалистическая революция. Сборник воспоминаний участников революции в Москве и Петрограде. М., 1957, стр. 421; Г. Белов, ук. соч., стр. 49—50.

{9}?Военно-исторический журнал?, 1962, № 10, стр. 50.

{10}М. Д. Бонч-Бруевич. Вся власть Советам. М., 1957, стр. 318.

{11}?Правда?, 18 марта 1926 года; ?Известия?, 18 марта 1926 года.

{12}?Военно-исторический журнал?, 1962, № 10, стр. 53.

{13}Луцкий прорыв. Труды и материалы к операциям Юго-Западного фронта в мае—июне 1916 года. М., 1924. Наступление Юго-Западного фронта в мае—июне 1916 г. М., 1940. А. Базаревский. Наступательная операция 9-й русской армии. Июнь 1916 года. М., 1937. Л. В. Ветошников. Брусиловский прорыв. М, 1940. А. М. 3айончковский. Мировая война 1914—1918 гг. Общий стратегический очерк. М., 1924. А. Н. Де Лазари. Мировая война. Атлас схем к труду А. М. Зайончковского. М., 1924; А. Е. Барсуков. Артиллерия русской армии (1900—1917 гг), т. I. М, 1948; т. И, 1949; т. III. 1949; т. IV, 1948. В. М. Клембовский. Стратегический очерк войны 1914—1918 гг., ч. 5. М., 1920. Н. Капустин. Оперативное искусство в позиционной войне М.—Л. 1927. А. А. Маниковский. Боевое снабжение русской армии в мировую войну. М., 1937.

{14}?Военно-исторический журнал?, 1962, № 10, стр. 54—55. ?Известия?. 12 сентября 1962 г. (статья Г. Белова). ?Красная звезда?. 30 августа 1962 г. (статья Г. Кузьмина). ?Смена?, 25 января 1963 г. (статья М. Ростарчука).

    [14]

上一页 目录页 下一页


От автора

    Я никогда не вел дневника и сохранил лишь кое-какие записки, массу телеграмм и отметки на картах с обозначением положения своих и неприятельских войск в каждой операции, которую совершал. Великие события, участником которых я был, легли неизгладимыми чертами в моей памяти. Я не имею намерения писать связанных между собой подробных исторических воспоминаний о мировой войне, и тем более не в моих намерениях подробно описывать боевые действия тех армий, которыми мне пришлось командовать во время этой войны. Цель моих воспоминаний — более скромная. Она состоит в том, чтобы описать мои личные впечатления и переживания в тех великих событиях, в которых я был или действующим лицом или свидетелем.

    Думаю, что эти страницы будут полезны для будущей истории, они помогут многое правильно осветить, охарактеризовать только что пережитую эпоху, нравы и психологию ныне уже исчезнувшей, а в то время жившей вовсю русской армии и многих ее вождей. Надеюсь, читатель не посетует, что на этих страницах он не найдет ничего стройного, цельного, а лишь прочтет то, что меня наиболее мучило или радовало, то, что захватывало меня полностью, да еще несколько картинок, почему-либо ярко сохранившихся в моей памяти.


С детских лет до войны 1877 — 1878 гг.

    Я родился в 1853 году 19(31) августа в Тифлисе. Мой отец был генерал-лейтенант и состоял в последнее время председателем полевого аудиториата Кавказской армии. Он происходил из дворян Орловской губернии. Когда я родился, ему было 66 лет, матери же моей — всего лет 27 — 28. Я был старшим из детей. После меня родился мой брат Борис, вслед за ним Александр, который вскоре умер, и последним брат Лев. Отец мой умер в 1859 году от крупозного воспаления легких. Мне в то время было шесть лет, Борису четыре года и Льву два года. Вслед за отцом через несколько месяцев умерла от чахотки и мать, и нас, всех трех братьев, взяла на воспитание наша тетка, Генриетта Антоновна Гагемейстер, у которой не было детей. Ее муж, Карл Максимович, очень нас любил, и они оба заменили нам отца и мать в полном смысле этого слова.

    Дядя и тетка не жалели средств, чтобы нас воспиты- вать. Вначале их главное внимание было обращено на обучение нас различным иностранным языкам. У нас были сначала гувернантки, а потом, когда мы подросли, гувернеры. Последний из них, некто Бекман, имел громадное влияние на нас. Это был человек с хорошим образованием, кончивший университет; Бекман отлично знал французский, немецкий и английский языки и был великолепным пианистом. К сожалению, мы все трое не обнаруживали способностей к музыке и его музыкальными [17] уроками воспользовались мало. Но французский язык был нам как родной; немецким языком я владел также достаточно твердо, английский же язык вскоре, с молодых лет, забыл вследствие отсутствия практики.

    Моя тетка сама была также выдающаяся музыкантша и славилась в то время своей игрой на рояле. Все приезжие артисты обязательно приглашались к нам, и у нас часто бывали музыкальные вечера. Да и вообще общество того времени на Кавказе отличалось множеством интересных людей, впоследствии прославившихся и в литературе, и в живописи, и в музыке. И все они бывали у нас. Но самым ярким впечатлением моей юности были, несомненно, рассказы о героях Кавказской войны. Многие из них в то время еще жили и бывали у моих родных. В довершение всего роскошная южная природа, горы, полутропический климат скрашивали наше детство и оставляли много неизгладимых впечатлений.

    До четырнадцати лет я жил в Кутаисе, а затем дядя отвез меня в Петербург и определил в Пажеский корпус, куда еще мой отец зачислил меня кандидатом. Поступил я по экзамену в четвертый класс и быстро вошел в жизнь корпуса. В отпуск я ходил к двоюродному брату моего названого дяди, графу Юлию Ивановичу Стембоку. Он занимал большое по тому времени место — директора департамента уделов. Видел я там по воскресным дням разных видных беллетристов: Григоровича, Достоевского и многих других корифеев литературы и науки, которые не могли не запечатлеться в моей душе. Учился я странно: те науки, которые мне нравились, я усваивал очень быстро и хорошо, некоторые же, которые были мне чужды, я изучал неохотно и только-только подучивал, чтобы перейти в следующий класс: самолюбие не позволяло застрять на второй год. И когда в пятом классе я экзамена не выдержал и должен был остаться на второй год, я предпочел взять годовой отпуск и уехать на Кавказ к дяде и тетке.

    Вернувшись в корпус через год, я, минуя шестой класс, выдержал экзамен прямо в специальный, и мне удалось в него поступить. В специальных классах было гораздо интереснее. Преподавались военные науки, к которым я имел большую склонность. Пажи специальных классов помимо воскресенья отпускались два раза в неделю в отпуск. Они считались уже на действительной [18] службе. Наконец, в специальных классах пажи носили кепи с султанами и холодное оружие, чем мы, мальчишки, несколько гордились. В летнее время пажи специальных классов направлялись в лагерь в Красное Село, где в составе учебного батальона участвовали в маневрах и различных военных упражнениях. Те же пажи, которые выходили в кавалерию, прикомандировывались на летнее время к Николаевскому кавалерийскому училищу, чтобы приготовиться к езде. Зимою пажи, выходившие в кавалерию, ездили в придворный манеж. Там на свитских лошадях, под управлением одного из царских берейторов, мы изучали искусство езды и управления лошадью. В то время при Пажеском корпусе еще не было ни своего манежа, ни лошадей.

    В 1872 году войска Красносельского лагеря закончили свое полевое обучение очень рано — 17 июля, тогда как обыкновенно лагерь кончался в августе месяце. В этот знаменательный для нас день всех выпускных пажей и юнкеров собрали в одну деревню, лежавшую между Красным и Царским Селом (названия ее не помню), и император Александр II поздравил нас с производством в офицеры. Я вышел в 15-й драгунский Тверской полк, стоявший в то время в урочище Царские Колодцы в Закавказском крае. Пажи имели в то время право выбирать полк, в котором хотели служить, и мой выбор пал на Тверской полк вследствие того, что дядя и тетка рекомендовали мне именно этот полк, так как он ближе всех стоял к месту их жительства. В гвардию я не стремился выходить вследствие недостатка средств.

    Вернувшись опять на Кавказ, уже молодым офицером, я был в упоении от своего звания и сообразно с этим делал много глупостей, вроде того, что сел играть в стуколку с незнакомыми людьми, не имея решительно никакого понятия об этой игре, и проигрался вдребезги, до последней копейки. Хорошо, что это было уже недалеко от родного дома и мне удалось занять денег благодаря престижу моего дяди. Я благополучно доехал до Кутаиса. Через некоторое время, направляясь в полк и проезжая через Тифлис, я узнал, что полк идет в лагерь под Тифлисом, и поэтому остался ждать его прибытия.

    В то время в Тифлисе был очень недурной театр, было много концертов и всякой музыки, общество отличалось своим блестящим составом, так что мне, молодому офицеру, [19] было широкое поле деятельности. Таких же сорванцов, как я (мне было всего 18 лет), там было несколько десятков.

    Наконец 1 сентября я прибыл в полк, где тотчас же явился к командиру полка полковнику Богдану Егоровичу Мейендорфу. В тот же день перезнакомился со всеми офицерами и вошел в полковую жизнь. Меня зачислили в 1-й эскадрон, командиром которого был майор Михаил Александрович Попов, отец многочисленного семейства. Это был человек небольшого роста, тучный, лет сорока, чрезвычайно любивший полк и военное дело. Любил он также выпить; впрочем, я должен сказать, что и весь полк в то время считался забубенным. Выпивали очень много, при каждом удобном и неудобном случае. Большинство офицеров были холостяки; насколько помню, семейных было три-четыре человека во всем полку. К ним мы относились с презрением и юным задором.

    В лагере жили в палатках, и каждый день к вечеру все, кроме дежурного по полку, уезжали в город. Больше всего нас привлекала оперетка, во главе которой стоял Сергей Александрович Пальм (сын известного беллетриста 70-х годов Александра Ивановича Пальма); в состав труппы входили артисты: Арбенин, Колосова, Яблочкина, Кольцова, Волынская и много других талантливых певцов и певиц. Даже такие великие артисты, как О. А. Правдин, начинали свою артистическую карьеру в этой оперетке. Кончали мы вечер, обычно направляясь целой гурьбой в ресторан гостиницы ?Европа?, где и веселились до рассвета. А. И. Сумбатов-Южин, тогда студент, начинавший писать стихи и пьесы, участвовал в ужинах, дававшихся артистам. Иногда приходилось, явившись в лагерь, немедленно садиться на лошадь, чтобы отправиться на учение. Бывали у нас фестивали и в лагере, они часто кончались дуэлями, ибо горячая кровь южан заражала и нас, русских.

    Помнится мне один случай. Это был праздник, кажется, 2-го эскадрона. Так как наш полковой священник оставался в Царских Колодцах, то был приглашен протопресвитер Кавказской армии Гумилевский. Сели за стол очень чинно, но к концу обеда князь Чавчавадзе -и барон Розен из-за чего-то поссорились, оба выхватили шашки и бросились друг на друга. Офицеры схватили их за руки и не допустили кровопролития. Но, в это время [20] отец Гумилевский, с перепугу и не желая присутствовать при скандале, хотел удрать из этой обширной палатки, но застрял между полом и полотном настолько основательно, что мы были вынуждены его оттуда извлечь, посадить на извозчика и отправить домой. На рассвете состоялась дуэль между Чавчавадзе и Розеном, окончившаяся благополучно: противники обменялись выстрелами и помирились.

    К сожалению, далеко не всегда эти нелепые состязания кончались так тихо; бывало много случаев бессмысленной гибели. Однажды и я был секундантом некоего Минквица, который дрался с корнетом нашего же полка фон Ваком. Этот последний был смертельно ранен и вскоре умер. Суд приговорил Минквица к двум годам ареста в крепости, а секундантов, меня и князя И. М. Тархан-Муравова, к четырем месяцам гауптвахты. Потом это наказание было смягчено, и мы отсидели всего два месяца. Подробностей этой истории я хорошо не помню, но причина дуэли была сущим вздором, как и причины большинства дуэлей того времени. У меня оставалось только впечатление, что виноват был кругом Минквиц, так как это был задира большой руки, славившийся своими похождениями — и романическими и просто дебоширными. Хотя, конечно, это был дух того времени, и не только на Кавказе, и не только среди военной молодежи. Времена Марлинского, Пушкина, Лермонтова были от нас еще сравнительно не так далеки, и поединки, смывавшие кровью обиды и оскорбления, защищавшие якобы честь человека, одобрялись людьми высокого ума и образования. Так что ставить это нам, зеленой молодежи того времени, в укор не приходится.

    Мы не блистали ни военными знаниями, ни любовью к чтению, самообразованием не занимались, и исключений среди нас в этом отношении было немного, хотя Кавказская война привлекла на Кавказ немало людей с большим образованием и талантами. Замечалась резкая черта между малообразованными офицерами и, наоборот, попадавшими в их среду людьми высокого образования; В этой же среде вертелось немало военных авантюристов вроде итальянца Корадини, о котором ходило много необыкновенных рассказов, или офицера Переяславского полка Ковако — изобретателя электрической машинки для охоты на медведей. [21]


Война 1877—1878 гг.

    В Турецкой войне 1877 — 1878 гг. я уже участвовал лично, в чине поручика, и был полковым адъютантом Тверского драгунского полка.

    В 1876 году мы стояли в своей штаб-квартире в урочище Царские Колодцы, Сигнахского уезда, Тифлисской губернии. Много было толков о войне среди офицеров, которые ее пламенно желали. Однако никто не надеялся на скорое осуществление этой надежды. В особенности нетерпеливо рвались в бой молодые офицеры, наслушавшиеся вдоволь боевых воспоминаний от своих старших товарищей, участвовавших в турецкой войне 1853 — 1856 гг. и в кавказских экспедициях. И вдруг 2 или 3 сентября была получена командиром полка телеграмма начальника штаба Кавказского военного округа, в которой предписывалось полку немедленно двинуться через Тифлис в Александропольский лагерь. Трудно описать восторг, охвативший весь полк по получении этого известия. Радовались предстоящей новой и большинству незнакомой боевой деятельности (все почему-то сразу уверовали, что без войны дело не обойдется); радовались неожиданному перерыву в однообразных ежедневных занятиях по расписанию; радовались, наконец, предстоящему, хотя бы и мирному, походу, который заменит собою скучную до приторности штаб-квартирную казарменную жизнь. [22]

    Часто впоследствии, когда приходилось переносить разные тяжкие невзгоды, вспоминалась нам наша штаб-квартира в радужном свете, но в то время, я уверен, не было ни одного человека в полку, который не радовался бы от всего сердца наступившему военному времени.

    Впрочем, нужно правду сказать, что едва ли кто-либо был особенно воодушевлен мыслью идти драться за освобождение славян или кого бы то ни было, так как целью большинства была именно самая война, во время которой жизнь течет беззаботно, широко и живо, денежное содержание увеличивается, а вдобавок дают и награды, что для большинства было делом весьма заманчивым и интересным.

    Что же касается низших чинов, то, думаю, не ошибусь, если скажу, что более всего радовались они выходу из опостылевших казарм, где все нужно делать по команде; при походной же жизни у каждого — большой простор. Никто не задавался вопросом, зачем нужна война, за что будем драться и т. д., считая, что дело царево — решать, а наше — лишь исполнять. Насколько я знаю, такие настроения и мнения господствовали во всех полках Кавказской армии.

    6 сентября полк, отслужив молебен, покинул свою штаб-квартиру в составе четырех эскадронов; нестроевая же рота была оставлена в Царских Колодцах впредь до особого распоряжения, потому что все тяжести были оставлены на месте за неимением средств поднять их своими силами. Полковой обоз был у нас в блестящем состоянии, так как стараниями нашего бывшего полкового командира барона Мейендорфа были изготовлены фургоны, как у немецких колонистов, на прочных железных осях; но у нас по мирному времени было всего пятнадцать подъемных лошадей, да и то весьма незавидных. а потому пришлось двинуться с места с помощью обывательских подвод и нагрузить строевых лошадей походными вьюками, забрав притом лишь самое необходимое на ближайшее время.

    Стодвадцативерстное расстояние от Царских Колодцев до Тифлиса полк прошел в трое суток и в Тифлисе имел две дневки. После первого же перехода было обнаружено много побитых спин у лошадей; по прибытии о Тифлис оказалось, что побиты спины чуть ли не у половины лошадей полка, хотя большинство из них отделались [23] небольшими ссадинами на хребте, у почек; эти ссадины скоро прошли бесследно. Виною была, конечно, малая сноровка людей, которые не умели ловко укладывать вещи в чемоданы и, приторачивая их к задней луке, недостаточно подтягивали, а кроме того, сами на походе болтались в седле.

    Командир 1-го эскадрона майор князь Чавчавадзе просил и получил разрешение вместо чемоданов сделать своему эскадрону подушки, которые набивали вещами и клали на ленчик под попоной. Такой способ возки вещей практиковался во время Кавказской войны во всех наших драгунских полках и был перенят у казаков. Другие эскадроны последовали примеру 1-го эскадрона, и мы всю кампанию проходили с такой укладкой вещей, оказавшейся действительно весьма практичной и удобной.

    Лошади, не втянутые заблаговременно в работу, при первых относительно больших переходах в сильную жару (как упомянуто выше, мы прошли 120 верст в три перехода, без дневок, в обыкновенное же время проходили это расстояние в пять переходов с двумя дневками) спали с тела, осунулись.

    Я остановился на этих мелочах потому, что тут немедленно сказалось неправильное обучение всадников и лошадей в мирное время, то есть погоня за красотой и блеском в ущерб боевому делу. Тому были виною не командир полка и не эскадронные командиры, которые, будучи старыми кавказскими офицерами, не могли симпатизировать таким приемам обучения, но, поневоле покоряясь требованиям свыше, с досадою отбрасывали боевой опыт и заменяли его обучением плацпарадным замашкам, которые всегда были так противны кавказцам. Результаты мирного воспитания нашего, как я упомянул, сказались тотчас же; потом нам пришлось пожинать еще много плодов этого воспитания и уже во время войны учиться и учить старым сноровкам, брошенным по приказанию и потребовавшимся снова, как только мы столкнулись с боевой деятельностью.

    9 сентября эшелон, состоявший из нашего полка и 5-й пешей батареи Кавказской гренадерской дивизии, двинулся из Тифлиса по Делижанскому шоссе в город Александрополь, куда и прибыл, согласно предписанному маршруту, 26 сентября. [24]

    На первом переходе батарея пошла между дивизионами драгун, хотя неприятеля, конечно, и предвидеться не. могло около Тифлиса, да еще в мирное время. При таком порядке не замедлила подтвердиться пословица, что пеший конному не товарищ: пешая батарея совсем заморилась и все-таки отставала от головного дивизиона, который постоянно должен был останавливаться, чтобы дать подтянуться колонне; задний же дивизион шел черепашьим шагом. К счастью, со второго перехода был изменен порядок движения, и батарея пошла отдельно; полк же старался развить шаг лошадей и достиг того, что, подходя к Александрополю, мы легко делали около семи верст в час, причем было обращено строгое внимание на то, чтобы хвост каждого эскадрона не рысил и не смел оттягивать. Шли мы без мундштуков, на трензелях.

    В Александрополе нас встретил и пригласил к себе на обед, как офицеров, так и нижних чинов, 154-й пехотный Дербентский полк, у которого мы и пировали почти целую ночь. Нечего говорить, что как большинство тостов, так и все разговоры были на тему ?война?, которую мы надеялись предпринять осенью же. Обычай встречи и угощения прибывающей воинской части какой-либо другой частью твердо укрепился тогда в кавказских войсках; такие две части называли себя кунаками, то есть друзьями. Обычай этот имеет великий смысл в боевом отношении, так как такие части-кунаки не только не покинут друг друга в бою, но и приложат все силы, чтобы помочь друг другу и выручить, будь то на поле брани, в походе или в лагере.

    В начале октября был отдан приказ о сформировании действующего корпуса на кавказско-турецкой границе{1} и о назначении командующим корпусом генерал-адъютанта Лорис-Меликова. В день своего прибытия он произвел войскам лагеря тревогу, а после церемониального марша собрал вокруг себя всех офицеров и сказал соответствующую случаю речь. Мы ей очень обрадовались, так как, во-первых, могли из нее заключить, что дело положительно клонится к войне, которой мы очень желали, а во-вторых, нам было объявлено о выдаче полугодового [25] оклада жалованья сверх нормы и о переходе на довольствие по военному положению.

    Вскоре после того кавалерия действующего корпуса получила новую организацию: Кавказская кавалерийская дивизия, состоявшая из четырех драгунских полков, была расформирована, и были составлены три сводные кавалерийские дивизии. 1-я. и 3-я дивизии состояли из одного драгунского и четырех казачьих полков, а 2-я — из двух драгунских и трех казачьих. Начальником кавалерии был назначен генерал-майор князь Чавчавадзе, а начальниками дивизий: 1-й — свиты его величества генерал-майор Шереметьев, 2-й — генерал-майор Лорис-Меликов и 3-й — генерал-майор Амилахвари (3-я дивизия была в Эриванском отряде).

    Одновременно с этим было приказано усиленно готовиться к зимней кампании. Началась усиленная покупка полушубков для нижних чинов, насколько мне помнится, по высокой цене и с большими затруднениями. Интендантство же доставило в наш полк всего лишь около ста полушубков довольно плохого качества. Началась также покупка обозных лошадей для укомплектования их по военному времени; на каждую обозную лошадь отпущено было казной 100 рублей, и покупка этих лошадей не составила никакого затруднения.

    26 октября объявлена была дислокация войск действующего корпуса для расположения на зимних квартирах.

    1-й кавалерийской дивизии выпало на долю зимовать в духоборских селениях и армянских аулах пограничного Ахалкалакского уезда. Тверской драгунский полк, вошедший в состав этой дивизии, выступил из Александрополя 29 октября и прибыл на свои зимние квартиры 1 ноября.

    На зиму полк разместился в трех духоборских Деревнях. Стоянка была сносная в отношении расположения людей и лошадей, но по причине сильных холодов и метелей, а главное, по привычке добиваться тучных тел у лошадей, в ущерб их выносливости и силе, проездки не делались. Рассуждали так: будет война или нет — бабушка надвое сказала, а, во всяком случае, на военном смотру лошадей нужно показать наподобие бочек, а то, пожалуй, въедет порядком. Такой взгляд совершенно не разделял наш новый начальник дивизии, но его требования [26] были нам еще мало известны. Эскадронные командиры не могли так быстро переменить привычек, усвоенных в мирное время, и хотя на словах вполне соглашались с мнением, что лошадь, хорошо кормленная, требует и хорошей езды, но на деле как-то так выходило, что друг перед другом они не могли не хвастаться телами лошадей и старались перещеголять других в этом именно направлении.

    Тут еще раз наглядно подтвердилась истина, о которой так много говорят и пишут и которая все-таки забывается по миновании необходимости: в мирное время от войск нужно требовать непременно и исключительно только того, что необходимо им в военное время. Эта забывающаяся истина впоследствии очень часто напоминала о себе, и много раз мы проклинали наши мирные методы обучения.

    К январю 1877 года полк был приведен в материальном отношении в блестящее положение. Оставшаяся часть полкового обоза и необходимые тяжести прибыли к полку из Царских Колодцев в декабре, так что мы могли тронуться в поход по данному приказанию тотчас же.

    1 апреля, по телеграмме командующего, полк выступил в Александрополь усиленным маршем, в два перехода. Погода была ненастная; громадные сугробы таявшего снега препятствовали движению обоза, Поэтому полк, прибывший своевременно к месту назначения, два дня оставался без обоза. К этому же времени все войска главных сил были стянуты к Александрополю. 11 апреля, хотя нам никто ничего не объявлял, разнесся слух, что 12-го будет объявлена война и что мы в ночь на 12-е перейдем границу. В 7 часов вечера весь лагерь, по распоряжению корпусного командира, был оцеплен густой цепью с приказанием никого в город из лагеря не выпускать, а затем в 11 часов вечера все полковые адъютанты были потребованы в штаб корпуса, и там нам продиктовали манифест об объявлении войны и приказ командующего корпусом, в котором значилось, что кавалерия должна перейти границу в 12 часов ночи. Так как оставалось всего полчаса до 12 часов, то я поскакал в свой лагерь для объявления этой новости. Я застал лагерь уже собранным и всех готовившимися к выступлению. Кто, когда и как успел это объявить — оказалось [27] невозможным узнать; сам командир полка полковник Новрузов удивлялся, почему полк собирается.

    Выступили мы в 12? часов ночи и быстро подошли к турецкой казарме, стоявшей на правом берегу Арпачая. Ночь была темная. Река оказалась в полном разливе. Мы переправились частью вброд и частью вплавь. Турки крепко спали, и нам стоило больших усилий разбудить их и потребовать, чтобы они сдались в плен. После некоторых переговоров турки, видя себя окруженными, исполнили наше требование и сдались без единого выстрела вместе со своим бригадным командиром. Другая наша колонна так же успешно выполнила возложенное на нее поручение. Мы взяли тогда в плен больше сорока сувари (турецкие драгуны) и сотню турецкой конной милиции со значком.

    Сделав около 60 верст в первый день перехода границы, полк остановился на ночлег в селе Кизил-Чах-Чах. После этого 1-я Кавказская кавалерийская дивизия, в состав которой мы входили, начала снимать неприятельские посты по Арпачаю, не удаляясь внутрь страны. К вечеру стало известно, что турецкий отряд из трех родов войск стоит верстах в двадцати от нас. Начальник дивизии послал разведку в сторону противника, а дивизию расположил биваком около какого-то турецкого селения, названия которого я не помню. К пяти часам утра, когда нам приказано было выступить, разведка точно выяснила, что турецкий отряд со своего бивака снялся и спешно отступил к Карсу. Мы двинулись за ним, но догнать его не могли.

    Подойдя к Карсу, мы узнали, что значительный отряд турецких войск выступил из Карса в Эрзерум и что с этим отрядом ушел главнокомандующий Анатолийской армией Мухтар-паша. Обойдя вокруг крепости Карс, на что потребовалось много времени, мы погнались за Мухтар-пашой. Взяли много отставших турецких солдат, часть их обоза, но догнать самый отряд не могли и заночевали у подножия Саганлукского хребта, с тем чтобы на другой день вернуться к Карсу. В окрестных селениях турки встречали наши войска угрюмо и молча, армяне же с восторгом. Когда мы выступили из Александрополя, у нас было взято на двое суток сухарей и больше ничего. А так как шли уже третьи сутки после нашего выступления, то приказание ?растянуть? не могло быть выполнено, [28] ибо уже все сухари были съедены. Лазаретный фургон и обоз сбились с дороги и попали в руки шайки башибузуков, которые убили и изуродовали нескольких солдат. Все эти жертвы были ни к чему, так как Мухтар-паша успел удрать в горы и скрылся в лесу. Ночью был сильный холод, огней разводить не позволяли, и мы были очень злы. Вместо Мухтар-паши взяли нескольких отставших пленных с оружием, часть обоза и патронных ящиков.

    На рассвете следующего дня выступили обратно, но, проходя мимо карсских укреплений, наткнулись на засаду, намеревавшуюся преградить путь к нашим главным силам. При стычке, насколько мне помнится, мы потеряли одного или двух солдат, засаду опрокинули и вернулись к востоку от Карса, где встретились с нашей пехотой. Помнится мне, 26 апреля было донесено главному командованию, что большие стада быков пасутся за северным фронтом Карса. Туда была отправлена бригада кавалерии, состоявшая из Тверского полка и, кажется, казачьего Горско-Моздокского. Скота мы не нашли, но зато встретились с производившим вылазку из Карса турецким отрядом, состоявшим из пехоты, артиллерии и кавалерии. Турецкая пехота цепями начала наступать на нас. Наш полк спешился и открыл по ней ружейный огонь. Тогда турки открыли орудийный огонь. У нас появились убитые и раненые офицеры и солдаты. Ввиду наличия перед нами значительных турецких сил приказано было отступать, посадив спешенные части опять на лошадей.

    Я ехал за своим полковым командиром, шагах в десяти от него, как вдруг со страшным воем неприятельский снаряд упал между командиром полка и мною и разорвался. Лошадь полковника Новрузова сделала большой скачок, оборвав все четыре повода, понесла его и врезалась в третий эскадрон, где ее и словили. Моя лошадь от испуга опрокинулась навзничь, и я вместе с ней упал на землю. Затем она вскочила и ускакала. В это время весь наш отряд тронулся рысью, и я, чтобы не попасть в плен, побежал по пахотному полю. Когда я увидел моего трубача, изловчившегося поймать мою лошадь, я несказанно обрадовался, быстро вскочил на нее и понесся догонять свое начальство. На этом, собственно, и кончился наш бой с турками, вернувшимися в Карс. [29]

    Постепенно Карс охватывался нашими войсками, и скоро мы его обложили со всех сторон. Вскоре подвезли осадную артиллерию, и началась первая осада крепости.

    Время это для нас было очень беспокойное. Ежедневно турки делали вылазки; тогда кавалерию вызывали вперед, и мы должны были на рысях в разомкнутом порядке доходить под сильным артиллерийским огнем до ближайших фортов, никогда не сталкиваясь с неприятелем, теряли при этом людей и возвращались назад. Помнится мне следующий случай. Некий майор Артадуков, увидев неприятельскую батарею, стоявшую на открытом поле, развернул свой дивизион и, бросившись на нее в бешеную атаку, прогнал ее, но доскакать до батареи вплотную не смог, так как перед ней оказалась громаднейшая балка с очень крутыми берегами, по которым он спуститься не мог. Увидев, что батарея удирает и, таким образом, цель достигнута, он скомандовал: ?Повзводно налево кругом!? Во время этого поворота крепостная граната из Карса попала во взвод эскадрона, причем были убиты все лошади взвода, но ни один человек не был ранен. Граната, ударив по голове правофланговой лошади и спускаясь ниже, у последней лошади во взводе оторвала копыто. Я никогда более такого случая в жизни не видел.

    Мы называли эти вызовы кавалерии к Карсу ?выходами на бульвар?, и этот ?бульвар?, признаться, нам порядочно надоел.

    Вскоре наш полк переместился с восточной на западную сторону Карсской долины. В это же время двинули и отряд, состоявший, насколько мне помнится, из Кавказской гренадерской дивизии, 2-й сводной казачьей дивизии с соответствующей артиллерией, на Саганлукский хребет по дороге в Эрзерум против турецкого отряда, шедшего для выручки Карса. Наша атака при Зевине оказалась неудачной, и наши войска стали отступать.

    Когда я думаю об этом времени, я всегда вспоминаю забавный и вместе с тем печальный эпизод с талантливейшим корреспондентом петербургской газеты (кажется, ?Нового времени?) Симборским. Он приехал в Кавказскую армию воодушевленный лучшими намерениями. Завоевал все симпатии своими горячими, прекрасными корреспонденциями, своим веселым нравом и остроумием. Но после неудач у Зевина нелегкая дернула его [30] написать экспромтом стихи по этому поводу. Они стали ходить по рукам и всех нас несказанно веселили. Вот эти стихи, насколько я их помню:

    ЧЕРТОВА ДЮЖИНА

    Под трубный звук, под звон кимвалов

    В кровавый бой, как на парад,

    Пошли тринадцать генералов

    И столько ж тысячей солдат.

    Был день тринадцатый июня;

    Отпор турецкий был не слаб:

    Солдаты зверем лезли втуне —

    Тринадцать раз наврал наш штаб.

    Под трубный звук, под звон кимвалов

    С челом пылающим... назад...

    Пришли тринадцать генералов,

    Но... много менее солдат...

    Громы и молнии понеслись на бедного Симборского от высшего начальства. Особенно был обижен генерал Гейман{2}, отличившийся под Ардаганом и сплоховавший под Зевином. Симборский во время одной пирушки опять обмолвился по его адресу:

    Прощай, друзья. Схожу с арены,

    Отдаться силе все должны,

    Я гибну — жертвою измены...

    Измены — счастия войны.

    Из шутки, сказанной вполпьяна,

    Устроить пошлость и скандал

    Не смог бы витязь Ардагана,

    Сумел зевинский генерал.

    После этого судьба нашего веселого, талантливого журналиста-корреспондента была решена окончательно: его выслали из пределов Кавказской армии, и русская публика была лишена возможности читать правдивые и талантливые статьи о войне.

    Вслед за тем выяснилось, что наш отряд, обложивший Карс, должен снять осаду и уходить, что и было сделано очень искусно и спокойно. Турки заметили наше отступление, лишь когда мы окончательно ушли. Мы [31] отошли перехода на два назад и стали на месте, где в прошлую войну, в 1854 году, было сражение при Кюрюк-Дара. Нам было указано, где войска должны остановиться в случае наступления турок, и обозначены позиции, которые каждая часть войск должна занимать. Но мы эти позиции не укрепляли, относясь к туркам слишком свысока, чтобы в их честь рыть землю. Турки наступали по горам очень осторожно. Мы же беспечно шли внизу по долине, нисколько не беспокоясь. Когда мы остановились, они тотчас же остановились над нами и закрепились. В таком положении мы простояли довольно долго друг против друга.

    В это время Эриванский отряд генерала Тер-Гукасова также потерпел неудачу и отошел в деревню Игдырь, где и остановился. Там русские совершенно так же стояли внизу, а на горных высотах над ними стояли турки. Решено было начать наступление Эриванским отрядом, а потому к нему в подкрепление послали бригаду конницы (в которую входил наш полк и, кажется, Кизляро-Гребенский казачий) под начальством генерал-майора князя Щербатова.

    Этот князь был в своем роде ?оригинал?. Он всегда говорил: ?Я люблю, чтобы вверенная мне часть была всегда сыта и довольна, и я ей эту сытость устрою на счет жителей?. К счастью для последних, они по дороге в Эриванский отряд не попадались, ибо мы шли по совершенно обнаженной равнине, где решительно ничего не было.

    В три перехода мы дошли до Игдыря, где и расположились. Тут мы простояли довольно долго (месяца полтора), ничего не предпринимая. Раз только турки сами перешли в наступление, и, вероятно, не особенно охотно; они стали медленно спускаться с гор. Все войска по тревоге выступили и заняли назначенные им позиции. В нашей бригаде артиллерии не было, но была ракетная батарея, которая вместе с артиллерией нашей пехоты и открыла огонь по спускавшимся туркам. Турки остановились, а затем спешно удрали обратно в горы, чем это дело и кончилось. —

    К концу лета наша бригада была отозвана назад в главный отряд, чему мы очень обрадовались, так как в Игдыре мы находились без обоза, и большинство из нас имели на себе только одну рубашку. При той страшной [32] жаре, которая летом обычна в этом крае, это обстоятельство было мучительно. Обыкновенно мы делали так: раздевались догола и садились под бурку, а белье кипятили в котелке, затем вывешивали на солнце. Плохо было и с пищей В то время походных кухонь не существовало. Когда войска стояли на месте, то они варили себе пищу в котлах. Когда же войска находились в движении или без обоза, как мы, то продукты раздавались по рукам, и каждый варил себе, что мог. В этом отношении солдаты и офицеры страдали одинаково. [33]

    Тем же порядком мы вновь вернулись в главный отряд. Мы очень удивились, что застали войска отряда в другом положении, чем в то время, когда мы его оставили. Оказалось, что накануне нашего прибытия турки атаковали своими главными силами наш отряд, сбили его и заставили несколько отступить. Это всех очень сердило, и все серьезно обижались на врагов, что ?те осмелились нас атаковать?. В таком презрении мы держали тогда турок! Прибыв в Башкадыклярский лагерь, мы расположились на назначенных нам местах и вошли в курс обыкновенной жизни в лагере. Каждый день один дивизион ходил в сторожевое охранение, а другой отдыхал. Иногда же мы делали экскурсии в сторону врага.

    Так наши части и турки стояли Друг против друга до конца сентября. За это время к нам подошло подкрепление: 1-я гренадерская дивизия, два оренбургских казачьих полка и разные другие части, наименования которых я не помню.

    Наконец мы перешли в наступление, причем одна часть ударила по противнику с фронта, а другая, сильнейшая, вышла ему в тыл. Таким образом, противник был разрезан пополам. Та часть, которая была отрезана нами, сдалась и положила оружие. Другая же часть бежала в крепость Карс, где и спряталась.

    3 октября, когда это совершилось, со мной произошел такой случай. Наш полк выступил 2 октября вечером совместно с целой колонной пехоты и артиллерии. Мы шли всю ночь и к рассвету подошли к горе Авлиар, которая была в центре неприятельской позиции. На нее пошел в атаку 1-й Кавказский стрелковый батальон и быстро овладел этой сильной позицией. В то же время турки начали продвигаться своим фронтом к Авлиару, и нашему полку было приказано пройти рысью к оврагу, который отделял Авлиар от остальной турецкой позиции, и спешиться у оврага. Командир полка приказал мне поскакать вперед и выбрать место для этого. Я поскакал,

    но не успел приблизиться к нужному месту, как лошадь моя внезапно сделала неестественный скачок и упала мертвой. Я остался цел. Чтобы выполнить назначенную мне задачу, я приказал трубачу, меня сопровождавшему, спешиться, а мне дать свою лошадь и поскакал дальше.

    Вскоре подошедший полк спешился в указанном мною месте, и солдаты, побежав вперед, заняли цепью [34] край оврага. Турки, спустившиеся было уже вниз, бросились обратно и заняли густою цепью другую сторону оврага. Цепи лежали друг от друга шагах в двухстах; огонь был развит очень сильный, пули перелетали через наших стрелков и попадали в наших несчастных лошадей, но, конечно, и часть людей сильно пострадала.

    Случайно я спас своим советом одного из штаб-офицеров, майора Гриельского, который лег рядом со мной. На этом месте было много плоских камней. Один из них я поставил перед своей головой и посоветовал майору Сделать то же самое. Только что он выполнил мой совет, как пуля ударила по этому камню и свалила его. Не будь этого, Гриельский был бы убит наповал.

    Лошади в течение суток ничего не пили и изнемогали от жажды, поэтому полку было приказано отправиться к нашему лагерю, так как это было ближайшее место для водопоя. После водопоя мы сейчас же вернулись. Но за время нашего отсутствия войска отступили от того места, где стояли раньше, и вели усиленный бой у возвышенности, именуемой Кабахтана. Нас поставили в резерве за ней. Затем весь боевой порядок двинулся вперед, и мы расположились на ночь на тех местах, которые занимали утром.

    На рассвете другого дня мы продолжали атаку противника, опрокинули его и прогнали к Карсу. Артиллерийский огонь карсских укреплений остановил наше наступление. Тут мы приступили ко второй осаде Карса, окружив его со всех сторон. Наш полк расположился с западной стороны Карса. Доставили опять дальнобойную артиллерию, которая и стала обстреливать вновь карсские форты. Помнится мне, что 24 октября турками была произведена большая вылазка, в отражении которой участвовал и наш полк. Впрочем, он ничего особенного в этот раз не сделал. Отличились же, насколько мне помнится, тифлисские гренадеры, которые взяли штурмом одно из главных укреплений Карса — Хафис-Паша. Впрочем, в эту же ночь они должны были этот форт очистить, так как он находился под обстрелом цитадели и всех фортов Карса. Этот эпизод, однако, показал, что турки — уже не те вояки, что прежде. Надо думать, поэтому и было решено попробовать взять крепость штурмом.

    Штурм был назначен на ночь с 5 на 6 ноября. Было [35] распределено, какие части какие форты штурмуют, а вся кавалерия была расположена на Эрзерумской дороге, так как это был единственный путь отступления для карсского гарнизона. Штурм начался вечером, как только стемнело, и, по получавшимся сведениям, форты Карса один за другим попадали в наши руки. К рассвету выяснилось, что все форты взяты, а громадная колонна турок, выбитая из крепости, направляется по Эрзерумской дороге. Тут-то кавалерия и начала действовать, атакуя турок на ходу.

    Наш полк попал в такое положение. Увидев перед собой турецкую колонну, он готовился ее атаковать и уже выстроил фронт, когда из этой колонны качали махать руками, шапками, чтобы мы подошли к ним. В то же время другая колонна вышла нам в тыл, и мы опасались, что попали меж двух огней, как вдруг и оттуда стали кричать и звать нас, чтобы мы подошли и забрали их. Командир полка отправил по два эскадрона к каждой из этих колонн, и они обе нам сдались. Из расспросов пленных выяснилось, что из крепости турки потому только и уходили, что войска, штурмовавшие Карс, брали в плен неохотно и предпочитали уничтожать пленных. Поэтому турки, выбитые из крепости, предпочитали выходить и сдаваться кавалерии. Действительно, рассматривая положение турок, нужно сознаться, что у них другого выхода не было: до Эрзерума было не менее трех-четырех переходов, вышли они в одних своих куртках, без всякого обоза, и в таком одеянии, без пищи, по колено в снегу пройти им до Эрзерума было бы невозможно.

    К утру окончательно выяснилось, что Карс со всеми своими укреплениями и цитаделью, со всей многочисленной крепостной артиллерией и всеми запасами был нами взят. Вскоре после этого было получено известие, что часть войск Александропольского отряда и весь Эриванский отряд под общим начальством генерал-лейтенанта Геймана разбили турецкую армию у Деве-Бойну. Таким образом, противника больше в Малой Азии не оказывалось, и оставались только незначительные силы, спрятавшиеся в крепости Эрзерум, которая штурмовалась войсками Геймана, но неудачно.

    Эрзерумский отряд после неудачного штурма отошел от крепости и, тесно блокируя, стал осаждать ее. Что касается нашего Александропольского отряда, бравшего [36] Карс, то мы были распущены на зимние квартиры, причем наш полк попал на наши старые места — в Джалол-Оглы, Воронцовку и Покровку. Я сдал должность полкового адъютанта и был назначен начальником полковой учебной команды, которую на зиму вновь собрали. Офицеры по очереди ездили в отпуск в Тифлис, и полк вообще расположился по мирному времени. У нас было затишье, тогда как в Дунайской армии война продолжалась. Читали мы в газетах о взятии Плевны, о выигранном сражении под Шипкой, о быстром приближении наших войск к Андрианополю, который и был взят без боя, о приближении нашего авангарда к Сан-Стефано. Вообще было ясно, что война кончается. 19 февраля мир был подписан, а в марте нашему полку со всей 1-й кавалерийской дивизией было приказано идти в Эрзерум, который, по мирным условиям, был нам сдан. Прибыли мы в Эрзерум к апрелю и были поставлены перед ним по дороге на Трапезунд, который был занят турецкими войсками.

    После заключения мира мы стояли на оккупации довольно свободно. В начале сентября 1878 года было получено известие, что турецкий отряд из трех родов войск прибудет в Эрзерум для принятия его от нас. В назначенный день навстречу ему был послан как бы почетный караул, состоявший из эскадрона драгун от нашего полка, батальона пехоты и одной батареи. Мы выстроились развернутым фронтом вдоль дороги и ждали приближения турецкого отряда. Сколько помню, он состоял из пяти-шести батальонов пехоты, трех-четырех эскадронов кавалерии и двух-трех батарей артиллерии.

    Увидав нас, турки остановились в нерешительности. не отдавая себе отчета, для чего мы вышли к ним навстречу. Тогда генерал Шереметьев послал своего переводчика доложить начальнику турецкого отряда, какому-то паше, что часть русской армии вышла им навстречу для отдания им чести и что он просит их двигаться смело вперед. Наши музыканты начали играть какой-то марш, а офицеры салютовали шашками. Турецкие войска прошли мимо нас, имея довольно хороший вид. Очевидно, это были лучшие турецкие части. Но нам показалось странным, что в конце турецкой колонны, впереди войскового обоза, ехало несколько карет, в которых сидели турецкие дамы, очевидно жены начальствующих лиц. Они нами очень заинтересовались, высовывались из [37] окон экипажей и жадно на нас смотрели. Кареты их были запряжены быками, что нас тоже очень поразило. Когда шествие это кончилось, мы вернулись в свой лагерь, а на другой день выступили обратно через Карс в свои пределы. Эту зиму мы провели опять в Джалол-Оглы и его окрестностях, но на совершенно мирном положении. [38]


Служба в Петербурге

    В сентябре 1879 года мы вернулись через Тифлис в Царские Колодцы, где и заняли свои прежние казармы. Мне надоело все одно и то же, и после войны начинать опять старую полковую жизнь я находил чрезмерно скучным. Поэтому следующим летом я постарался уехать на воды в Ессентуки и Кисловодск, так как чувствовал себя не совсем здоровым. В то время готовилась экспедиция в Теке. Я был назначен в состав этой экспедиции и хотел поправиться настолько, чтобы здоровье не помешало мне принять в ней участие. К сожалению, это не удалось. Я заболел, и наш начальник дивизии, генерал Шереметьев, бывший также в Ессентуках, потребовал меня к себе и заявил, что не находит возможным разрешить мне ехать в экспедицию. Я донес командиру полка решение начальника дивизии и взял свое первоначальное заявление обратно. Экспедиция должна была отправиться в июле. Я же оставался на водах до осени. после чего вернулся в полк, который в то время был в двухэскадронном составе, ибо первый дивизион ушел в Ахал-Теке. Мое здоровье плохо поправлялось, я все еще болел, но тем не менее нес службу, заведуя полковой учебной командой, за что был представлен в производство в чин ротмистра.

    До 1881 года я продолжал тянуть лямку в полку, жизнь которого в мирное время, с ее повседневными сплетнями и дрязгами, конечно, была мало интересна. Разве только [39] охота на зверя и птицу — великолепная, обильная, в чудесной горной лесистой местности — несколько развлекала.

    Я решил поступить в Кутаисский иррегулярный конный полк, состоявший из туземцев Кутаисской же губернии. Но в это время командир Тверского полка предложил мне поступить в переменный состав Офицерской кавалерийской школы, находившейся в Петербурге. Я принял это предложение, предполагая, что после этого вернусь в свой полк.

    Но вышло так, что я остался в Петербурге, так как в 1883 году мне было предложено зачислиться в конно-гренадерский полк и оставаться в постоянном составе Офицерской кавалерийской школы. Вследствие этого, силою судеб, я остался в Петербурге и на много лет поселился на Шпалерной улице, близ Смольного монастыря, в Аракчеевских казармах, низких и приземистых, представлявших громадный контраст чудной природе Кавказа, который с тех пор я окончательно покинул. Петербург был мне все же близок, так как я в нем воспитывался и считал его родным.

    Я был зачислен адъютантом школы, начальником которой в то время был генерал И. Ф. Тутолмин. Но вскоре он был назначен начальником Кавказской кавалерийской дивизии, а начальником школы был назначен В. А. Сухомлинов, тогда еще полковник. Я в это же время был назначен начальником офицерского отдела Офицерской кавалерийской школы. В этой должности я часто производил различные набеги и кавалерийские испытания, и жизнь моя наполнилась весьма интересовавшими меня опытами кавалерийского дела. В этот период в течение нескольких лет я также ведал ездою пажей, для чего приезжал в Пажеский корпус, где в манеже давал уроки езды. Отношения с молодыми людьми у меня были самые товарищеские.

    В 1884 году я женился на племяннице Карла Максимовича Гагемейстера, моего названого дяди, Анне Николаевне фон Гагемейстер. Этот брак был устроен согласно желанию моего дяди, ввиду общих семейных интересов. Но, несмотря на это, я был очень счастлив, любил свою жену горячо, и единственным минусом моей семейной жизни были постоянные болезни и недомогания моей бедной, слабой здоровьем жены. У нее было несколько мертворожденных [40] детей, и только в 1887 году родился сын Алексей, единственный оставшийся в живых.

    Все эти годы моей петербургской жизни протекали в кавалерийских занятиях Офицерской школы, скачках, всевозможных конкурсах, парфорсных охотах, которые позднее были мною заведены сначала в Валдайке, а затем в Поставах, Виленской губернии. Считаю, что это дело было поставлено мною хорошо, на широкую ногу, и принесло значительную пользу русской кавалерии. Охоты эти производились с большими сворами собак, со строевыми лошадьми, прекрасно выдержанными, проходившими громадные расстояния без всякой задержки. Время это — одно из лучших в воспоминаниях многих и многих кавалеристов, и сам я вспоминаю эти охоты — создание моих рук — с большой любовью и гордостью, ибо много мне пришлось превозмочь препятствий, много мне вставляли палок в колеса, но я упорно работал, наметив себе определенную цель, и достиг прекрасных результатов.

    В школе я тогда читал офицерам лекции по теории езды и выездки лошадей. Но все эти кавалерийские интересы не поглотили меня всецело. Я читал военные журналы, множество книг военных специалистов, русских и иностранных, и всю жизнь готовился к боевому делу, чувствуя, что могу и должен быть полезен русской армии не только в теории, но и на практике. Я говорил об этом давно близким людям, и многие это понимали.

    Семейная моя обстановка в эти годы была следующая. Жена моя происходила из лютеранской семьи, и имение ее брата было расположено в Эстляндской губернии, недалеко от Ревеля. У меня были очень хорошие отношения с семьей моей жены, но по своим чисто русским, православным убеждениям и верованиям я несколько расходился с ними. Моя кроткая и глубоко меня любившая жена с первых же лет нашего брака пошла за мной и по собственному желанию приняла православие, несмотря на противодействие ее теток, очень недовольных тем, что она переменила религию. Впрочем, это не помешало нам поддерживать самые дружеские отношения со всей ее семьей. Почти каждую осень после лагерного сбора мы проводили некоторое время у них в деревне, за исключением тех лет, когда ездили за границу. Посещали мы обыкновенно Германию и Францию, как-то [41] прожили лето в Аркашоне, откуда я один съездил в Испанию, в Мадрид.

    В общем, могу сказать, что первый мой брак был безусловно счастлив. Смерть детей, ранняя кончина жены глубоко меня потрясли. Последние годы своей страдальческой жизни жена была все время больна и почти не покидала постели. Скончалась она в 1908 году.

    Я остался один с сыном своим Алексеем, который в то время кончил Пажеский корпус и вскоре вышел корнетом в лейб-гвардий Конно-гренадерский полк. Любил я его горячо, но отцом был весьма посредственным. Окунувшись с головой в интересы чисто служебные, я не сумел приблизить его к себе, не умел руководить им. Считаю, что это большой грех на моей душе.

    Кроме сына около меня в то время было два младших брата с семьями.

    Мы все жили дружно, и семейные наши события всегда были близки одинаково нам всем, хотя часто мы жили в разных местах и виделись редко. По характеру, образу жизни и служебным интересам все три брата были весьма различны.

    В девяностых годах прошлого столетия я был назначен помощником начальника Офицерской кавалерийской школы. Начальником школы был в то время генерал-майор Авшаров. Он был человек с виду добродушный, но с азиатской хитрецой и, не знаю, вследствие ли старости или свойств характера не отличался особым рвением к службе и везде, где мог, старался доставить мне неприятности и затруднения. В сущности, во внутреннем порядке школы всем управлял я, а он был как бы шефом, ничего не делающим и буквально бесполезным. Он старался как будто бы и дружить со мной, но одновременно выказывал большую хитрость, заявляя всем начальствующим лицам, а в особенности великому князю Николаю Николаевичу, что управляет всей школой он и что ему необыкновенно трудно управлять мною и моими помощниками. Великий князь Николай Николаевич отлично знал, в чем дело, но благодаря генералу Палицыну, его начальнику штаба, считал нужным терпеть Авшарова и дальше.

    Лично меня это нисколько не устраивало, и поэтому в один прекрасный день я написал генералу Палицыну [42] письмо, в котором изложил, что я не настаиваю на том, чтобы меня назначили начальником школы, но прошу о назначении меня командиром какой-либо кавалерийской бригады, так как не считаю возможным оставаться на должности помощника начальника школы и нести все его обязанности, не имея никаких прав и преимуществ по службе. Об этом я просил его доложить и великому князю.

    Оказалось, как мне это было впоследствии сообщено, великий князь все время настаивал, чтобы я был назначен начальником школы, и что это был каприз Палицына — сохранить такое невозможное положение. В скором времени после этого Авшаров был смещен и назначен состоящим в распоряжении великого князя, а я был назначен начальником школы. При этом Николай Николаевич мне сказал, что более бездеятельного и бесполезного человека, чем Авшаров, он никогда в жизни не встречал и что отнюдь не он виноват в том, что Авшарова так долго держали на этом месте.

    Вскоре затем, по выбору Николая Николаевича, я был назначен начальником 2-й гвардейской кавалерийской дивизии. Она считалась лучшей и, конечно, была балованным детищем Николая Николаевича. В ней числились следующие полки: лейб-гвардии конно-гренадерский, лейб-гвардии уланский, лейб-гвардии гусарский, лейб-гвардии драгунский и гвардейский запасный десятиэскадронный кавалерийский полк; кроме того, в этой дивизии числился 2-й дивизион гвардейской конно-артиллерийской бригады. Командирами полков были следующие лица: В. X. Рооп, А. А. Орлов, Б. М. Петрово-Соловово и герцог Г. Г. Мекленбургский. Каждый из них имел свои хорошие и дурные стороны, но со всеми у меня были прекрасные отношения. Все мне верили и считали необходимым стараться угождать мне в той или иной степени.

    Рооп, человек очень красивый, изящный, корректный, выдержанный, в своем полку почти никакой роли не играл, и корпус офицеров его почему-то не любил. Что касается Орлова, то он, наоборот, имел громадное влияние на офицеров своего полка, и все они очень уважали и любили его. Он сильно пил, и даже эта страсть не мешала любви офицеров к нему, а, напротив, как бы увеличивала эту любовь; бывали случаи, когда офицеры скрывали [43] от высших начальствующих лиц его дебоши. Наружность его была исключительно красивая. Он на моих глазах буквально сгорел, будто сжигаемый внутренним огнем отчаяния и горя. Это тот самый Орлов, о котором передавали легенды романического характера. Я уверен, что ничего грязного тут не было и не могло быть, но что им увлекались — это верно. Отчасти благодаря этим увлечениям, вернее, одному из увлечений он и погиб. Заболев скоротечной чахоткой, он был отправлен в Египет, но не доехал туда, умер в пути. Я чрезвычайно сожалел о ранней его смерти.

    Командир гусарского полка Петрово-Соловово был честнейший и откровеннейший человек; я очень его любил. Не знаю, где он и что с ним случилось. Что касается герцога Мекленбургского, то он в мое время закончил командование своим полком и вскоре затем скончался. Герцог был большой чудак, и как он ни старался быть хорошим полковым командиром, это ему не удавалось. Он был очень честный, благородный человек и всеми силами старался выполнять свои обязанности. Женат он был на очень умной и энергичной женщине — Наталии Федоровне Вонлярской (графиня Карлова); она много способствовала смягчению странностей его характера.

    Сдал он лейб-драгун при мне графу Келлеру, известному своим необычайным ростом, чванством и глупостью. Келлер был человек с большой хитрецой и карьеру свою делал ловко. Еще когда он был командиром Александрийского гусарского полка, в него была брошена бомба, которую он поймал на лету и тем спасся от верной смерти. Он был храбр, но жесток, и полк его терпеть не мог. Женат он был на очень скромной и милой особе, княжне Марии Александровне Мурузи, которую все жалели. Однажды ее обидели совершенно незаслуженно благодаря ненависти к ее мужу. Это было в светлый праздник. Она объехала жен всех офицеров полка и пригласила их разговляться у нее. Келлеры были очень стеснены в средствах, но долговязый граф стремился задавать шик (чтобы пригласить всех офицеров гвардейского полка разговляться, нужно было очень потратиться). Хозяева всю ночь прождали гостей у роскошно сервированного стола и дождались только полкового адъютанта, который доложил, что больше никого не будет. [44]

    Затем распространились слухи, что офицеры решили побить своего командира и бросили жребий, кому выпадет эта обязанность. Об этом мне доложил командир бригады, также бывший лейб-драгун, барон Нетель-горст. Я от него и узнал, что главным воротилой в этом деле был полковник князь Урусов, старший штаб-офицер полка. Я его потребовал к себе по делам службы, сказал, что я знаю о подготовляемом в полку скандале, и заявил ему официально, что скандала я не допущу и что в этом случае он первый пострадает, ибо я немедленно доложу великому князю, что он — первый зачинщик в этом деле, и попрошу об исключении его со службы. Урусов этого никак не ожидал и до того растерялся, что мне стало даже жаль его. Но тем не менее эта мера привела к тому, что в полку, хотя бы временно, все успокоилось.

    Вскоре после этого великий князь Владимир Александрович, бывший шефом этого полка, пригласил меня к себе на семейный завтрак, после которого у себя в кабинете передал мне об этих слухах и просил моего энергичного содействия, чтобы прекратить всякую по этому поводу болтовню. Я его заверил, что все это мне известно и что мною приняты меры к пресечению скандала. Еще до этого я собрал корпус офицеров драгунского полка, причем командиру полка было предложено не являться на это собрание. Я дал слово офицерам, что командир полка изменит свое обращение с ними После этого я отправился к графу Келлеру и серьезно переговорил с ним. Как офицеры, так и он жаловались друг на друга. Я и с него взял честное слово изменить свой грубый образ действий относительно офицеров.

    Я остановился на этом инциденте лишь потому, что с именем графа Келлера было связано много сплетен и рассказов. Я же теперь (1924 год) прочел в только что изданной переписке Николая II с императрицей, что этот граф Келлер старался мне вредить и набросить тень на меня. Я убедился, что напрасно старался оберегать его от заслуженных побоев офицеров. Значит, они были правы в своей ненависти к нему.


Служба в Варшавском и Киевском военных округах

    В декабре 1908 года я получил извещение, что должен получить армейский корпус и что предположено мне дать 14-й корпус, который стоял в г. Люблин. В начале января 1909 года я покинул Петербург.

    Приехав в Варшаву, я явился к командующему войсками округа генерал-адъютанту Георгию Антоновичу Скалону. Он принял меня очень хорошо, и я отправился в Люблин, которого раньше никогда не видел. Город произвел на меня прекрасное впечатление.

    Сначала начальником штаба 14-го корпуса был генерал Федоров, человек очень толковый, дельный, симпатичный, и мне было очень приятно с ним иметь дело. Но у него была одна странность: он любил занимать меня очень пространными рассказами и, когда увлекался подробностями, всегда подкладывал одну ногу под себя. Это был плохой признак. Если я бывал чем-нибудь занят другим, а он устраивался поудобнее, подложив ногу под себя, я сейчас же призывал его к порядку и просил принять более официальную позу. К сожалению, я вскоре расстался с этим милым человеком, так как он получил дивизию.

    Начальником штаба на его место был назначен генерал-майор Леонтович, раздражительный, подозрительный, болезненный, неприятный человек. Мне постоянно приходилось разбирать разные казусы по поводу различных [46] обид, которые ему якобы причиняли. В общем, это был несносный субъект, и мне пришлось представить его к увольнению от занимаемой должности, что мне было крайне неприятно, так как он был человек семейный. Вскоре его назначили начальником дивизии в другом корпусе, и я слышал, что он и там выказал себя с очень плохой стороны.

    После его ухода временно исполняли должность начальника штаба командир Тульского полка С. А. Сухомлин, в высшей степени толковый и исполнительный человек, и начальник штаба 18-й пехотной дивизии полковник В. В. Воронецкий. А затем ко мне приехал на эту должность генерал В. Г. Леонтьев, умный, дельный, но, к сожалению, очень болезненный человек.

    Три года я прожил в Люблине, в очень хороших отношениях со всем обществом. Губернатором в то время был толстяк N, в высшей степени светский и любезный человек, но весьма самоуверенный и часто делавший большие промахи. Однажды у меня с ним было серьезное столкновение.

    Всем известно, что я был очень строг в отношении своего корпуса, но в несправедливости или в отсутствии заботы о своих сослуживцах, генералах, офицерах и тем более о солдатах меня упрекнуть никто не мог. Я жил в казармах, против великолепного городского сада, и ежедневно прогуливался по его тенистым чудесным аллеям. Прогулки эти разделял мой фокстерьер Бур. В один прекрасный день, когда я входил в сад, мне бросилась в глаза вывешенная на воротах бумажка, как обычно вывешивались различные распоряжения властей: ?Нижним чинам и собакам вход воспрещен?. Я сильно рассердился. Нужно помнить, что мы жили на окраине, среди польского, в большинстве враждебного, населения. Солдаты были русские, я смотрел на них как на свою семью.

    Я свистнул своего Бурика, повернулся и ушел. В тот же день я издал приказ, чтобы все генералы и офицеры наряду с солдатами не входили в этот сад, ибо обижать солдат не мог позволить. Можно было запретить сорить, грызть семечки и бросать окурки, рвать цветы и мять траву, но ставить на один уровень солдат и собак — это было слишком бестактно и неприлично. Кроме того, я сообщил об этом командующему войсками и просил его [47] принять меры к укрощению губернатора. Так как Г. А. Скалон был не только командующим войсками, но и генерал-губернатором, то он и отдал соответствующий приказ об отмене распоряжения губернатора, который приехал ко мне и очень извинялся, что не посоветовался раньше со мной. Впоследствии он чрезвычайно заискивал передо мной.

    В то же время, или немного ранее, в Москве появился новый военный журнал — ?Братская помощь?, очень содержательный и интересный. Во главе его стоял полковник генерального штаба Михаил Сергеевич Галкин, но душою журнала и вдохновительницей всего дела, по собственному печатному признанию редактора-издателя, была Надежда Владимировна Желиховская, которую я уже много лег не видал. С этой семьей я разошелся в свое время из-за интриг Всеволода Сергеевича Соловьева.

    Я знал Надежду Владимировну молоденькой девушкой. Я вспомнил о ней, всегда мне нравившейся, вспомнил ее брата Ростислава, моего друга юности, и потянуло меня узнать, где она, что с ними творилось за все эти долгие годы.

    Я написал в редакцию ?Братской помощи?, запрашивая адрес Надежды Владимировны. Однако, получив его, я — не отдавая себе отчета почему — порвал эту открытку и запомнил только, что две сестры Желиховские живут в Одессе. Я читал статьи Надежды Владимировны о московских лазаретах, удивляясь ее впечатлительности, вполне одобряя все ее выводы и взгляды на положение наших раненых и увечных после японской войны. Меня, безусловно, тянуло к этой энергичной девушке, но я боролся сам с собой и отдалял от себя мысль о том, что ее жизнь, полная самоотверженной работы на пользу изувеченных солдат и их обездоленных семей, — именно то, что для моей жизни было бы самым подходящим и живым. Я откинул мысль о Надежде Владимировне. взял отпуск и уехал в заграничное путешествие. На этот раз я решил посвятить все свое время Италии и в Германии был только проездом.

    Из Италии я проехал в Грецию и Турцию и вернулся в Россию через Одессу. Я помнил, что там живут сестры Желиховские, но решил проехать мимо, не заезжая к ним, тем более что я и запоздал в своем отпуске. Странная [48] борьба происходила все это время а моей душе. Мысль моя постоянно возвращалась к Надежде Владимировне и к ее семье, к тому далекому времени, когда она была совсем молоденькой девушкой, даже девочкой, какой я ее знал еще в Тифлисе и затем в Петербурге. С другой стороны, я себя сдерживал и сам себя убеждал, что я с ней не виделся около двадцати лет и не знаю, что с ней, как она жила все эти годы, захочет ли выйти за меня замуж. Эти переживания были очень тяжелые. С одной стороны, я считал, что моя жизнь кончена, что я должен жить только для сына, и полагал, что если мне нужна женщина, то я мог бы ее найти и без женитьбы; с другой стороны, неотступно стояла мысль, что я непременно должен жениться на Надежде Владимировне.

    В этих колебаниях прошел еще год. Я жил в Люблине, возился со своей службой, объезжал весь корпус, который был размещен по разным городам и местечкам Царства Польского. Довольно часто бывал в Варшаве и, несмотря на любимое дело и милое общество, томился своим одиночеством. У меня была прекрасная квартира в девять или десять комнат, балкон выходил в великолепный городской сад, и вообще все было ладно, кроме одного — отсутствовала хозяйка.

    В конце 1910 года я все-таки написал в Одессу, затем поехал туда и вернулся в Люблин уже женатым человеком. Но почему я должен был это сделать и кто мне это внушал — я не знаю, тем более что семьи братьев и добрые знакомые в Люблине мне предлагали устроить богатую и гораздо более блестящую женитьбу. Я всегда был очень самостоятелен и тверд по характеру и потому, чувствуя как бы постороннее влияние и внушение какой-то силы, сердился и боролся против этого плана женитьбы на девушке, которую двадцать лет не видел. Если бы мы жили в одном городе и с ее стороны было, бы желание, выражаясь вульгарно, ?поймать выгодного жениха? — можно было бы подумать, что меня гипнотизируют. Много раз я писал ей письма и рвал их. И когда она узнала наконец о моих планах, то крайне удивилась и даже не сразу согласилась на это.

    Последний год в Люблине я прожил уже с женой, которая вскоре завоевала все симпатии в городе и в войсках. Она энергично принялась подготавливать дело [49] помощи раненым солдатам и инвалидам, так как давно уже отдавала свои силы этому делу.

    В конце лета 1911 года приехала к нам из Америки старшая сестра жены — Вера Владимировна со своим мужем Чарльзом Джонстоном. Ее я знал с давних пор, но американца-мужа увидел впервые. Публицист, писатель, теософ, оккультист, переводчик древних манускриптов и книг с санскритского, индустанского, бенгальского языков, он очень заинтересовал меня, и мы провели с ним несколько интересных для меня вечеров. Они погостили у нас недолго. После их отъезда наступили тревожные дни. Были маневры, пробные полеты самолетов, тогда только что появившихся у нас. Приезжали великие князья, различное начальство и иностранцы. Закопошились какие-то вражеские элементы. Я стал получать анонимные письма, что меня убьют, чтобы я не появлялся перед войсками и т. п.

    Вскоре в моей служебной карьере произошла большая перемена. Меня назначили помощником командующего войсками Варшавского военного округа генерал-адъютанта Г. А. Скалона. Жена моя уже обжилась в Люблине и очень мало интересовалась моей карьерой. Это меня даже огорчало. Ей не хотелось переезжать в шумную Варшаву. Тем не менее надо было ехать. Военный официальный Люблин и частный дружеский кружок знакомых провожали нас сердечно, трогательно и пышно.

    Приехав в Варшаву, мы остановились в великолепной гостинице ?Бристоль?. Вскоре мы с женой стали подыскивать себе квартиру в ожидании прибытия обстановки из Люблина. В это время весь служебный персонал Варшавы жил в казенных прекрасных квартирах, а генерал Скалон — в замке бывших польских королей. Но для его помощника казенной квартиры не было. Мы устроились на Уяздовской аллее, вблизи парка, в прелестной квартире и были ею очень довольны. Но когда моя жена узнала, что мне полагается по должности казенная дача, где можно провести остаток лета, то с радостью поехала туда.

    Наша казенная дача была в 30 верстах от города, в упраздненной крепости Зегрж, на берегу широкой реки Буго-Нарев. Это был поистине райский уголок. Громадный парк, чудный фруктовый сад, цветник. Дом большой, со всеми приспособлениями для удобной и приятной [50] жизни и летом и зимой. Искусный садовник ежедневно скрашивал нашу жизнь редкими цветами, фруктами и ягодами. Это была не жизнь, а сплошной праздник. Телефон, соединявший нас с Варшавой, автомобили, постоянные приезды друзей. Там же жили на своей отдельной даче начальник штаба генерал-лейтенант Клюев со своей хорошенькой, всегда нарядной женой, генерал-квартирмейстер Постовский со своей многочисленной семьей, полковник Калинг с женой и дочерью и еще несколько военных семей. Скалон предпочитал летом жить в Варшаве, в Лазенках. Из всех генерал-губернаторов, кажется, только Гурко любил Зегрж и проводил там каждое лето. В парке над обрывом над рекой был очень живописный уголок со скамейкой под старым развесистым дубом; перед глазами расстилалась чудесная даль. На этом дереве была прибита доска с надписью: ?Здесь любил отдыхать генерал-фельдмаршал И. А. Гурко?. И я последовал его примеру, часами просиживая на этом месте во время прогулок.

    Несмотря на многие плюсы нашей жизни в Варшаве, перевешивали все-таки минусы моей служебной жизни, и мы прожили там всего год с небольшим. Но об этом речь впереди.

    Мы с женой настолько полюбили Зегрж, что даже зимой несколько раз туда ездили. Жена моя устроила там школу для русских детей вместе с польскими и еврейскими. Зимой устраивала им елку, снабжала детскими книгами. На все это несколько косились в Варшаве, но первое время мы этого не замечали.

    В Варшаве нас окружало блестящее общество, элегантная жизнь, множество театров, в которых у меня были свои ложи (по очереди с начальником штаба), концерты, рауты, обеды, балы, невообразимый водоворот светской и пустой жизни, сплетни и интриги. Разобраться в отношениях людей, служебных и частных, было первоначально очень трудно. У моей жены понемногу наладилось дело, и составился более интимный и симпатичный кружок знакомых.

    Я был окружен следующими лицами. Мой ближайший начальник, командующий войсками Варшавского военного округа, генерал-адъютант Скалон. Он был добрый и относительно честный человек, скорее царедворец. чем военный, немец до мозга костей. Соответственны [51] были и все. его симпатии. Он считал, что Россия должна быть в неразрывной дружбе с Германией, причем был убежден, что Германия должна командовать Россией. Сообразно с этим он был в большой дружбе с немцами, и в особенности с генеральным консулом в Варшаве бароном Брюком, от которого, как многие мне это говорили, никаких секретов у него не было. Барон Брюк был большой патриот своего отечества и очень тонкий и умный дипломат.

    Я считал эту дружбу неудобной в отношении России, тем более что Скалон, не скрывая, говорил, что Германия должна повелевать Россией, мы же должны ее слушаться. Я считал это совершенно неуместным, чтобы не сказать более. Я знал, что война наша с Германией — не за горами, и находил создавшуюся в Варшаве обстановку угрожающей, о чем и счел необходимым частным письмом сообщить военному министру Сухомлинову. Мое письмо, посланное по почте, попало в руки генерала Утгофа (начальника Варшавского жандармского управления). У них перлюстрация действовала усиленно, а я наивно полагал, что больших русских генералов она не могла касаться. Утгоф, тоже немец, прочтя мое письмо, сообщил его для сведения Скалону.

    В этом письме я писал Сухомлинову, что, имея в виду угрожающее положение, в котором находятся Россия и Германия, считаю такую обстановку весьма ненормальной и оставаться помощником командующего войсками не нахожу возможным, почему и прошу разжаловать меня и обратно назначить командиром какого-либо корпуса, но в другом округе, по возможности — в Киевском.

    Сухомлинов ответил мне, что он совершенно разделяет мое мнение относительно Скалона и будет просить о моем назначении командиром 12-го армейского корпуса, находившегося в Киевском военном округе, что спустя несколько времени и было исполнено.

    Не могу не отметить странного впечатления, которое производила на меня тогда вся варшавская высшая администрация. Везде стояли во главе немцы: генерал-губернатор Скалон, женатый на баронессе Корф, губернатор — ее родственник барон Корф, помощник генерал-губернатора Эссен, начальник жандармов Утгоф, управляющий конторой государственного банка барон [52] Тизенгаузен, начальник дворцового управления Тиздель, обер-полицмейстер Мейер, президент города Миллер, прокурор палаты Гессе, управляющий контрольной палатой фон Минцлов, вице-губернатор Грессер, прокурор суда Лейвин, штаб-офицеры при губернаторе Эгельстром и Фехтнер, начальник Привислинской железной дороги Гескет и т. д. Букет на подбор! Я был назначен по уходе Гершельмана и был каким-то резким диссонансом: ?Брусилов?. Зато после меня получил это место барон Рауш фон Траубенберг. Любовь Скалона к немецким фамилиям была поразительна.

    Начальником штаба был, однако, русский генерал Николай Алексеевич Клюев, очень умный, знающий, но желавший сделать свою личную карьеру, которую ставил выше интересов России. Потом, в военное время, оказалось, что Клюев не обладал воинским мужеством. Но в то время этого, конечно, я знать не мог.

    Зимой 1912 года я был послан к военному министру с докладом о необходимости задержать запасных солдат от увольнения с действительной службы. В Петербурге я доложил военному министру о положении дел в Варшавском округе, и он нашел необходимым, чтобы я доложил об этом лично царю. Я сказал Сухомлинову, что считаю это для себя неудобным. Но когда он стал настаивать на этом, я ему сказал, что если сам царь меня спросит об этом, я по долгу службы и русского человека скажу ему, что думаю, но сам выступать не стану. Сухомлинов заверил, что царь меня обязательно спросит о положении в Варшавском округе. Но когда я явился к Николаю II, то он меня ни о чем не спросил, а лишь поручил кланяться Скалону. Это меня крайне удивило и оскорбило. Я никак не мог понять, в чем тут дело.

    Как бы то ни было, я уехал в Варшаву, получив обещание военного министра, что мне дадут корпус в Киевском округе. Ранее было решено, что в случае войны я буду назначен командующим 2-й армией, которой впоследствии командовал Самсонов, столь неудачно окончивший свое жизненное поприще{3}. Естественно, что при данной обстановке я не заикался об этом предположении в Петербурге и не заручился на случай войны решительно никакими обещаниями. [53]

    Летом 1913 года я окончил мою службу в Варшавском округе и перешел в Киевский. В августе я участвовал на маневрах в качестве главного посредника в Полтавской губернии под общим руководством генерала Иванова. Казалось бы, перемещение из блестящей Варшавы в маленький провинциальный город Винницу, где стоял штаб 12-го армейского корпуса, должно было огорчить и меня и мою жену, но на самом деле мы оба обрадовались, что уезжаем от очага всевозможных интриг и конфликтов. Вернувшись с маневров, я забрал свою жену и, простившись с варшавским обществом, покинул этот край. На вокзале я был растроган единодушными и сердечными проводами.

    Прибыв в Винницу, я осмотрелся, принял корпус, который был одним из самых больших в России, ибо в нем были две пехотные дивизии, одна стрелковая бригада, две кавалерийские дивизии, саперные части и т. д. Корпус был разбросан по всей Подольской губернии, и войска были расположены главным образом на австрийской границе. До меня этим корпусом командовал генерал Корганов, у которого были свои заслуги, но который в последнее время был совершенно больной человек, и корпус был сильно запущен. В этом корпусе была 19-я пехотная дивизия, которая ранее была на Кавказе и была мне близка по турецкой войне 1877 года. Я был очень рад встрече с дивизией, родной мне по далеким воспоминаниям молодых лет.

    Винница — очень хорошенький, уютный городок, живописно расположенный на холмистых берегах красивой реки (Южный Буг), — удивительное сочетание культуры и захолустья одновременно. Рядом с целыми старосветскими усадьбами в садах и огородах посреди города — театр, который смело можно перенести в любую столицу, шестиэтажная гостиница с лифтом, электричеством, трамваи, водопровод, прекрасные парные извозчики. И тут же боковые улички и переулки, заросшие травой, и мирно разгуливающие поросята, куры и цыплята. Окрестности очень красивые, много старинных польских и украинских поместий, монастырей и хуторов. Близость Галиции сказывалась во многом. Во всяком случае, мы с женой сразу заинтересовались этим городком и были очень довольны, что судьба нас занесла в него. А близость Одессы еще более радовала мою жену. [54]

    Подчеркиваю — это было в 1913 году, но в этом крае никто не помышлял о возможности близкой войны и никто не думал о ней, кроме меня. Я стал объезжать войска вверенного мне корпуса, и только тогда войска увидели, что у них есть командир корпуса. Войска были прекрасные, но ими ранее мало интересовались, и мои требования сначала казались моим подчиненным несколько тяжелыми. Зимой я в особенности налегал на военную игру и проэкзаменовал всех начальствующих лиц в этом отношении. Громадное большинство начальников охотно пошло на мои требования и усердно занималось, насколько могло. В общем я был доволен и надеялся, что к 1914 году войска подготовятся надлежащим образом. Была также очень интересная военная игра в Киеве в штабе округа{4}. Кроме того, весной была [55] совершена полевая поездка в войска корпуса, к которой я привлек всех начальствующих лиц. Многим из них в следующем году пришлось воевать вместе со мной в Галиции (генералы Каледин, Орлов, Рагоза, Cyxинский, Ханжин и т. д.).

    Зимой и весной к нам приезжали мой сын, сестра и брат жены, бывали в театре, концертах. Я много ездил с сыном верхом.

    Винница — это последний этап нашего мирного, тихого бытия в прошлом. Всего год мы там прожили до войны. Наш скромный уютный домик с садиком, любимые книги и журналы, милые люди, нас окружавшие, масса зелени, цветов, прогулки по полям и лесам, мир душевный... А затем — точка... Налетел ураган войны и революции, и личной жизни больше нет. Конец прошлому в малом и великом. Винница была для нас на рубеже, на перевале и потому ярко сохранилась в памяти сердца.

    Первую половину войны жена моя с сестрой оставались Виннице/которая оказалась у меня в тылу. Целая сеть лазаретов, госпиталей, летучих отрядов, приютов была организована ими, и работа их была оценена в войсках и обывателями по заслугам. В нашей семье сохранились самые лучшие воспоминания об этом милом городе, о сердечных отношениях с людьми всех рангов, положений и национальностей. [56]


Перед войной

    Летом 1914 года мы с женой жили в Киссингене, где пили воду, купались и гуляли. Я был твердо убежден, что всемирная война неизбежна, причем, по моим расчетам, она должна была начаться в 1915 году, поэтому мы и решили не откладывать нашей лечебной поездки и отдыха и вернуться к маневрам домой.

    Мои расчеты основывались на том, что хотя все великие державы спешно вооружались, но Германия опередила всех и должна была быть вполне готовой к 1915 году, тогда как Россия с грехом пополам предполагала изготовиться к этому великому экзамену народной мощи к 1917 году, да и Франция далеко не завершила еще своей подготовки.

    Было ясно, что Германия не позволит нам развить свои силы до надлежащего предела и поспешит начать войну, которая, по ее убеждению, должна была продлиться от шести до восьми месяцев и дать ей гегемонию над всем миром.

    Хочется вспомнить интересную картинку из жизни нашей в Киссингене. Перед самым отъездом мы как-то собрались присутствовать на большом празднике в парке, о котором извещали публику громадные афиши уже несколько дней подряд. Праздник этот живо характеризует настроение немецкого общества того времени, а главное — поразительное умение правительства даже в [57] мелочах ставить во главе всякого дела таких организаторов, которые учитывали необходимость подготавливать общественное мнение к дальнейшим событиям, которые вскоре нам пришлось пережить.

    Ничего подобного в России не было, и наш народ жил в полном неведении того, какая грозовая туча на него надвигается и кто его ближайший лютый враг.

    В тот памятный вечер весь парк и окрестные горы были великолепно убраны флагами, гирляндами, транспарантами. Музыка гремела со всех сторон. Центральная же площадь, окруженная цветниками, была застроена прекрасными декорациями, изображавшими московский Кремль, церкви, стены и башни его. На первом плане возвышался Василий Блаженный. Нас это очень удивило и заинтересовало. Но когда начался грандиозный фейерверк с пальбой и ракетами под звуки нескольких оркестров, игравших ?Боже, царя храни? и ?Коль славен?, мы окончательно поразились. Вскоре масса искр и огней с треском, напоминавшим пушечную пальбу, посыпаясь со всех сторон на центральную площадь парка, подожгла все постройки и сооружения Кремля. Перед нами было зрелище настоящего громадного пожара. Дым, чад, грохот и шум рушившихся стен. Колокольни и кресты церквей накренялись и валились наземь. Все горело под торжественные звуки увертюры Чайковского ?1812-й год?. Мы были поражены и молчали в недоумении. Но немецкая толпа аплодировала, кричала, вопила от восторга, и неистовству ее не было предела, когда музыка сразу при падении последней стены над пеплом наших дворцов и церквей, под грохот фейерверка, загремела немецкий национальный гимн. ?Так вот в чем дело! Вот чего им хочется!? — воскликнула моя жена. Впечатление было сильное. ?Но чья возьмет?? — подумалось мне.

    В описанный мною день мы еще не отдавали себе настоящего отчета о положении вещей и уходили с курортного праздника с тяжелым впечатлением от шума, гама, трескотни, чада, дыма и немецкой наглости. Горы и парк все еще сияли огнями потухающей иллюминации. Мы молчали, думая свою горькую думу. Вдруг до нас долетел громкий веселый голос своеобразного патриота — нашего соотечественника. Он влез на стул и во все горло кричал: [58]

    — Ферфлюкторы проклятые, а вы забыли, как русские казаки Берлин спасали!

    ?Да, основательно забыли, и не только это, но и многое другое. И забыли, и не учли?, — подумалось мне.

    Мы почти заканчивали курс нашего лечения в Киссингене, когда было получено неожиданное известие об убийстве наследника австро-венгерского престола эрцгерцога Франца-Фердинанда и его жены в Сараеве{5}. Общее негодование было ответом на этот террористический акт, но никому и в голову не могло прийти, что это убийство послужит поводом для начала страшной всемирной войны, которую все ждали, но и опасались. Многочисленная курортная публика Киссингена оставалась совершенно спокойной и продолжала свое лечение. Однако удивительный ультиматум императора Франца-Иосифа [59] Сербии поколебал общее оптимистическое настроение, а заявление России, что она не может остаться спокойной зрительницей уничтожения Сербии, меня лично убедило, что война неизбежна, а потому, не ожидая дальнейших известий, я решил с женой немедленно собраться и ехать домой, тем более что я в то время был командиром 12-го армейского корпуса, стоявшего на границе Австро-Венгрии.

    Знакомые, с которыми я прощался, имея уже билеты в кармане, смеялись надо мной, уверяя, что никакой войны не будет. Встретившийся мне на лестнице гостиницы, в которой я проживал, князь Юсупов даже возроптал. На мой прощальный привет он удивленно спросил:

    — Зачем вы уезжаете, ведь ни вы, ни ваша жена не окончили курса лечения?

    — Да, к сожалению, еще не совсем окончили. Но война на носу, и мне своевременно нужно прибыть к моим войскам. Попасть в число военнопленных я не желаю.

    — Ну что за вздор! — воскликнул Юсупов. — Никакой войны быть теперь не может, а то мне дали бы знать. Я нанял виллу великому князю Георгию Михайловичу, и он на днях сюда приедет. Если же он не приедет; тогда нужно будет подумать.

    — Это дело ваше. Я сегодня уезжаю.

    С тем мы и расстались.

    Несколько дней спустя Юсупов с семейством был арестован в Берлине и с большим трудом вернулся в Россию кружным путем через Швецию. Большинство русских, не сообразивших своевременно убраться из Германии, попало в значительно худшее положение и перенесло массу лишений.

    Мы с женой благополучно добрались до Берлина. По дороге нигде не было заметно особенного возбуждения. Не то нашли мы в Берлине. Переезжая на автомобиле из Anhalter Banhof к центральному вокзалу по круговой железной дороге, мы были остановлены на улице Unter den Linden, у нашего посольства, громадным скоплением народа в несколько тысяч человек, которые ревели патриотические песни, ругали Россию и требовали войны. С трудом добрались мы до вокзала, добыли билеты и ночным скорым поездом уехали на Александрово, [60] куда и прибыли благополучно в 5 часов утра 16 июля.

    Между прочим, во все время нашего пребывания в Киссингене нашим соседом за табльдотом был бравый, усатый, военного вида кавалер. Он ежедневно приезжал на автомобиле и всегда очень спешил по каким-то делам. На всех прогулках он нам попадался на пути. Садясь в вагон в Киссингене, а затем в Берлине, мы опять его видели. Тут уж я сообразил, что это неспроста. Очевидно, он наблюдает за мной и знает, что я — командир русского корпуса, стоящего на границе. Когда в Александрове, в виду наших жандармов, проверявших паспорта, он опять мелькнул среди публики, остававшейся за границей, я не вытерпел и, сняв шляпу, иронически ему поклонился: мне стало очевидно, что я счастливо ускользнул из его рук, — еще два дня, и меня бы арестовали. Нельзя не удивляться и не оценить берлинскую военную разведку, если даже в мирное время она была так предусмотрительна и всех нас грешных, русских генералов-путешественников, наперечет знала.

    В Варшаве, которую мы проезжали в тот же день, все было спокойно, и публика, по-видимому, не подозревала, что мы находимся накануне войны. Помощник командующего войсками Варшавского военного округа генерал-от-кавалерии барон фон Траубенберг, которого мы встретили на вокзале, мне передал, что пока мобилизуется лишь Киевский военный округ, но все уверены, что мы войны избежим.

    Утром 18 июля 1914 года я прибыл из отпуска в Винницу, вечером 19 июля получил циркулярную телеграмму, что Германия объявила нам войну; вслед за сим объявила нам войну и Австрия (24 июля). Итак, совершилась давно ожидаемая и неизбежная катастрофа, размер и последствия которой никто тогда представить не мог.

    В каком же положении находилась к этому времени наша армия и в какой степени боевой готовности в этот момент оказалась Россия? Чтобы ясно это понять, необходимо, хотя бы в нескольких словах, вспомнить, как развивались наши военные силы в царствование императоров Александра III и Николая II.

    Александр III, человек твердый и прямой, не имел склонности к военному делу, не любил парадов и военной [61] мишуры, но понимал, что для сохранения мира в особенности необходимо быть сильным, и поэтому требовал наивозможно большего усиления военной мощи России, Военный министр Ванновский при помощи даровитого своего помощника начальника Главного штаба Обручева за время этого тринадцатилетнего царствования сделал очень много и значительно упорядочил и развил наши военные силы, а кроме того, главное внимание обратил на обороноспособность нашего Западного фронта против Германии и Австро-Венгрии; этот театр военных действий усердно ими подготовлялся. Новая дислокация войск, постройка крепостей, новое устройство крепостных и резервных войск немедленно поставили Россию в завидное положение государства, серьезно готовящегося к успешной защите своих западных границ.

    К сожалению, с воцарением Николая II и, в особенности, с удалением Ванновского и Обручева картина резко переменилась.

    Явились, по свойству характера молодого царя, колебания то в ту, то в другую сторону, а новый военный министр Куропаткин не был достаточно настойчив в своих требованиях, не получал достаточных кредитов и старался лишь угодить великим мира сего, хотя бы и в ущерб делу.

    Несбыточные и непродуманные миролюбивые тенденции привели к фатальной для нас Гаагской мирной конференции, которая лишь связала наши руки и затормозила наше военное развитие, тогда как Германия продолжала энергично усиливаться. А затем мы затеяли порт-артурскую чепуху, приведшую к печальной памяти — японской войне.

    Эта проигранная нами война, закончившаяся революцией 1905—1906 гг., была ужасна для наших вооруженных сил еще в том отношении, что мы готовились упорно к войне на Западном фронте и в то же время неосторожно играли с огнем на Дальнем Востоке, фронт которого нами совершенно не был подготовлен. Только в самое последнее перед японской войной время мы наспех сделали кое-что ?на фуфу?, рассчитывая лишь попугать Японию, но отнюдь с нею не воевать. Когда же, вследствие нашей неумелой, ребяческой политики и при усердном науськивании императора Вильгельма, война [62] с Японией разразилась, наше военное министерство оказалось без плана мобилизации и без плана действий на этом фронте.

    Можно смело сказать, что эта война расстроила в корне все наши военные силы и разбила вконец всю работу Ванновского и Обручева. Не место и не время перечислять тот страшный сумбур, в который ввергла эта злосчастная война армию России. Но чтобы дать образчик нашей боеспособности после этой войны, приведу для примера положение, в котором находился 14-й армейский корпус в начале 1909 года, когда я вступил в командование им (а ведь он был расположен на самой границе — в Варшавском военном округе). В его состав входили 2-я и 18-я пехотные и 1-я Донская казачья дивизии. Из этих войск одна бригада 2-й пехотной и одна бригада Донской дивизий находились на Волге в продолжительной командировке. Обоз всех частей корпуса был в полном беспорядке, а мундирная одежда была только на мирный состав, и имелся лишь один комплект второго срока, а первого срока совсем не было. Сапог было только по одной паре, и те в неисправности. В случае мобилизации не во что было одеть и обуть призванных людей, да и обоз развалился бы, как только он тронулся бы в путь. Пулеметы были, но лишь по 8 на полк, однако без запряжки, так что в случае войны пришлось бы их возить на обывательских подводах. Мортирных дивизионов не существовало. Нам было известно, что патронов для легких орудий и для винтовок было чрезвычайно мало. Когда наши отношения с Австро-Венгрией обострились вследствие аннексии Боснии и Герцеговины и нас, корпусных командиров, в предвидении возможной войны собрали в Варшаву, то для меня стало ясным, что все в таком же положении, как и 14-й корпус, и что мы в то время безусловно воевать не могли, даже если бы немцы захотели аннексировать Польшу или прибалтийские провинции.

    В 1910 году 2-я пехотная дивизия отошла от меня в другой корпус, а ко мне вошла 17-я пехотная дивизия. Отличная по составу, она по своему снаряжению была в еще худшем положении, чем ранее поименованные части, ибо у нее уж совсем никакого обоза не было (он был ею оставлен на Дальнем Востоке в 1905 году со всем имуществом по военному времени), а тут, на западной [63] границе, она уже четыре года жила в полной беспомощности, почти голая. Если все это принять во внимание и вспомнить, что Сухомлинов стал военным министром лишь весной 1909 года, справедливость требует признать, что за пять лет его управления до начала войны было сделано довольно много: мобилизация прошла успешно и достаточно быстро, принимая во внимание нашу плохо развитую сеть железных дорог и громадные расстояния, а о безобразном сумбуре, бывшем до него, не было и помину. Виновен Сухомлинов, конечно, во многом, в особенности в том, что вопрос об огнестрельных припасах был решен неудовлетворительно: недостаток их — одна из главных причин наших неудач 1915 года. Вина эта — тяжелая, но ее должен разделить с ним помимо бывшего тогда начальником Главного артиллерийского управления Кузьмина-Караваева и генерал-инспектор артиллерии великий князь Сергей Михайлович.

    Сухомлинова я знал давно, служил под его начальством и считал, да и теперь считаю, его человеком, несомненно, умным, быстро соображающим и распорядительным, но ума поверхностного и легкомысленного. Главный же его недостаток состоял в том, что он был. что называется, очковтиратель и, не углубляясь в дело, довольствовался поверхностным успехом своих действий и распоряжений. Будучи человеком очень ловким, он, чуждый придворной среде, изворачивался, чтобы удержаться, и лавировал для сохранения собственного благополучия. Несомненно, его положение было трудное при слабохарактерном императоре, на которого влияли с разных сторон. Помимо того, он восстановил еще против себя, в угоду правительственному течению, всю Государственную думу. А это был большой промах, ибо Дума всеми силами старалась развить военную мощь России, поскольку это от нее зависело{6}. [64]

    К началу войны, помимо недостатка огнестрельных, припасов, в реформах Сухомлинова были и другие крупные промахи, как, например, уничтожение крепостных и резервных войск. Крепостные полки были отличными, крепкими частями, прекрасно знавшими свои районы, и при их существовании наши крепости не сдавались и не бросались бы с той легкостью, которая покрыла позором случайные гарнизоны этих крепостей.

    Скрытые полки, образованные взамен уничтоженных резервных, также не могли заменить их по недостатку крепких кадров и спайки в мирное время. Правда, некоторые второочередные дивизии в общем дрались впоследствии недурно, но обнаружили многие недостатки, которых не было бы в старых резервных частях.

    Уничтожение крепостных районов на западной границе, стоивших столько денег, не было продумано и также сильно способствовало неудачам 1915 года. И это — тем более, что был разработан новый план войны, с легким сердцем сразу отдававший противнику весь наш Западный край; в действительности же мы его не могли покинуть и должны были выполнить план, совершенно непредвиденный и неподготовлявшийся.

    Как бы то ни было, но война нам была объявлена, мобилизация совершалась быстро и в возможном порядке, и я готовился выступать со своим штабом корпуса, когда получил предписание вступить в командование 8-й армией, которая составлялась из моего 12-го корпуса Киевского округа, 7-го и 8-го корпусов Одесского округа и 24-го корпуса Казанского округа с одной кавалерийской и четырьмя казачьими дивизиями.

    По мирному расписанию я был раньше предназначен командовать 2-й армией на Северо-Западном фронте но с уходом моим из Варшавского военного округа в Киевский было ясно, что я этой армии не получу, и мое назначение в 8-ю армию было для меня сюрпризом очень. приятным. Я не честолюбив, ничего лично для себя не домогался, но, посвятив всю свою жизнь военному делу и изучая это сложное дело беспрерывно в течение всей [65] жизни, вкладывая всю свою душу в подготовку войск к войне, я хотел проверить себя, свои знания, свои мечты и упования в более широком масштабе.

    Не буду останавливаться на описании положения, в котором находилась наша действующая армия, вступая в эту войну. Скажу лишь несколько слов об организации нашей армии и о ее техническом оснащении, ибо ясно, что в XX столетии одною только храбростью войск, без наличия достаточной современной военной техники, успеха в широких размерах достигнуть было нельзя.

    Пехота была хорошо вооружена соответствующей винтовкой, но пулеметов было у нее чрезмерно мало, всего по 8 на полк, тогда как минимально необходимо было иметь на каждый батальон не менее 8 пулеметов, считая по 2 на роту, и затем хотя бы одну 8-пулеметную команду в распоряжении командира полка. Итого — не менее 40 пулеметов на 4-батальонный полк, а на дивизию, следовательно, 160 пулеметов; в дивизии же было всего 32 пулемета. Не было, конечно, бомбометов, минометов и ручных гранат, но, в расчете на полевую войну, их в начале войны ни в одной армии не было, и отсутствие их в этот период войны военному министерству в вину ставить нельзя. Ограниченность огнестрельных припасов была ужасающей, крупнейшей бедой, которая меня чрезвычайно озабочивала с самого начала, но я уповал, что военное министерство спешно займется этим главнейшим делом и сделает нечеловеческие усилия, чтобы развить нашу военную промышленность.

    Что касается организации пехоты, то я считал — и это оправдалось на деле, — что 4-батальонный полк и, следовательно, 16-батальонная дивизия — части слишком громоздкие для удобного управления. Использовать их в боевом отношении достаточно целесообразно — чрезвычайно трудно. Я считал, да и теперь считаю, что нормально полк должен быть 3-батальонный, 12-ротного состава, в дивизии — 12 батальонов, а в корпусе — не две, а три дивизии. Таким образом, в корпусе было бы 36 батальонов вместо 32, а троечная система значительно облегчала бы начальству возможность использовать их наиболее продуктивно в бою. Что касается артиллерии, то в ее организации были крупные дефекты, и мы в этом отношении значительно отставали от наших врагов. [66]

    Восьмиорудийная батарея чересчур велика для того, чтобы батарейный командир имел возможность развивать тот огонь, который могут дать восемь орудий. Считаю, что 6-орудийная батарея при достаточном количестве снарядов может дать ту же силу огня, что и 8-орудийная. Затем у нас почти сплошь были легкие орудия, сильные своим шрапнельным огнем, но немощные стрельбою гранатами; на армейский же корпус, помимо трехдюймовой артиллерии, был всего один мортирный дивизион из 12 гаубиц, а на всю мою армию был лишь один дивизион тяжелой артиллерии. Мы имели на 32-батальонный корпус 96 легких орудий и 12 гаубиц, а всего 108 орудий, тогда как немцы, например, имели на 24-батальонный корпус 166 орудий, из коих 36 гаубиц и 12 тяжелых орудий, которых у нас было чрезвычайно мало. Другими словами, по роду артиллерийского нашего вооружения наша артиллерия была приспособлена, да и то в слабой степени, к оборонительному бою, но никак не к наступательному.

    Наша артиллерия, как это доказала война, стреляла хорошо побатарейно и дивизионами, но стрельбы высших соединений артиллерии орудиями различных калибров для достижения наибольших боевых результатов она, безусловно, не знала. И уже в военное время ей пришлось на тяжелом опыте, после тяжких испытаний, наскоро обучаться такой сложной стрельбе. В этом она нисколько не была виновата, ибо в мирное время на полигонах обыкновенно дело кончалось стрельбой дивизионами однородных орудий, а на инспекторов артиллерии в корпусах в мирное время смотрели как на людей, которые в военное время будут заниматься исключительно учетом огнестрельных припасов и снабжением ими войск. Иначе говоря: из того, что артиллерийских припасов было недостаточно, что артиллерии вообще было мало, в особенности тяжелой, что система обучения артиллериста была нерациональна, — ясно, что военное министерство, включая и Главное управление Генерального штаба и генерал-инспектора артиллерии, не отдавало себе отчета, что такое современная война.

    Конечно, никто в то время не предполагал, что на всех фронтах миллионные армии в скором будущем глубоко закопаются в землю и перейдут к той системе войны, которая столь осмеивалась в японскую кампанию [67] и в особенности жестоко критиковалась немцами, которые в эту великую войну первые перешли к позиционной войне. Но, во всяком случае, и до войны ясно было, что тот из противников, который окажется более слабым, будет зарываться в землю, что, следовательно, наступающий должен будет сосредоточивать крупные соединения артиллерии различных калибров на избранных участках, чтобы подготовлять надлежащим образом наступление пехоты. Все это было совершенно упущено, и нужно признать, что большинство высших артиллерийских начальников, совсем не по своей вине, не умели управлять артиллерийскими массами в бою и не могли извлекать из них ту пользу, которую пехота имела право ожидать.

    Еще за несколько лет до этой войны, в бытность мою командиром 14-го армейского корпуса, я чувствовал этот важный пробел в обучении артиллерии стрельбе и требовал стрельбы групп силою в 8, 10 и 12 батарей по известным целям, с переносом огня с одной цели на другую; но мое начальство находило такие стрельбы излишними и мне далеко не покровительствовало. Еще в меньшей степени, в бытность мою командиром 12-го армейского корпуса, допускались такие стрельбы в Киевском военном округе, и его главный начальник, генерал-адъютант Иванов, считавшийся тонким артиллерийским специалистом, безусловно, не одобрял их, считая вредными и называя такие стрельбы напрасной тратой снарядов, якобы на основании опыта японской войны.

    На каждый армейский корпус было по одному саперному батальону, составленному из одной телеграфной роты и трех рот саперов. Очевидно, что такое количество саперов, при современном оружии, развиваемом им огне и необходимости искусно закапываться в землю, было совершенно недостаточно. При этом нужно признать, что и пехота паша обучалась в мирное время самоокапыванию отвратительно, спустя рукава, и вообще саперное дело в армии было скверно поставлено. Что касается кавалерии, то кавалерийские и казачьи дивизии состояли из четырех полков, шестиэскадронного или шестисотенного состава с пулеметной командой из восьми пулеметов и дивизиона конной артиллерии двухбатарейного состава, по шести орудий в каждой. Сами по себе эти кавалерийские и казачьи дивизии были достаточно сильны [68] для самостоятельных действий стратегической, конницы, но им недоставало какой-либо стрелковой части, связанной с дивизией, на которую она могла бы опираться. В общем, кавалерии у нас было слишком много, в особенности после того, как полевая война перешла в позиционную, и уже во второй половине войны были сформированы в каждой конной дивизии четырехэскадронные или четырехсотенные пешие дивизионы (по одному на конную дивизию).

    Воздушные силы в начале кампании были в нашей армии поставлены ниже всякой критики. Самолетов было мало, большинство их были довольно слабые, устаревшей конструкции. Между тем они были крайне необходимы как для дальней и ближней разведки, так и для корректирования артиллерийской стрельбы, о чем ни наша артиллерия, ни летчики понятия не имели. В мирное время мы не озаботились возможностью изготовления самолетов дома, у себя в России, и потому в течение всей кампании значительно страдали от недостатка в них. Знаменитые ?Ильи Муромцы?, на которых возлагалось столько надежд, не оправдали себя. Нужно полагать, что в будущем, значительно усовершенствованный, этот тип самолетов выработается, но в то время существенной пользы он принести не мог. Дирижаблей у нас в то время было всего несколько штук, купленных по дорогой цене за границей. Это были устаревшие, слабые воздушные корабли, которые не могли принести и не принесли нам никакой пользы. В общем, нужно признаться, что по сравнению с нашими врагами мы технически были значительно отсталыми, и, конечно, недостаток технических средств мог восполняться только лишним пролитием крови, что, как будет видно, имело свои весьма дурные последствия.

    Как известно, после японской кампании, которая, как прообраз будущего, показала пример позиционной войны, критика всех военных авторитетов по поводу этой кампании; набросилась на способ ее ведения. В особенности немцы страшно восставали и зло смеялись над нами, говоря, что позиционная война доказала наше неуменье воевать и что они, во всяком случае, такому примеру подражать не станут. Они утверждали, что вследствие особенности их географического положения они не могут позволить себе роскоши продолжительной [69] войны и им необходимо разбить своих врагов в возможно более короткое время и закончить войну в шесть — восемь месяцев, не больше. Немцы льстили себя надеждой, что быстрыми и могучими ударами они наголову разобьют сначала один вражеский фронт, а затем, пользуясь внутренними операционными линиями, перекинут большую часть своих войск на другой, чтобы покончить с другим противником.

    Для выполнения таких намерений, естественно, позиционная война не годилась. Немцы считали, что в полевых сражениях они сразу будут развертывать наибольшую часть своих сил, чтобы в начале боя иметь возможность развитием сильнейшего огня подавить огонь противника с охватом одного или обоих флангов, в зависимости от обстановки. Полагалось, что атака фронтальная при силе современного огня хорошего успеха дать не может, а решение участи сражения нужно искать на флангах и на ударном фланге нужно концентрировать войска в возможно большем количестве. Общий же резерв для парирования случайностей должен быть небольшим.

    Эта теория, усиленно проповедовавшаяся германскими военными писателями, в общем была принята и нами. И у нас о позиционной войне никто и слышать не хотел. Однако практика вскоре показала, что при развертывании многомиллионных армий они вынуждены занять сплошной фронт чуть ли не от моря до моря, и нет ни места, ни возможности маневрировать по примеру войны 1870 — 1871 гг. Вследствие этого при сплошных линиях фронта является необходимость атаковать в лоб сильно укрепленные позиции, и тут артиллерия и должна играть роль молота, раздробляющего все перед ним находящееся на избранных участках атаки.

    Во всяком случае, мы выступили с удовлетворительно обученной армией. Корпус же офицеров страдал многими недостатками, о которых тут подробно не место говорить, так как этот вопрос очень сложный. Вкратце же скажу, что после несчастной японской войны этим вопросом стали серьезно заниматься, стараясь в особенности установить систему правильного выбора начальствующих лиц. Система эта не дала, однако, особенно благих результатов, и к началу войны мы не могли [70] похвастаться действительно отборным начальствующим составом.

    Было много причин этого безотрадного факта. Главная из них состояла в том, что аттестации офицеров составлялись аттестационными комиссиями, вполне безответственными за свои аттестации. При известном русском добродушии и халатности зачастую случалось, что недостойного кандидата аттестовали хорошо в надежде поскорей избавиться от него посредством нового, высшего назначения без неприятностей и жалоб со стороны обиженного. Я сильнейшим образом восставал против такого образа действий, и трудно себе представить, сколько было у меня неприятностей по этому поводу во время моего командования дивизией и двумя корпусами.

    Существование гвардии с ее особыми правами было другой причиной недостаточно осмотрительного подбора начальствующих лиц. Дорожа своими привилегиями, гвардейские офицеры полагали, что между ними неудовлетворительных быть не может (что действительностью не оправдывалось), и не раз случалось, что гвардейское начальство пропускало своими снисходительными аттестациями людей заведомо неспособных командирами полков в армию, считая, что в отборном войске, в гвардии, эти люди командовать отдельными частями не могут, а в армии — не беда, сойдет! Наконец, Генеральный штаб избавлялся от своих неспособных членов тем, что сплавлял их командовать полками, бригадами и дивизиями и уже назад их в свою среду не принимал, вместо того чтобы правдиво аттестовать их непригодными к службе.

    Движение по службе в самой армии происходило столь медленно и процент вакансий на должности начальников отдельных частей был столь мал, что подавляющее большинство офицеров этой категории выслуживало свой возрастный ценз в чине капитана или подполковника. Можно было по пальцам сосчитать счастливчиков из армии, дослужившихся до должности начальника дивизии. Невольно армейские офицеры апатично смотрели на свою долю и злобно относились к гвардии и Генеральному штабу, кляня свою судьбу.

    Нужно еще упомянуть, что из старых традиций, положенных в основу службы Павлом I и богато развивавшихся в царствование Николая I, многие сильно [71] вредили делу. Самостоятельность, инициатива в работе, твердость в убеждениях и личный почин отнюдь не поощрялись, и требовались большое искусство и такт, чтобы иметь возможность проводить свои идеи в войсках, как бы они ни были благотворны и хотя бы отнюдь не противоречили уставам. Было много высшего начальства, которое смотрело войска лишь на церемониальном марше и только по более или менее удачной маршировке судило об успехе боевого обучения армии.

    В общем состав кадровых офицеров армии был недурен и знал свое дело достаточно хорошо, что и доказал на деле, но значительный процент начальствующих лиц всех степеней оказался, как и нужно было ожидать, во многих отношениях слабым, и уже во время войны, пришлось их за ошибки спешно сменять и заменять теми, которые на деле выказали лучшие боевые способности. Если помнить, что ошибки во время войны влекут за собой часто неудачи, а в лучшем случае излишнее пролитие крови, то необходимо признать, что наша аттестационная система была неудачна.

    Неприязнь, с которой относились войска к корпусу офицеров Генерального штаба как в мирное, так и в военное время, требует некоторого пояснения, хотя подробно на ней останавливаться на этих страницах полагаю излишним. Несомненно, большая часть этих офицеров соответствовала своему назначению и среди них было много умных, знающих и самоотверженных работников; но в их среде находился некоторый, к счастью небольшой, процент людей ограниченных, даже тупых, но с большим самомнением. Впрочем, самомнением страдала значительная часть чинов этого корпуса, в особенности молодежь, которая льстила себя убеждением, что достаточно окончить 2.5-roдичнoe обучение в академии, чтобы сделаться светилом военного дела, и считала, что только из их среды могут выходить хорошие полководцы.

    Помню, как за несколько лет до войны я, возвращаясь из заграничного путешествия, в штатском платье, присутствовал в вагоне при ожесточенном споре какого-то саперного подполковника с двумя молодыми офицерами Генерального штаба. Они утверждали, что их ученый корпус подготовляется академией по преимуществу для выработки полководцев, вождей армий, а служба [72]

    Генерального штаба есть только переходная ступень, подготовляющая их к главному делу — командованию армиями; что человек, не окончивший академии, настоящим полководцем быть не может, а будет лишь игрушкой руках своего начальника штаба. Их оппонент, человек, по-видимому, горячий, быстро и резко говоривший, возражал им с пеной у рта, что начиная с Александра Македонского и кончая Наполеоном и Суворовым не было ни одного знаменитого полководца из академиков и что в турецкую кампанию 1877 — 1878 гг. особенно прославились Гурко, не академик, и Скобелев, окончивший академию последним, а в войну с Японией, где все высшее наше начальство было почти сплошь из офицеров Генерального штаба, с Куропаткиным во главе, оно совсем не выказало нужных для полководцев качеств. Речь злосчастного оппонента нисколько не убедила молодых штабных деятелей, и они с некоторым высокомерием, снисходительно, но твердо и спокойно стояли на своем, считая свое убеждение аксиомой.

    Привел я эту картинку с натуры потому, что она характерна и сразу раскрывает яснее всяких длинных объяснений причины озлобления армии против своего Генерального штаба: для того чтобы дойти до высших степеней командования, нужно быстро выдвигаться вперед в ущерб строевым офицерам, занимая не только штабные, но и командные должности, и до войны большая часть начальников дивизий и корпусных командиров была из офицеров Генерального штаба. В действительности, конечно, ни одно учебное заведение фабриковать военачальников не может, так как для этого требуется много различных свойств ума, характера и воли, которые даются природой и приобретаться обучением не могут. Неоспоримо, конечно, что полководец должен знать хорошо свое дело и всесторонне изучить его тем или иным способом. Нужно также признать, что военная академия очень полезна и, несомненно, желательно, чтобы ее курс проходило возможно большее число офицеров. Но нужно помнить, что необходимо вслед за окончанием курса, в течение всей службы, беспрерывно следить за военной наукой и продолжать изучать ее, так как военная техника быстро совершенствуется, и тот, кто успокоится сложа руки по окончании какой бы то ни было академии, быстро отстанет от своего времени [73] к дела и сделается более опасным для своей работы, нежели неуч, так как будет обладать отсталыми, а следовательно, воображаемыми, но не действительными знаниями. Нельзя не осудить также карьеризма, которым были охвачены многие из успешно оканчивавших питомцев военной академии со времен Милютина. На это, впрочем, были свои исторические причины, о которых тут не место говорить.

    Как бы то ни было, но я считаю долгом признать, что за некоторыми исключениями офицеры Генерального штаба в эту войну работали хорошо, умело и старательно выполняли свой долг. Одно было неладно: это. за малым исключением, постоянное, быстрое перемещение этих офицеров с одной должности на другую для более быстрого движения вперед; они не задерживались ни на каком месте — ни на штабном, ни на строевом, а потому трудно было им входить основательно в круг своих обязанностей и приносить ту пользу, которую они могли и должны были принести. Такое перелетание с места на место также озлобляло армию, которая называла их белою костью, а себя — черною. В этом, однако, нужно винить скорее Ставку, желавшую быстрее выдвигать своих академических товарищей, которые без приказа сверху не имели бы возможности столь резво прыгать. Неоспорим тот факт, что многие, притом наиболее способные, академики, изучив исключительно военное дело, уходили с военной службы на должности, ничего общего с военным искусством не имевшие, и старались занимать должности, лучше оплачиваемые. Мы видели офицеров Генерального штаба в роли государственных контролеров, министров путей сообщения, внутренних дел, начальников железных дорог, губернаторов и т. п.

    Верховным главнокомандующим был назначен великий князь Николай Николаевич. По моему мнению, в это время лучшего верховного главнокомандующего найти было нельзя. По предыдущей моей службе, в бытность мою начальником Офицерской кавалерийской школы, а затем начальником 2-й гвардейской кавалерийской дивизии. я имел возможность близко узнать его как по должности генерал-инспектора кавалерии, так и по должности главнокомандующего гвардией и Петербургского военного округа. Это — человек, несомненно, всецело преданный военному делу и теоретически и практически [74] знавший и любивший военное ремесло. Конечно, как принадлежавший к императорской фамилии, он, по условиям своего высокого положения, не был усидчив в работе, в особенности в молодости. По натуре своей он был страшно горяч и нетерпелив, но с годами успокоился и уравновесился. Назначение его верховным главнокомандующим вызвало глубокое удовлетворение в армии. Войска верили в него и боялись его. Все знали, что отданные им приказания должны быть исполнены, что отмене они не подлежат и никаких колебаний не будет.

    С начала войны, чтобы спасти Францию, Николай Николаевич совершенно правильно решил нарушить выработанный раньше план войны и быстро перейти в наступление, не ожидая окончания сосредоточения и развертывания армий. Потом это ставилось ему в вину, но в действительности это было единственно верное решение. Немцы, действуя по внутренним операционным линиям, естественно, должны были стараться бить врагов поочередно, пользуясь своей развитой сетью железных дорог. Мы же с союзниками, действуя по внешним линиям, должны были навалиться на врага сразу со всех сторон, чтобы не дать немцам возможности уничтожать противников поочередно и перекидывать свои войска по собственному произволу.

    Жаль, что эту азбучную истину не приняли в соображение лица, составлявшие новый план войны, ссылавшиеся на то, что неизвестно, на кого наш враг раньше набросится — на французов или на нас. Казалось бы, здравый смысл должен был подсказать, что немцы фатально обязаны неизбежно, силою обстановки, атаковать раньше французов, во-первых, потому, что французы скорее нас мобилизуются и раньше нас могут перейти в наступление, а во-вторых, потому, что в случае полной удачи немцы могут быстрее склонить к миру французов, нежели русских с их необъятным пространством в тылу. Удивительный план войны с отводом назад, на линию Белосток — Брест, был окончательно разработан, насколько мне помнится, на секретном совещании в Москве, кажется осенью 1912 года, и тогда же утвержден. В то время я был помощником командующего войсками Варшавского военного округа и высказал мои сомнения относительно целесообразности этого плана бывшему тогда начальником штаба этого округа генералу Клюеву, [75] участвовавшему в составлении этого плана; но он со свойственным ему самомнением стал уверять меня, что это решение безукоризненно хорошо и другого быть не может. Каждый из нас остался при своем мнении, но так как это дело меня не касалось, то я бросил об этом спорить.

    Справедливость требует, однако, сказать, что Николай Николаевич к этому совещанию привлечен не был. невзирая на то, что он должен был выполнять вырабатывавшийся план; чтобы избежать его присутствия, совещание назначили не в Петербурге, а в Москве. Во время объявления войны ему пришлось, в силу необходимости, спешно менять план войны, что в заслугу Главному управлению Генерального штаба и Сухомлинову никак поставить нельзя. Францию же необходимо было снасти, иначе и мы, с выбытием ее из строя, сразу проиграли бы войну.

    Николай Николаевич требовал строгой и справедливой дисциплины в войсках, заботился о нуждах солдата. усиленно следил за тем, чтобы не было засилия штабов над строевым элементом, не жалел наград для строевых работников, был скуп относительно награждений штабных и тыловых деятелей, строго запрещая награждать их боевыми отличиями. Я считал его отличным главнокомандующим.

    Фатально было то, что начальником штаба верховного главнокомандующего был назначен бывший начальник Главного управления Генерального штаба Янушкевич, человек очень милый, но довольно легкомысленный и плохой стратег. В этом отношении должен был его дополнять генерал-квартирмейстер Данилов, человек узкий и упрямый. Его доклады, несомненно, влияли в значительной степени на стратегические соображения верховного главнокомандующего, и нельзя не признать, что мы иногда действовали в некоторых отношениях наобум и рискованно разбрасывались — не в соответствии с теми силами, которыми мы располагали.

    Главнокомандующим армиями Юго-Западного фронта, в состав которого вошла и моя 8-я армия, был назначен командующий войсками Киевского военного округа генерал-адъютант Н. И. Иванов. Это был человек вполне преданный своему долгу, любивший военное дело, но в высшей степени узкий в своих взглядах, [76] нерешительный, крайне мелочный и, в общем, бестолковый? хотя и чрезвычайно самолюбивый. Он был одним из участников несчастной японской кампании, и думаю, что постоянные неудачи этой войны влияли на него и заставляли его непрерывно сомневаться и пугаться зря, так что даже при вполне благоприятной обсгановке он постоянно опасался разгрома и всяких несчастий.

    Начальником его штаба в начале кампании был М. В. Алексеев, человек очень умный, быстро схватывающий обстановку, отличный стратег. Его главный недостаток состоял в нерешительности и мягкости характера. При твердом главнокомандующем эти недостатки не составляли бы беды, но при колеблющемся и бестолковом Иванове это представляло большую угрозу для хорошего ведения дела на Юго-Западном фронте.

    Что касается моей армии, то она составляла левый фланг всех наших сил, оборонявших нашу западную границу. Это давало мне возможность свободнее маневрировать, нежели другим армиям. Моим начальником штаба был генерал Ломновский. Это был человек умный, знающий, энергичный и в высшей степени трудолюбивый. Не знаю, почему он составил себе репутацию панического генерала. Подобная характеристика совершенно неверна. Он быстро соображал, точно выполнял мои приказания и своевременно их передавал в войска, был дисциплинирован и никогда не выказывал трусости и нерешительности. Жили мы с ним в дружбе и согласии. Правда, он не всегда одобрял мои планы, считая их иногда рискованными, и по долгу службы докладывал свои сомнения, но раз какое-либо дело было решено, он вкладывал всю свою душу в наилучшее выполнение той или иной предпринимавшейся операции. Его недостаток был в том, что он не очень доверял своим штабным сотрудникам и лично старался входить во все мелочи, в особенности по генерал-квартирмейстерской части. Этим он обезличивал своих помощников и переобременял себя работой, доводившей его до переутомления. Во всяком случае, это был отличный начальник штаба.

    В начале кампании генерал-квартирмейстером штаба моей армии был Деникин, но вскоре он, по собственному желанию служить не в штабе, а в строю, получил, по моему представлению, 4-ю стрелковую бригаду, именуемую [77] ?железной?, и на строевом поприще выказал отличные дарования боевого генерала. После Деникина генерал-квартирмейстером был назначен генерал Никитин, человек средних способностей, честный, спокойный и при таком начальнике штаба, как Ломновский, не игравший в штабе никакой роли.

    Рядом с 8-й армией действовала 3-я армия, во главе которой стоял генерал Рузский, человек умный, знающий, решительный, очень самолюбивый, ловкий и старавшийся выставлять свои деяния в возможно лучшем свете, иногда в ущерб своим соседям, пользуясь их успехами, которые ему предвзято приписывались. В качестве яркого примера могу привести тог факт, что он не опроверг резкой неточности, появившейся в русской печати в первых же телеграммах, о наших армиях и о взятии Львова.

    Взятие Львова описывалось в печати в совершенно неправдоподобных тонах; сообщалось, что ?доблестные войска генерала Рузского продвигались по улицам города по колено в крови?. А на самом деле ни во Львове. ни вблизи него уж дня три никаких сражений не было. Армия Рузского была еще далеко от города, когда 8-я армия, продвинувшись южнее далеко вперед, заставила австрийцев очистить Львов.

    Когда я ехал в автомобиле на совещание с генералом Рузским в 3-ю армию, сопровождавшие меня полковники граф Гейден и Яхонтов, вследствие порчи шин, отстали от меня. Пока чинилась их машина, они обратили внимание на множество русин, идущих со стороны Львова.

    — Вы откуда? — поинтересовались они.

    — Из Львова.

    — А что, там много войска?

    — Нема никого, вси утекли.

    Оба мои полковника, заинтересовавшись, решили проверить это показание. Все равно догнать меня они уже не могли. Их автомобиль беспрепятственно докатил до предместий самого Львова, где они столкнулись с отдельными мелкими частями 3-й армии, собиравшимися туда входить и ожидавшими только городских властей. Въехав вместе с ними в город, они позавтракали с большим аппетитом в гостинице Жоржа и купили конфет в кондитерской. Вот насколько правильно осведомлялась [78] русская публика о подробностях событий, происходивших на театре войны!

    Не могу без душевной боли вспомнить первую же восторженную телеграмму главнокомандующего о взятии Львова и Галича. Конечно, великий князь Николай Николаевич был тут ни при чем и просто не заметил предвзятости составленного текста телеграммы: ?Доблестные войска генерала Рузского взяли Львов, а армия Брусилова взяла Галич?.

    Все солдаты и офицеры 8-й армии были поражены: почему же армия генерала Рузского — ?доблестная? по первым же шагам, а 8-я армия — только просто армия, тогда как доблесть-то беспримерная была именно в войсках 8-й армии, сражавшейся вдоль всей реки Гнилая Липа и до самого местечка Бобрка не щадя своих сил и жизней бойцов. Вследствие этих боев, повторяю, австрийцы и принуждены были оставить Львов, а 3-я армия пришла на готовое. С первых же шагов нам бросились в глаза несправедливость и пристрастие штаба Юго-Западного фронта. И чем дальше развертывались события, тем очевиднее это было. Сгущать краски к лучшему в делах любимчиков своих ради получения высших наград и умалять успехи других не считалось неприличным. Я молчал, считая это мелочью и думая только о конечном результате для России. Да я и не мог, по условиям дисциплины, ставить таких точек над i. Но в моих войсках разговоров и недовольства было много. Штаб Юго-Западного фронта играл с огнем, допуская такую злую неправду. Умиравшие и искалеченные солдаты хорошо это понимали.

    Уже в самом начале войны, когда наша армия быстро продвигалась вперед, меня очень озабочивали ее тыл и связь, которую необходимо было держать штабу армии как с передовыми войсками, так и со штабом фронта. Тыловые учреждения далеко не были сформированы, автомобилей было очень мало, транспортов недостаточно, телеграфных колонн тоже; что же касается санитарной части, то она была лишь в самом зародыше, и, как дальше будет видно, во время первых сражений положение раненых было очень тяжелое. Вообще тыл наших армий в начале кампании был, в сущности, в хаотическом состоянии и более приспособлен к стоянию на месте, то есть к обороне, нежели к работе [79] во время энергичного наступления, которое выпало нам на долю.

    В общем, следует признать, что в техническом отношении мы были подготовлены неудовлетворительно и что если бы военное министерство не занималось преимущественно войной с Государственной думой, а шло бы с ней рука об руку, то результат подготовки получился бы иной. Объяснение, что мы предполагали быть готовыми лишь к 1917 году и что война застала нас врасплох, только усугубляет вину, ибо нам было известно, что немцы подготовляются к 1915 году. а следовательно, мы также должны были, чего бы это ни стоило, подготовиться к этому году, а не к 17-му. И это было хотя и трудно, но возможно; мы же готовились недостаточно энергично, спустя рукава, не желая привлекать к этой работе общественные силы из личных политических соображений внутреннего порядка, и дошли до того. что начали войну, имея только по 950 выстрелов на легкое орудие, а тяжелых орудий почти совсем не имели.

    Еще хуже была у нас подготовка умов народа к войне. Она была вполне отрицательная.

    Ни для кого не было секретом, что после франко-прусской войны 1870 — 1871 гг. Германия, в опьянении от своих побед, стала стремиться к всемирной гегемонии. В этом отношении Россия, ее старая союзница и пособница, мешала ее планам на Ближнем Востоке, так же как и Франция с ее идеей о реванше и стремлением вернуть Эльзас и Лотарингию. Еще в большей степени мешала Германии Англия с ее флотом и твердо установившейся мировой торговлей.

    И вот, в особенности с воцарением императора Вильгельма II, начинается упорное планомерное развитие военных (сухопутных и морских) сил Германии во главе нового тройственного союза — Германия, Австро-Венгрия и Италия. При этом моральная подготовка всех слоев германского народа к этой великой войне не только не была забыта, но была выдвинута на первый план, и народу, столь же упорно, как и успешно, всеми мерами внушалось, что Германия должна завоевать себе достойное место под солнцем, иначе она зачахнет и пропадет, и что великий германский народ, при помощи своего доброго немецкого бога, как избранное племя, должен разбить Францию и Англию, а низшую расу, славян, с [80]

    Россией во главе, обратить в удобрение для развития и величия высшей, германской, расы. Пришлось и всем остальным народам Европы волей-неволей напрягать свои силы для подготовки к борьбе за свою свободу и интересы. Императору Александру III не оставалось другого решения, как сойтись с Францией, усердно подготовлять свой западный театр военных действий и развивать свои вооруженные силы.

    При Николае II бестолковые колебания расстроили нашу армию, а всю предыдущую подготовку западного театра свели почти к нулю. Поощряемые Германией, мы затеяли дальневосточную авантюру, во время которой немцы наложили на нас крупную контрибуцию в виде постыдного для нашего самолюбия и разорительного для нашего кармана торгового договора. Мы позорно проиграли войну с Японией, и такими деяниями, нужно, по справедливости признать, само правительство ускорило революцию 1905 — 1906 гг. В годы японской войны и первой революции наше правительство ясно подчеркнуло и указало народу, что оно само не знает, чего хочет и куда идет. Спохватились мы в своей ошибке довольно поздно, после аннексии Боснии и Герцеговины, но моральную подготовку народа к неизбежной европейской войне не то что упустили, а скорее, не допустили.

    Если бы в войсках какой-либо начальник вздумал объяснить своим подчиненным, что наш главный враг — немец, что он собирается напасть на нас и что мы должны всеми силами готовиться отразить его, то этот господин был бы немедленно выгнан со службы, если только не предан суду. Еще в меньшей степени мог бы школьный учитель проповедовать своим питомцам любовь к славянам и ненависть к немцам. Он был бы сочтен опасным панславистом, ярым революционером и сослан в Туруханский или Нарымский край. Очевидно, немец, внешний и внутренний, был у нас всесилен, он занимал самые высшие государственные посты, был persona gratissima при дворе. Кроме того. в Петербурге была могущественная русско-немецкая партия, требовавшая во что бы то ни стало, ценою каких бы то ни было унижений крепкого союза с Германией, которая демонстративно в то время плевала на нас.

    Какая же при таких условиях могла быть подготовка

    А. А. Брусилов [81] умов народа к этой заведомо неминуемой войне, которая должна была решить участь России? Очевидно, никакая или, скорее, отрицательная, ибо во всей необозримой России, а не только в Петербурге немцы царили во всех отраслях народной жизни.

    Даже после объявления войны прибывшие из внутренних областей России пополнения совершенно не понимали, какая это война свалилась им на голову — как будто бы ни с того ни с сего. Сколько раз спрашивал я в окопах, из-за чего мы воюем, и всегда неизбежно получал ответ, что какой-то там эрц-герц-перц с женой были кем-то убиты, а потому австрияки хотели обидеть сербов. Но кто же такие сербы — не знал почти никто, что такое славяне — было также темно, а почему немцы из-за Сербии вздумали воевать — было совершенно неизвестно. Выходило, что людей вели на убой неизвестно из-за чего, то есть по капризу царя.

    Что сказать про такое пренебрежение к русскому народу?! Очевидно, немецкое влияние в России продолжало оставаться весьма сильным. Вступая в такую войну, правительство должно было покончить пикировку с Государственной думой и привлечь, поскольку это еще было возможно, общественные народные силы к общей работе на пользу родины, без чего победоносной войны такого масштаба не могло быть. Невозможно было продолжать сидеть на двух стульях и одновременно сохранять и самодержавие и конституцию в лице законодательной Думы.

    Если бы царь в решительный момент жизни России собрал обе законодательные палаты для решения вопроса о войне и объявил, что дарует настоящую конституцию с ответственным министерством и призывает всех русских поданных, без различия народностей, сословий, религии и т. д., к общей работе для спасения отечества, находящегося в опасности, и для освобождения славян от немецкого ига, то энтузиазм был бы велик и популярность царя сильно возросла бы. Тут же нужно было добавить и отчетливо объяснить, что вопрос о Сербии — только предлог к войне, что все дело — в непреклонном желании немцев покорить весь мир. Польшу нужно было с высоты престола объявить свободной с обещанием присоединить к ней Познань и Западную Галицию по окончании победоносной войны. Но это не только не [82] было сделано, но даже на воззвание верховного главнокомандующего к полякам царь, к их великому недоумению и огорчению, ничем не отозвался и не подтвердил обещания великого князя.

    Можно ли было при такой моральной подготовке к войне ожидать подъема духа и вызвать сильный патриотизм в народных массах?! Чем был виноват наш простолюдин, что он не только ничего не слыхал о замыслах Германии, но и совсем не знал, что такая страна существует, зная лишь, что существуют немцы, которые обезьяну выдумали, и что зачастую сам губернатор — из этих умных и хитрых людей. Солдат не только не знал, что такое Германия и тем более Австрия, но он понятия не имел о своей матушке России. Он знал свой уезд и. пожалуй, губернию, знал, что есть Петербург и Москва, и на этом заканчивалось его знакомство со своим отечеством. Откуда же было взяться тут патриотизму, сознательной любви к великой родине?! Не само ли самодержавное правительство, сознательно державшее народ в темноте, не только могущественно подготовляло успех революции и уничтожение того строя, который хотело поддержать, невзирая на то что он уже отжил свой век, но подготовляло также исчезновение самой России, ввергнув ее народы в неизмеримые бедствия войны, разорения и внутренних раздоров, которым трудно было предвидеть конец.

    Первый акт революции (1905 — 1906 гг.) ничему правительство не научил, и оно начало войну вслепую. само подготовляя бессознательно второй акт революции.

    Войска были обучены, дисциплинированы и послушно пошли в бой, но подъема духа не было никакого, и понятие о том, что представляла собой эта война, отсутствовало полностью.

    Невольно является вопрос: что за государственные люди окружали царя и что в это время думали ближние придворные чины всех рангов?

    Подводя итог только что высказанному, я должен подтвердить твердое мое убеждение, что император Николай II был враг вообще всякой войны а войны с Германией в особенности.

    По традициям русского императорского дома начиная с Павла I и в особенности при Александре I, Николае I и Александре II Россия все время работала на [83]

    пользу Пруссии, зачастую во вред себе, и только Александр III, отчасти под влиянием своей супруги-датчанки, видя печальные последствия такой политики в конце царствования своего отца, отстал от этой пагубной для России традиции. Но сказать, что он успел освободить Россию от немецкого влияния, никак нельзя, и по воцарении слабодушного Николая II осталась лишь кажущаяся наружная неприязнь к Германии. Большая же программа развития наших вооруженных сил выплыла не столько для того, чтобы действительно воевать с Германией, сколько для того, чтобы обеспечить этим мир и успокоить общественное мнение, понимавшее, что хотим мы или не хотим, но войны не избежать. Сам же царь едва ли верил, что эта война состоится. Обвинять Николая II в этой войне нельзя, так как не заступиться за Сербию он не мог, ибо в этом случае общественное негодование со стихийной силой сбросило бы его с престола, и революция началась бы, с помощью всей интеллигенции, не в 1917, а в 1914 году. Несомненно, что этим предлогом воспользовались бы немедленно все революционные силы России. Виноват же царь в том, что он сам не знал, чего хотел, не отдавал себе отчета в истинном положении дела и, окруженный лестью, самоуверенно думал, что мир и война в его руках; он был убежден, что он — тонкий дипломат, умело ведущий внешнюю и внутреннюю политику России по собственному произволу, невзирая на столь недавний урок японской войны и революции 1905 — 1906 гг.

    В заключение этой главы скажу: я всю жизнь свою чувствовал и знал, что немецкое правительство и Гогенцоллерны — непримиримейшие и сильнейшие враги моей родины и моего народа, они всегда хотели нас. подчинить себе во что бы то ни стало; это и подтвердилось последней всемирной войной. Что бы ни расписывал в своих воспоминаниях Вильгельм II (берлинское издание 1923 года), но войну эту начали они, а не мы; все хорошо знают, какая ненависть была у них к нам, а не наоборот.

    В этом отношении вполне понятна и моя нелюбовь к ним, сквозящая со страниц моих воспоминаний. [84]


От Проскурова до Львова

    Вверенная мне армия к концу июля была сосредоточена на линии Печиски — Проскуров — Антоновцы — Ярмолинцы. имея две кавалерийские дивизии выдвинутыми перед фронтом армии. 24-й корпус только головой своей начал подходить к месту сосредоточения, так что в действительности у меня к началу военных действий было не четыре, а три неполных корпуса, так как 1-я бригада 12-й пехотной дивизии была расположена на правом берегу реки Днестр с самостоятельной задачей. К ней должны были подойти три второочередные кавказские казачьи дивизии, но к моменту перехода в наступление начали прибывать только их первые эшелоны.

    Сведения о противнике были у нас довольно скудны, и, правду говоря, наша разведка в общем была налажена мало удовлетворительно. Воздушная разведка вследствие недостатка и плохого качества самолетов была довольно слабая; тем не менее то, что мы знали. получалось главным образом через ее посредство; агентов шпионажа у нас было мало; и те, которых мы наскоро набрали, были плохи. Кавалерийская разведка проникнуть глубоко не могла, так как пограничная река Збруч была сплошь и густо занята неприятельскими пехотными заставами. В общем нам было известно, что пока против нас больших неприятельских сил не обнаружено; предполагалось, что неприятельские войска [85] сосредоточиваются на Серете, по линии Тарнополь — Трембовля — Чортков, но в каком количестве и как расположены их силы, узнать не удалось.

    На Збруче кроме пехотных застав 11-го австрийского корпуса находилась еще кавалерийская дивизия, которая чрезвычайно энергично действовала на нашем фронте. Между прочим, она произвела нападение на 2-ю сводную казачью дивизию, которая находилась впереди левого фланга армии у Городка. Наша казачья дивизия была поддержана четырьмя ротами пехоты, которые были ей временно приданы. Для встречи подходящего к Городку противника наша пехота заняла густою цепью околицу села, а также поблизости находившуюся возвышенность, имея уступом за левым флангом Кавказскую казачью бригаду. Пулеметы же казачьей дивизии были поставлены на этом же фланге так, что могли обстреливать всю местность впереди залегшей пехоты. Конно-артиллерийский дивизион стал на позицию за селом, а Донскую казачью бригаду начальник дивизии взял к себе в общий резерв.

    Австрийская конница, подходя к Городку, развернула сомкнутый строй и без разведки, очертя голову понеслась в атаку на нашу пехоту в столь неподходящем строю. Частью артиллерийский, а затем ружейный огонь встретил эту безумно храбрую, но бессмысленную атаку. Вскоре и пулеметы наши стали осыпать австрийцев с фланга, а кавказские казаки ударили по ним с фланга и тыла. При этих условиях, очевидно, результат австрийской атаки оказался весьма для них плачевным: трупы перебитых людей и лошадей остались лежать на поле битвы, одиночные люди и лошади бегали по полю по всем направлениям, а остатки этой дивизии бросились беспорядочной толпой наутек. Распоряжался этим боем с нашей стороны состоявший в моем распоряжении генерал-майор Павлов. Начальник же дивизии ограничился тем, что сидел при резерве и не допустил свежую бригаду резерва преследовать разбитого врага. По этой причине остатки австрийской дивизии с ее артиллерией и пулеметами благополучно ушли за Збруч. Пришлось удалить этого незадачливого начальника, которого заместил генерал Павлов.

    Было получено приказание нашим армиям перейти 5 августа в наступление, не ожидая окончания [86] [87] сосредоточения войск. Такая спешка была вызвана необходимостью помочь англо-французам, которым приходилось плохо, чтобы нашими наступательными действиями оттянуть хотя бы часть вражеских сил с их Западного фронта на Восточный, против нас. В это-то время выяснилось, что на губернский город Каменец-Подольск наступает колонна противника приблизительно силой в одну бригаду пехоты с артиллерией и двумя-тремя эскадронами кавалерии. По этому поводу мною была получена телеграмма главнокомандующего, предлагавшего мне направить к Каменец-Подольску достаточные силы, чтобы прикрыть этот город от вражеского нашествия. На это я ответил, что разбрасывать свои силы перед самым началом боевых действий я не считаю возможным, а что когда я перейду в наступление и вступлю на австрийскую территорию, то эта колонна, боясь быть отрезанной, сама побежит назад, без всякого понукания; разбрасываться же для второстепенных целей нахожу вредным. Главнокомандующий сдался на мои доводы и отменил свое распоряжение. Австрийцы действительно заняли Каменец-Подольск 4 августа, а семь рот ополчения, находившихся там, отошли без боя к Новой Ушице; австрийцы же 6-го числа, узнав о нашем переходе через Збруч, спешно покинули Каменец-Подольск и полностью вернули контрибуцию, которую собрали с жителей города. Это было совершенно естественно, потому что они хорошо понимали, что если они возьмут контрибуцию с жителей Каменец-Подольска, то и я, в свою очередь, заняв Тарнополь, Трембовлю и Чортков, не пощажу этих городов и обложу их такой же, если не большей, контрибуцией.

    5 августа войска вверенной мне армии быстро перешли через реку Збруч, являвшуюся нашей государственной границей. Они были встречены незначительным сопротивлением застав австрийской пехоты и остатками конной дивизии, только что разбитой у Городка, причем у австрийцев на Збруче никаких резервов не оказалось. Во время перехода через Збруч сгорел дотла Гусятин. Почему он сгорел и кто его поджег, так и осталось невыясненным. Несколько большее сопротивление встретили мы при форсировании реки Серет, а особенно у городов Тарнополь и Чортков. Немногочисленные австрийские войска, оказавшиеся тут, были разбиты наголову и [88] было взято несколько орудий, пулеметов и пленные. Вслед за сим более серьезный бой разгорелся на реке

    Коропец, но и тут противник обратился в бегство; была захвачена почти вся его артиллерия, много огнестрельных припасов, а также много пленных. При допросе они показали, что были уверены, что мы еще на Серете и что столкновение с нами оказалось для них большим неприятным сюрпризом.

    Моя армия имела три корпуса в первой линии и уступом за левым флангом 24-й корпус, который не: поспел сосредоточиться ко дню нашего перехода в наступление и был мною направлен к укрепленному городу Галич, ускоренной атакой которого я и предполагал заняться. Но тут я получил телеграмму главнокомандующего, в которой значилось, что 3-й армии приходится очень тяжело и что мне предписывается оказать ей усиленную поддержку.

    Действительно, 3-я армия, тесня противника, все с большим и большим трудом продвигалась по направлению к Львову, и наступил момент, когда она вынуждена была остановиться, не имея возможности осилить врага.

    Вследствие получения такой директивы и имея в виду данные моей разведки, что на Гнилой Липе находятся значительные силы противника, окапывающиеся на ее правом берегу, я решил оставить у Галича против его гарнизона 24-й корпус в виде заслона для обеспечения моего левого фланга, а тремя корпусами совершить ночной фланговый марш, чтобы примкнуть к левому флангу 3-й армии и развернуться против главных сил противника, находившихся на Гнилой Липе. Фланговый марш приходилось совершать вблизи противника, и мой начальник штаба, а также некоторые генералы считали такое движение крайне рискованным; я этого не находил, так как чувствовал, что неприятель выпустил из своих рук инициативу и пока думает лишь о том, чтобы прикрыть Львов, в особенности после двух поражений, которые он уже понес. Кроме того, река; Гнилая Липа труднопроходима вследствие болот и зарослей ло обоим своим берегам; лишь в нескольких местах она имеет мосты с бесконечными гатями, представляющими собой настоящие узкие дефиле. Я был вполне убежден, что австрийцы, не рискнут давать бой, имея ее [89] у себя в тылу. Посему, невзирая на всякие разговоры, я оставил без изменения свое решение, которое было выполнено без всяких препятствий со стороны противника.

    В общем план сражения на Гнилой Липе состоял в там. чтобы 12-й и 8-й корпуса атаковали противника, связав его с фронта, но не форсировали реки, пока ясно не обнаружится охват левого фланга австрийцев 7-м корпусом, который должен был, перейдя Гнилую Липу, отбрасывать левый фланг австрийцев к югу, дабы отрезать эту неприятельскую группу от войск, противостоявших нашей 3-й армии, и отдалить ее от Львова, чтобы она не зашла в его форты. 8-й корпус, кроме того, должен был загнуть свой левый фланг, чтобы отбивать атаки гарнизона крепости Галич. 24-му корпусу, шедшему, как раньше было сказано, на один переход уступом за левым флангом армии, было приказано свою головную бригаду выслать форсированным маршем к Галичу для облегчения положения 8-го корпуса, и всему 24-му корпусу было поручено направляться к Галичу для его осады, а в случае возможности — и захвата его внезапной атакой.

    На реке Гнилая Липа моя армия дала первое настоящее сражение. Предыдущие бои, делаясь постепенно все серьезнее, были хорошей школой для необстрелянных войск. Эти удачные бои подняли их дух, дали им убеждение, что австрийцы во всех отношениях слабее их, и внушили им уверенность в своих вождях. В течение двух дней, 17 и 18 августа, во время которых продолжался жестокий и сильный бой на Гнилой Липе, я убедился, во-первых, в том, что командующему армией необходим не малый, а сильный общий резерв, без которого сражение всегда будет висеть на волоске, и что небольшая часть, находящаяся в распоряжении командующего армией для парирования случайностей, как полагали немцы да и мы с ними, до начала этой кампании, совершенно недостаточна. Во-вторых, убедился я также, что необходимо иметь сильный артиллерийский резерв для того, чтобы концентрировать артиллерийские массы на решающих пунктах, а отнюдь не иметь артиллерию равномерно разбросанной по всему фронту, разбитой поровну между дивизиями. Для этого я считал необходимым, чтобы инспекторы артиллерии [90] [91] корпусов играли более деятельную роль начальников. управляющих огнем значительных артиллерийских соединений, а не ограничивались только снабжением своих войск огнестрельными припасами. Посему по окончании сражения был мною издан соответствующий приказ о роли инспекторов артиллерии во время боя.

    На второй день боя 7-й корпус перешел через Гнилую Липу. правда с большим трудом и значительными потерями, и стал охватывать левый фланг противника, но еще не было вполне ясно, в какой степени выиграли мы это сражение и насколько сильно неприятель пострадал. Он еще стоял на месте и упорно сопротивлялся. В особенности тяжело было левому флангу нашей армии, так как из крепости Галич австрийцы значительными силами охватывали фланг 8-го корпуса, который тут дрался. Высланная по моему приказу генералом Цуриковым бригада 24-го корпуса притянула на себя большую часть войск гарнизона Галича и этим путем облегчила положение нашего 8-го корпуса. На третий день боя с утра выяснилось, что австрийцы сочли себя разбитыми и что их главные силы в, большом расстройстве ночью стали отступать, прикрываемые сильными арьергардами. Наши войска, тесня их и быстро наступая, захватывали массу орудий, пулеметов, всякого оружия, значительные обозы и много пленных. Штаб армии во время этого сражения находился а г. Брзежаны и был прочно связан со штабами корпусов и телефоном и телеграфом. Таким образом, я имел возможность своевременно получать с обширного фронта все необходимые донесения для управления боем.

    Должен отметить серьезную услугу, которую в первый день сражения оказал армии генерал Каледин со своей 12-й кавалерийской дивизией. Она заняла разрыв фронта между 12-м и 7-м корпусами по собственной инициативе и боролась с подавляющею силою противника до подхода бригады 12-й пехотной дивизии, которая запоздала к назначенному ей времени не по своей. однако, вине.

    Одновременно с выигранным мною сражением на, Гнилой Липе 3-я армия успешно потеснила противника севернее меня и решительно отбросила его к Львову. В это время была получена директива главнокомандующего, [92] [93] который приказывал мне осаждать Львов с юга, тогда как 3-я армия должна была осаждать Львов с востока и севера. Считалось, что Львов укреплен, обладает большим гарнизоном и что он представляет собой сильное препятствие для нашего дальнейшего продвижения.

    Крупные недостатки моего тыла, его организации, при быстром продвижении вперед, меня очень огорчили, но более всего меня озабочивала санитарная часть и ее заправилы. Не продуманные раньше меры обеспечения призора раненых, недочеты которого всецело лежали на ответственности военного министерства и Киевского военного округа, ясно показали свою полную несостоятельность. Вызванный мною перед сражением заведующий санитарной частью армии, доктор медицины, оказался невеждой в роли администратора. На мой вопрос: ?Какие меры приняты для приема раненых и дальнейшей их эвакуации?? — он твердо ответил мне, что все распоряжения сделаны и что в Брзежанах, куда будут свозиться раненые, у него готово 2000 мест, а при необходимости он может принять там до 3000 раненых. В действительности оказалось, что он, в сущности, мог принять не свыше 400 раненых, и когда было свезено свыше 3500 только своих русских солдат и офицеров, не считая раненых неприятеля, то они оказались в крайне критическом положении. Пришлось наспех, отстранив заведующего санитарной частью, впрячь в его работу всех состоявших при мне лиц для поручений и адъютантов, чтобы наскоро очистить некоторые дома, дабы как-нибудь укрыть раненых под какой-либо кров, реквизировать посуду и стаканы, наладить изготовление пищи и чая и подготовить несколько санитарных поездов, чтобы возможно быстрее эвакуировать раненых в тыл. Врачебная же помощь и своевременная перевязка оказались невозможными по недостатку врачей. В следующих боях, благодаря принятым тотчас же мерам. подобное безобразие более не повторялось, да и во главе санитарной части был мною поставлен толковый администратор генерал Панчулидзев.

    По-видимому, положение о санитарной части оказалось негодным не только в 8-й армии, ибо в Ставке пришлось его вновь переработать. Нужно признать, что не только санитарная часть в самом начале кампании [94] была весьма плоха, но и все новое положение о полевом управлении войсками совершенно никуда не годилось. Оно было объявлено и вошло в силу уже после начала войны, и на практике приходилось знакомиться с этим новым положением и с горечью убеждаться в безобразном и непрактичном его составлении. До нас доходили слухи, что военный совет это положение не одобрил и что оно было проведено в жизнь потому, что война была нам объявлена неожиданно. Дальше мне еще придется говорить об этом злосчастном положении; тут же скажу, что пришлось мне самому вмешаться в санитарное дело, чтобы его хоть сколько-нибудь упорядочить для будущего.

    Считаю долгом совести помянуть добром многих представителей земства и отдельных лиц из ближайших к бывшей границе местностей. Помимо всякой администрации они по собственной инициативе оказали громадные услуги раненым и больным воинам. Было создано много летучих отрядов, перевязочных пунктов и лазаретов. И все это — с энергией и распорядительностью, поистине достойными истории.

    20 августа воздушная разведка донесла, что видна масса войск, стягивающихся к Львовскому железнодорожному вокзалу, и что поезда один за другим, по-видимому нагруженные войсками, уходят на запад; о том же донесли кавалерийские разъезды, сообщившие, что неприятельские колонны быстро отходят, минуя Львов. В этот день я поехал на свидание с генералом Рузским, с которым хотел сговориться о наших дальнейших совокупных действиях, тем более что на время осады Львова я ему, как старшему, должен был быть подчинен. Во время нашего совещания и он получил донесение от командира 9-го корпуса генерала Щербачева, что команды разведчиков этого корпуса невозбранно продвигаются вперед и беспрепятственно занимают львовские форты, которые никем не защищаются, притом Щербачев, предполагая, что Львов очищается противником, просил разрешения двигаться вперед. Рузский очень был озадачен полученными сведениями и впал в большое сомнение относительно разрешения Щербачеву в его просьбе. Но в конце концов он на предложение Щербачева согласился и отдал приказание осторожно продвигаться к Львову, сильно, однако, сомневаясь, [95] чтобы такой важный и крепкий пункт мог быть очищен без серьезного боя.

    В это же время в штабе моей армии было получено донесение от начальника 12-й кавалерийской дивизии, что один из его разъездов вошел во Львов, который был очищен от противника, и жители встретили офицера с 12 драгунами очень приветливо. Таким образом, первым вошел во Львов кавалерийский разъезд, который беспрепятственно проехал по городу. Нужно признать тот факт, что противник главным образом ожидал нашего наступления на Львов от Брод на Красне; проигранное же им сражение на Гнилой Липе давало мне возможность выйти в тыл войскам, противостоявшим 3-й армии, и этим участь Львова была решена. Совершенно ясно. что Львов так быстро пал благодаря совокупным действиям 3-й и 8-й армий, и без моего флангового марша, без того, что противник был разбит на Гнилой Липе, а мои войска продвинулись к югу от Львова, этот город без боя очищен бы не был. В официальных же телеграммах высшего начальства объявлялось, что Львов был взят генералом Рузским. Я против этого не протестовал, ибо славы не искал, а желал лишь успеха делу.

    Тотчас по занятии Львова нашими войсками была получена директива главнокомандующего, который приказывал генералу Рузскому с его армией, усиленной 12-м корпусом из моей армии, двигаться на Раву-Русскую, мне же, заняв Львов, с главными моими силами расположиться восточнее Львова и оберегать левый фланг всего фронта, маневрируя войсками сообразно обстановке. Движение Рузского к Раве-Русской вызывалось тем обстоятельством, что главные силы австрийской армии были на линии Люблин — Холм, и генерал Рузский своим движением должен был охватить фланг вражеских полчищ, с которыми северные армии фронта справиться не могли и были ими сильно теснимы.

    С назначенной для моей армии ролью я согласен не был и находил такое решение вопроса об охране фланга фронта не соответствующим цели. ибо считал возможным одно из двух: или австрийцы не обратят внимания на наш левый фланг, и тогда моя армия в это тяжелое для нас время не примет никакого участия в общем деле, или же австрийцы соберут значительные [96] силы на свой правый фланг, захватят Львов, и я не буду в состоянии выполнить данной мне задачи.

    Я считал более целесообразным в это же время перейти самому в дальнейшее наступление и атаковать вражеские войска, расположившиеся на гродекской позиции, чрезвычайно сильной и имевшей большое значение для дальнейшего наступления. При этом я предполагал. что если на гродекской позиции будут стоять лишь только что разбитые нами войска, то, по всем вероятиям, ввиду их деморализации после проигранного сражения, я их осилю; если же противник значительно усилился, то я перейду к временной обороне, укрепившись впереди Львова, и тогда левый фланг нашего фронта будет, во всяком случае, более обеспечен. Сохранение Львова в наших руках имело, по моему мнению, огромное моральное значение, помимо главной цели — лучшего обеспечения операции генерала Рузского.

    Эти соображения я по телеграфу сообщил генералу Алексееву, настоятельно испрашивая разрешения на их выполнение, однако при одном непременном условии — возвращении мне 12-го армейского корпуса. Главнокомандующий согласился с моими доводами, и его директива была соответствующим образом изменена, а я тотчас же двинул вверенную мне армию вперед, отдав вместе с тем приказание командиру 8-го корпуса взять возможно быстрее сильно укрепленный Миколаев. имевший, по моим сведениям, в это время незначительный гарнизон. Для этой же цели мною был ему направлен единственный дивизион тяжелой артиллерии, имевшийся в 8-й армии.

    22 августа мною было получено донесение командира 24-го корпуса, что сильно укрепленный Галич взят почти без всякого сопротивления, причем захвачена вся тяжелая артиллерия и разные запасы, которые были там сосредоточены. Это для меня была огромная радость. Теперь был обеспечен мой тыл и освобождался 24-й корпус; одновременно с этим 2-я сводная казачья дивизия заняла Станиславов и направилась на Калуш. Болехув и Стрый. Сильно укрепленный Миколаев вслед за сим. после хорошей артиллерийской подготовки, был также взят почти без потерь, а слабый гарнизон, в нем находившийся, частью попал в плен, а частью отступил. [97]

    Таким образом, и левый фланг моей армии, расположившийся против гродекской позиции, был также прочно обеспечен. Я же со штабом армии из Бобрка переехал во Львов, во дворец наместника.

    Воздушная разведка в это время указывала, что войска противника заняли гродекскую позицию и продолжали на ней спешно совершенствовать свои укрепления; вместе с тем от нее же поступали сведения, что по железной дороге подвозятся подкрепления и заметны. пехотные колонны, двигающиеся от Перемышля к Гродеку.

    Градоначальником Львова был мною назначен полковник Шереметов, занимавший перед войной должность волынского вице-губернатора, которому была дана инструкция требовать лишь одного — соблюдения полного спокойствия и выполнения всех требований военного начальства — и предписывалось сохранить возможно большую нормальность жизни города.

    Явившейся ко мне депутации от городского управления и всех сословий я объявил: ?Для меня в данное время все национальности, религии и политические убеждения каждого обывателя безразличны; это — всё дела, касающиеся мирного обихода жизни. Теперь война, и я требую от всех жителей одного условия: сидеть спокойно на месте, выполнять все требования военного начальства и жить возможно более мирно и спокойно. Наши войска мирных жителей трогать не будут; за все, что будет браться от жителей в случае необходимости, будет немедленно уплачиваться русскими деньгами по курсу, определенному верховным главнокомандующим. Предваряю, однако, что те, которые будут уличены в сношениях с австрийцами или будут выказывать враждебность к нашим войскам, будут немедленно предаваться военно-полевому суду. Никакой контрибуции на город накладывать не буду, если его жители будут спокойны и послушны?.

    Депутация выразила свою благодарность за высказанные мною слова и от имени населения твердо обещала, что не нарушит порядка и лояльности по отношению к нам. Нужно сказать, что население выполнило свои обещания честно и добросовестно. В дальнейшем, когда назначенный генерал-губернатор Галиции вступил в исполнение своих обязанностей, предприняты были с [98] [99] нашей стороны разные политическо-религиозные меры, которые повели к большим недоразумениям и к тяжелым последствиям после очищения нами Галиции в 1915 году; но генерал-губернатор Галиции не был мне подчинен, и я совершенно не касался этого дела.

    Униатский митрополит граф Шептицкий, явный враг России, с давних пор неизменно агитировавший против нас, по вступлении русских войск во Львов был по Моему приказанию предварительно подвергнут домашнему аресту. Я его потребовал к себе с предложением дать честное слово, что он никаких враждебных действий, как явных, так и тайных, против нас предпринимать не будет; в таком случае я брал на себя разрешить ему оставаться во Львове для исполнения его духовных обязанностей. Он охотно дал мне это слово, но, к сожалению, вслед за сим начал опять мутить и произносить церковные проповеди, явно нам враждебные. Ввиду этого я его выслал в Киев в распоряжение главнокомандующего. Состоявшему при мне члену Государственной думы, бывшему лейб-гусарскому офицеру графу Владимиру Бобринскому, поступившему при объявлении войны вновь на военную службу, я приказал осматривать все места заключения, которые попадали в наши руки, и немедленно выпускать политических арестантов, взятых под стражу австрийским правительством за русофильство. Бобринский чрезвычайно охотно взялся за эту миссию, так как он еще в мирное время имел большие связи с русофильской партией русин. Не помню цифр, но таких арестантов оказалось очень много, и они были немедленно освобождены; уголовные же преступники продолжали, конечно, содержаться под стражей и были переданы в распоряжение галицийского генерал-губернатора.

    Итак, войска вверенной мне армии были двинуты к западу от Львова с целью занять исходное положение для атаки знаменитой своей силой гродекской позиции, причем было приказано 24-му корпусу оставить небольшой гарнизон в Галиче, а с остальными силами форсированным маршем идти на присоединение к армии, заняв ее левый фланг. Его головные части попутно принимали участие во взятии Миколаева, и к 27 августа весь корпус успел занять свое исходное положение для участия в Гродекском сражении. [100]

    К 28 августа обстановка, в которой находилась моя армия, рисовалась мне следующим образом. Из различных источников разведки мне было известно, что противник, отступивший от Львова, то есть остатки войск, дравшихся против наших 3-й и 8-й армий, остановились на гродекской позиции, на правом берегу реки Верещица, и что к этим войскам подошли значительные подкрепления, но в каком размере — мне было неизвестно. Я считал, однако, что подкрепления должны были быть серьезными и что противник, конечно знавший, что 3-я армия пошла на Раву-Русскую, а у Львова осталась лишь 8-я армия, вероятно, сам перейдет в наступление. Эта мысль тем более была вероятна, что мосты на Верещице, разрушенные вначале австрийцами при отступлении, деятельно исправлялись, устраивались новые переправы и несколько сильных авангардов перешло на левый берег Верещицы.

    Являлся вопрос: при подобной обстановке переходить ли мне в наступление или же принять оборонительный бой? По моему неизменному правилу, которого я держался до конца кампании, поскольку это было хотя мало-мальски возможно, я решил перейти в решительное наступление. С рассвета 28 августа, зная, что противник, по всей вероятности, обладает значительно большими силами, чем я, и сам может перейти в наступление, я решил двинуть свои войска, ибо считал для себя более выгодным втянуться во встречный бой. В крайности, я всегда мог перейти потом к оборонительному бою, что гораздо выгоднее, чем с места сразу выпустить инициативу из своих рук. Такой образ действий как в этом случае, так и в дальнейшем ходе кампании мне значительно помогал, ибо при встречном бое против сильнейшего противника я смешивал его карты, спутывал его план действий и вносил значительную путаницу в его предположения. Это давало также возможность точно выяснить группировку его сил, а следовательно, и его намерения.

    В действительности австрийцы 28 августа также перешли в наступление и получился тот встречный бой, который я и предвидел. На всем фронте 8-й армии силы противника по сравнению с нашими оказались подавляющими, а кроме того, он значительно превосходил нас количеством тяжелой артиллерии. На всем фронте [101] с рассвета завязался жестокий бой. Еще в предыдущие дни австрийцы сильно наседали на мой правый фланг — на 12-й корпус, позиция которого находилась в лесном пространстве; казалось, противник предполагает нанести свой главный удар именно на этот фланг. Я, однако же, думал, что это не что иное, как демонстрация, имеющая целью заблаговременно привлечь наше внимание, а следовательно, и резервы к нашему правому флангу. Действительно, в первый день сражения в центре против 7-го и 8-го корпусов, и в особенности на левом фланге против 24-го корпуса, были направлены главные усилия противника. К вечеру выяснилось, что потери наши велики, вперед продвинуться сколько-нибудь значительно мы не. могли, и все корпусные командиры доносили, что окапываются, причем некоторые из них прибавляли, что сомневаются в возможности удержаться на месте против подавляющих сил противника, его сильнейшего артиллерийского огня и многочисленных пулеметов. Мой резерв был израсходован только частью. По взятым пленным можно было считать, что против 8-й армии находится не менее семи корпусов, то есть почти вдвое большие силы, чем те, которыми я располагал. В частности, 24-й корпус, упиравшийся своим левым флангом в Миколаев, форты которого были взяты одним полком 4-й стрелковой бригады, значительно выдвинулся вперед и охватывался австрийцами.

    Имея в виду, что войска остановились к вечеру при встречном бое на случайных позициях и понесли уже значительные потери (в резерве у меня оставалась всего одна бригада пехоты), я сначала, отдавая директиву на следующий день, склонен был приказать отойти от занимаемых позиций, но с таким расчетом, чтобы центр армии занял львовские форты, а левый фланг упирался в форты Миколаева. Такую директиву я начал составлять, но затем меня начало мучить, что, по французской поговорке, ?се n'est que Ie premier pas qui coute?{7}, раз войска подадутся назад, то, пожалуй, у Львова им не удержаться; поэтому я окончательно решил: правому флангу и центру оставаться на своих местах, а левому флангу, в особенности 48-й пехотной дивизии, отойти с таким расчетом, чтобы занять высоты севернее [102] [103] Миколаева и на этом фланге вести пока устойчивый оборонительный бой; центром же и правым флангом действовать активно. В этом решении не отходить мне помог выказанной им радостью состоявший при мне для поручений Генерального штаба генерал-майор Байов, которому я тут же выразил мою благодарность за моральную поддержку. Вместе с тем мною было приказано спешно вести через Галич ко Львову бригаду 12-й пехотной дивизии, которая к тому времени подошла к Станиславову. Затем я телеграфировал командующему 3-й армией требование немедленно вернуть мне бригаду 12-го корпуса, которую он, вероятно по недоразумению, потащил с собой к Раве-Русской. От Тарнополя мною было приказано экстренно вести два батальона пополнения, по 1000 человек каждый, также ко Львову. Второй сводной казачьей дивизии, находившейся у города Стрый, также было отдано приказание форсированным маршем прибыть к левому флангу армии, у Миколаева переправиться на левый берег Днестра и получить дальнейшее указание для действий от командира 24-го корпуса.

    Таким образом, я притянул к полю сражения все, что только было возможно, дабы во что бы то ни стало отстоять Львов, и не терял надежды, что, дав израсходоваться пылу австрийцев, я затем опять перейду в наступление. Было весьма затруднительно в данном случае экстренно перевозить войска по железным дорогам, ибо. у нас в качестве подвижного состава по железной дороге европейской колеи могли служить только паровозы и вагоны, которые были нами захвачены у противника. Но часто бывает на войне, что при полном напряжении сил и крепком желании невозможное оказывается возможным, и потребованные мною подкрепления, как будет дальше видно, к решающему моменту были подвезены и подошли своевременно, за исключением, к сожалению, моей бригады, упомянутой ранее, Которую генерал Рузский отказался вернуть, сообщая, что она уже втянута в бой. Тогда я просил направить мне какую-либо другую бригаду, так как если бы я не устоял, то и ему у Равы-Русской пришлось бы плохо. Просил я также и главнокомандующего в этом экстренном случае, который мог при неуспехе сильно скомпрометировать наши прежние удачи, воздействовать со [104] своей стороны на 3-ю армию; тем более что, по имевшимся у нас сведениям, силы противника, противостоявшие 3-й армии, были небольшие; но все мои заявления по этому поводу оставались гласом вопиющего в пустыне.

    В эту же ночь я получил телеграмму главнокомандующего, в которой впервые сообщалось, что тратить боевые припасы, в особенности артиллерийские снаряды, следует очень осторожно, ибо в запасе их мало. На это я ответил, что при данной обстановке я совершенно отказываюсь объявить приказ об осторожном расходовании огнестрельных припасов и этим обескураживать войска, имеющие против себя многочисленного противника с более могущественной артиллерией, совершенно не жалеющего снарядов, и что в данный момент не время и не место об этом думать.

    В 3 часа ночи 29 августа явился ко мне начальник штаба 24-го армейского корпуса генерал-майор Трегубов с просьбой разрешить 48-й пехотной дивизии остаться на занятых ею с вечера местах и не отходить на высоты севернее Миколаева. Нужно заметить, что телеграфная и телефонная связь штаба 24-го армейского корпуса со штабом армии была нарушена и диспозиция была доставлена в штаб этого корпуса одним из моих адъютантов на автомобиле; телеграфная же связь была восстановлена лишь к полудню следующего дня. Я спросил начальника штаба корпуса, каким образом командир корпуса, получивший диспозицию к 9 часам вечера, решился не выполнить ее немедленно. Не мог же он не понимать, что отход на назначенную позицию мог быть выполнен лишь ночью, так как с рассвета бой, несомненно, начнется усиленным темпом, и тогда разговора о выполнении диспозиции уже быть не может. Ведь подобным самовольным действием нарушаются мои соображения, и это может повести к глубокому охвату левого фланга армии. На это мне начальник штаба корпуса ответил, что он диспозицию генералу Цурикову не докладывал, а приехал по просьбе начальника дивизии генерала Корнилова. Я ему сказал: ?За совершенное вами преступление на поле сражения отрешаю вас от должности и предаю суду?. И тут же приказал начальнику штаба армии немедленно передать мое приказание генералу Байову ехать в штаб 24-го [105] [106]корпуса и принять там штаб корпуса, доложив генералу Цурикову, которого он мог увидеть не ранее 6 — 7 часов. утра, что ни моего разрешения, ни моего запрета уже. больше не требуется, ибо к его приезду бой будет в самом разгаре; я приказал передать ему также, что я крайне возмущен, что его начальник штаба им так мало дисциплинирован.

    На второй день боя мой правый фланг держался на месте и напор противника стал слабее, чем в предыдущий день; в центре 7-й и 8-й корпуса, хотя и с трудом и большими потерями, также удержались на своих местах; но левый фланг, к сожалению, как я это предвидел, потерпел крушение. 48-я пехотная дивизия была охвачена с юга, отброшена за реку Щержец в полном беспорядке и потеряла 26 орудий. Неприятель на этом фланге продолжал наступление, и, если бы ему удалось продвинуться восточнее Миколаева с достаточными силами, очевидно, армия была бы поставлена в критическое положение. Я направил на поддержку 24-го корпуса 12-ю кавалерийскую дивизию, бывшую в моем резерве; к тому же времени прибыла и 2-я сводная казачья. Чтобы остановить напор противника, генерал Каледин спешил три полка, имея в резерве Ахтырский гусарский полк и один эскадрон белгородских улан; 2-я же сводная казачья дивизия заполнила разрыв, который оказался между 8-м и 24-м корпусами. Так как спешенные части 12-й кавалерийской дивизии, очевидно, не могли остановить наступавшего многочисленного врага, то в этой крайности Каледин пустил в конную атаку семь вышеперечисленных эскадронов, которые самоотверженно и бешено кинулись на врага. Эта атака спасла положение: наступавшие австрийцы в полном беспорядке ринулись назад и затем ограничились стрельбой на месте, но уже в наступление более не переходили. Я поставил Каледину в вину то, что он вначале спешил семнадцать эскадронов, хотя он не мог не сознавать, что максимум 2000 стрелков не могут остановить не менее двух-трех дивизий пехоты. Вместо этой неудачной полумеры не лучше ли было бы, выбрав момент, атаковать австрийцев всеми 24 эскадронами в конном строю при помощи конно-артиллерийского дивизиона и дивизионной пулеметной команды?

    Около полудня того же 29 августа мною было получено [107] донесение генерала Радко-Дмитриева, что его воздушная разведка выяснила: несколько больших колонн стягиваются к Гродеку и, очевидно, центр тяжести боя переносится к нашему центру. Было ясно из этих сведений, что 30 августа австрийцы предполагают пробить мой центр, разрезать армию пополам, и по ближней дороге от Гродека ко Львову захватить этот важный административный и политический пункт. Это чрезвычайно важное и своевременное донесение, которое только и могло быть выяснено воздушной разведкой, дало мне возможность стянуть все мои резервы к 7-му и 8-му корпусам. Таким образом, к рассвету 30 августа в центре моего боевого порядка было мною сосредоточено около 85 батальонов пехоты с их артиллерией из 152 батальонов пехоты, участвовавших в этом сражении, то есть больше половины моей армии. Сюда же был передан дивизион тяжелой аргиллерии, находившейся в моем распоряжении.

    Мною было приказано 7-му и 8-му корпусам, усиленным указанными выше резервами, перейти в наступление не потому, что они тут же. разгромят неприятельские полчища, сосредоточенные против них, но в надежде, что такое наступление именно в том месте, где австрийцы рассчитывали неожиданно нанести нам всесокрушительный удар, собьет их с толку, они растеряются в большей или меньшей степени и перейдут от наступления, которое грозило бы нам тяжелыми последствиями, к обороне. Иначе говоря, я желал во что бы то ни стало вырвать из их рук инициативу действий, что мне и удалось. Правда, 7-й и 8-й корпуса продвинулись недалеко и громадные силы противника скоро остановили наш порыв, но сами-то они, израсходовав свои резервы, принуждены были перейти к обороне.

    В этот момент, решавший участь сражения, явился ко мне только что назначенный генерал-губернатор Галиции генерал-лейтенант граф Бобринский, о назначении которого на это место я сведений еще не имел. Он прибыл с несколькими состоявшими при нем лицами с вопросом, может ли он теперь переехать во Львов, чтобы вступить в исполнение своих обязанностей, так как ныне он расположился в г.. Броды, то есть на самом краю своего генерал-губернаторства. Я ему ответил, что в данное время это рано: в разгар сражения, от исхода [108] которого будет зависеть, останется ли Львов в наших руках или же придется его уступить врагу (я добавил еще, что надеюсь устоять), пока дело не кончено, уверенно сказать ему, когда он может переехать во Львов, я не могу. Тем более что участь общего сражения на Галицийском фронте зависит не от меня одного, но и от армий, которые в данный момент дерутся севернее моей. Во всяком случае, считаю его переезд во Львов в данный момент совершенно несвоевременным. Должен признаться, я чрезвычайно удивился, что на этот пост был избран генерал граф Бобринский. Я его давно знал как человека очень корректного, безусловно честного, но такого, который во всю свою жизнь, в сущности, никаким делом не занимался и решительно никакого административного опыта не имел и иметь не мог. В молодости он служил в лейб-гусарском полку, а затем почти все время был без дела, исполняя по временам разные поручения. С Галицией он, безусловно, знаком не был, и нужно полагать, что большинство ошибок, которые были им впоследствии совершены во Львове, происходили от неопытности и незнания края.

    30 августа были мною получены сведения, что австрийцы у Равы-Русской сломлены и начали отступать. Они не были совершенно разбиты и не были отрезаны от своего пути отступления, но, во всяком случае, они быстро стали отходить. Это воскресило во мне надежду, что и враг, противостоящий мне, сочтет бесполезной дальнейшую борьбу со мной на Гродекской позиции. Дело в том, что из опроса пленных, которых мы забирали целыми толпами, вполне выяснилось, что против моих неполных четырех корпусов австрийцы направили семь армейских корпусов, двадцать одну дивизию пехоты, часть которых была снята с северной части их фронта с приказанием во что бы то ни стало взять Львов обратно. Таким образом, противник, сняв часть своих войск с севера, облегчил положение наших 3-й и 4-й армий, и моя задача главным образом заключалась в том, чтобы выдержать напор вдвое сильнейшего противника.

    Поздно вечером 30 августа австрийцы по всей линии вновь перешли в короткое наступление, но далеко не решительное и более шумное, чем сильное. Памятуя [109]

    предыдущие бои, я понял, что, как и прежде, неприятель ночью отойдет и, чтобы отход его не был нами замечен, он делает вид, что желает нас атаковать. Поэтому мною было послано приказание зорко следить за действиями противника и двигаться вслед за ним. Наши предвидения оказались верными: неприятель в ночь на 31 августа отошел к западу, перешел через многочисленные мосты реку Верещица с левого на правый берег и разрушил все переправы на ней. Я не мог поставить в вину войскам, что они не поспели помешать разрушению переправ. Воистину последний трехдневный бой против сильнейшего противника непосредственно после нашего быстрого продвижения вперед и нескольких сражений, нами перед этим выигранных, сильно истомил войска, и нанесенные нам потери были громадны, хотя, понятно, значительно меньше, чем у австрийцев.

    К счастью, в таком большом благоустроенном городе, как Львов, при заранее принятых мерах, невзирая на всякие затруднения, явилась возможность удобно разместить несколько тысяч раненых, надлежащим образом призреть их и своевременно перевязать. Эвакуация раненых, которые подлежали перевозке, была тут также налажена удовлетворительно. Я объехал большинство госпиталей, чтобы осмотреть раненых, и роздал нуждающимся деньги, а тяжелораненых награждал георгиевскими медалями.

    Мною было приказано быстро восстановить переправы через Верещицу и, не дожидаясь их устройства, немедленно переправить на правый берег команды разведчиков и всю кавалерию для преследования отступавшего противника. Этим частям удалось захватить много обозов, часть артиллерии и многочисленных пленных. В особенности в данном случае отличалась 10-я кавалерийская дивизия, которая во время этих боев перешла из 3-й армии в состав 8-й.

    Во время этого жестокого трехдневного сражения жители города Львова, в особенности поляки и евреи, чрезвычайно волновались мыслью о том. в чьи руки они попадут, то есть останутся ли у нас или вновь придут австрийцы. Воззвание верховного главнокомандующего к полякам тут еще не было известно, и они, а тем более евреи, которые у нас находились в угнетенном положении, а в Австрии пользовались всеми правами [110] граждан, нетерпеливо ждали, что нас разобьют, тем более что австрийское начальство объявило им, что они обязательно на днях вернутся назад. Русины, естественно, были на нашей стороне, кроме партии так называемых мазепинцев, выставивших против нас несколько легионов.


От Львова до Кросно

    Насколько мне помнится, 1 сентября получено было приказание немедленно командировать генерала Радко-Дмитриева для принятия должности командующего 3-й армией, генерал же Рузский назначался главнокомандующим армиями Северо-Западного фронта вместо генерала Жилинского, который был смещен после крупной неудачи 2-й армии генерала Самсонова в Восточной Пруссии и крайне беспорядочного отступления с большими потерями 1-й армии генерала Ренненкампфа{8}. [112]

    Являлся вопрос о назначении командира 8-го корпуса взамен Радко-Дмитриева. Старейшим начальником дивизии вверенной мне армии был генерал-лейтенант Орлов; у него была странная репутация за время китайской кампании и, в особенности, за время японской войны. В китайскую кампанию он якобы старался вырваться из рук своего начальства, чтобы, как говорили, возможно больше заработать дешевых лавров, а в японскую кампанию, по-видимому, ему пришлось расплачиваться за неудачные действия Куропаткина, и считалось, что он был козлом отпущения за проигрыш Ляоянского сражения. Непосредственно перед этой войной он был начальником 12-й пехотной дивизии в 12-м корпусе, которым я командовал. Я видел его на больших маневрах, на которых он действовал отлично; его дивизия вообще была в блестящем порядке, и обучал он ее прекрасно. В нескольких первых сражениях, которые 8-я армия выиграла, действия Орлова были безукоризненны. На основании всего сказанного я просил о назначении генерала Орлова командиром 8-го корпуса, невзирая на то что в мирное время Орлова упорно не удостаивали зачисления кандидатом на должность корпусного командира. Мое представление было уважено, и Орлова назначили на просимую должность.

    На основании директивы главнокомандующего все ар-мин фронта двинулись далее на запад, причем вверенной мне армии приказано было двигаться южнее линии Львов — Гродек — Перемышль, и по-прежнему моя задача заключалась главным образом в том, чтобы, находясь на крайнем левом фланге всего нашего фронта, прикрывать его наступление от противника, могущего явиться как с запада, так и с юга. Задача осложнялась по мере нашего дальнейшего продвижения, так как наши коммуникационные линии удлинялись и становилось все более и более трудным прочно обеспечивать наш левый фланг и тыл от покушений противника. Мне казалось, что с нашим продвижением вперед мою армию необходимо постепенно усиливать, тем более что во время Гродекского сражения мне пришлось единственную пехотную бригаду, обеспечивавшую наш тыл с левого фланга, притянуть к [113] себе. По окончании этого сражения, после понесенных значительных потерь, армия, не получая пополнений, настолько была ослаблена, что я не нашел возможным отправить эту бригаду обратно на правый берег Днестра, а присоединил ее к ее дивизии. Я настоятельно просил главнокомандующего усилить армию на один корпус, ибо на правом берегу Днестра, на протяжении приблизительно около 200 верст, этот фланг оберегался всего тремя кавказскими казачьими дивизиями, что, понятно, было недостаточно. Результатом моих препирательств по этому поводу явилось назначение второочередной 71-й пехотной дивизии на замену снятой мной бригады. Пока этого было достаточно, ибо принципиально без крайней необходимости я считал недозволительным просить лишних подкреплений и сгущать краски, так как в это время на этом фланге находились лишь незначительные неприятельские силы, по преимуществу части ландштурма, которые не могли представить собой какой-либо серьезной угрозы для нашего тыла. Так как в тылу на правом берегу Днестра находилась теперь одна дивизия пехоты и три дивизии казаков, имевших однородную задачу, то по моему ходатайству эти части были объединены в одних руках в лице командира корпуса, которому был присвоен 30-й номер, в него и вошли эти четыре дивизии.

    Покончив с тыловыми вопросами и удостоверившись, что и сам армейский тыл приходит в большую степень порядка, я перенес свой штаб из Львова в Любень-Вельки. Вся же моя армия находилась уже на правом берегу Верещицы, и я двинул ее вперед, на линию Перемышль — Низанковице — Добромиль — Хырув, выслав, согласно директиве главнокомандующего, 10-ю и 12-ю кавалерийские дивизии вперед, на линию Дынув — Санок по реке Сан и далее, дабы не терять соприкосновения с противником, а 2-ю сводную казачью дивизию — через Самбор, Старое Место в Карпаты к г. Турка, чтобы по возможности захватить и держаться на перевале большого шоссе, идущего от Венгерской долины. Противник, оставив значительный гарнизон в крепости Перемышль, отошел в западном направлении на левый берег Сана, где и остановился, чтобы привести себя в порядок после понесенных сильных неудач.

    Мне казалось, что давать оправиться противнику не следовало и было необходимо, идя за ним по пятам, [114] довершить его разгром, оставив лишь у Перемышля сильный обсервационный корпус. Против этого, конечно, можно было возразить, но наши коммуникационные линии удлинились бы чрезмерно, а они и без того были не в порядке, а в Львовском железнодорожном узле сразу же водворился полный хаос, и он был забит в такой степени, что мы стали получать довольствие всякого рода с большим опозданием. Я был бессилен помочь этому горю, так как это была область главного начальника снабжения армий фронта, подчиненного главнокомандующему фронтом, и на мои протесты и жалобы обращалось мало внимания. Думаю, однако, что при желании и умении была возможность быстро привести тыл в порядок и в то же время довершить поражение уже разбитых войск противника, не допустив его вновь окрепнуть благодаря пополнениям, подкреплениям и отдыху.

    Обложение Перемышля было поручено новому командующему 3-й армией Радко-Дмитриеву. Когда он был командиром 8-го армейского корпуса во вверенной мне армии, а также по предыдущим действиям в болгаро-турецкую войну, я составил себе о нем представление как о человеке чрезвычайно решительном, сообразительном и очень талантливом; ни малейшим образом я не сомневался, что он и в данном случае развернет присущие ему боевые качества и попробует взять Перемышль сразу, что развязало бы нам руки, закрепило бы за нами Восточную Галицию и дало бы возможность невозбранно двигаться дальше, не оставляя за собой неприятельской крепости и осадной армии. Действительно, после ряда поражений и громадных потерь австрийская армия была настолько потрясена, а Перемышль был настолько мало подготовлен к осаде, гарнизон же крепости, состоявший из части разбитых войск, был настолько расстроен, что, по моему глубокому убеждению, была возможность в половине сентября взять эту крепость штурмом при небольшой артиллерийской подготовке. Но время проходило, а никаких поползновений к захвату Перемышля не предпринималось. Это дело меня не касалось, и потому я считал себя не вправе вмешиваться в предначертания моего соседа и тем или иным способом влиять на его решение.

    До конца сентября мы стояли бездеятельно на назначенной нам линии и вполне отдохнули. Одно меня озабочивало, это — далеко не достаточный прилив пополнений,

    8* 115 да и те, которые прибывали, были не в должной мере подготовлены к боевой деятельности. Относил я это к тому, что запасные батальоны были только что сформированы и не втянулись еще в свою работу в полной мере. Но я в этом, к сожалению, сильно ошибался: за всю войну мы ни разу не получали хорошо обученных пополнений, и, чем дело шло дальше, тем эти пополнения прибывали не только всё хуже и хуже обученными своему делу, но и плохо подготовленными в моральном отношении. По-прежнему никто не миг мне дать ответа при моих опросах, какой смысл этой войны, из-за чего она возникла и каковы наши цели. В этом отношении нельзя не обвинять военное министерство, столь плохо поставившее дело в наших запасных войсках.

    В конце сентября крупные шероховатости в железнодорожной работе, в особенности в Львовском железнодорожном узле, стали усиливаться, и на львовской станции пути были настолько забиты, что получилась основательная пробка и не было никакой возможности разобраться в грузах и своевременно отправлять их по принадлежности. Это дело мне было неподведомственно, но, видя, что мои жалобы не приводят ни к чему, я самовольно командировал во Львов, чтобы привести в порядок этот важнейший железнодорожный узел, генерала Добрышина, специалиста железнодорожного дела, который, поскольку это оказалось ему возможным, не имея никакой власти, разобрался в беспорядках этого узла и по возможности разгрузил его. Положение его было очень щекотливое и тяжелое, ибо, как я только что сказал, Львов, вышедший из района моей армии, мне ни с какой стороны подчинен не был и я тут вмешался не в свое дело; но так как благосостояние моей армии от беспорядка на железных дорогах начало страдать, а моим воплям никто не внимал, то скрепя сердце я захватным правом назначил генерала Добрышина начальником Львовского узла. Должен признать, что если раньше никто не внимал моим жалобам, то и тут мне никто не мешал распоряжаться в чужом ведомстве.

    Во второй половине сентября было объявлено о формировании 11-й армии, целью которой была осада Перемышля и в состав которой должны были войти несколько второочередных дивизий и бригад ополчения. Командующим армией был назначен генерал Селиванов. Это был [116] старый человек, выказавший в японскую кампанию не столько военные дарования, сколько твердость характера во время восстания во Владивостоке при революционном движении, охватившем всю Россию в 1905 — 1906 гг. Он был человек упрямый, прямолинейный и, по моему мнению, мало пригодный к выполнению возложенной на него задачи.

    Наши дела севернее 3-й армии шли в это время довольно неважно, и все внимание главнокомандующего и штаба Юго-Западного фронта было направлено на фронт реки Вислы; группа же армий 3-й, 11-й и 8-й была поручена мне, и была отдана директива временно держаться на месте. На этом основании я перенес свой штаб в Садову Вишню, как пункт более центральный для выполнения новой возложенной на меня задачи.

    Командовать осадою Перемышля до прибытия генерала Селиванова был назначен командир 9-го корпуса 3-й армии генерал Щербачев, которого я давно знал по Петербургу. Он доложил мне, что, по его мнению, вынесенному по близком ознакомлении с положением дел, Перемышль ив настоящее время взять штурмом легко и за удачу он ручается. Предложение было очень соблазнительное, даже если предполагать, что потери будут значительны, ибо с падением Перемышля вновь сформированная 11-я армия имела бы развязанные руки и значительно усилила бы фронт 3-й и 8-й армий. Кроме того, было несомненно, что противник, ввиду общего положения дел и нашего бездействия на левом фланге, в ближайшем будущем предпримет сильные наступательные действия, для того чтобы освободить Перемышль — важнейшую первоклассную крепость Австро-Венгерской империи. С падением Перемышля этот момент отпал бы и мы могли бы развить безбоязненно дальнейшие наступательные операции, которые имели бы благотворное влияние на длительное сражение на Висле. Все вышеизложенное склонило меня согласиться на штурм Перемышля.

    Изложив все только что перечисленные доводы главнокомандующему, я испросил его разрешения на производство этой операции, на что и получил утвердительный ответ. Я сознавал, что, в сущности, время для взятия Перемышля нахрапом прошло и что теперь это дело гораздо труднее и не сулит, как недели три тому назад, верной Удачи; но выгоды взятия Перемышля были настолько велики, [117] что стоило рискнуть. При составлении плана атаки Перемышля у меня возникло некоторое разногласие с генералом Щербачевым. По его мнению, следовало атаковать важнейшую группу восточных фортов, наиболее современных и сильно укрепленных, в особенности Седлисских. Щербачев полагал, что с падением этих фортов австрийцам держаться далее в Перемышле было бы невозможно. Соглашаясь с этим мнением, я, однако, полагал, что взятие живой силы восточных фортов, в особенности Седлисских, было проблематично и что атака западных фортов, наименее вооруженных, сулит большой успех и отрезает крепостной гарнизон от его путей отступления. Затруднительность атаки Перемышля состояла главным образом в том, что неприятельская армия, отошедшая на запад и находившаяся в то время в трех-четырех переходах от Перемышля, успела уже оправиться и пополниться. Следовательно, она должна будет немедленно перейти в наступление, дабы помочь Перемышльскому гарнизону и не допустить падения этой крепости. Было необходимо предусмотреть тот случай, что встреча с армией противника произойдет не во время штурма крепости, для чего надо было успеть построить боевой фронт в целях парирования атаки противника. Решено было сначала атаковать восточную группу фортов, чтобы привлечь внимание и резервы противника в эту сторону, а с остальных сторон охватить Перемышль и брать штурмом форты с северо-запада и юго-запада. Кавалерии было приказано усугубить свое внимание и усиленно производить разведывание, дабы она могла своевременно нас известить о переходе неприятеля в наступление.

    В это время 2-я сводная казачья дивизия, направленная мною, как было выше сказано, в Карпаты, к г. Турка, была остановлена, а затем ее начала теснить венгерская дивизия, и генерал Павлов просил помощи, чтобы приостановить контрнаступление венгров. Мною было приказано генералу Цурикову выслать из 24-го армейского корпуса один пехотный полк для подкрепления казаков.

    Командующий 3-й армией генерал Радко-Дмитриев в 70 же время настоятельно просил подкрепить его армию, опасаясь, что иначе он не будет иметь возможности удержаться на левом берегу Сана севернее Перемышля. Я находил эти опасения преувеличенными, но главнокомандующий [118] приказал передать ему 7-й армейский корпус, что мною и было исполнено; 12-й корпус с генералом Лешем во главе я назначил в помощь войскам генерала Щербачева для атаки Перемышля, и, таким образом, южнее Перемышля в это время осталось два корпуса — 8-й и 24-й.

    Для атаки Перемышля помимо частей формировавшейся 11-й армии были назначены из 12-го корпуса 19-я пехотная дивизия для штурма фортов Седлисской группы и 12-я пехотная дивизия, которая должна была способствовать овладению северо-западными фортами, наиболее слабыми; юго-западные форты предназначались 3-й стрелковой бригаде; для артиллерийской подготовки штурма фортов Седлисской группы были собраны два дивизиона тяжелой артиллерии и два мортирных. Артиллерийская подготовка не могла быть продолжительной и достаточно интенсивной по недостатку снарядов, но тем не менее стрельба велась удачно, и неприятельский артиллерийский огонь подавлялся нашей артиллерией, так как, уступая австрийской в количественном отношении и калибром орудий, наша артиллерия качеством стрельбы была неизмеримо выше.

    Генерал Щербачев, ведший эту операцию против Перемышля, был вполне убежден в благоприятных результатах нашего предприятия против этой крепости, и, действительно, два форта Седлисской группы были взяты штурмом 19-й пехотной дивизией, причем особенно отличился Крымский полк. Все внимание осажденных, как мы и желали, и большая часть его резервов были притянуты к Седлисской группе, и становилось более удобным начать атаку северо-западных и юго-западных фортов. Но в это время случилось то, чего мы опасались. Австрийская армия перешла в наступление для спасения Перемышля. Австрийцы могли к нам свободно подойти в четыре перехода и вступить с нами в бой. Явилась необходимость быстро прекратить штурм Перемышля, ибо силы врага, по [нашим сведениям, превышавшие наши, направлялись | частью против 3-й армии, а частью против 8-й.

    Имея в этот момент всего два корпуса, которые ни в коем случае не могли бы сдержать наступающего врага, я, обсудив с генералом Щербачевым положение дела, пришел к заключению, что штурм Перемышля требовал, по всей вероятности, еще дней пять-шесть, которых у нас в распоряжении не оказывалось, а потому пришлось [119] отказаться от этой выгодной операции, отозвать 12-й корпус из Перемышля и приказать 11-й армии снять осаду этой крепости и занять позицию, примыкая своим правым флангом к левому флангу 3-й армии и левым — к правому флангу 8-й армии.

    Мои три корпуса заняли приблизительно фронт от деревни Поповище до г. Старое Место; это было в последних числах сентября. Так как 3-я армия входила в состав порученной мне группы, то генерал Радко-Дмитриев донес мне, что он считает рискованным оставаться на левом берегу Сана, имея эту реку в своем тылу при недостаточном количестве переправ, и спрашивал моего согласия на отвод армии на правый берег Сана. Должен сознаться/что такое предположение Радко-Дмитриева мне нисколько не улыбалось по той простой причине, что хотя отведенная за реку 3-я армия при сильном осеннем разливе, несомненно, находилась бы вне каких-либо покушений противника, но и сама она не могла бы ничего против него предпринять. Нетрудно было догадаться, что, имея Перемышль в своих руках, австрийцы, оставив перед 3-й армией небольшие силы, перебросят большую часть своих войск с севера на юг, и моя малочисленная армия, ничем не прикрытая с фронта, могла оказаться в критическом положении, имея на своих плечах подавляющие неприятельские силы. Мне, однако, трудно было не согласиться с генералом Радко-Дмитриевым на отход его армии за Сан потому, что в случае какой-либо крупной неудачи у него он стал бы, несомненно, ссылаться на то, что из-за эгоистических личных видов я подверг его опасности поражения. Мне, заинтересованному в этом деле лицу, по военной этике, было невозможно достаточно сильно бороться с его желанием. Я надеялся, что главнокомандующий рассудит нас и решит на пользу общего дела. К сожалению, в своих предположениях я ошибся, и Радко-Дмитриеву было разрешено, в сущности говоря, бросить мою армию на произвол судьбы. В таком тяжелом положении мне оставалось лишь одно: вытребовать из 3-й армии 7-й армейский корпус и впоследствии еще одну пехотную дивизию, дабы хоть сколько-нибудь уравновесить мои силы с силами противника.

    Как бы то ни было, я успел построить фронт армии ко времени подхода австрийцев и, по своему обыкновению, при их приближении перешел в наступление для нанесения [120] короткого удара, дабы спутать их карты. Это мне и на сей раз удалось. Дело в том, что дорог южнее Перемышля мало, местность гористая и глубокие колонны австрийцев, не имея возможности своевременно развертываться, должны были принимать бой при невыгодных для них условиях своими головными частями. Из подслушанных телефонных разговоров, приказаний и донесений явствовало, что в первых числах октября австрийцы считали себя в чрезвычайно тяжелом положении, даже критическом; начальство их подбадривало, сообщая, что севернее Перемышля русские отошли за Сан и что австрийские войска в ближайшем будущем получат богатое подкрепление.

    Тут впервые с начала этой кампании вверенной мне армии пришлось около месяца вести позиционную войну при крайне невыгодных для нее условиях. Правый фланг армии чуть не упирался в неприятельскую крепость, 11-я армия, состоявшая из второочередных дивизий и бригад ополчения, была малоустойчива, приходилось ее постоянно поддерживать, а противник все более и более на. нас нападал с фронта, постоянно увеличивая свои силы. Одновременно с этим начало обнаруживаться наступление значительных; сил. против моего левого фланга с Карпат, которое охватывало 24-й корпус; кроме того, также относительно значительные силы стали наступать от Сколе и Болехува на Стрый — Миколаев прямым направлением на Львов, нам в тыл. На мои настоятельные требования прислать мне подкрепления ввиду многочисленности врага и крайне тяжелой стратегической обстановки главнокомандующий ограничился лишь тем, что распорядился начать эвакуацию Львова, и я был, можно сказать, брошен, как будто бы уничтожение моей армии, выход противника мне в тыл и захват им Львова не представляли одинаково важного интереса для всех нас.

    Должен признать, что я до настоящего времени не могу никак понять такое странное, ничем не объяснимое отношение к моей армии, которое могло иметь крайне тяжелые и печальные последствия не только для нее, но и для всего Юго-Западного фронта. Мне и до сего дня не удалось узнать, какие соображения в данном случае руководили генералом Ивановым и бывшим тогда его начальником штаба генералом Алексеевым. В войсках моих ходили чрезвычайно тяжелые пересуды. Мне передавали, [121] что в штабе Юзфронта было обычно выражение: ?Брусилов выкрутится? или: ?Пусть выкручивается?. Это, конечно, сплетня, но характерная сплетня, и не следовало шутить с народным негодованием, давая повод к таким сплетням. Ведь масса солдатская прислушивалась к этим разговорам и добавляла от себя: ?Конечно, генерал выкрутится, да только нашей кровью и костями?. Бодрости духа, столь необходимой во время войны, это не прибавляло.

    Итак, я был атакован с фронта почти двойными силами противника. Производился охват моего левого фланга войсками, спускавшимися с Карпат от Турки, и, наконец, направлением на Стрый — Миколаев — Львов выходили ко мне в тыл неприятельские силы, значительно превышавшие. во всяком случае, войска, которые должны были охранять его. На моем фронте стоял я довольно крепко, но меня тревожил левый фланг 11-й армии, который обстреливался тяжелой артиллерией крепости Перемышль и был недостаточно устойчив. Кроме того, одна из второочередных дивизий, в одну не прекрасную ночь атакованная 11-м австрийским корпусом, бросила свои окопы, очистив их совершенно. При расследовании нельзя было выяснить, кто в этом виноват: командир бригады докладывал, что получил категорическое приказание начальника дивизии, а начальник дивизии столь же категорически отказывался от отдачи такого распоряжения. Так или иначе, но вследствие этого обстоятельства неприятель хлынул большими силами в образовавшийся прорыв.

    К счастью, австрийцы, врезавшись в наше расположение, запутались в лесу, и это помешало им использовать достаточно быстро одержанный ими успех. Получив тотчас же телеграфное извещение о прорыве нашего фронта, я направил туда 9-ю и 10-ю кавалерийские дивизии, стоявшие у меня в резерве, которым приказал во что бы то ни стало локализовать этот прорыв и не дать австрийцам возможности проникнуть глубже в наше расположение. Вместе с тем мною было приказано командиру 12-го корпуса энергично атаковать австрийцев в занятом ими лесу и восстановить положение; кроме того, самовольно ушедшей из своих окопов дивизии приказал вернуться. Эта второочередная дивизия имела мало офицеров, да и те оказались не на высоте своего положения. Тут пришла на помощь кавалерийская дивизия, которая выделила по [122] собственной инициативе часть своих офицеров, добровольно вызвавшихся принять на себя командование ротами и батальонами этой сплоховавшей дивизии и водворить в них порядок. Солдаты с радостью приняли своих новых командиров и охотно, с усердием исправили свою ошибку, взяв обратно брошенные ими окопы. В общем же для усиления этой части фронта пришлось двинуть мой последний резерв, находившийся в Мосьциске, в распоряжение командира 12-го корпуса. Таким образом, хотя и с большим трудом, наш фронт был восстановлен, а прорвавшийся 11-й австрийский корпус был отброшен. Хотя под огнем тяжелой артиллерии Перемышля держаться на стыке двух армий было трудно, однако этот искус войска выдержали до конца сидения на этих позициях.

    Еще труднее было положение на левом фланге армии, и туда уже раньше пришлось направить все резервы, находившиеся в моем распоряжении, передав их командиру 24-го корпуса генералу Цурикову, дабы парировать охват левого фланга армии.

    Генерал Цуриков предложил собрать возможно большее количество войск, из числа данных ему, на его крайнем левом фланге на правом берегу Днестра и с этими войсками перейти в наступление, дабы отвратить охват этого фланга. Для этого требовалось не только отбросить противника и оставить заслон к югу против войск, наступавших с Турки, но и попытаться самому произвести охват правого фланга армии противника. Я охотно, одобрил это предложение, ибо считал и считаю, что лучший способ обороны — это, при мало-мальской возможности, переход в наступление, то есть обороняться надо не пассивно, что неизменно влечет за собой поражение, а возможно более активно, нанося противнику в чувствительных местах сильные удары. Таким образом, я надеялся обеспечить себя и с левого охватываемого фланга.

    Оставалось развернуться и измыслить способ парирования наступления противника на Львов через Миколаев. К счастью для меня, выяснилось, что австрийцы, рассчитывая лишь на разбросанные части войск, которые держались мною на правом берегу Днестра, и на невозможность собрать их все в один пункт, направили на Стрый — Миколаев недостаточные силы, тогда как при несколько ином распределении их, послав туда не менее двух-трех корпусов, австрийцы имели возможность заставить нас [123] значительно отойти к востоку, что повлекло бы за собой грандиозные и тяжелые для всего фронта последствия. Однако, чтобы отбросить противника, выходившего ко мне в тыл, мне было необходимо послать к Миколаеву не менее одной дивизии пехоты, ибо спешно собранные у Стрыя несколько батальонов 71-й пехотной дивизии были выбиты оттуда и с боем медленно отходили к Миколаеву. Дивизия казаков по вине ее начальника не выполнила данной ей задачи и отошла без приказания от Стрыя на Дрогобыч, за что этот начальник дивизии и был мною отрешен от командования. Резервов у меня больше никаких не было, ибо за время боев на фронте я принужден был их расходовать, как выше было сказано. С боевого фронта ни одного солдата снять было невозможно вследствие несоразмерности сил противника с нашими. Тогда я решил снять одну дивизию, именно 58-ю, стоявшую на пассивном участке 11-й. армии, то есть на правом берегу Сана, севернее Перемышля. Вся трудность этого дела. заключалась в том, что ее необходимо было возможно быстрее перекинуть к Миколаеву, дабы не допустить противника, двигавшегося от Стрыя, переправиться на левый берег Днестра,

    Нужно отдать справедливость 8-му железнодорожному батальону, который мне совсем и подчинен не был. Он, понимая необходимость быстроты перевозки, сделал в полном смысле этого слова невозможные усилия и с поразительной быстротой выполнил свою задачу. Пехота перевозилась по железной дороге, артиллерия же двигалась по шоссе переменными аллюрами и также своевременно подошла к Миколаеву. Обозы шли тоже по шоссе сзади. Начальник этой дивизии, с которым, вызвав его, я подробно переговорил в штабе армии, генерал Альфтан исполнил свою задачу блестяще. Еще с не вполне собранными частями своей дивизии, видя, что время не терпит, он из Миколаева перешел в наступление, принял на себя отступавшие части 71-й пехотной дивизии и стремительно атаковал австрийцев севернее Стрыя. После двухдневного упорного боя враг был разбит и, бросив Стрый, стал отходить на Сколе и Болехув. Таким образом, приблизительно в начале второй половины октября я обеспечился и с тыла. В это же время мой левый фланг перешел в наступление и в тяжелых непрерывных боях стал постепенно отбрасывать противника к востоку и частью к югу, по [124] направлению к Турке; но сильно охватить правый фланг фронта австрийцев не представлялось возможным по недостатку сил.

    Как бы то ни было, но к концу октября мне удалось удержаться прочно на месте, прикрыть Львов с юга и выполнить мою задачу — охранять левый фланг всего фронта русской армии.

    Но положение мое было невеселое, вернее сказать, чрезвычайно трудное и тяжелое; мы дрались уже беспрерывно около месяца против сильнейшего противника, а подкрепления никакого не получали; невзирая на все мои требования, к нам прибывали пополнения лишь в самом незначительном размере. Да и пополнения эти, к сожалению, были плохо обучены и совершенно не подготовлены к ведению боя в строю, так что при постоянной убыли в войсках убитыми, ранеными и больными ряды их таяли и полки делались все более и более жидкими; утомление войск было чрезвычайное. В это-то критическое время приехал ко мне в штаб армии принц Александр Петрович Ольденбургский, стоявший во главе всей санитарной части вооруженных сил России. Он горячо принял к сердцу тяжелое положение 8-й армии и протелеграфировал об этом прямо верховному главнокомандующему великому князю Николаю Николаевичу. В Ставке, по-видимому, только тогда поняли, в каком мы находились положении. Очевидно, штаб фронта или не хотел или не мог себе дать правильного отчета о состоянии, в котором я нахожусь, предполагая вероятно, что я сгущаю краски. Иного объяснения я дать не могу. Верховный главнокомандующий приказал немедленно направить в 8-ю армию две пехотные дивизии на усиление. Из них первая, переводившаяся ко мне 12-я сибирская стрелковая дивизия до меня доехала довольно быстро, но следующая дивизия была перехвачена на пути штабом фронта и направлена в 3-ю армию.

    Я рассчитывал по прибытии этих двух дивизий собрать кулак и вместе с 8-м корпусом совершить прорыв фронта противника направлением на Хырув. Но, как я только что сказал, вторая дивизия, шедшая мне на подкрепление, до меня не дошла, а 12-ю сибирскую дивизию пришлось передать в 24-й корпус. Так как с одной дивизией прорывать фронт было нельзя, то я предпочел усилить левый фланг, чтобы действовать не прорывом, а охватом. [125] Этот охват в данном случае мог дать менее решительные результаты, чем прорыв у Хырува, но, делая левый фланг более сильным, я питал надежду окончательно отбросить противника, наступавшего от Турки за перевал. Командир 24-го корпуса, однако, вследствие чрезвычайной слабости 48-й и 49-й пехотных дивизий, представлявших собой лишь слабые остатки бывших частей войск, принужден был двинуть их не к Турке, в направлении к которой действовали наши 65-я пехотная дивизия и 4-я стрелковая бригада, а для усиления двух вышеупомянутых дивизий.

    В это время по приказанию главнокомандующего, сообразно с общим положением дела, 3-я армия стала опять переходить на левый берег Сана. Этим она, притягивая на себя часть неприятельских сил, несколько облегчила действия 8-й и 11-й армий. При предыдущем переходе 3-й армии с левого берега на правый она неосторожно уничтожила все свои переправы, и теперь ей пришлось под огнем противника опять их восстанавливать, неся излишние потери. В конце октября наши летчики донесли, что заметили длинные обозные колонны, отходившие от фронта противника к западу; это, очевидно, было признаком того, что австрийцы считали это длительное сражение проигранным и подготовляли свой отход. Немедленно мною было отдано приказание всеми войсками подготовиться к решительному наступлению и тотчас же атаковать врага. Действительно, противник начал отходить в ту же ночь, а вверенная мне армия с рассвета атаковала арьергарды и с боем продвигалась вперед, захватывая пленных, орудия и обозы, невзирая на крайнее утомление наших войск.

    Это сражение под Перемышлем, беспрерывно длившееся в течение месяца, было последнее, о котором я мог сказать, что в нем участвовала регулярная, обученная армия, подготовленная в мирное время. За три с лишком месяца с начала кампании большинство кадровых офицеров и солдат выбыло из строя, и оставались лишь небольшие кадры, которые приходилось спешно пополнять отвратительно обученными людьми, прибывшими из запасных полков и батальонов. Офицерский же состав приходилось пополнять вновь произведенными прапорщиками, тоже недостаточно обученными. С этого времени регулярный характер войск был утрачен и наша армия стала все больше и больше походить на плохо обученное милиционное [126] войско. Унтер-офицерский вопрос стал чрезвычайно острым, и пришлось восстановить учебные команды, дабы спешным порядком хоть как-нибудь подготовлять унтер-офицеров, которые, конечно, не могли заменить старых, хорошо обученных.

    Приходится и тут обвинить наше военное министерство в непродуманности его действий по подготовке к войне. Офицеры, как выше было сказано, приходили к нам совершенно неподготовленными и не в достаточном количестве. Унтер-офицеры, которых в запасе было очень много, не были взяты на особый учет как специальный низший начальствующий состав, весьма ценный для надлежащего его использования, а присылались в числе рядовых. Таким образом, во время мобилизации и в начале кампании у нас был значительный излишек унтер-офицеров, а потом их совсем не стало, и мы, ведя боевые действия, принуждены были в тылу каждого полка иметь свою учебную команду. Наконец, прибывавшие на пополнение рядовые в большинстве случаев умели только маршировать, да и то неважно; большинство их и рассыпного строя не знали, и зачастую случалось, что даже не умели заряжать винтовки, а об умении стрелять и говорить было нечего. Приходилось, следовательно, обучать в тылу каждого полка свое пополнение и тогда только ставить в строй. Но часто во время горячих боев, при большой убыли, обстановка вынуждала столь необученные пополнения прямо ставить в строй. Понятно, что такие люди солдатами зваться не могли, упорство в бою не всегда оказывали и были не в достаточной мере дисциплинированы. Чем дальше, тем эти пополнения приходили в войска все хуже и хуже подготовленными, невзирая на все протесты, жалобы и вопли строевых начальников. Многие из этих скороспелых офицеров, унтер-офицеров и рядовых впоследствии сделались опытными воинами, и каждый в своем кругу действий отлично выполнял свои обязанности, но сколько излишних потерь, неудач и беспорядка произошло вследствие того, что пополнения приходили к нам в безобразно плохом виде!

    Вверенная мне армия, гоня противника перед собой, продолжала быстро наступать к линии Дынув — Санок, по реке Сан, куда противник спешно отступал. Река Сан не была препятствием для наших войск в это время года, и мы легко и быстро перешли через нее и отбросили австрийцев [127] дальше на запад. Противник, слабо сопротивляясь, отошел на свои заранее приготовленные позиции, прикрывая карпатские проходы, чтобы не допустить нас спуститься в Венгерскую равнину. Таким образом, неприятель занял фланговую позицию по отношению к 8-й армии. В то же время 3-я армия, двигаясь севернее Перемышля и не имея перед собой больших сил противника, стремительно подходила к Кракову.

    К моему удивлению, я к этому времени получил директиву главнокомандующего, в которой значилось, чтобы я занял частью своих сил карпатские проходы, а сам с главными моими силами спешил к тому же Кракову, дабы поддержать и охранять левый фланг 3-й армии и способствовать взятию Краковской крепости. Имея на левом фланге моей армии свыше четырех неприятельских корпусов, которые, несомненно, ударили бы мне в тыл и лишили бы меня моих путей сообщения, я донес, что это приказание я выполнить не могу до тех пор, пока не разобью окончательно противника и не сброшу его с Карпатских гор. Из четырех имевшихся у меня корпусов один из них, а именно 7-й корпус, оставлен был для охраны моего левого фланга и прикрытия осады крепости Перемышля. Какой я мог оставить заслон против четырех австрийских корпусов из числа трех корпусов, имевшихся в моем распоряжении? Если бы я даже решился оставить два корпуса, то двинуть дальше к западу я мог лишь один, при большой вероятности, что и при этих условиях два корпуса, растянутые на 100 верст, были бы прорваны, а армия моя по частям была бы разбита. Изложив все вышесказанное, я дополнительно донес, что в данное время мои войска всеми своими силами атакуют армию противника, занявшую фланговую позицию, и что, пока я ее не разобью, я дальше идти не могу.

    На это мне было отвечено, что время не терпит, что 3-я армия может оказаться в критическом положении и что мне приказывается возможно быстрее разбить врага и, не задерживаясь, спешить дальше на запад на поддержку 3-й армии. На это я опять ответил, что в данный момент я этой директивы выполнить не могу, времени не теряю, веду беспрерывно бой. но определить, когда противник будет разбит, точно не могу. Одновременно я доносил, что, ведя беспрерывные бои в Карпатских горах, моя армия оказалась в ноябре голой, летняя одежда истрепалась,

    128 сапог нет и войска, находясь по колено в снегу и при довольно сильных морозах, еще не получили зимней одежды. Я прибавлял, что считаю это преступным со стороны интендантства фронта и требую быстрейшей присылки сапог, валенок и теплой одежды. Вслед за этим я уже от своего имени, не надеясь более на распорядительность интендантства, отдал приказание приобретать теплые вещи в тылу и быстро везти их к армии. Должен к этому добавить, что вопрос о теплой одежде мною был поднят еще в сентябре, но, как мне было разъяснено, считалось, что необходимо сначала снабдить теплыми вещами войска Северо-Западного фронта вследствие более сурового там климата; но не было принято в расчет, что в Карпатах зима еще более суровая и что войскам, находящимся в горах, также, и еще в большей степени, требуется зимняя одежда. Во всяком случае, казалось бы, в ноябре можно уже было снабдить все войска теплой одеждой. Я считал, что это была преступная небрежность интендантства.

    Вскоре я получил опять телеграмму главнокомандующего, в которой он упрекал меня, что я увлекаюсь собственными целями, излишне задерживаюсь боем с австрийской армией, преграждающей мне путь в Венгерскую долину, и что я. под благовидным предлогом, не желаю выполнить его директивы. Таков был смысл этой неприятной для меня телеграммы. Пришлось ему ответить, что я решительно не могу понять, каким образом я брошу противника, еще вполне боеспособного, более многочисленного. чем моя армия, и каким образом, оставив его на моем фланге в тылу, я покину свои коммуникационные линии. Ведь этим мне придется открыть ему путь к Перемышлю и Львову, а самому устраивать новую базу для армии на Ржешув — Ланцут — Ярослав; я считал, что подобная перспектива равняется поражению.

    Должен оговориться, что с начала войны я никак не мог узнать плана кампании. Когда я занимал должность помощника командующего войсками Варшавского военного округа, выработанный в то время план войны с Германией и Австро-Венгрией мне был известен; он был строго оборонительный и во многих отношениях, по моему мнению, был составлен неудачно. Он и не был применен в действительности, а по создавшейся обстановке мы начали наступательную кампанию, которую не подготовили. В чем же заключался наш новый план войны, пред-

    9 А. А. Брусилов [129] ставляло для меня полную тайну, которой не знал, по-видимому, и главнокомандующий фронтом. Легко может статься, что и никакого нового плана войны создано не было и действовали лишь случайными задачами, которые определялись обстановкой. Как бы то ни было, мне казалось чрезвычайно странным, что мы без оглядки стремимся только вперед, не обращая внимания на близкий мне левый фланг, что мы удлиняем наши пути сообщения, растягивая наши войска до бесконечности по фронту, не имея достаточно сильных резервов, без которых, как уже выяснилось, мы не можем быть обеспеченными не только от разных неприятных сюрпризов, но и от той или иной катастрофы, могущей перевернуть столь удачно начатую войну. Опасность разброски сил при постоянно увеличивающихся наших коммуникационных линиях усугублялась еще тем, что мы постепенно получали настоятельные предупреждения, что огнестрельных припасов осталось мало, в особенности артиллерийских снарядов, и что нет оснований ожидать в скором будущем исправления этого ужасного положения.

    Во второй половине ноября 8-я армия, беря одну неприятельскую позицию за другой, разбила противника и заставила его отступить на южную сторону Карпат; но эти бои, чрезвычайно тяжелые и ожесточенные, которые притом нужно было вести с наивозможно меньшей тратой снарядов и патронов, выбивая шаг за шагом противника с одной вершины на другую, дорого стоили нашим войскам, и потери наши были значительны. Каждая вершина на этих позициях была заранее сильнейшим образом укреплена при трех- и четырехъярусной обороне, и мадьяры (в особенности) со страшным упорством отчаянно защищали доступ к Венгерской равнине, в которую, впрочем, мы в данное время не стремились. Наиболее упорные бои пришлось вести у Мезо-Лаборца, где главная тяжесть боя выпала на долю 8-го корпуса во главе с генералом Орловым.

    Странное было положение этого генерала: человек умный, знающий хорошо свое дело, распорядительный, настойчивый, а между тем подчиненные войска не верили ему и ненавидели его. Сколько раз за время с начала кампании мне жаловались, что это — ненавистный начальник и что войска глубоко несчастны под его начальством. Я постарался выяснить для себя, в чем тут дело. Оказалось, [130] что офицеры его не любят за то, что он страшно скуп на награды, с ними редко говорит и, по их мнению, относится к ним небрежно; солдаты его не любили за то, что он с ними обыкновенно не здоровался, никогда не обходил солдатских кухонь и не пробовал пищи, никогда их не благодарил за боевую работу и вообще как будто бы их игнорировал. В действительности он заботился и об офицере и о солдате, он всеми силами старался добиваться боевых результатов с возможно меньшей кровью и всегда ко мне приставал с просьбами возможно лучше обеспечивать их пищей и одеждой; но вот сделать, чтоб подчиненные знали о его заботах, — этим он пренебрегал или не умел этого. Знал я таких начальников, которые в действительности ни о чем не заботились, а войска их любили и именовали их ?отцами родными?. Я предупреждал Орлова об этом, но толку было мало, он просто не умел привлекать к себе сердца людей. Как бы то ни было, но тут он работал хорошо и со своим корпусом дело сделал.

    В это же время 24-й корпус наступал несколько восточнее, от Лиско на Балигруд, Цисну и Ростоки. И этому корпусу было приказано не спускаться с перевала, но тут генерал Корнилов опять проявил себя в нежелательном смысле: увлекаемый жаждой отличиться и своим горячим темпераментом, он не выполнил указания своего командира корпуса и, не спрашивая разрешения, скатился с гор и оказался, вопреки данному ему приказанию, в Гуменном; тут уже хозяйничала 2-я сводная казачья дивизия, которой и было указано, не беря с собой артиллерии, сделать набег на Венгерскую равнину, произвести там панику и быстро вернуться. Корнилов возложил на себя, по-видимому, ту же задачу, за что и понес должное наказание. Гонведская дивизия, двигавшаяся от Ужгорода к Турке, свернула на Стакчин и вышла в тыл дивизии Корнилова. Таким образом, он оказался отрезанным от своего пути отступления; он старался пробраться обратно, но это не удалось, ему пришлось бросить батарею горных орудий, бывших с ним, зарядные ящики, часть обоза, несколько сотен пленных и с остатками своей дивизии, бывшей и без того в кадровом составе, вернуться тропинками.

    Тут уже я считал необходимым предать его суду за вторичное ослушание приказов корпусного командира, но генерал Цуриков вновь обратился ко мне с бесконечными просьбами о помиловании Корнилова, выставляя его пылким [131] героем и беря на себя вину в том отношении, что, зная характер Корнилова, он обязан был держать его за фалды, что он и делал, но в данном случае Корнилов совершенно неожиданно выскочил из его рук. Он умолял не наказывать человека за храбрость, хотя бы и неразумную, и давал обещание, что больше подобного случая не будет. Кончилось тем, что я объявил в приказе по армии и Цурикову, и Корнилову выговор. Впоследствии, когда Корнилов, уже в составе 3-й армии, опять не послушался Цурикова и при прорыве немцами фронта 3-й армии не выполнил данного ему приказания, он был окружен со всех сторон и взят в плен. Вспоминая об этом, я, хотя и запоздало, сожалел, что вследствие моей неуместной в данном случае уступчивости я невольно подготовил окончательное поражение этой славной дивизии. Странное дело, генерал Корнилов свою дивизию никогда не жалел: во всех боях, в которых она участвовала под его начальством, она несла ужасающие потери, а между тем офицеры и солдаты его любили и ему верили. Правда, он и себя не жалел, лично был храбр и лез вперед очертя голову.

    Противник был разбит — это несомненно. Но он далеко не был уничтожен и не потерял своей боеспособности. Поэтому я с большой болью в сердце приказал войскам приостановиться, бросив недоделанное дело, то есть не уничтожив живой силы противника. Я оставил, согласно повелению главнокомандующего, 12-й корпус в составе трех дивизий пехоты и одной дивизии конницы оборонять перевалы, а 8-й и за ним 24-й корпуса двинул на западна помощь 3-й армии, которая, подходя к Кракову, действительно находилась в тяжелом, опасном положении. При этом я, однако, донес, что считаю мой тыл нисколько не обеспеченным и предполагаю, что, как только я уйду вперед, противник опять перейдет в наступление, но уже в моем тылу, и, несомненно, опрокинет 12-й корпус, который не в состоянии бороться с данными ему силами против сильнейшего врага. При этом я добавлял, что Карпаты, в особенности западные, которые значительно ниже восточных, не представляют собой серьезного препятствия, пехота с горной артиллерией может двигаться повсюду и что поэтому занятие перевалов нисколько и ни от чего нас не гарантирует.

    Получив, однако, подтверждение безусловной необходимости спешить на помощь 3-й армии, я туда и устремился, [132] но, таким образом, 8-я армия с четырьмя корпусами флангом своим от русской границы растянулась на 250 — 300 верст. Линия войск без всяких резервов была настолько тонка, что, очевидно, противник мог прорваться в любом месте, где он собрал бы кулак для удара. Для оказания помощи 3-й армии у меня оставались в руках лишь два слабых по составу корпуса. Такая стратегическая обстановка мне была непонятна; я считал положение армии очень опасным и был убежден, что австрийцы обязательно воспользуются таким благоприятным для них случаем, что, к сожалению, вскоре и оправдалось, как это будет видно дальше. Я и до сих пор не могу понять, каким образом при отсутствии огнестрельных припасов можно было стремиться дальше на запад очертя голову и что руководило моим начальством удаляться столь сильно от нашей базы, совершенно не обеспечивая нашего левого фланга и тыла.

    Раньше, чем продолжать мое повествование, считаю нужным объяснить состояние 8-й армии к этому времени. С момента перехода через границу, то есть почти полных четыре месяца, войска почти беспрерывно дрались, имея перед собой, а иногда еще на фланге и в тылу, значительные неприятельские силы. Армия шла победоносно, вынося почти беспрерывные жестокие бои; она все время несла громадные потери в людях и получала, как раньше было сказано, незначительные пополнения неудовлетворительного качества. Ко времени, о котором я говорю, армия уже растаяла и дивизии представляли собой не 15-тысячные массы, а их жидкие остатки; были некоторые дивизии в составе трех тысяч бойцов, и не было дивизии, в рядах которой можно было бы насчитать свыше пяти-шести тысяч солдат под ружьем. Большая часть кадровых офицеров выбыла из строя убитыми и ранеными, а некоторые слабодушные после ранений упорно держались в тылу или по болезни, или получив тыловые места в России. В сущности, прежней армии уже не было. Вот с этими-то остатками и приходилось теперь воевать, бесконечно растягиваясь и разбрасываясь. Больно мне было и досадно. Нетрудно было предвидеть, что в недалеком будущем нам придется очень тяжело.

    8-й корпус был мною двинут через Жмигруд — Горлице — Грыбов — Новый Сандец, а 24-й корпус в том же направлении, но севернее 8-го корпуса. К этому времени [133]

    3-я армия была атакована австро-германскими войсками. В особенности беспокоило Радко-Дмитриева присутствие германских войск, которые, несомненно, дрались лучше австрийцев и венгров, в особенности первых из них, и Радко-Дмитриев настоятельно просил меня оказать ему поддержку возможно быстрей, что я и выполнил, приказав генералу Орлову немедленно перейти в наступление, хотя бы одной дивизией, на Лиманова — Тымбарк. 10-я кавалерийская дивизия, предшествовавшая войскам 8-го корпуса, была ему подчинена. Это наступление оказало действительно значительную поддержку левому флангу 3-й армии и притянуло на себя большие силы врага.

    Растянувшись своими войсками на триста с лишним верст, от нашей границы до Нового Сандеца, я считал, что управление столь разбросанной армией и на таком расстоянии нецелесообразно и не дает возможности выполнять дальше возложенную на меня с начала войны задачу. Я должен был охранять левый фланг всего нашего фронта с совершенно недостаточными для этого силами, а посему я просил некоторую часть фронта передать на юг, в 11-ю армию, что и было исполнено. Вместе с тем, предвидя, что я буду неминуемо прорван у себя в тылу, приблизительно по линии Грыбов — Санок, неприятельской армией, оставленной у меня на фланге и в тылу, я настоятельно просил перебросить коммуникационную линию на Ржешув — Ярослав и разрешить устройство моих тыловых магазинов по этой линии, на что также получил согласие. Такого согласия было/однако, недостаточно, потому что все распоряжения по устройству магазинов и этапов находились не в моем ведении и должны были последовать от главнокомандующего. К сожалению, все велось чрезвычайно медленно, как-то неохотно и, во всяком случае, своевременно готово не было.

    Когда 8-й корпус втянулся в бой, а 24-й ушел на запад, австрийцы с юга, с Карпатских гор, естественно, перешли в наступление, везде подавляющими силами, прорвали 12-й корпус и откинули его к северу с большими для него потерями. Противник подошел на своем правом фланге к Саноку и этим прервал мою связь с тыловыми учреждениями армии, и по этой дороге войска уже больше ничего получать не могли. Штаб моей армии в это время находился в г. Кросно, в направлении которого наносил [134] главный удар противник. При отсутствии в данном месте каких бы то ни было резервов ясно было, что Кросно неминуемо должен попасть в руки противника в самом скором времени, а потому я перенес свой штаб в Ржешув, а сам оставался возможно дольше в Кросно, так как служба связи не могла достаточно быстро наладить телеграфные линии по новым направлениям, управлять же войсками на таких расстояниях возможно лишь с помощью телеграфа.

    При переезде из Кросно в Ржешув пришлось пережить одну очень тяжелую ночь. Ночевал я с оперативным отделением моего штаба в Домарадзе. Шоссейная дорога была в столь ужасном виде, что по ней в автомобиле ехать было почти невозможно, а дорога от Кросно на Ржешув, на которой я ночевал, была открыта для противника, ибо части 12-го корпуса были отброшены на северо-восток от Кросно; кавалерийская дивизия, которую, я вытребовал к этому месту, прибыть еще не могла, и между мной и противником решительно никого не было. Уехать из этого местечка до утра было нельзя, ибо телеграфная связь на эту ночь уже ранее была налажена, и я очень беспокоился за участь 12-го корпуса, так как командир корпуса доносил, что у него нет никаких сведений о 12-й сибирской стрелковой дивизии, которая с боем должна была отступать на Рыманув и там войти с ним в связь. Терять управление армией я не хотел, но и попасть в плен к врагу желал еще менее, а потому я выслал к Кросно на полупереход мою конвойную сотню, а южную околицу деревни занял полуротою охранной роты штаба армии, которая тут находилась. Если бы австрийская конница узнала обо всем только что сказанном, мы легко могли бы сделаться ее добычей. К счастью, как потом выяснилось от пленных, они решительно никакого понятия не имели о расположении наших войск и о месте пребывания штаба армии.

    Кстати должен сказать, что не только в Восточной Галиции, где большинство населения русины, к нам расположенные с давних пор, но и в Западной, где все население чисто польское, не только крестьяне, но и католическое духовенство относились к нам хорошо и во многих случаях нам помогали всем, чем могли. Это объяснялось тем, что ранее того по моему распоряжению было широко распространено среди населения известное воззвание великого [135] князя Николая Николаевича к полякам. Поляки надеялись, что при помощи русских опять воскреснет самостоятельная Польша, к которой будет присоединена и Западная Галиция. Я старательно поддерживал их в этой надежде. Волновало и досадовало поляков лишь то, что от центрального правительства России не было никаких подтверждений того, что обещания великого князя будут исполнены; поляков очень раздражало, что царь ни одним словом не подтвердил обещаний верховного главнокомандующего. У них сложилось мнение, что Николай II никогда своих обещаний не исполняет, а потому многие из них, в особенности духовенство, опасались, что, когда пройдет необходимость привлекать их на свою сторону, русское правительство их надует, нисколько не церемонясь с обещаниями великого князя.

    Во всяком случае, должен сказать, что за время моего пребывания в Западной Галиции мне с поляками было легко жить и они очень старательно, без отказов, выполняли все мои требования. Железные дороги, телеграфные и телефонные линии ни разу не разрушались, нападения даже на одиночных безоружных наших солдат ни разу не имели места. В свою очередь я старался всеми силами выказывать полякам любезность и думаю, что они нами были более довольны, чем австрийцами.

    Например, в Ржешуве накануне рождества комендант штаба армии мне доложил, что духовенство и население города чрезвычайно огорчены, что ночная служба, которая у католиков всегда бывает накануне рождества, воспрещена и раз навсегда строжайшим образом запрещено звонить в церковные колокола. Я чрезвычайно удивился такому дикому запрещению, тем более что противник был настолько далеко от Ржешува, что никаким звоном колоколов сигналов подавать было нельзя. Я потребовал старшего из ксендзов и спросил его, кто запретил ему звонить и молиться богу. Он мне ответил, что это запрещение исходит от австрийских властей. Я рассмеялся и сказал ему, что распоряжение австрийцев меня не касается и что я разрешаю им и звонить и богу молиться, сколько они хотят, и, чем больше, тем лучше.

    Что касается еврейского населения, весьма многочисленного в обеих половинах Галиции, то оно при австрийцах, имело очень большое значение, было много помещиков-евреев, и русинское и польское население относилось [136] к ним неприязненно. Почти все состоятельные евреи во время нашего наступления бежали, и осталась лишь одна беднота. В общем, евреи были больше расположены к австрийцам по весьма понятной причине. Но лично я о них ничего дурного за время нашего там нахождения сказать не могу; они были очень услужливы, выполняли все наши требования и вели себя смирно и тихо. Им тоже мною было разрешено молиться сколько и как угодно, что также привело их в восторг; ни в какие счеты и расчеты между различными национальностями Галиции я не находил нужным вмешиваться, а требовал лишь, чтобы они жили спокойно и выполняли наши приказания, не мешая нам воевать.

    Понятно, что, поскольку это было возможно, я не допускал грабежа мирных жителей и разных обид, требовал также, чтобы за все, что бралось от населения, было немедленно уплачено деньгами по таксе, утвержденной главнокомандующим; тем не менее должен признать, что, в особенности первое время по переходе через наши границы, в Восточной Галиции несколько городов было сожжено, а усадьбы имений, попадавшихся по пути, большей частью были сожжены или разграблены; виновниками этих беспорядков была главным образом наша конница, шедшая впереди, очень часто также сами крестьяне, озлобленные против помещиков, а зачастую и тыловые обозные части. Невзирая на самые строгие меры, эти обозные части, как нестроевые, ускользнули от строгого наблюдения и производили грабежи. С крайним сожалением должен сказать, что находились офицеры, по преимуществу тыловые, которые не брезговали заниматься тем же позорным делом и старались направить награбленные вещи домой в Россию, но этих господ, как только мне удавалось узнать о подобных их деяниях, я немилосердно предавал суду. В Западной Галиции уже таких Грабежей не было; пожары в значительной степени уменьшились, и в этом отношении порядка было больше.

    Переход в наступление австрийской армии в тылу левого фланга вверенной мне армии с отбросом нашего 12-го корпуса к северу, естественно, поставил 8-ю армию в высшей степени тяжелое положение. Переговорив по прямому проводу с начальником штаба армий фронта генералом Алексеевым, я приказал 10-ю кавалерийскую дивизию форсированным маршем перевести на дорогу к [137] Ропшице — Ржешув, чтобы связать этой дивизией 12-й корпус с 24-м, которому в свою очередь приказал перестроить фронт с запада, куда они наступали, к югу, а 8-му корпусу мною было приказано, тоже форсированным маршем, выйти через Тухов и Пильзно — Дембнцу на дорогу Ржешув — Кросно в мой резерв. Одновременно, распоряжением главнокомандующего, 3-я армия стала отходить от Кракова, и ее 10-й корпус также повернул фронтом на юг западнее 24-го корпуса; 12-й корпус в составе трех дивизий пехоты и одной дивизии конницы занимал фланговую позицию на восток от Кросно — Рыманув, прикрывая Перемышль. Вместе с тем мною было приказано командующему 11-й армией выдвинуть одну дивизию пехоты в направлении Санок — Рыманув, с тем чтобы возможно быстрее выбросить австрийцев из г. Санок.

    В 12-м корпусе, которым я командовал еще в мирное время, состояла 19-я пехотная дивизия, которую я давно знал — еще со времени Турецкой кампании 1877 — 1878гг.; мне, тогда молодому офицеру, пришлось воевать с ними плечом к плечу, и тогда, как и в начале настоящей кампании, эта дивизия показала отличные боевые качества. В данном же случае, к моему огорчению, она не обнаружила, как мне казалось, достаточной стойкости при наступлении врага. Я был ею недоволен и поэтому перед новым переходом нашим в наступление счел необходимым с нею лично переговорить. Я приказал выстроить ее в месте расположения и поехал к ней. Дивизия в данный момент состояла всего из четырех сводных батальонов, по одному на полк, вместо 16 пехотных батальонов; в каждом из этих батальонов было по 700 — 800 человек; следовательно, в сущности, это был один полк неполного состава, да и офицеров было немного. Осмотрев дивизию и переговорив с нею, я увидел, что она духом так же крепка, как и раньше, и что причиной постигшей ее неудачи была слишком большая сила противника. На каждой позиции, на которой она надеялась задержаться, противник с фронта завязывал огневой бой не наступая, но зато с обоих флангов охватывал дивизию большими силами, и ей все время угрожало полное окружение; вследствие несоразмерности сил дивизии не оставалось иного исхода, как отход с одной позиции на другую. Дивизия принуждена была вести арьергардный бой, который она и выполнила стойко и искусно. Я поблагодарил ее за выказанную [138] храбрость и выразил уверенность, что при предстоящих наступательных боях, с несколько пополненными рядами, она покажет противнику, что такое старые кавказские войска.

    На другой же день дивизия была пополнена ратниками ополчения, которые были распределены по всем ротам равномерно, и развернулась из четырехбатальонного в восьмибатальонный состав. Некоторое время спустя, то есть в конце января 1915 года, при общем переходе 8-й армии в наступление эта дивизия блестяще выполнила свое обещание, стремительно атаковала врага, опрокинула его с маху, взяла обратно Кросно и Рыманув и неотступно гнала австрийцев далее к югу. 12-я пехотная и 12-я сибирская стрелковые дивизии не отставали в этом порыве и, охватывая левый фланг противника, заставляли наших врагов почти без задержки уходить назад, теряя по дороге много пленных, часть артиллерии, обозов, всякого оружия и снаряжения. Таким образом, 12-й корпус отомстил за свою неудачу, в которой не он был виноват, а виновато было то непростительное, невозможное положение, в которое поставило его удивительное стратегическое соображение высшего начальства, не захотевшего принять во внимание никаких резонов. 24-й и 10-й армейские корпуса также выполнили свои задачи, и неприятель был скоро отброшен в Карпаты и должен был опять уступить нам перевалы.

    Отраженное нами наступление, как потом выяснилось, велось в значительно больших размерах, чем мы полагали, и преследовало крупные цели: не более, не менее как окружение 8-й армии и пленение ее. Генерал Людендорф в изданных им после войны своих воспоминаниях (т. I, стр. 91 русского перевода) говорит: ?Генерал фон Конрад стремится охватить из Карпат южное русское крыло. Чтобы это осуществить, он сильно разредил свой фронт. С 3 по 14 декабря в сражении у Лиманова и Лопанова ему удалось нанести русским поражение к западу от Дунайца?. И дальше: ?Охват генерала Бороевича из Карпат между рекой Саном и р. Дунайцем скоро наткнулся на превосходные силы противника, который не замедлил перейти в атаку?. Как знает читатель, никаких превосходящих сил у нас в данном случае не было.

    Что же касается 8-го корпуса, то он был поставлен мною в мой резерв, и я пользовался этим временем, чтобы [139] привести его в полный порядок, ибо выдержанные им бои к югу от Кракова и форсированный кружной марш обратно к Кросно сильно его переутомили. За это время корпус переменил своего командира, и вместо генерала Орлова, по моему ходатайству, был назначен генерал Драгомиров (Владимир). Перемена эта произошла вследствие того, что Орлов, заслуживший ненависть своих подчиненных во время отхода корпуса от Нового Сандеца, выказал значительную растерянность, выпустил управление корпуса из рук и в течение суток даже не знал, что делается с его частями и где они находятся. Как уже я говорил и раньше, Орлов имел неоспоримые достоинства военачальника, но, как и в прежних войнах, в которых он участвовал, помимо разных других серьезных недочетов, его постоянно преследовал какой-то злой рок, и большинство [140] его распоряжений и действий, невзирая на видимую их целесообразность, выходили неудачными и вызывали всевозможные нарекания и недоразумения. Он был, что называется, неудачником, и с этим приходится на войне также считаться. Мне было его очень жаль, но я должен был им пожертвовать для пользы дела.


В Карпатах

    Явился вопрос: что же делать дальше? Пленные австрийские офицеры, смеясь, рассказывали в нашем разведывательном отделении штаба, что они войну в Карпатах называют Gummikrieg (резиновая война), так как с начала кампании на этом фланге мне все время приходилось, наступая на запад, отбиваться с фланга. Действительно, нам приходилось то углубляться в Карпаты, то несколько отходить, и движения наши могли быть названы резиновой войной. Нужно было теперь предполагать, что дальнейшие передвижения войск наших армий на запад, в сущности, иссякли по недостатку сил. Оставаться же моей армии на фланге перед Карпатским хребтом, ожидая удара с юга, не сулило большого успеха, и инициатива действий в таком случае должна. была перейти в руки к нашему противнику, что, по моему мнению, было для нас крайне невыгодно.

    Австрийцам было совершенно необходимо перейти с значительными силами в наступление именно на этом фланге, чтобы выручить крепость Перемышль, которая не была обеспечена продовольствием и огнестрельными припасами на продолжительное время. Между тем наши войска, расположенные как бы кордоном на несколько сотен верст у северного подножия Карпат, нигде не были достаточно сильны. Они нигде не могли противостоять удару хорошего кулака, который австрийцы могли собрать в каком угодно месте и всегда имели бы возможность [142] легко прорвать нашу завесу, с тем чтобы поставить нас в критическое положение.

    Я считал гораздо более выгодным нам самим собрать сильный кулак и перейти в решительное наступление с целью выхода на Венгерскую равнину. Оговариваюсь: я не рассчитывал с одной армией завоевать Венгрию, а полагал лишь притянуть на себя все неприятельские войска, которые неминуемо должны были быть направлены для освобождения Перемышля. Я считал, что это — единственный способ избавиться от неприятных неожиданностей и иметь возможность нанести противнику сильное поражение и этим способом отстоять осаду Перемышля от покушений врага. При этом я требовал усиления моей армии на один корпус, увеличения кавалерии и ставил обязательным условием обильное снабжение меня огнестрельными припасами. Я в то время не верил, не мог допустить мысли, что наши огнестрельные припасы действительно на исходе и что военное ведомство из ужасного положения, вынуждавшего воевать голыми руками, не выйдет благополучно.

    Все это мною было изложено в донесении главнокомандующему. Из различных частных сведений, которые доходили до меня из штаба фронта, я знал, что Иванов — противник подобного образа действий и предпочитал держаться строго оборонительно, что, в свою очередь, было противно моему мнению. Начальник штаба армий фронта Алексеев в данном случае разделял мое мнение. По-видимому, в Ставке наши мнения восторжествовали, и было решено, что я предприму наступление через Карпаты в Венгерскую равнину. К сожалению, как это всегда у нас бывало, для выполнения этой задачи были даны недостаточные силы, и только уже весной мало-помалу они увеличились.

    Если бы сразу были направлены сюда те силы, которые в конце концов были там собраны, то, без сомнения, успех этой операции дал бы быстрые и богатые результаты, на деле же мы постепенно увеличивали свои силы в этом районе одновременно с неприятелем. Имея сразу значительное превышение сил, я имел бы возможность поочередно разбивать войска противника по мере их прибытия. При данной же обстановке этого делать было нельзя, и потому приходилось медленно, шаг за шагом, подвигаться вперед в такой трудной местности, как Карпатские [143] горы. Как почти во всех операциях этой войны, приняв какой-либо образ действий и утвердив план той или иной операции, наше высшее командование при выполнении операции делалось как будто бы нерешительным и не давало для выполнения плана сразу достаточных средств, как будто желая быть везде сильным и иметь возможность везде парировать всякие случайности.

    Нужно отдать справедливость немцам: они, предпринимая какую-либо операцию, бросали в выбранном ими направлении сразу возможно большие силы с некоторым риском и решительно приводили в исполнение принятый ими план действий; это давало им в большинстве случаев блестящий результат. У них была в распоряжении громадная артиллерия с массой орудий тяжелого калибра, мы же в этом отношении сильнейшим образом хромали и не только не увеличивали артиллерии в ударной армии, но даже не снабжали ее в достаточной мере огнестрельными припасами. У нас, как известно, вообще был значительный недостаток огнестрельных припасов. в особенности артиллерийских. Казалось бы, все-таки даже при нашей бедности в этом отношении была возможность несколько обездоливать те участки фронта, которые к данному времени имели второстепенное значение, для того, чтобы артиллерийский огонь на решающем боевом участке мог вестись надлежащим образом. К сожалению, Иванов, считавшийся отличным артиллерийским генералом, был плохим знатоком этого дела, совершенно не понимавшим значения современного артиллерийского огня. Он упустил из виду решающее значение этого фактора.

    Вот при таких-то недочетах в подготовке к предполагавшейся операции я начал ее выполнять. Лично я предполагал наступать в Карпатских горах, сосредоточив четыре армейских корпуса и не менее трех-четырех кавалерийских дивизий на участке от Дуклинского прохода до Балигруда включительно в направлении на Гуменное, с тем чтобы возможно скорее проникнуть в Венгерскую равнину. Это направление благоприятствовало данной задаче, так как оно наиболее короткое, пути лучше разработаны, а сам по себе Карпатский хребет на этом участке значительно доступнее и легче преодолим, нежели в других его частях. Одновременно с этим через Турку на Ужгород должен был двигаться 7-й армейский [144]

    корпус не менее как с одной кавалерийской дивизией, для того чтобы притянуть на себя часть неприятельских сил, а западнее, выше названного участка, левый фланг 3-й армии должен был мне способствовать в продвижении вперед частью своих сил. Предполагал я также, что части войск, оставленные восточнее Турки до нашей границы, должны были своими наступательными действиями на Сколе — Мункач, на Долину — Хуст и на Надворную — Делатынь — Маарамарош Сигет демонстрировать наступление в том же направлении. Таким образом, по всей части Карпатских гор, нами занятой, неприятель видел бы наши стремления перенести театр военных действий к югу, в Венгерскую равнину, и ему трудно было бы определить, где нами предполагается наносить главный удар, а следовательно, ему было бы затруднительно знать, куда направлять свои резервы; при таких условиях ему было бы почти невозможно парировать наносимые нами удары, и помыслов о выручке Перемышля у него не могло бы быть. Для сего, однако, необходимо было подготовить наше наступление возможно, быстрей, дабы инициатива действий отнюдь не была им выхвачена из наших рук.

    В действительности вышло несколько иначе: во-первых, я получил меньше сил, чем мне было обещано; во-вторых, сосредоточение этих сил длилось очень долго (наши железные дороги того времени с их недочетами известны, чтобы на этом останавливаться). Таким образом. в феврале, когда для руководства всем наступлением через Карпаты мне был передан восточный участок, находившийся одно время под начальством командующего 11-й армией, австрийцы успели уже сосредоточить значительные силы на линии Мезо-Лаборц — Турка и перешли в наступление с целью выручить Перемышль. Главный удар ими направлялся на линию Загорж — Устрижки Дольное, и немногочисленные наши войска, находившиеся там, начали с боем отходить. Силы неприятеля сосредоточились в особенности на направлении Мезо-Лаборц — Санок — Перемышль, и я направил туда весь 8-й армейский корпус, постепенно, по мере возможности, усиливая этот участок фронта, так как и противник безостановочно направлял туда свои подкрепления. Первое, что мною было сделано, когда я принял этот участок в свое ведение, это приказано [145] немедленно перейти в контрнаступление, и я направил туда 4-ю стрелковую дивизию (развернутую из бригады) для поддержки отступающих частей; эта дивизия всегда выручала меня в критический момент, и я неизменно возлагал на нее самые трудные задачи, которые она каждый раз честно выполняла. В первый момент задача наступать, вместо отступления, ошеломила войска, считавшие себя слабее противника, и, как мне передавали, войска думали, что это требование невыполнимо. Но вместе с тем это подняло дух, и они, веря мне, пошли вперед и не только приостановили наступление противника, но заставили его перейти к обороне и постепенно начали сбивать противника с позиции на позицию, хотя медленно и с трудом, но продвигаясь к югу. Натиск на 8-й корпус в конце февраля и начале марта настолько усилился, что он временно вынужден был перейти к активной обороне, а мне пришлось постепенно, насколько мне помнится, довести состав корпуса до 64 батальонов.

    В это время Перемышль переживал последние дни осады, и по беспроволочному телеграфу комендант сообщал в Вену, что если город не будет вскоре освобожден, то ему придется сдать крепость. Вследствие этого австрийцы, желая во что бы то ни стало освободить Перемышль, бросили на этот участок все силы, которые только могли собрать, и сосредоточили на направлении Балигруд — Лиско, по-видимому, свыше четырнадцати пехотных дивизий; все их усилия не могли сломить наше сопротивление, и 8-й корпус с приданными ему частями, а частью и 7-й корпус доблестно выдерживали отчаянные атаки противника и сами все время наносили чувствительные контрудары. Таким образом, борьба свелась к тому, чтобы отстоять осаду Перемышля и добиться его сдачи, что, в свою очередь, очищало наш тыл и освобождало несколько дивизий пехоты, которые могли быть направлены на помощь войскам, дравшимся в Карпатах.

    Одно время командир 8-го корпуса генерал Драгомиров как будто бы начал терять надежду на успех и донес мне, что начальник одной из дивизий, бывший всегда очень стойким и распорядительным, заявлял, что дивизия его более сопротивляться не может, а потому командир корпуса предполагал отходить к Саноку. Это, [146] очевидно, нарушило бы стойкость всего фронта, и такой успех поднял бы дух противника, который, усугубив свои старания, имел бы шансы добиться освобождения Перемышля. Я немедленно же ответил командиру корпуса, что безусловно запрещаю какой бы то ни было отход назад и приказываю передать начальнику дивизии, что я настоятельно прошу его устойчиво держаться на месте и ни в каком случае ни на шаг не подаваться назад; если моя просьба недостаточна, то я приказываю ему держаться; если же это приказание, по его мнению, невыполнимо, то я немедленно отрешаю его от командования дивизией. Это предостережение возымело свое надлежащее действие, и эта славная дивизия не только до конца стояла на месте, но вскоре перешла в успешное наступление.

    9 марта Перемышль сдался, и сразу наше положение на фронте в Карпатах стало легче. По всему нашему фронту выставили плакаты о сдаче Перемышля. Австрийцы были лишены главного стимула, заставлявшего их так яростно бросаться на нас. По справедливости должен сказать, что сдача Перемышля произошла исключительно благодаря бесконечной стойкости и самоотверженности войск 8-й армии, в особенности 8-го армейского корпуса с его начальниками во главе. Нужно помнить, что эти войска в горах зимой, по горло в снегу. при сильных морозах, ожесточенно дрались беспрерывно день за днем, да еще при условии, что приходилось беречь всемерно и ружейные патроны и, в особенности, артиллерийские снаряды. Отбиваться приходилось штыками, контратаки производились почти исключительно по ночам, без артиллерийской подготовки и с наименьшею затратою ружейных патронов, дабы возможно более беречь наши огнестрельные припасы.

    Вот что говорит по поводу вышеизложенного в своих воспоминаниях генерал Людендорф (том I, стр. 106 русского перевода):

    ?Наступление австро-венгерской армии для освобождения Перемышля не имело никакого успеха. Русские вскоре перешли в контратаку. Судьба Перемышля должна была свершиться. По всему восточному фронту мы находились в ожидании русских атак?.

    Объезжая войска на горных позициях, я преклонялся перед этими героями, которые стойко переносили ужасающую тяжесть горной зимней войны при [147] недостаточном вооружении, имея против себя втрое сильнейшего противника. Меня всегда крайне удивляло, что эта блестящая работа войск не была достаточно оценена высшим начальством и что по справедливости представленные мною к наградам начальники (между прочим, генерал Драгомиров — к вполне заслуженному им ордену Георгия 3-й степени) ничего не получили. Я лично никогда ни за какими наградами не гнался и считал их для себя излишними. Я всегда исповедовал убеждение, что народная война — дело священное, которое военачальник должен вести, как бы священнодействуя, с чистыми руками и чистою душой, так как тут проливается человеческая кровь во имя нашей матери-родины. Но считал я также, что за геройское самоотвержение войск и мне подчиненных начальствующих лиц они должны получать должное воздаяние, дабы наша матерь-родина знала, что ее сыны сделали на пользу, славу и честь России. А между тем эта титаническая борьба в горах и заслуга спасения осады Перемышля, результатом которой была сдача противником этой крепости, была не только не поощрена, но прямо скрыта от России.

    Поскольку 8-я армия имела против себя противника в значительной мере сильнее ее, разговора о спуске в Венгерскую равнину не могло быть, в особенности потому, что огнестрельных припасов отпускалось все меньше и меньше, а Радко-Дмитриев, мой сосед с Дунайца (3-я армия), мне сообщал, что против его 10-го корпуса заметна подготовка к прорыву его фронта: свозится многочисленная артиллерия тяжелых калибров, заметно прибывают войска, увеличиваются обозы и т. д. Так как, невзирая на его требования, ему подкрепления не посылались, а у него резервов не было, то нетрудно было предвидеть, что его разобьют и моя армия, спустившись в Венгерскую равнину без огнестрельных припасов, должна будет положить оружие или погибнуть. Поэтому я только делал вид, что хочу перейти Карпаты, а в действительности старался лишь сковать возможно больше сил противника, дабы не дать ему возможности перекидывать свои войска по другому назначению. Условия жизни в горах были чрезвычайно тяжелые, подвоз продуктов очень затруднителен, а зимней одежды недостаточно. Зимой 1914/15 года центр боевых действий перешел в Карпаты, и не могу не считать своей заслугой, [148] что благодаря моим настояниям было обращено внимание на Этот фронт; не обинуясь моту сказать, что ежели бы мы тут, хотя и несколько поздно, не подготовились, то усилия противника освободить Перемышль увенчались бы успехом и весь левый фланг нашего фронта еще зимой был бы опрокинут, Львов взят обратно и Галиция была бы тогда же нами потеряна. В подкрепление австрийских сил были присланы и германские части, которые своей устойчивостью и высокими боевыми качествами значительно усилили Карпатский фронт. Правда, летом 1915 года мы Галицию потеряли, но вследствие удара с другой стороны, а именно прорыва фронта 3-й армии с запада, после того как врагу не удалось разбить нас в Карпатах. Могу сказать лишь одно: по моему убеждению, в катастрофе, постигшей весь наш фронт весной и летом 1915 года, считаю виноватым кроме нашей неосмотрительной стратегии также мелочность и полное непонимание обстановки бывшим главнокомандующим Юго-Западным фронтом Ивановым, о чем будет сказано ниже.

    Не следует, однако, думать, что зимой 1914/15 года сильный напор противника был только на 8-й и 7-й корпуса; почти столь же сильный напор должны были выдержать войска, защищавшие доступ к Львову со стороны Мункача и Хуста направлением на Сколе — Долину и Болехув. Жесточайшие бои против многочисленнейшего противника в ужасающе тяжелых жизненных условиях части доблестно выдерживали. На подмогу этому участку армии, изнемогавшему в непосильной борьбе, был мною направлен 12-й армейский корпус (финляндский), который был включен в состав 8-й армии самим верховным главнокомандующим и, как мне передавали, против желания генерала Иванова. Как бы то ни было, мы зимой отстояли Галицию и продолжали постепенно продвигаться вперед.

    Неизменно уменьшавшееся количество отпускаемых огнестрельных припасов меня очень беспокоило. У меня оставалось на орудие не свыше 200 выстрелов. Я старался добиться сведений, когда же можно будет рассчитывать на более обильное снабжение снарядами и патронами, и, к моему отчаянию, был извещен из штаба фронта, что ожидать улучшения в этой области едва ли можно ранее поздней осени того же 1915 года, да и то [149] это были обещания, в которых не было никакой уверенности. С тем ничтожным количеством огнестрельных припасов, которые имелись у меня в распоряжении, при безнадежности получения их в достаточном количестве было совершенно бесполезно вести активные действия для выхода на Венгерскую равнину. В сущности, огнестрельных припасов у меня могло хватить лишь на одно сражение, а затем армия оказалась бы в совершенно беспомощном положении при невозможности дальнейшего продвижения и крайней затруднительности обратного перехода через Карпатский горный хребет при наличии одного лишь холодного оружия. Поэтому я не стал добиваться дальнейших успехов на моем фронте, наблюдая лишь за тем, чтобы держаться на своих местах с возможно меньшими потерями. Я об этом своем решении не доносил и войскам не объявлял, но выполнял этот план действий, как наиболее целесообразный при данной обстановке.

    Была еще одна темная туча на нашем горизонте. Это — известия, которые продолжали поступать из 3-й армии, о непрерывном подвозе тяжелой артиллерии и войск у неприятеля. Эти угрожающие известия, насколько я помню, начали поступать со второй половины февраля, и генерал Радко-Дмитриев, на основании донесений своих агентов и наблюдений самолетов, тревожно доносил главнокомандующему о том, что на его фронте сосредоточивается очень сильная германская ударная группа. Ясно было, что неприятель после неудачи его активных действий в Карпатах и потери Перемышля замыслил теперь прорыв нашего фронта в другом месте. Неудача в 3-й армии грозила моей армии выходом неприятельских сил в мой тыл; отступать же с горных вершин, имея перед собой сильного врага, представляло для моей армии задачу весьма трудную и опасную. Радко-Дмитриева очень беспокоило положение дел на его фронте, и он своевременно и многократно доносил Иванову о необходимости сильного резерва для парирования угрожавшей ему опасности. К сожалению, по-видимому, генерал Иванов не доверял донесениям Радко-Дмитриева и держался предвзятой идеи, что нам грозит наибольшая опасность не на Дунайце, а на нашем левом фланге, у Черновиц, Снятыни и Коломыи; эта несчастная идея, которую подкреплял своим мнением новый [150] начальник штаба фронта генерал Драгомиров{9}, заставила совершить ряд крупных ошибок, которые повлекли за собой чрезвычайно тяжкие, невознаградимые последствия.

    Чтобы это пояснить, должен сказать, что уже в марте 11-й корпус был прислан в мое распоряжение и направлен мною на левый фланг; к нему я присоединил все находившиеся уже там войска, отданные под общее начальство командира корпуса генерала Сахарова. По утвержденному мною плану действий они перешли в общее наступление, разбили противника и вполне успешно теснили его, заставляя уходить в горы, и не было решительно никакой надобности столь беспокоиться об этом участке моего боевого фронта. Ожидать тут появления значительных масс противника не было никаких оснований прежде всего потому, что Карпатские горы. на этом участке представляют более серьезную преграду, чем на западе, и движение здесь было возможно исключительно по дорогам, которых было мало, а посему большие массы не могли быть двинуты в этом направлении. Кроме того, железных дорог на этом участке также весьма мало, и продовольствовать и снабжать войска всем необходимым для боевых действий было весьма затруднительно. Наконец, непосредственная близость румынской границы не давала возможности свободно маневрировать; нарушать же границу этого государства ни мы, ни центральные державы ни в каком случае не хотели, ибо Румыния держала нейтралитет, и обе стороны старались привлечь ее в свой стан.

    Предвзятые идеи, в особенности в военном деле, потому-то и опасны, что всякие известия воспринимаются под определенным освещением. Боязнь, что прорывом нашего крайнего левого фланга неприятель может выйти в наш глубокий тыл, непосредственно у нашей государственной границы, совершенно затушевывала в уме главнокомандующего действительное положение дела. На этом основании еще в марте 1915 года в этот район был перекинут штаб 9-й армии и туда направлены все войска, которые только можно было снять с других участков [151] фронта. Новый командующий 9-й армией генерал Лечицкий, ожидая сбора всех войск, назначенных в его распоряжение, приостановил удачно развившееся наступление Сахарова, а в это время ударная группа неприятеля против 3-й армии продолжала невозбранно усиливаться подвозом войск и всего необходимого материала для успешного наступления. Если бы все войска, которые были направлены в 9-ю армию, были быстро перевезены в распоряжение Радко-Дмитриева, он мог бы перейти в наступление, не ожидая сбора всех войск врага, разбить головные части только что собиравшейся армии немцев и этим своевременно ликвидировать грозившую нам опасность. Но хуже глухого тот, кто сам не желает слышать, и 10-й корпус, вытянутый в одну тонкую линию, без всяких резервов, на протяжении 20 с лишним верст, без тяжелой артиллерии, бездеятельно стоял, спокойно ожидая момента, когда Макензену, вполне подготовившемуся, угодно будет разгромить его и на широком фронте прорвать линию 3-й армии.

    И вот при таком положении дел Юго-Западного фронта был затеян приезд императора Николая II в Галицию. Я находил эту поездку хуже чем несвоевременной, прямо глупой, и нельзя не поставить ее в вину бывшему тогда верховному главнокомандующему великому князю Николаю Николаевичу. Поездка эта состоялась в апреле. Я относился к ней совершенно отрицательно по следующим причинам: всем хорошо известно, что подобные поездки царя отвлекали внимание не только начальствующих лиц, но и частей войск от боевых действий; во-вторых, это вносило некоторый сумбур в нашу боевую работу; в-третьих, Галиция нами была завоевана, но мы ее еще отнюдь не закрепили за собой, а неизбежные речи по поводу этого приезда царя, депутации от населения и ответные речи самого царя давали нашей политике в Галиции то направление, которое могло быть уместно лишь в том крае, которым мы овладели бы окончательно. А тут совершалась поездка с известными тенденциями накануне удара, который готовился нашим противником, без всякой помехи с нашей стороны, в течение двух месяцев. Кроме того, я считал лично Николая II человеком чрезвычайно незадачливым, которого преследовали неудачи в течение всего его царствования, [152] к чему бы он ни приложил своей руки. У меня было как бы предчувствие, что эта поездка предвещает нам тяжелую катастрофу.

    Царь с верховным главнокомандующим по пути из Львова посетил, между прочим, и штаб моей армии, который в то время находился в городе Самбор у подножья Карпат, на Днестре. На железнодорожной станции был выставлен почетный караул из 1-й роты 16-го стрелкового полка, шефом которого состоял государь. Мне было дано знать, что царь со своей свитой будет у меня обедать, после этого поедет в Старое Место, где произведет смотр 3-му кавказскому армейскому корпусу, а затем направится в Перемышль для его осмотра и там будет ночевать.

    Кстати, 3-й кавказский армейский корпус, только что перевезенный в Старое Место и числившийся в моей армии, находился в резерве главнокомандующего, который расположил его тут потому, что в данном месте он находился на полпути как от 9-й армии, излюбленной Ивановым, так и от 3-й армии. Генерал Иванов, невзирая на все угрожающие сведения, уже ясно показывавшие, что удар противника сосредоточивается на фронте 3-й армии, все-таки не решался подкрепить Радко-Дмитриева. Об этом преступном недомыслии я до настоящего времени, не могу спокойно вспоминать. Радко-Дмитриев, видя, что все его донесения мало помогают, прислал мне письмо, в котором излагал создавшуюся у него тяжелую обстановку и просил моего воздействия на Иванова. Я ответил Радко-Дмитриеву, что мое вмешательство в дело чужой армии при моих отношениях к главкоюзу не только не поможет ему, а окончательно все испортит. Советовал же я ему написать о его положении генерал-квартирмейстеру Данилову в Ставку для доклада верховному главнокомандующему. Исполнил ли он мой совет — не знаю, ибо я больше не видел этого честного и доблестного воина.

    Около 11 часов утра прибыл первый свитский поезд, а час спустя прибыл царский поезд. Отрапортовав государю о состоянии вверенной мне армии, я доложил, что 16-й стрелковый полк, так же как и вся стрелковая дивизия, именуемая ?железной?, за все время кампании выдавалась своей особенной доблестью и что, в частности, 1-я рота, находящаяся тут в почетном карауле, [153] имела на этих днях блестящее дело и отличилась, уничтожив две роты противника. Как и всегда, царь был в нерешительности, что же ему по этому случаю делать; великий князь Николай Николаевич вывел его из затруднения, сказав, что ему нужно пожаловать всей роте георгиевские кресты, что он и выполнил. Затем со станции железной дороги царь поехал в дом, занимаемый моим штабом, где был приготовлен обед. В столовой государь обратился ко мне и сказал, что в память того. что он обедает у меня в армии, он жалует меня своим генерал-адъютантом. Я этого отличия не ожидал, так как царь относился ко мне всегда, как мне казалось, с некоторой недоброжелательностью, которую я объяснял тем обстоятельством, что, не будучи человеком придворным и не стремясь к сему, я ни в ком не заискивал и неизменно говорил царю то, что думал, не прикрашивая своих мыслей. Заметно было, что это раздражало царя. Как бы то ни было, это пожалование меня несколько обидело, потому что из высочайших уст было сказано, что я жалуюсь в звание генерал-адъютанта не за боевые действия, а за высочайшее посещение и обед в штабе вверенной м'не армии. Я никогда не понимал, почему. жалуя за боевые отличия, царь никогда не высказывал, мне по крайней мере, своей благодарности; он как будто бы, боялся переперчить и выдвинуть того, кто заслужил своей работой то или иное отличие.

    Немедленно после обеда мы направились в поезде в Хырув, где и состоялся высочайший смотр 3-му кавказскому армейскому корпусу. В это время корпус находился в блестящем виде, пополненный, хорошо обученный и с высоким боевым духом. Представился он царю наилучшим образом. Так как верховых лошадей не было приказано приготовить, то император стал обходить войска пешком, но при таком условии обхода войск его мало кто мог видеть, и великий князь Николай Николаевич настоял на том, чтобы царь объезжал войска и здоровался с ними стоя в автомобиле. Нужно сказать, что царь не умел обращаться с войсками, говорить с ними. Он и тут, как всегда, был в некоторой нерешительности и не находил тех слов, которые могли привлечь к нему души человеческие и поднять дух. Он был снисходителен, старался выполнять свои обязанности верховного вождя армии, но должен признать, что это удавалось [154] ему плохо, несмотря на то что в то время слово ?царь? имело еще магическое влияние на солдат. Сейчас же после церемониального марша государь сел в поезд и уехал в Перемышль, я же откланялся и вернулся в Самбор, так как Перемышль, находившийся в тылу, был вне расположения вверенной мне армии.

    Заботы Иванова об усилении Карпатского восточного фронта, в чем никакой надобности не было, продолжались, и между 8-й и 9-й армиями втиснули вновь возродившуюся для сего случая 11-ю армию, которая, называвшаяся ранее ?осадной?, после падения Перемышля была расформирована. 3-я же армия продолжала оставаться без усиления.

    Наконец Макензен вполне основательно и без помехи закончил свои приготовления и в выбранное им время могущественной ударной группой с громадной артиллерией (в числе которой было много тяжелой) нанес сокрушительный удар по 10-му корпусу, у которого резервов не было и который был вытянут в одну тонкую линию, имея только один ряд окопов, несовершенных и ни в какой мере не могущих укрывать войска от всесокру-шающего огня противника. Ясно, что при таких условиях этот корпус легко был прорван и сломан, а многочисленные германские войска, хлынув в этот прорыв, начали его быстро расширять и поражать разрозненные части 3-й армии, которые отходили от своих позиций в полном беспорядке.

    Вина прорыва 3-й армии ни в какой мере не может лечь на Радко-Дмитриева, а должна быть всецело возложена на Иванова. Однако в крайне беспорядочном и разрозненном отступлении армии нельзя не считать виновником Радко-Дмитриева. Он прекрасно знал, что подготовляется удар, и знал место, в котором он должен произойти. 3нал он также, что подкреплений к нему никаких не подошло и, следовательно, ему не будет возможности успешно противостоять этой атаке. Поэтому, казалось бы, он должен был своевременно распорядиться о сборе всех возможных резервов своей армии к угрожаемому пункту и вместе с тем отдать точные приказания всем своим войскам, в каком порядке и направлении, в случае необходимости, отходить, на каких линиях останавливаться и вновь задерживаться, дабы по возможности уменьшить быстроту наступления противника [155] к провести отступление своих войск планомерно и в полном порядке. Для сего необходимо было заблаговременно, без суеты убрать все армейские тыловые учреждения и также заблаговременно распорядиться устройством укреплений на намеченных рубежах. При таких условиях 3-я армия не была бы полностью разбита.

    Кроме того, во время этого несчастного отступления на всем обширном фронте армии Радко-Дмитриев потерял бразды управления, чего не было бы, если бы он заблаговременно, по намеченным рубежам, надлежащим образом распорядился устроить техническую службу связи, без чего управлять армией невозможно. Он же стал сам катать в автомобиле от одной части к другой и рассылал для связи своих адъютантов, которые, как рассказывали очевидцы, отдавали от его имени приказания начальникам частей, минуя их прямых начальников; приказания же эти были часто противоречивые. Понятно, что от такого управления войсками сумбур только увеличивался, и беспорядок при отступлении принял грандиозные размеры не столько от поражения, сколько от растерянности начальников всех степеней, не управляемых более одной волей, не знавших, что им делать, и не знавших, что делают их соседи. Результат совокупности всех перечисленных условий отступления и не мог быть иным.

    В это-то время генерал Иванов наконец решился спешно двинуть 3-й кавказский армейский корпус на помощь 3-й армии. Корпус был двинут эшелонами, ибо пройти значительный путь целому корпусу одним эшелоном одной дорогой было, конечно, затруднительно и явилось бы потерей времени, потому что корпус был расквартирован в большом районе и не было надобности сосредоточивать его вдали от противника. Очевидно, что эшелонами войска могли двигаться быстрей и с меньшей усталостью. Вводить же в бой войска пакетами было, конечно, нежелательно, а следовательно, надлежало задержать головной эшелон на каком-либо рубеже, дать подтянуться войскам корпуса и приказать пристроиться к ним отступавшим войскам; при таких условиях, хоть временно, противник был бы задержан и мог бы получить сильную острастку. К сожалению, войска корпуса своими разрозненными усилиями не могли оказать существенной поддержки уже разбитым войскам. Не знаю, [156] [157] получил ли в это время Радко-Дмитриев откуда-нибудь еще какую-либо поддержку; могу лишь сказать, что при таких условиях восстановить фронт армии было, очевидно, невозможно, и войска Радко-Дмитриева в полнейшем беспорядке продолжали быстро отходить к Перемышлю, севернее этой крепости, примыкая к ней своим левым флангом{10}. Между тем этой крепости в действительности более не существовало: она была заблаговременно эвакуирована, оставалось только незначительное количество артиллерии и снарядов, но решительно никаких запасов; в крепости не было гарнизона, за исключением двух или трех дружин ополчения для содержания караулов.

    При такой-то обстановке мною, а также и моими соседями слева было получено приказание отходить с Карпатских гор, чтобы занять новые позиции, причем моей армии приказано было занять позицию южнее Перемышля — от этой крепости до Старого Места (Старый Самбор). Я возразил на это, что в данном случае мой левый фланг будет висеть в воздухе, ничем не обеспеченный, и что для занятия этого фронта сколько-нибудь прочно у меня не хватит войск, тем более что мне было приказано обеспечить Перемышль гарнизоном в составе не менее одной дивизии пехоты. Тогда мне было дано разрешение, оставляя мой правый фланг упирающимся в Перемышль, отвести левый фланг назад, с тем чтобы он обеспечивался болотом у Днестра близ Верещицы. Перемышль был мне подчинен, что, вследствие разоружения крепости, невозможности надлежащего ее сопротивления, меня в достаточной степени огорчало. Я никогда не гнался ни за славой, ни за наградами и поэтому не возражал. Но мне было непонятно, почему разгромленный Перемышль из состава 3-й армии передан был мне вместе с двумя армейскими корпусами 3-й армии. которые были совершенно расстроены и представляли собой лишь жалкие остатки бывших отличных корпусов. [158] Опять вспоминается солдатское заключение: ?Эх-ма! Другие напакостили, а нам на поправку давай!?.

    Только много времени спустя все объяснилось. Невидимая для меня рука в свое время приписала взятие Перемышля генералу Селиванову, который и был награжден за это после нескольких месяцев спокойного сидения под Перемышлем. А моя геройская армия все это время неустанно билась впереди, не допуская сильнейшего врага дойти до крепости на помощь ее гарнизону.

    Повторяю: я славы не искал, но, проливая тогда солдатскую кровь во имя родины, теперь я имею право желать, чтобы хотя бы история достойно оценила моих самоотверженных героев — солдат и офицеров. В память погибших воинов я пишу эти строки, а не для прославления своего имени. Мир праху дорогих усопших боевых товарищей! Мне было обидно за мою дорогую армию, когда та же невидимая рука связала сдачу Перемышля с моим именем, а следовательно, и с именем моей армии. Тогда мне было горько... Но мне было только смешно, когда, вынужденно, в силу необходимости, давая мне редкие награды, было дано негласное распоряжение их замалчивать в прессе и широко в Россию не сообщать, ?чтобы популярность имени Брусилова не возрастала?. Я мог бы это доказать документально. Конечно, эти записки увидят свет, когда я уже сойду с арены, до славы земной мне будет весьма мало дела, но скрывать свои переживания того времени от будущей России не считаю себя в праве ввиду того, что карьеризм, личные интересы, зависть, интриги загубили общее русское дело. Да не будет так в будущем!


Отступление 1915 года

    Приказание об отступлении моем с Карпатских гор не было для меня сюрпризом, ибо, как я уже раньше говорил, при существовавшей тогда обстановке разгром 3-й армии был неминуем, а следовательно, неизбежен был и выход неприятеля в мой тыл. Поэтому всякие склады и тяжести армии были заблаговременно оттянуты с гор назад. При отсутствии этой предусмотрительности мне пришлось бы их сжечь, но и при своевременно принятых мерах отход был крайне затруднителен. потому что стоявший против нас многочисленный противник должен был принять всевозможные меры, чтобы возможно дольше задержать нас в горах и попытаться разбить нас во время отступления и захватить нашу артиллерию и обозы. Кроме того, при удаче противника, то есть при сильной нашей задержке в горах, войска Макензена могли зайти в тыл моей армии, что грозило окружением. В этом отношении 11-я и 9-я армии, расположенные восточнее меня, имели большое преимущество, ибо им зайти в тыл никто не мог.

    Мой ближайший сосед слева, недавно назначенный командующий 11-й армией генерал Щербачев, заехал ко мне, с горестью выражая свое негодование необходимостью отступать, и предлагал просить разрешения оставаться на месте, отнюдь не уступая ни пяди земли, нами завоеванной. Действительно, с начала кампании мы в Галиции одержали громадные успехи, все более и более [160] захватывали неприятельскую территорию и до мая месяца поражений не терпели. Поэтому я понимал чувство крайней досады, которым был обуреваем молодой, только что назначенный командующий армией, желавший отличиться на более широком поприще действий, а не начинать свою деятельность отступлением; но ему не была достаточно известна общая обстановка, и, когда я ему ее объяснил, он согласился, что если оставаться на месте, то не только 8-я армия, попадавшая между двух огней, но и его армия, состоявшая в то время лишь из двух корпусов, попадает в безвыходное положение и позднее не будет в состоянии спуститься с гор.

    Мною было приказано войскам на фронте не показывать вида, что предполагается отход, и, оставив в окопах разведывательные команды с несколькими пулеметами, всем остальным войскам с наступлением темноты возможно быстрей, но в строгом порядке отходить на новые позиции, точно определив пути, по которым будут двигаться колонны. Арьергардным же частям было приказано вести до рассвета обычную ночную перестрелку и разведку. Все корпуса без боя благополучно отошли; лишь мой левый фланг был задержан на месте по просьбе командующего 11-й армией, так как его войска не могли почему-то своевременно отступать. Вследствие Этого мой крайний левый фланг принужден был вступить в бой, чтобы дать возможность правому флангу 11-й армии отойти. Ведя бой при невыгодных условиях. два полка понесли значительные потери, однако они никаких трофеев противнику не оставили.

    Ранее, чем излагать наши дальнейшие действия, мне необходимо объяснить, как обстояло дело укрепления нами позиций. Это искусство в мирное время было вообще в большом пренебрежении. Японская кампания, как прообраз действий войск в позиционной войне, усиленно критиковалась военными авторитетами всех держав и, между прочим, нами; в особенности наши военные учителя, германские военные писатели, не находили достаточно слов, чтобы насмехаться над Куропаткиным и его системой изрыть всю Манчжурию, постоянно отступая и не используя притом большей части своих заблаговременно укрепленных позиций. Они утверждали. что немцы ни в коем случае подобному образу действий следовать не будут, что Германии необходимо выиграть [161]

    короткую войну, быстро разгромить противников, и потому забавляться позиционной войной они не станут. Мы в свою очередь совершенно соглашались с этим выводом, и общий лозунг всех наших военачальников состоял в том, чтобы до последней крайности избегать позиционной войны. В мирное время мы ее никогда не практиковали по разным причинам, из которых главная мною только что изложена.

    Нужно признать, что ни начальники, ни сами войска терпеть не могли укрепляться и в лучшем случае ограничивались ровиками для стрелков. Зимой в Карпатах я приказывал основательно окапываться, имея не менее трех линий окопов с многочисленными ходами сообщения. В ответ я постоянно получал донесения о невозможности выполнения этого требования. После же настоятельных моих приказаний было донесено, что они выполняются; но когда после данного мною времени для осуществления укрепления позиций я стал объезжать корпуса, чтоб осмотреть выполненные работы, то оказалось, что, в сущности, почти ничего не сделано, а то немногое, что было выполнено, было настолько основательно занесено снегом, что трудно было даже решить, где рылись окопы. На мои вопросы, как же будут заниматься укрепления в случае наступления противника, мне докладывали, что они их тогда вычистят. На мой естественный вопрос, полагают ли они, что противник согласится ждать, пока они будут приводить в порядок свои укрепленные позиции, мне сконфуженно объясняли, что в будущем постараются содержать свои окопы в лучшем порядке. Был случай в одном из корпусов, что ни сам командир корпуса, ни начальник дивизии, ни командир бригады, ни командир полка, ни, наконец, начальник инженеров корпуса не могли мне указать на местности, где уже вырыты окопы; между тем мне был представлен весьма хорошо разработанный на карте план непрерывно укрепленной позиции всего корпуса с донесением, что работа уже выполнена и проверена. Конечно, при такой нелюбви к укреплению своих позиций не только в 8-й армии, но и вообще во всей русской армии трудно было отстаивать занятые нами позиции, когда пришлось защищать их, хотя бы только для выигрыша времени.

    Наши укрепленные позиции в действительности представляли собой [162] один лишь ров, даже без ходов сообщения в тыл. При усиленном обстреле артиллерийским огнем, в особенности огнем тяжелой артиллерии, этот кое-как сделанный ров быстро заваливался, а сидевшие в нем люди при ураганном огне уничтожались целиком или сдавались в плен во избежание неминуемой смерти. Уже впоследствии штабом фронта было сделано распоряжение — заблаговременно строить в тылу на различных рубежах укрепления соответствующего типа и силы, но, в сущности, и эти укрепленные позиции были весьма несовременного типа. Вообще, наши войска все время стремились к полевой войне (что вполне естественно) и крайне неохотно и лениво совершенствовали занимаемые ими позиции. На Юго-Западном фронте к позиционной войне вперемежку с полевой мы перешли в конце 1914 года и уже окончательно перешли к позиционной войне летом 1915 года, после грандиозного наступления армий центральных держав. Что касается 8-й армии, то, когда мы отступали с Карпат на новые позиции южнее Перемышля, никакой заблаговременно подготовленной позиции у нас не было, и войска стали спешно окапываться лишь по прибытии на места. Окопы эти были весьма примитивного свойства, и надлежащим образом их усовершенствовать в дальнейшем не было никакой возможности, ибо приходилось вести чрезвычайно упорные бои, перекидывая войска, по мере надобности, с места на место.

    Войска были милиционного характера, в рядах оставалось очень мало кадровых офицеров и солдат, да и число рядов было весьма незначительно; были полки в составе одного неполного батальона, а многочисленная наша кавалерия в это время почти никакой пользы приносить не могла. Комендант Перемышля совершенно терялся оттого, что немногочисленная тяжелая артиллерия то, по распоряжению главнокомандующего, нагружалась на платформы для отправления в тыл, то, по ходатайству коменданта Перемышля, снималась для вооружения крепости; эти колебания происходили несколько раз. Наконец комендант генерал Дельвиг взмолился. говоря, что таким образом совершенно изматываются люди, перегруженные работой без всякой пользы для дела, и просил, чтобы было окончательно постановлено, отправлять ли эти орудия в тыл или оставить их для выполнения [163] цели, для которой крепостная артиллерия существует. В свою очередь и я несколько раз настаивал на твердом решении этого вопроса, но получал разноречивые ответы: то мне телеграфировали, что на Перемышль следует смотреть лишь как на участок боевого фронта, а отнюдь не как на крепость, что отвечало действительности; то мне сообщали, что Перемышль следует отстаивать и принять всевозможные меры для удержания его за нами, но не защищать его во что бы то ни стало. Генерал Радко-Дмитриев, войска которого примыкали ко мне с севера, преимущественно по правому берегу реки Сан, заявлял, что его армия потеряла боеспособность и что для приведения ее в порядок необходимо быстро сделать крупный скачок назад, чтобы вывести ее из-под ударов противника и дать ей возможность оправиться и пополниться. Высшее командование было обратного мнения и требовало, чтобы отход совершался возможно медленнее, с возможно более продолжительными остановками на каждом рубеже. Ввиду такого расхождения во взглядах и образе действий генерал Радко-Дмитриев был смещен, и на его место был назначен командир 12-го корпуса Леш.

    До описываемого времени вверенная мне армия, невзирая на всякие недочеты, была все время победоносна; частичная неудача в конце ноября 1914 года постигла только 12-й корпус, который свои дела быстро поправил. Дух войск в Карпатах был очень высок, хотя по временам я убеждался, что армия уже не та, какая была в начале кампании, и было несколько случаев сдачи в плен слабодушных людей без достаточной причины. От-ступление с Карпат и тяжелое поражение, понесенное соседом нашим, 3-й армией, раздуваемое стоустой молвой, невольно поколебало уверенность в себе и в своей непобедимости; отсутствие огнестрельных припасов также имело громаднейшее влияние на самочувствие войск. Солдаты, в сущности, вполне справедливо говорили, что при почти молчащей нашей артиллерии и редкой ружейной стрельбе неприятельский огонь выбивает их в чрезмерно большом количестве и они обрекаются на напрасную смерть, причем исключается возможность победить врага, так как бороться голыми руками нет возможности. Ясно, что при такой обстановке недалеко до упадка духа. Действительно, к этому времени, то есть к маю [164]

    1915 года, огнестрельных припасов у нас было столь мало, что мы перевооружили батареи из восьми- в шести-орудийный состав, а артиллерийские парки отправили в тыл за ненадобностью, ибо они были пустые.

    При таких-то обстоятельствах пришлось вести отчаянную борьбу за удержание Перемышля в наших руках. Собственно, я такой цели себе не ставил, ибо в данное время Перемышль как один из участков позиции важного значения не имел, но он имел огромное моральное значение, и было понятно, что потеря Перемышля усилит упадок духа в войсках, произведет тяжелое впечатление во всей России и, наоборот, высоко поднимет дух нашего врага. Было совершенно ясно, что удержать Перемышль продолжительно при данной обстановке невозможно и можно удержать только некоторое время.

    Не буду останавливаться на борьбе, которую мы выдержали у Перемышля. Это — дело военной истории, и для большой публики все перипетии этой борьбы не представляют интереса; да у меня и нет достаточных документов в руках, чтобы подробно останавливаться на описании этого момента наших боевых действий. Скажу лишь, в главных чертах, что противник старался отрезать Перемышль с его гарнизоном от армии: от Радымно — Краковец — Мальнов к югу от Мосьциски, а с другой стороны, с юга, также в направлении на Мосьциску. Неприятель всеми силами старался захватить Медыку, дабы отрезать путь отступления гарнизону Перемышля, в надежде захватить там богатую добычу и пленных, чтобы достойно отплатить за взятие нами Перемышля.

    Как уже раньше было сказано, ряды наших войск были малочисленны, ударная группа немцев вся легла на плечи моей армии, главным образом на ее правый фланг. Борьба во всех отношениях была непосильная, войск не хватало, и пришлось взять из Перемышля лучшую часть гарнизона, чтобы отстаивать путь отступления из Перемышля, в котором оставалось главным образом ополчение. Известно же, что ополчение, за малым исключением, было почти небоеспособно. Мне, например, было донесено, что на двух фортах западного фронта Перемышля противник спокойно резал проволоку предфортовых заграждений, а гарнизон этих фортов не только сам не мешал этому делу, но и не позволял артиллерии стрелять вследствие опасения, что сильная неприятельская [165] артиллерия обрушится на форты. Очевидно, что такие гарнизоны легко отдали форты врагу, который, таким образом, попал внутрь крепости. При таких условиях удержать Перемышль дальше было невозможно, и ночью мною было приказано очистить этот участок общей позиции, чем сокращался фронт армии, и без того жидкий, приблизительно верст на 30, что имело для меня громадное значение, ибо давало мне возможность составить резервы, которые были мною все израсходованы в предыдущих боях. Я считал необходимым и после потери Перемышля удерживаться возможно дольше на занимаемом нами рубеже.

    В помощь моей армии для борьбы за Перемышль были присланы 23-й армейский и 2-й кавказский корпуса, которые высшим командованием предвзято уже были направлены на Любачув; следовательно, было уже предрешено, откуда и каким способом эти два корпуса должны ударить по неприятелю, который к этому времени частью своих сил перешел на правый берег реки Сан у Радымно. Если бы спросили меня, то я эти два корпуса ввел бы возможно более тайно в Перемышль и, присоединив к ним гарнизон крепости, неожиданно произвел бы вылазку всеми этими силами из западных фортов в тыл вражеским войскам, находившимся на правом берегу Сана, а также тем, которые были расположены на левом берегу от Ярослава до Перемышля. И это — при условии, что все войска по всему фронту одновременно ввязались бы в бой с противником, в особенности же с севера; 3-я армия должна была бы в этом случае собрать возможно больший кулак, чтобы нанести удар к югу примерно от Лежайска. Не знаю, насколько это помогло бы при недостатке огнестрельных припасов вообще, но при таком образе действий, мне казалось, были некоторые шансы на успех, размер которого заранее определить было невозможно. При наступлении же вышеупомянутых двух корпусов от Любачува на юго-запад получалась лобовая атака противника, обладавшего громадной артиллерией и множеством пулеметов; у нас же ни орудий, ни пулеметов в достаточном количестве не было, да и артиллерийская атака, которая должна была подготовить пехотную и поддерживать ее, не могла состояться вследствие недостатка снарядов. Можно было вперед сказать, что этот недостаточный и несвоевременный [166] кулак, пущенный в ход не в надлежащем месте, никаких осязательных результатов не даст. Нужно притом добавить, что эти два корпуса, сами по себе очень высоких боевых качеств, были плохо обучены, как и большинство войск, прибывавших к нам с севера, и атаку они произвели весьма несноровисто. Вскоре после этой атаки Перемышль пал, будучи, как я уже сказал, очищен по моему приказанию, так как гарнизон в нем более держаться не мог. Из всех фортов нами были удержаны лишь восточные — Седлисские. В общем, крепость досталась неприятелю совершенно разоруженная, без каких бы то ни было запасов; насколько мне помнится, в руки врагу попали лишь четыре орудия без замков, которые были унесены.

    Было еще одно обстоятельство, мешавшее нам пополнять ряды прибывавшими солдатами: помимо того, что они были очень плохо обучены, они прибывали невооруженными. а у нас для них не было винтовок. Пока мы наступали, все оружие, оставшееся на полях сражения, — наше и неприятельское — собиралось особыми командами и по исправлении шло опять в дело; теперь же, при нашем отходе, получилось обратное; все оружие от убитых и раненых попадало в руки врага. Внутри страны винтовок не было. Приказано было легкораненым идти на перевязочные пункты обязательно с оружием, выдавались за это даже наградные деньги, но эти меры дали весьма незначительные результаты. При каждом полку — чем дальше, тем больше — росли команды безоружных солдат, которых и обучать почтя было нечем. В общем, дезорганизация нашей армии, по недостатку технических средств, шла, быстро увеличиваясь, и наша боеспособность час от часу уменьшалась, а дух войск быстро падал.

    Тем не менее я уповал, что на своем фронте удержусь на Сане. но совершенно для меня непредвиденно, и, к моему ужасу, я получил приказание генерала Иванова передать 5-й кавказский корпус в 3-ю армию, 21-й корпус отослать во Львов, в резерв главнокомандующего, а 2-й кавказский и 23-й корпуса немедленно направить в состав 9-й армии, ибо главкоюз продолжал бояться за свой левый фланг, невзирая на то что, казалось бы, вполне выяснилось, где наносится главный удар. Таким образом, мой правый фланг, куда и наносился главный [167] удар противника, оголялся, и между мной и 3-й армией искусственно устраивался нами значительный разрыв, который заполнить было нечем. Нельзя считать восстановлением фронта этого пустопорожнего участка то, что здесь находилась 11-я кавалерийская дивизия, а на левом фланге 3-й армии был кавалерийский корпус в составе двух дивизий. Всякому понятно, что три кавалерийские дивизии не могут заменить собой четыре армейских корпуса, как бы эти дивизии не были геройски настроены. Я немедленно протелеграфировал главнокомандующему, что одновременный уход четырех корпусов с моего правого фланга, на который и производится главный напор врага, даст возможность противнику беспрепятственно и быстро глубоко охватывать мой правый фланг и что, вместо того чтобы удержаться на месте, а в крайности — медленно уходить, мне под угрозой охвата и даже окружения части моих войск придется отходить быстро и потерять всякую надежду на успешный отпор подавляющим силам противника. На это мне было отвечено, что раз Перемышль пал, то надобности для меня в таком количестве войск больше не встречается, а потому предписывается немедленно выполнить данное приказание. На это я еще раз донес, что при подобной обстановке я не буду в состоянии на следующих этапах отхода сколько-нибудь задерживаться, что мы, таким образом, немедленно потеряем Львов и в самом быстром времени приведем врага в нашу страну. И это донесение успеха не имело. Так мне и пришлось совершенно оголить правый фланг и с полной безнадежностью смотреть на дальнейший ход событий.

    Я посылал, кроме того, моего начальника штаба на автомобиле в штаб фронта, чтобы узнать, что там думают, каковы предположения высшего начальства для дальнейших действий и на что мы можем надеяться в ближайшем будущем. Вернувшийся из этой поездки начальник штаба мне доложил, что он застал штаб фронта в большом унынии, ни о каких планах действий там и не думают и на будущее смотрят чрезвычайно пессимистически, считая, что кампания нами проиграна. По вопросу об усилении отпуска оружия и огнестрельных припасов генерал Ломновский также получил самые безотрадные сведения. [168]


Остановка на Буге

    Как мне нетрудно было предвидеть, неприятель действительно предпринял тот образ действий, который ему указывался обстановкой, то есть он большими силами двигался в разрыв между 3-й и 8-й армиями и старался выйти мне в тыл. Понятно, невзирая на длинный фронт армии и малочисленность войск, я стянул к правому моему флангу все, что только мог, и возможно медленнее отходил от рубежа к рубежу. Я заботился только о том, чтобы в руки врага не могли попасть артиллерия, парки, обозы, транспорты, чтобы он захватил возможно менее пленных. Ведь при таких обстоятельствах упадок духа плохо обученных войск и более или менее лёгкая сдача в плен естественны.

    Мне удалось не оставить противнику никаких трофеев и вполне благополучно отойти за реку Буг, где к этому времени на правом берегу реки была подготовлена укрепленная позиция, которую пришлось лишь усилить и развить. Штаб армии был перенесен в город Броды. Тут мною был отдан приказ по армии, в котором я объявлял войскам, что далее отходить нельзя, что мы подошли уже к нашей границе, что тут я приказываю во что бы то ни стало держаться крепко и о дальнейшем отходе не помышлять. Я заявлял, что верю в мою армию, так же как и она, я надеюсь, верит мне, что я понимаю ее тяжелое положение, ибо ее невзгоды я переживаю вместе с ней, но что на данном рубеже, как это [169] ни трудно, необходимо остановиться и умирать за родину, но не пускать врага за нашу границу. Должен сказать, к своей радости, что армия послушалась моего воззвания, почувствовала необходимость жертвовать собой и не пустила дальше врага до тех пор, пока, как это будет видно дальше, мои соседи справа не ушли на северо-восток и между нами не оказался разрыв около 70 верст, в котором болталась наша кавалерия, храбрая, самоотверженная, но не имевшая никакой возможности задержать хлынувшие в этот громадный промежуток многочисленные полчища неприятельской пехоты.

    Еще при подходе к Бугу, для того чтобы дать некоторую острастку противнику, мною было приказано 12-му армейскому корпусу с приданными ему для его усиления частями неожиданно перейти в наступление, дабы нанести короткий удар и этим временно приостановить движение противника. Приостановка давала возможность войскам более спокойно перейти на правый берег Западного Буга и подготовиться к обороне этой реки. Это и было выполнено, хотя вследствие некоторых ошибок начальствующих лиц этот удар не дал плодотворных результатов в тех размерах, которых я ожидал. Нужно, однако, признать, что при том состоянии духа, в котором находились войска, нельзя было ожидать чего-нибудь блестящего. Это короткое наступление было произведено по моей личной инициативе, без всяких указаний свыше.

    Для пояснения дальнейшего мне необходимо упомянуть, что за крайне неудачные распоряжения главнокомандующего фронтом Иванова пострадал не он, а его начальник штаба генерал Драгомиров, который был отчислен в резерв. Новым начальником штаба фронта был назначен генерал Саввич, служивший прежде в корпусе жандармов.

    В скобках говоря, я никогда не понимал, почему за ошибки в распоряжениях или из-за неудачных действий страдает не сам начальник, под флагом которого отдавались или осуществлялись те или иные приказания, а соответствующий начальник штаба, который, по закону, лишь исполнитель велений и распоряжений своего принципала. Между тем распространенная в нашей армии подобная система как бы указывает, что начальник штаба должен играть роль какого-то дядьки, а сам глава как бы лицо подставное, так сказать парадное. Мне [170] всегда казалось, что начальнику штаба придавать такое чрезмерное значение не следует. Ответственное лицо. должно быть только одно: сам начальник, а не его исполнительные органы, чины штаба, под каким бы наименованием они ни значились; если же начальник не соответствует своей должности, то не дядьку следует менять, а самого начальника смещать.

    Как бы то ни было, но с назначением генерала Саввича начальником штаба фронта я стал получать все более и более неприятные телеграммы с разными указаниями и приказаниями, которые или давно были выполнены, или совершенно не отвечали обстановке. Правда, мое начальство любезностью меня никогда не баловало, и насколько верховный главнокомандующий относился ко мне справедливо, настолько же главнокомандующий армиями фронта, то есть мой непосредственный начальник, относился ко мне пристрастно и недоброжелательно, невзирая на то, что вверенная мне армия более, чем какая-либо другая армия его фронта, доставила ему честь, славу и высокие награды. Говорили, что такое неприязненное ко мне отношение происходит по той якобы причине, что генерал Иванов видит во мне опасного заместителя; но я этому не придавал никакого значения. Изложу столкновение, которое у меня вышло с ним в начале пребывания моей армии на Буге.

    После ряда неприятных телеграмм я получил одну длиннейшую, в которой излагался ряд обвинительных пунктов, ошибок, которые, по мнению моего начальства, были сделаны во время нанесения короткого удара войсками моего правого фланга. В телеграмме винили не меня, а все валили на моего начальника штаба, но выходило так, что я или пешка в руках своего штаба, или же (на это намекалось в вежливой форме) не соответствую моему назначению. Эта телеграмма не совпадала с другой, полученной мною от верховного главнокомандующего, который благодарил меня за проведение отступления моей армии и просил лишь не терять присущей мне бодрости духа в дальнейших моих действиях. Совпадение этих телеграмм нельзя не признать странным по диаметрально противоположной оценке результата моих действий. Я уже ранее был чрезвычайно раздражен несправедливыми, по моему мнению, нападками генерала Иванова и считал, что нужно положить предел [171] подобному ко мне отношению, от которого страдали дело само по себе, а также мои непосредственные подчиненные. На этом основании я послал телеграмму великому князю Николаю Николаевичу, в которой, ссылаясь на последнюю полученную мною телеграмму генерала Иванова, доносил, что при подобных условиях службы я пользы приносить не могу. а потому прошу отчислить меня от командования армией.

    Я стал было укладываться и готовиться к сдаче своей должности и к отъезду. Однако я получил ответ главковерха, в котором он мне наотрез отказывал в смене, выражая мне свою благодарность за прошедшую боевую службу, но с оговоркой, что я обязан выполнять веления моего главнокомандующего. Эта последняя фраза, по правде сказать, была мне непонятна, ибо приказания начальства мною неизменно выполнялись. Если же я иногда и протестовал против них, то лишь тогда, когда по долгу службы и ради пользы нашего дела считал необходимым ранее выполнения приказа объяснить ту обстановку, в которой я находился и которая, по-видимому, была неизвестна в штабе фронта. Из последней фразы телеграммы я понял, что мое начальство на меня жаловалось, вероятно в ответ на запрос верховного главнокомандующего.

    Тогда я поехал в штаб фронта в город Ровно, предварительно испросив на это разрешение. Иванов принял меня довольно любезно, мне даже казалось, что он был несколько смущен. Он сказал, что совершенно не понимает, чем я обижен, так как его критика касалась не меня, а моего штаба. Я ему ответил, что мой штаб находится под моим непосредственным начальством, сам по себе ничего штаб делать не может, но если даже считать, что штаб плохо исполняет мои приказания, то опять-таки главный виновник — я, ибо я обязан наблюдать за действиями и работой моего штаба и должен устранять тех лиц, которые не соответствуют своему назначению. Я же считаю, что и начальник штаба генерал Ломновский и весь штаб работают хорошо, а если главнокомандующий недоволен, то единственный виновник — я, а вовсе не штаб; в общем, я заявил Иванову, что, невзирая на телеграмму великого князя, которую я тут же представил, я могу оставаться командующим армией только в том случае, если я пользуюсь полным [172] доверием моего главнокомандующего, иначе будет вред для наших боевых действий. Поэтому я настоятельно просил его прямо мне сказать: 1) пользуюсь ли я его доверием и 2) что он имеет лично против меня. На столь прямо поставленный вопрос я ответа, в сущности говоря, не получил, ибо в очень продолжительной беседе мне объяснялись разные эпизоды из японской кампании, которые не имели отношения к делу; причем говорилось также, что нет основания мне не доверять и что лично против меня ничего не имеют; все это пересыпалось всевозможными рассказами, предмета нашей беседы совершенно не касавшимися. В результате оснований для ухода с моего поста я не получил, да мне, в сущности, и жалко было покидать армию в то время, когда наши дела были плохи и когда мы обязаны были напрячь все наши силы, чтобы спасти Россию от нашествия. Пообедав у главнокомандующего вместе с его начальником штаба генералом Саввичем, которого я раньше не знал, я вынес убеждение, что это — тип так называемой лисы-патрикеевны и что мне и в будущем ничего приятного в сношениях с этим штабом не предстоит. Во всяком случае, острастку я дал и надеялся, что в дальнейшем мои отношения будут не столь натянуты, в чем и не ошибся.

    В начале задержки нашей на Буге пришлось отбить несколько наступлений, в особенности на правом фланге армии, а затем противник в свою очередь зарылся на левом берегу Буга, причем мне приходилось отвечать ему чрезвычайно редким ружейным и в особенности артиллерийским огнем, что очень обескураживало войска. Перемешанные во время отступления части войск, которые приходилось бросать, по мере надобности, из одного корпуса в другой, были мною теперь восстановлены В своей нормальной организации, а прибывавшие в пополнение форменные неучи усиленно обучались в тылу каждой дивизии.

    Беда заключалась лишь в том, что винтовок было чрезвычайно малое количество. Отчасти мы пополнялись ружьями, взятыми у австрийцев и немцев, но это была капля в море, да и патронов к этим винтовкам было весьма недостаточно. Кадровых офицеров, как я уже говорил, в строю было очень мало, примерно человек пять-шесть на полк; остальной состав офицеров, также в недостаточном количестве, состоял из прапорщиков, наскоро [173] и плохо обученных. Впрочем, некоторые из них уже впоследствии на практике выработались в хороших командиров. Были не только роты, но и батальоны, во главе которых находились малоопытные прапорщики. Старых унтер-офицеров также почти не было, а пополнялись они восстановленными полковыми учебными командами, из которых ускоренным курсом выпускались столь же малоопытные унтер-офицеры. В каждой роте можно было найти в среднем четыре — шесть рядовых старого состава, все же остальные нижние чины были, в сущности, плохо обученные милиционеры, а не настоящие солдаты регулярной армии. За год войны обученная регулярная армия исчезла; ее заменила армия, состоявшая из неучей. Только высокие боевые качества начальствующего персонала, личное самопожертвование и пример начальников могли заставить такие войска сражаться и жертвовать собой во имя любви к родине и славы ее. Более чем в каких-либо других войсках в данном случае можно было сказать: ?Каков поп, таков и приход?. Для характеристики приведу один пример.

    Недавно назначенный командир 12-го армейского корпуса, занимавшего позицию на крайнем правом фланге армии, впоследствии столь известный по гражданской войне генерал Каледин{11}, однажды ночью мне [174] донес, что противник переправился через Буг, опрокинул занимавшие окопы передовые части войск его корпуса и значительными силами продолжает наступать дальше. Я вызвал Каледина для разговора по прямому проводу и спросил его, почему же он не вводит в дело своих резервов из частей войск, которых у него достаточно, чтобы отбросить неприятеля обратно на левый берег Буга. Он мне ответил, что совершенно неустойчива 12-я пехотная дивизия, прежде столь храбрая и стойкая, и что ни начальник дивизии, ни он ничего с нею поделать не могут и при нажиме противника она немедленно начинает уходить. По его мнению, начальник дивизии изнервничался, ослабел духом и не в состоянии совладать со своими частями. Меня это огорчило, потому что до того времени это был отличный боевой генерал, георгиевский кавалер, державший свою дивизию в порядке. Очевидно, отступление наше с Карпатских гор его расстроило духовно и телесно.

    Колебаться нечего было, и я тут же отдал Каледину приказание моим именем отрешить начальника 12-й дивизии от командования и назначить на его место начальника артиллерии корпуса генерал-майора Ханжина, которого я знал еще с мирного времени и был уверен, что этот человек не растеряется. Ханжин оправдал мои ожидания. Подъехал к полку, который топтался на месте, но вперед не шел, и, ободрив его несколькими прочувствованными словами, он сам стал перед полком и пошел вперед. Полк двинулся за ним, опрокинул врага и [175] восстановил утраченное положение. Не покажи Ханжин личного примера, не поставь он на карту и свою собственную жизнь, ему, безусловно, не удалось бы овладеть полком и заставить его атаковать австро-германцев. Такие личные примеры имеют еще то важное значение, что, передаваясь из уст в уста, они раздуваются, и такому начальнику солдат привыкает верить и любить его всем сердцем.

    Кстати скажу несколько слов о генерале Каледине, который сыграл во время революции на Дону большую роль. Я его близко знал еще в мирное время. Дважды он служил у меня под началом, и я изучил его вдоль и поперек. Непосредственно перед войной он командовал 12-й кавалерийской дивизией, входившей в состав моего 12-го армейского корпуса. Он был человеком очень скромным, чрезвычайно молчаливым и даже угрюмым, характера твердого и несколько упрямого, самостоятельного, но ума не обширного, скорее, узкого, что называется, ходил в шорах. Военное дело знал хорошо и любил его. Лично был он храбр и решителен. В начале кампании, в качестве начальника кавалерийской дивизии, он оказал большие услуги армии в двух первых больших сражениях, отлично действовал в Карпатах, командуя различными небольшими отрядами. Весной 1915 года недалеко от Станиславова он был довольно тяжело ранен в ногу шрапнелью, но быстро оправился и вернулся в строй. По моему настоянию он был назначен командиром 12-го армейского корпуса, и тут оказалось, что командиром корпуса он был уже второстепенным, недостаточно решительным. Стремление его всегда все делать самому, совершенно не доверяя никому из своих помощников, приводило к тому, что он не успевал, конечно, находиться одновременно на всех местах своего большого фронта и потому многое упускал. Кавалерийская дивизия — по своему составу небольшая, он ею долго командовал, его там все хорошо знали, любили, верили ему, и он со своим делом хорошо управлялся. Тут же, при значительном количестве подчиненных ему войск и начальствующих лиц, его недоверчивость, угрюмость и молчаливость сделали то, что войска его не любили, ему не верили; между ним и подчиненными создалось взаимное непонимание. На практике на нем ясно обнаружилась давно известная истина, что каждому человеку [176] дан известный предел его способностям, который зависит от многих слагаемых его личности, а не только от его ума и знаний, и тут для меня стало ясным, что, в сущности, пределом для него и для пользы службы была должность начальника дивизии; с корпусом же он уже справиться хорошо не мог.

    Во время стояния на Буге генерал Владимир Драгомиров опять получил 8-й армейский корпус; я же хотел выделить и начальника моего штаба генерал-майора Ломновского и потому ходатайствовал о его назначении на должность начальника 15-й пехотной дивизии в том же корпусе. Мне жаль было расставаться с таким отличным ближайшим помощником, но я считал долгом выдвинуть его. Продолжительное исполнение такой каторжной, по количеству работы, должности, как начальник штаба армии, вконец истомило его и расшатало его нервы. По получении им дивизии уже через месяц его нельзя было узнать. За это время он пополнел, передохнул, и строевая служба вместо штабной дала ему новые силы и бодрость духа. Заместил я его генерал-майором Сухомлиным, который, в бытность мою командиром 14-го армейского корпуса, командовал у меня полком. Он был человек очень аккуратный, чрезвычайно исполнительный и старательный. Были у него некоторые недочеты в смысле чрезмерно бережливого отношения к своему здоровью, но это не мешало ему прекрасно выполнять свои обязанности, и в общем я был им вполне доволен.

    За это время войска несколько пополнились, и, хотя с большим трудом вследствие недостатка ружей, заменив частью наши винтовки австрийскими, удалось довести большую часть дивизий до пяти-семитысячного состава, тогда как в начале нашего стояния на Буге в дивизиях в среднем было по 3000 — 4000 винтовок. Людей, прибывших на укомплектование, было много, но вооружать их было нечем, и они в тылу своих частей обучались, а главным образом, старательно питались хорошими щами и жирной кашей, ибо в то время мы еще могли хорошо кормить бойцов. Во вторую половину лета 1915 года противник нас мало беспокоил и занимался лишь перестрелкой, не жалея огнестрельных припасов, которые у него были в изобилии, к большой досаде наших войск. В это время шло наступление немцев и австрийцев [177] на наши Северо-Западный и Западный фронты, и пали все наши пограничные крепости, между прочим и Новогеоргиевск, который был мне близко знаком.

    Хотя Новогеоргиевск считался нашей лучшей крепостью и на него в последние годы тратились большие суммы, но по постройке он далеко не был современной крепостью и, конечно, не в состоянии был противостоять продолжительное время огню современной тяжелой артиллерии. Во время его перестройки на новый лад были большие колебания. Одно время, при Сухомлинове, и эту крепость хотели упразднить в числе нескольких Других. Перед этим вследствие японской войны и некоторое время после нее никаких сумм на укрепление этой крепости не назначалось, а затем уже спешно начали строить новые форты и перестраивать старые, но к 1914 году эта крепость далеко не была приведена в надлежащий вид. Например, ее железобетонные сооружения были такой толщины, что могли противостоять снарядам лишь 6-дюймовых орудий. У нас было твердое убеждение, что артиллерию большого калибра подвезти нельзя а немцы сумели скрыть те чудовищные калибры орудий, которые они приготовили для быстрой атаки крепостей, что впервые обнаружилось во время прохождения их через Бельгию. Но и помимо этого важного обстоятельства уничтожение у нас специальных крепостных войск имело пагубное влияние на силу сопротивляемости наших крепостей.

    Меня нисколько не удивило известие, что Новогеоргиевск был взят немцами в одну неделю: я знал, каков был гарнизон этой крепости. Помимо ополчения, которое как боевая сила было ничтожно, в состав гарнизона этой крепости была послана из моей армии, по назначению главнокомандующего, одна второочередная дивизия, которая была взята мною в тыл для пополнения. В ней оставалось всего 800 человек; начальником дивизии вместо старого, получившего корпус, назначен был генерал-лейтенант де Витт, который, очевидно, не успел ознакомиться ни с кем из своих подчиненных, да и его никто не знал. К нему подвезли для пополнения, насколько мне помнится, около 6000 ратников ополчения, а для пополнения офицерского состава — свыше 100 только что произведенных прапорщиков. И вот, не дав ему даже времени разбить людей по полкам, а полкам сформировать [178] роты и батальоны, всю эту разношерстную толпу засунули в вагоны и повезли прямо в Новогеоргиевск; там их высадили как раз к тому времени, когда немцы повели атаку на эту крепость. Мне неизвестно, успел ли де Витт сформировать там свои полки, но я твердо убежден, что он не имел никакой возможности, по недостатку времени, придать этой толпе какой бы то ни было воинский вид. А между тем считалось, что комендант крепости получил в состав гарнизона регулярную дивизию, отличившуюся во многих боях. Можно ли винить коменданта с таким гарнизоном, которого он раньше и в глаза не видел, если оказалось, что он сопротивляться не мог?

    Другая крепость, также хорошо мне известная в бытность мою помощником командующего войсками Варшавского военного округа — Брест-Литовск — была еще значительно хуже оборудована, чем Новогеоргиевск. Ее форты были еще менее современны, а восточный форт и совсем защищен не был, поэтому сопротивляемость крепости оказалась нулевой, и при подходе неприятельских сил гарнизон ее по приказанию свыше без боя спешно эвакуировался, причем, насколько до меня доходили известия, не успели даже сжечь то громадное количество имущества, которое находилось в этой крепости.

    Во время летнего наступления 1915 года на наши Северо-Западный и Западный фронты наши армии отступали чрезвычайно быстро, уступая противнику громадное пространство нашего отечества; насколько я могу судить по доходившим до меня в то время сведениям, во многих случаях это происходило без достаточного основания.

    Вскоре после этих горестных событий было обнародовано, что верховный главнокомандующий великий князь Николай Николаевич смещен и назначен кавказским наместником, а должность верховного главнокомандующего возложил на себя сам государь. Впечатление в войсках от этой замены было самое тяжелое. можно сказать — удручающее. Вся армия, да и вся Россия, безусловно, верила Николаю Николаевичу. Конечно, у него были недочеты, и даже значительные, но они с лихвой покрывались его достоинствами как полководца. Подготовка к этой мировой войне была неудовлетворительна, но тут Николай Николаевич решительно был ни [179] при чем, в особенности же — в недостатке огнестрельных припасов войска винили не его, а военное министерство и вообще тыловое начальство. Во всяком случае, даже при необходимости сместить Николая Николаевича, чего в данном случае не было, никому в голову не приходило, что царь возьмет на себя при данной тяжелой обстановке обязанности верховного главнокомандующего. Было общеизвестно, что Николай II в военном деле решительно ничего не понимал и что взятое им на себя звание будет только номинальным, за него все должен будет решать его начальник штаба. Между тем, как бы начальник штаба ни был хорош, допустим даже — гениален, он не может, по существу дела, заменить везде своего начальника, и, как это дальше будет видно, отсутствие настоящего верховного главнокомандующего очень сказалось во время боевых действий 1916 года, когда мы, по вине верховного главнокомандования, не достигли тех результатов, которые могли легко повести к окончанию вполне победоносной войны и к укреплению самого монарха на колебавшемся престоле.

    Начальником штаба при государе состоял генерал Алексеев. Я уже раньше о нем говорил. Теперь лишь повторяю, что он обладал умом, большими военными знаниями, быстро соображал и, несомненно, был хороший стратег. Считаю, что в качестве начальника штаба у настоящего главнокомандующего он был бы безупречен, но у такого верховного вождя, за которого нужно было решать, направлять его действия, поддерживать его постоянно колеблющуюся волю, он был совершенно непригоден, ибо сам был воли недостаточно крепкой и решительной. Кроме того, он не был человеком придворным, чуждался этой сферы, и ему под напором различных влияний со всевозможных сторон было часто не под силу отстаивать свои мнения и выполнять надлежащим образом те боевые задачи, которые выпадали на русскую армию. Принятие на себя должности верховного главнокомандующего было последним ударом, который нанес себе Николай II и который повлек за собой печальный конец его монархии.

    Значительный разрыв, который произошел между нашим Юго-Западным фронтом, на правом фланге которого очутилась моя 8-я армия, и левым флангом Западного фронта, произошел вследствие того, что у нас с [180] давних пор считалось аксиомой, что Полесье совершенно непригодно для ведения операций значительными силами. У нас думали, что в лучшем случае там можно вести войну партизанскими отрядами, сплошного же боевого фронта ни в каком случае в этом районе быть не может. Насколько я знаю, такое свойство Полесья, выгодное для ведения оборонительной войны, намечавшей разделить наступавшие неприятельские силы на две части — одна севернее Полесья, а другая южнее его, — привело. к тому, что: в мирное время тщательно избегали работ, могущих в значительной мере осушить Полесье и сделать его доступным для ведения операций в широких, размерах. Основываясь на этом убеждении, Западный фронт, отступая в глубь России, двигался в северо-восточном направлении, и, таким образом, постепенно между моим правым флангом и левым флангом армий Западного фронта образовался промежуток приблизительно около 70 верст.

    В последнее время противник на моем фронте в общем беспокоил меня мало и шевелился более или менее энергично лишь на моем правом фланге, где ему и давался надлежащий отпор. Когда явился разрыв, о котором я только что сказал, мой крайний фланг обнажился, так как в образовавшемся промежутке болтались большая часть моей конницы и кавалерийский корпус моих соседей, которые никакого серьезного значения для обороны такого большого пространства, да еще в болотах, иметь не могли. Ясная вещь, что противник с большими силами всех трех родов войск хлынул для охвата моего правого фланга.

    Собрать уступ больших резервов за моим правым флангом мне не представлялось возможным, потому что около половины войск 8-й армии распоряжением верховного главнокомандования было переброшено на север, а потому выставленный мною уступ мог иметь только второстепенное значение. Стало очевидным, что далее держаться на Буге невозможно, и главнокомандующий Юго-Западным фронтом отдал приказание отходить в наши пределы с таким расчетом, чтобы моим правым флангом я мог дотянуть до города Луцка. так как считалось, что севернее находятся уже непроходимые болота, в которых могут действовать лишь мелкие части. Дотянуть находившимся у меня войскам до Луцка, имея [181] перед собой многочисленного врага, было фактически невозможно, о чем мною было своевременно донесено. Моим начальством это было признано правильным. Мне было сообщено, что для усиления моей армии будет прислан 39-й армейский корпус, который в то время составлялся из дружин ополчения.

    Я уже раньше имел случай сказать, что эти дружины не представляли собой никакой боевой силы. Их корпус офицеров, за малым исключением, никуда не годился, много офицеров было взято из отставки — старые, больные, отставшие от службы, да и их было очень мало. Солдаты старших сроков службы твердо знали и были убеждены, что их обязанность — оберегать тыл и нести там службу, но отнюдь не сражаться на фронте с неприятелем. Молодые, неопытные офицеры и почти совсем необученные ратники ополчения ни в каком случае не могли считаться до поры до времени удовлетворительным боевым элементом. Присылка мне на подкрепление такого корпуса, да еще на правый фланг, который должен был выдержать серьезное испытание, меня глубоко возмутила; перегруппировать же войска в это время не было никакой возможности. Приходилось, однако, довольствоваться тем, что мне было дано, и вспоминать пословицу: ?На тебе, боже, что мне не гоже?.

    Так как промежуток между Западным фронтом и 8-й армией уже был значительный (моя разведка мне доносила, что противник быстро наступает), я просил разрешения отходить по моему усмотрению, так как все равно отход был неизбежен, а планомерное, спокойное отступление войск имело большое значение для устойчивости фронта. Однако я решительно не знаю, по каким соображениям меня продержали еще три дня на Буге и разрешили отходить уже тогда, когда противник меня на фланге опередил. Формировавшийся 39-й корпус должен был подвигаться к Луцку. Командир этого нового корпуса, генерал Стельницкий, явился ко мне в единственном числе; очевидно, невзирая на свои отличные боевые качества, он не мог один заменить собой двух дивизий, хотя бы и плохих. Тем не менее я его послал в Луцк поджидать свои части. У него, впрочем, в руках было два или три батальона, и я послал к нему еще Оренбургскую казачью дивизию. [182]

    Войска по всему фронту армии отошли вполне спокойно. отбрасывая противника, когда он пытался нас преследовать. Тыл армии заблаговременно был оттянут назад, и в этом отношении отход был произведен в полном порядке; лишь у Луцка неприятель нас опередил, ибо в это время из 39-го корпуса были только телеграммы, но ни одного человека. Луцк заблаговременно, распоряжением штаба фронта, был очень сильно укреплен, но по преимуществу к югу, откуда никакой опасности теперь не было, и более слабо — к западу, откуда неприятель напирал. Генерал Стельницкий. невзирая на свое критическое положение, сделал вид, что желает защищать Луцк. Этим он принудил австрийцев приостановиться, чтобы подтянуть свои войска и тяжелую артиллерию, так как они, по-видимому, предполагали, что на правом фланге у нас находятся большие силы. Но, разобравшись, они выяснили, что перед ними, в сущности, одна спешенная конница, и потому хитрость Стельницкого, надеявшегося, что он выиграет время и его войска начнут к нему прибывать, не удалась. Он принужден был отходить по дороге Луцк — Ровно, куда перешел штаб армии; первые эшелоны своего корпуса. которого раньше в глаза не видел, встретил в Клевани (в 20 верстах западнее Ровно), куда я спешно направлял один эшелон за другим. Войска прямо из вагонов попадали в огонь и получали боевое крещение при совершенно незнакомой обстановке, неспаянные и не знавшие своего начальства.

    Было весьма мало шансов удержаться на реке Стубель, тем более что противник показался и севернее моего правого фланга, и даже было получено донесение, что к Александрии (в 15 верстах северо-восточнее Ровно) прибыл неприятельский кавалерийский разъезд, показавший, что за ним следует кавалерийская дивизия. Имея при штабе армии одну дружину ополчения и конвойный сводный эскадрон, я выслал этот эскадрон и три роты дружины в направлении на Александрию и двинул туда же Оренбургскую казачью дивизию. Вот все, что я мог сделать, чтобы в данный момент хоть сколько-нибудь прикрыть тыл моего правого фланга и штаб армии; это, впрочем, временно и оказалось достаточным. Кроме того, я спешно перевел к Клевани в распоряжение Стельницкого 4-ю стрелковую дивизию, чтобы он [183] ее поставил в центре своего корпуса на шоссе Луцк — Ровно, имея две свои только что сформированные дивизии, 100-ю и 105-ю, на флангах; опираясь на ?железную? дивизию, фронт получился достаточно устойчивый, чтобы задержать врага на Стубеле.

    Зная Стельницкого как человека очень храброго и распорядительного, я временно успокоился за свой правый фланг. У Деражни и севернее я сосредоточил 7-ю и 11-ю кавалерийские дивизии и ту же Оренбургскую казачью. Однако с таким положением дела я помириться не мог и настоятельно просил генерала Иванова усилить меня еще одним корпусом, заявляя, что в случае такого подкрепления я буду иметь возможность перейти в короткое наступление, нанести сильный удар противнику с охватом его левого фланга и восстановить и укрепить устойчивость моего правого фланга. После различных препятствий, о которых тут не стоит говорить, мне несколько времени спустя был назначен в подкрепление 30-й армейский корпус, во главе которого стоял генерал Зайончковский{12}.

    Я был очень рад этому назначению, так как знал Зайончковского уже давно и считал его отличным и умным генералом. У него была масса недругов, в особенности среди его товарищей по службе Генерального "штаба. Хотя вообще офицеры Генерального штаба друг друга поддерживали и тащили кверху во все нелегкие, но Зайончковский в этом отношении составлял исключение, и я редко видел, чтобы так нападали на кого-либо, как на него. Объясняю я себе это тем, что по складу и свойству его ума, очень едкого и часто злого, он своим ехидством обижал своих штабных соратников. [184]

    К этой характеристике можно еще прибавить, что это был человек очень ловкий и на ногу не давал себе наступать, товар же лицом показать умел. Что касается меня, то я его очень ценил, считая одним из наших лучших военачальников, невзирая на его недостатки. Но у кого их нет? Его достоинства значительно превышали его недочеты.

    30-й армейский корпус был отправлен мною на реку Горынь; он сосредоточился у Степани. Как только большая его часть была подвезена, я вызвал для разговора по прямому проводу начальника штаба фронта генерала Саввича, прося его доложить Иванову, что я предполагаю перейти в наступление моим правым флангом, дабы отбросить противника за реку Стырь и занять Рожище — Луцк. На это мне Саввич ответил, что доложить он, конечно, может, но что едва ли главнокомандующий согласится на какие-нибудь наступательные операции, так как при настоящем положении дела он считает их бесполезными. Я ему ответил, что ни о каких больших наступательных операциях и разговора нет, что я также считаю их в настоящее время бесполезными и желаю лишь нанести противнику, как только что сказал, короткий удар, дабы выпрямить фронт по реке Стырь. После некоторых переговоров главнокомандующий согласился наконец на мое предложение, и я тотчас же сделал соответствующее распоряжение, придав 30-му корпусу 7-ю кавалерийскую дивизию.

    Наступление Зайончковского было проведено умело и настойчиво, причем было рассчитано так, что части 30-го корпуса и 7-я кавалерийская дивизия все время охватывали левый фланг противника, заставляя его быстро отходить, 39-й же корпус генерала Стельницкого вел бой с фронта, задерживая австро-германцев, дабы дать возможность 30-му корпусу производить охваты возможно глубже. В результате Луцк был взят, и мы заняли по Стыри ту линию, которую я наметил. Тут произошел один инцидент, характеризующий генералов, принимавших участие в этом наступлении. При подходе к Луцку Стельницкий доносил, что начальник 4-й стрелковой дивизии Деникин затрудняется штурмовать этот город, сильно укрепленный и защищаемый большим количеством войск. Я послал тогда телеграмму Зайончковскому с приказанием атаковать Луцк с севера, чтобы [185] помочь Деникину. Зайончковский тотчас же сделал соответствующие распоряжения, но вместе с тем в приказе по корпусу объявил, что 4-я стрелковая дивизия взять Луцк не может и что эта почетная задача возложена на его доблестные войска. Этот приказ, в свою очередь, уколол Деникина, и он, уже не отговариваясь никакими трудностями, бросился на Луцк, одним махом взял его, во время боя въехал на автомобиле в город и оттуда прислал мне телеграмму, что 4-я стрелковая дивизия взяла Луцк. В свою очередь Зайончковский доносил, что без движения с севера Деникин Луцка взять бы не мог и что честь этого дела принадлежит 30-му корпусу, в чем он, в сущности, был прав. Впоследствии оба эти генерала смотрели друг на друга очень враждебно и примириться так и не могли.

    В действительности, конечно, честь этого дела принадлежит обоим корпусам. Я привел этот инцидент как пример, до чего чутки в военное время войсковые части и их начальники к своим боевым отличиям и как часто решение дела зависит от их соревнования. Деникин. который играл такую большую роль впоследствии, был хороший боевой генерал, очень сообразительный и решительный, но всегда старался заставить своих соседей порядочно поработать в свою пользу, дабы облегчить данную им для своей дивизии задачу; соседи же его часто жаловались, что он хочет приписывать их боевые отличия себе. Я считал естественным, что он старается уменьшить число жертв вверенных ему частей, но, конечно, все это должно делаться с известным тактом и в известных размерах. И нужно думать не только о себе, но главным образом об общей пользе, что, к сожалению, не всегда бывает.

    Через несколько дней после перехода нашего на Стырь воздушная разведка мне донесла, что значительные силы немцев, в общем примерно около двух пехотных дивизий, двигаются с северо-востока на Колки. Было ясно, что противник направлял около корпуса с таким расчетом, чтобы выйти на правый фланг вверенной мне армии и в свою очередь постараться отбросить нас обратно на восток. Я немедленно двинул к Колкам обе дивизии 30-го корпуса и усилил его 4-й стрелковой и 7-й кавалерийской дивизиями, считая эти силы совершенно [186] достаточными, чтобы парировать маневр немцев. Кроме того, на всякий случай я взял одну дивизию в резерв, в мое распоряжение, расположив ее в районе Клевань — Олыко. При таком расположении сил я счи-тал свое положение крепким.

    К сожалению, на это дело в штабе фронта взглянули иначе, и совершенно неожиданно для меня в один скверный вечер, когда мои распоряжения приводились в исполнение, я получил длинную шифрованную телеграмму от главнокомандующего. По расшифровании ее, что отняло время, выяснилось, что штаб фронта предписывает произвести следующую операцию собственного измышления: правому флангу моей армии предписывалось в тот самый вечер отойти от Луцка обратно на Стубель с таким расчетом, чтобы к утру быть опять на старых позициях, 30-му же корпусу с приданными ему частями спрятаться в лесу восточнее Колков, и когда немцы вытянутся по дороге из Колков на Клевань, то неожиданно ударить им во фланг, разбить их и затем вновь остальными войсками правого фланга перейти в наступление. Предписывалось этот удивительный план произвести немедленно и безоговорочно.

    Я ответил шифрованной же телеграммой, что повеление главнокомандующего выполняю, но считаю долгом службы донести, что телеграмму я получил в 7 часов вечера, расшифровка отняла время, написать новые директивы также требуется время, отправка по телеграфу, расшифровка корпусными командирами новой директивы, составление новых приказов в штабах корпусов, а затем дивизий, рассылка в полки новых распоряжений и доведение их до рот включительно требуют не менее 10 — 12 часов. При этом такая спешка вызовет неминуемую суету и беспорядок во время этой щекотливой операции и большое неудовольствие в войсках, которые после удачного наступления должны бросать взятые с бою позиции и уходить назад. Поэтому в этот вечер ни в каком случае незаметного отхода быть не может, а состоится он с вечера другого дня. Кроме того, одним махом перескочить в течение одной ночи, когда войска двигаются медленно, со Стыри на Стубель невозможно, так как тут около 50 верст расстояния, и в одну ночь сделать такой переход, сохраняя хоть какой-нибудь порядок, нельзя: требуется два перехода, и воздушная [187] разведка противника выяснит наше отступление. Приказание главнокомандующего оставить в окопах разведчиков и дивизионную конницу, чтобы замаскировать наш отход, цели не достигнет, ибо артиллерию оставить с разведчиками я не могу, чтобы ее не потерять, а отсутствие артиллерии не может не быть замечено неприятелем. Наконец, трем дивизиям пехоты и одной кавалерийской у Колков в лесу спрятаться нельзя: там масса обширных болот, германский корпус идет, очевидно, с разведкой и не может пропустить незамеченной такую массу наших войск, войска же эти в болотах атаковать могут совершенно иначе, чем на сухой местности, и никакой неожиданной атаки произойти не может. На основании всего вышеизложенного я доносил, что слагаю с себя всякую ответственность за успех этой операции. Мое донесение, или, вернее, критика плана действий, мне предписанных, успеха не имело, приказание оставалось в силе и было выполнено.

    Естественно, что неприятель утром же заметил наш отход, и мы с боем должны были ни с того ни с сего отступать. Точно так же и 30-й корпус, как ни старался скрыться, был обнаружен немцами, и вышла обоюдная фронтальная атака, которая привела к тому, что обе стороны частью зарылись в землю, а частью в местах болотистых, которыми эта местность изобилует, начали устраивать окопы поверх земли. В результате этих действий получилось, что мой правый фланг протянулся дальше к северу, до Колков на Стыри, но так как противник занял Чарторийск на левом берегу этой реки, а затем и станцию железной дороги этого наименования, то пришлось и далее протягивать мой фронт все более к северу, до Кухоцкой Воли, где и был стык с 3-й армией. На более пассивных участках пришлось поставить конницу, а не активную пехоту. Весь 30-й корпус и три дивизии конницы, в сущности, зарыться в землю не могли, так же как и правый фланг 39-го корпуса; на участках расположения этих частей, вследствие сильной заболоченности этих мест, пришлось произвести огромные саперные работы. Пришлось устраивать бесконечные гати, массу мостов, окопы же не врывать в землю, а строить их из бревен, прикрытых с наружной стороны землею, так как углубляться в землю было невозможно по причине близости грунтовых вод. [188]

    Материала для выполнения этих работ было сколько угодно, так как вся местность сплошь покрыта лесами. Выяснилось, что хотя и с большими затруднениями и несколько иным порядком, но воевать в Полесье значительными массами можно: 3-я армия почти вся оказалась в болотах, и против нее был многочисленный противник.


Зима 1915/16 года

    Вскоре после Луцкой операции царь приехал на Юго-Западный фронт и объезжал армии. Между прочим, приехал и в Ровно, где был расположен штаб моей армии, вместе с главнокомандующим фронтом генерал-адъютантом Ивановым. Свитский поезд, прибывший за час ранее царского, чрезвычайно беспокоился, что могут появиться неприятельские самолеты, которые нас действительно постоянно посещали и бросали бомбы. Начальник царской охраны мне передал, что главнокомандующий приказал остановить царский поезд не на железнодорожной платформе, а где-нибудь раньше, по возможности незаметно. На это я ему ответил, что в данный момент эта предосторожность совершенно излишня, так как все небо покрыто низкими густыми тучами, и. безусловно, никакой неприятельский самолет появиться не может, да и у меня тут собрано восемь самолетов, которые не допустят появления неприятельского, тем более что время клонится к вечеру.

    В почетный караул я поставил роту ополчения из моего конвоя. По прибытии царь, выслушав мой рапорт, спросил, в скольких верстах от Ровно находится противник. Я ему ответил, что верстах в 25 и что приготовленная для представления ему недавно сформированная 100-я дивизия расположена в 18 верстах отсюда. При этом я считал долгом предупредить, что место, на котором она сосредоточена, находится под огнем тяжелой [190] артиллерии противника; я добавил, что считаю вполне безопасной поездку туда, так как при тумане неприятель, конечно, стрелять не будет: без корректирования стрельбы он зря снарядов не выпускает. Царь вполне с этим согласился, и в автомобилях мы поехали на место смотра. По моей просьбе царь наградил несколько нижних чинов георгиевскими крестами и медалями за оказанные ими раньше боевые отличия и пропустил войска мимо себя церемониальным маршем. Его сопровождал наследник. Как и прежде, бросалось в глаза неуменье царя говорить с войсками, он как бы конфузился и не знал, что сказать, куда пойти и что делать, поэтому не удивительно, что войска были как бы замороженными и не выказали никакой радости и подъема духа. По окончании смотра царь проехал еще несколько вперед и осмотрел перевязочный пункт, где лежало несколько раненых солдат, которых до того, пока им сделают операции, нельзя было перевезти вследствие крайне тяжелых ран.

    Генерал Иванов в течение этой царской поездки несколько раз предлагал мне от имени армии обратиться к царю с просьбой возложить на себя орден Георгия 4-й степени в память того, что он находился в районе артиллерийского обстрела. Я ответил Иванову, что лично для себя не нахожу удобным обратиться к государю с этой просьбой, что он тут старший и наш главный начальник и потому, если он находит это нужным и своевременным, то может и сам просить царя об этом. Однако для себя он нашел это тоже неудобным и ввиду моего категорического отказа пожелал возложить это поручение на командира 39-го корпуса генерала Стельницкого. Но Стельницкий куда-то исчез, и его найти не могли. Так желание главнокомандующего преподнести царю георгиевский крест в данный момент исполнено не было.

    Все-таки вслед за этим главнокомандующий собрал георгиевскую думу при штабе фронта под председательством генерала Каледина, и, по его предложению, дума присудила царю этот почетный боевой орден. Иванов поручил состоявшему при нем Другу детства Николая II, свиты его величества генерал-майору князю Барятинскому, отвезти протокол думы в Ставку, где князь Барятинский, стоя на коленях, представил верховному [191] главнокомандующему постановление думы и самый крест и передал просьбу Иванова принять и возложить на себя этот орден по просьбе всех войск Юго-Западного фронта. Государь согласился на эту просьбу и принял крест, который тут же надел. Впоследствии мне говорили в Ставке, что другие главнокомандующие, в особенности великий князь Николай Николаевич, энергично протестовали против такого старательного действия Иванова, считая, что георгиевская дума ни в каком случае не могла присуждать крест царю, так как его отличия не подходили под георгиевский статут. Крест мог быть поднесен без обсуждения совершенных отличий единогласной просьбой всех главнокомандующих, но дело было уже сделано. Объяснялось такое желание Иванова заслужить отдельное благоволение царя тем, что, как рассказывали, фонды Иванова стояли очень низко и якобы генерал Алексеев сильно настаивал на необходимости смены Иванова. Этим поступком Иванов будто бы на некоторое время укрепил свое положение.

    Ярко сохранились у меня в памяти несколько дней зимних праздников 1915/16 года. В то время на фронте было затишье. Хотя неприятель обстреливал нас ежедневно и мы отвечали ему тем же, но больших боев не было, и, воспользовавшись этим, к нам в штаб приезжало много гостей.

    Как кинематографическая лента, ежедневно менялись у меня перед глазами впечатления: то члены Государственной думы, хотевшие со мной побеседовать, то представители различных городов и организаций с подарками на фронт, то артисты, желавшие веселить и развлекать наших воинов, то дамы со всевозможными делами, толковыми и бестолковыми. В эту зиму их было особенно много: так как я впервые позволил моей жене приехать ко мне в Ровно, то не имел права и другим отказывать в этом. Первые 17 месяцев войны я не видел своей семьи и очень сердился, когда узнавал, какое множество дам приезжало во Львов и вообще в Галицию, пока мы были там. Но запретить это было не в моей власти.

    Итак, на праздниках в тот год всевозможных впечатлений и суматохи было достаточно и в моем штабе.

    Помню яркий, светлый день крещенья. Мы все после [192] cлyжбы вышли из собора, чтобы присутствовать на молебне с водосвятием и традиционным крещенским парадом. Народу собралось множество — весь мой штаб, войска, горожане, представители администрации, лазаретов, госпиталей, наши приезжие гости.

    В самом начале молебна я услышал знакомый шум в воздухе и, подняв глаза, увидел в ярко-синем небе совсем низко над собором два вражеских самолета. Быстро оглядев всех близ меня стоявших, я с радостью убедился, что все достойно и спокойно продолжают молиться, нисколько не выражая тревоги. Торжественное пение хора неслось ввысь навстречу врагу. Вдруг раздался сильный взрыв и треск упавшей бомбы. Было очевидно, что она попала в крышу одного из ближайших домов.

    Молебен продолжался. Я с гордостью взглянул на группу сестер милосердия: ни одна из них не дрогнула, никакой сумятицы не произошло, все женщины и молодые девушки стояли по-прежнему спокойно. Но к ужасу своему, я вдруг заметил, что не только голос главного священника дрожит, но губы его посинели, и он, бледный как полотно, не может продолжать службу. Крест дрожит в его руке, и он чуть не падает. Спасли положение второй священник, дьякон и певчие, заглушившие этот позор перед всеми стоявшими несколько дальше. Молебен благополучно окончился. Вражеские самолеты сбросили еще несколько бомб, но они попали уже в болото за городом. Наша артиллерия быстро их обстреляла и выпроводила.

    После парада мне доложили, что бомба разрушила верхний этаж одного из больших домов, убила и искалечила несколько жильцов, что все необходимые меры помощи приняты, пожар потушен. Я вытребовал к себе перетрусившего священнослужителя, пробрал его и пристыдил изрядно, обещая выслать его вон, если он не умеет держать себя достойно своему сану. Я сказал ему, что и во время прежних войн и во время нашей последней я видел и слышал о бесконечных героических подвигах духовенства, но что такой срамоты, какой он меня угостил сегодня, ни разу мне не доводилось быть свидетелем.

    Тут мне хочется сказать несколько слов о сестрах милосердия. В этот день группа их представительниц [193] порадовала меня своим спокойствием и присутствием духа во время падения бомбы. А теперь я невольно вспомнил о том, как много наветов и грязных рассказов ходило во время войны о сестрах вообще и как это меня всегда возмущало. Спору нет, были всякие между ними, но я считаю своим долгом перед лицом истории засвидетельствовать, что громадное большинство из них героически, самоотверженно, неустанно работало, и никакие вражеские бомбы не могли их оторвать от тяжелой, душу раздирающей работы их над окровавленными страдальцами — нашими воинами. Да и сколько из них самих было перекалечено и убито...

    В тот крещенский, богатый впечатлениями день ко мне приехал генерал Никулин, старый знакомый моей жены по Одессе. Он пригласил нас всех приехать в его дивизию на праздник-маскарад, который устраивали солдаты. Я охотно согласился, и мы поехали по направлению к Клевани, поближе к передовым позициям.

    Удивительно, на что только наш солдат не способен, чего он только самодельно, с большим искусством не наладит!

    На большой поляне перед лесом, в котором были расположены землянки этой дивизии, нас поместили как зрителей удивительного зрелища: солдаты, наряженные всевозможными народностями, зверями, в процессиях, хороводах и балаганах задали нам целый ряд спектаклей, танцев, состязаний, фокусов, хорового пения, игры на балалайках. Смеху и веселья было очень много. И вся эта музыка, шум и гам прерывались раскатами вражеской артиллерийской пальбы, которая здесь была значительно слышней, чем в штабе. А среди солдат и офицеров царило такое беззаботное веселье, что любо-дорого было смотреть.

    Вскоре после этого многие из провожавших нас с этого веселого праздника были убиты, и первый из них — энергичный и любимый солдатами генерал Никулин. А в ту лунную красивую ночь, когда наконец после чая в землянке гостеприимные хозяева нас отпустили домой, никто из них не думал о смерти, несмотря на близость неприятеля.

    В этом празднике принимали участие и внесли много оживления чехи из чешской дружины. Эта дружина имеет свою маленькую историю. Почему-то Ставка не [194] хотела ее организовать и опасалась измены со стороны пленных чехов. Но я настоял, и впоследствии оказалось, что я был прав. Они великолепно сражались у меня на фронте. Во все время они держали себя молодцами. Я посылал эту дружину в самые опасные и трудные места, и они всегда блестяще выполняли возлагавшиеся на них задачи.

    Положение, в котором находилась моя армия, в особенности правый фланг ее, мне не нравилось. Я считал, что необходимо стараться откинуть противника к западу, с тем чтобы укрепиться на Стыри от Торговицы — Луцка к северу и далее на Стоход, всемерно стараясь захватить Ковель. Для выполнения этого намерения у меня не было достаточно сил; с другой стороны, ко всяким наступательным операциям главнокомандующий продолжал относиться скептически и думал главным образом лишь о том, чтобы не пустить врага дальше к востоку и предохранить от нашествия Киев. В это-то время его распоряжением начали воздвигаться полосы укрепленных позиций, в несколько сотен верст длины каждая, и было построено несколько мостов через Днепр. Стоимость этих сооружений была колоссальная, но для защиты края они не пригодились, так как мы противника дальше не пустили.

    Насколько Иванов не верил больше в стойкость войск, можно видеть из того, что укрепленные полосы стали строиться не от неприятеля в глубь страны, а обратно — от самого Киева по направлению к противнику. Когда впоследствии я был назначен главнокомандующим этим фронтом, то оказалось, что вблизи противника никаких укреплений не было, а таковые были воздвигнуты внутри страны, далеко от линии фронта. Вообще, Иванов поставил себе целью предохранить Юго-Западный край от нашествия противника, но, очевидно, не особенно верил в возможность выполнить это благое намерение. Что же касается не только выигрыша войны, но даже остановки наступления врага — в это он не верил. И в этом ничего мудреного нет, так как ни он войск, ни войска его совершенно не знали. За все время его главнокомандования он только один раз посетил армии, причем посещение это заключалось в том, что он в двух-трех местах видел резервы, с которыми довольно-таки бестолково поговорил и уехал. Мою армию [195] он посетил в то время, когда я стоял на Буге; утром приехал к штабу, видел в совокупности около четырех батальонов и вечером уехал. Понятно, что при таких условиях он пульса жизни армии не чувствовал и не знал, а вместе с тем по натуре был очень недоверчив и самонадеянно думал, что он все знает лучше всех.

    Пользуясь той задачей, которую он на себя возложил, я выпросил у него еще дивизию, 2-ю стрелковую, чтобы усилить мой правый фланг, тем более что фронт 8-й армии, с протяжением его до Кухоцкой Воли, оказался страшно растянутым. Из 2-й и 4-й стрелковых дивизий был сформирован новый, 40-й корпус, который по составу своих войск был, несомненно, одним из лучших во всей русской армии; этим-то корпусом, его соседом 30-м корпусом и конницей я решил нанести короткий удар правым флангом в расчете отбросить немцев от Чарторийска и захватить Колки, дабы сократить фронт и поставить врага в худшие жизненные условия в течение зимних месяцев. На 4-ю стрелковую дивизию возложена была самая тяжелая задача — взять Чарторийск и разбить 14-ю германскую пехотную дивизию. Подготовка к указанной мною операции велась весьма тайно, и можно сказать, что элемент внезапности был сохранен в полной мере. Немцы, стоявшие на левом берегу Стыри, от Рафаловки до Чарторийска, были разбиты наголову, захвачено было много пленных, между прочим — почти целиком полк кронпринца германского и германская гаубичная батарея. Неприятель в большом замешательстве был отброшен к западу. Но Колки, невзирая на все усилия, взять не удалось, потому что два соседа, корпусные командиры, сговориться не сумели и только кивали один на другого и друг на друга жаловались. Виновного в нерешительности командира 40-го корпуса пришлось сместить, но время было уже упущено, немцы успели прислать серьезную поддержку своим разбитым частям, и пришлось удовлетвориться тем успехом, который мы одержали.

    За эту зиму пришлось мне много повозиться с партизанскими отрядами. Иванов, в подражание войне 1812 года, распорядился сформировать от каждой кавалерийской и казачьей дивизии всех армий фронта по партизанскому отряду, причем непосредственное над ними начальство он оставил за собой. Направил он их [196] всех ко мне в армию с приказанием снабдить их всем нужным и двинуть затем на северо-запад в Полесье, дав им там полный простор для действий. Это и было исполнено. Хозяйственной части армии от всей этой истории пришлось тяжко от непомерного увеличения работы по снабжению партизанских отрядов вещами и деньгами. С самого начала возникли в тылу фронта крупные недоразумения с этими партизанами. Выходили бесконечные недоразумения с нашими русскими жителями, причем, признавая только лично главнокомандующего, партизаны эти производили массу буйств, грабежей и имели очень малую склонность вторгаться в область неприятельского расположения. В последнем отношении я их вполне оправдывал, ибо в Пинских болотах производить кавалерийские набеги было, безусловно, невозможно, и они, даже если бы и хотели вести конные бои, ни в коем случае не могли этого исполнить. Единственная возможность производить набеги, и то с большими затруднениями, — это делать их пешком, взяв провожатого из местных жителей. При таких условиях в болотах, местами бездонных, можно было пробираться по тропинкам в тыл противника, но держаться там долго нельзя было, так как партизаны там уничтожались немцами. Соседняя со мной 3-я армия, входившая в состав Западного фронта, несколько раз жаловалась мне на безобразия, которые партизаны творили у нее в тылу, о чем я немедленно доносил главнокомандующему на распоряжение. Однако и Иванов с ними ничего поделать не мог, ибо, наблудив в одном каком-нибудь месте, они перескакивали в другое и, понятно, адреса своего не оставляли. Единственное хорошее дело, которое за всю зиму они совершили, был наскок на Нобель, насколько мне помнится. Три команды партизан, соединившись вместе и оставив своих лошадей дома, пешком пробрались сквозь болота ночью и перед рассветом напали на штаб германской пехотной дивизии, причем захватили и увели с собой в плен начальника дивизии с несколькими офицерами. Этот злосчастный начальник дивизии, находясь в плену, сделал вид, что хочет бриться, и бритвой перерезал себе горло.

    Думаю, что если уже признано было нужным учреждать партизанские отряды, то следовало их формировать из пехоты, и тогда, по всей вероятности, они сделали [197] бы несколько больше. Правду сказать, я не мог никак понять, почему пример 1812 года заставлял нас устраивать партизанские отряды, по возможности придерживаясь шаблона того времени: ведь обстановка была совершенно другая, неприятельский фронт был сплошной и действовать на сообщения, как в 1812 году, не было никакой возможности. Казалось бы, нетрудно сообразить, что при позиционной войне миллионных армий действовать так, как сто лет назад, не имело никакого смысла. В конце концов весной партизаны были расформированы, не принеся никакой пользы, а стоили они громадных денег, и пришлось некоторых из них, поскольку мне помнится, по суду расстрелять, других сослать в каторжные работы за грабеж мирных жителей и за изнасилование женщин. К сожалению, этими злосчастными партизанами увлекся не один наш главнокомандующий. Вновь назначенный походный атаман великий князь Борис Владимирович последовал тому же примеру: по его распоряжению во всех казачьих частях всех фронтов были сформированы партизаны, которые, как и на нашем фронте, болтались в тылу наших войск и, за неимением дела, производили беспорядки и наносили обиды ни в чем не повинным жителям, русским подданным. Попасть же в тыл противника при сплошных окопах от моря и до моря и думать нельзя было. Удивительно, как здравый смысл часто отсутствует у многих, казалось бы, умных людей.

    В течение зимы 1915/16 года, стоя все время на одних и тех же позициях, мы их постепенно совершенствовали, и они стали приобретать тот вид, который при современной позиционной войне дает большую устойчивость войскам: каждая укрепленная полоса имела от трех до четырех линий окопов полного профиля и с многочисленными ходами сообщений. Строили также пулеметные гнезда и убежища, но не пользовались для этой цели, как германцы и австрийцы, железобетоном, а строили убежища, зарываясь глубоко в землю и прикрываясь сверху несколькими рядами бревен с расчетом, чтобы такой потолок мог выдержать 6-дюймовый снаряд. Убежища, вообще, подвигались туго, их было очень мало, и, правду сказать, я не особенно наседал на их развитие, так как они представляли собой не только прикрытие от артиллерийского огня, но и ловушки: спрятанный [198] в убежище гарнизон данного участка, в случае проникновения противника в окопы, почти неизбежно целиком попадал в плен. Нужно признать, что австрийцы и немцы укреплялись лучше нас, более основательно, и у них в окопах было гораздо удобнее жить, нежели в наших. Помимо довольно широкого применения железобетонных сооружений у них во многих местах было проведено электричество, устроены садики и блиндированные помещения для офицеров и для солдат. Я совершенно не гнался за этими усовершенствованиями, но старался обставить жизнь людей возможно более гигиенично, чтобы они были хорошо одеты, по сезону, и хорошо кормлены, чтобы было возможно больше бань.

    В отношении бань Всероссийский земский союз оказал нам прямо-таки неизмеримую пользу. Ни от каких задач союз этот не отказывался, и его деятели вкладывали в полном смысле этого слова душу свою в то, чтобы возможно быстрее и основательнее выполнять то или другое задание. И Союз городов принес большую пользу, но, по крайней мере, у меня в 8-й армии Земский союз был более деятелен, и считаю долгом совести засвидетельствовать, что благодаря его работе никогда никакие инфекционные болезни не принимали обширных размеров; при появлении какой-либо заразной болезни мы быстро справлялись с инфекцией, и войска от болезней страдали мало, в особенности по сравнению с санитарным состоянием войск в прежних войнах.

    В течение этой зимы мы усердно обучали войска и из необученных делали хороших боевых солдат, подготовляя их к наступательным операциям в 1916 году. Постепенно и техническая часть поправлялась в том смысле, что стали к нам прибывать винтовки, правда различных систем, но с достаточным количеством патронов; артиллерийские снаряды, по преимуществу легкой артиллерии, стали также отпускаться в большом количестве; прибавили число пулеметов и сформировали в каждой части так называемых гренадер, которых вооружили ручными гранатами и бомбами.

    Войска повеселели и стали говорить, что при таких условиях воевать можно и есть полная надежда победить врага. Лишь воздушный флот, по сравнению с неприятельским, был чрезмерно слаб. Между тем, помимо воздушной разведки и снятия фотографий неприятельских [199] укреплений, самолеты имели еще незаменимое значение при корректировании стрельбы тяжелой артиллерии. Много раз обещали увеличить число самолетов, но так это одним обещанием и осталось. Не было у нас также и танков, и поэтому я очень обрадовался, когда было сообщено, что таковые будут присланы из Франции; но и это обещание до конца моей работы на фронте выполнено не было. К ранней весне в каждой пехотной дивизии было от 18 до 20 тысяч человек, вполне обученных, и от 15 до 18 тысяч винтовок в полном порядке и с изобилием патронов. Износившиеся орудия были заменены новыми, и мы могли жаловаться только на то, что тяжелой артиллерии у нас было еще далеко не достаточно, хотя и ее несколько прибавилось. По состоянию духа войск вверенной мне армии и, как я скоро убедился, других армий Юго-Западного фронта мы находились, по моему убеждению, в блестящем состоянии и имели полное право рассчитывать сломить врага и вышвырнуть его вон из наших пределов.

    Мы все были страшно огорчены, когда в декабре 1915 года было произведено чрезвычайно неудачное наступление 7-й армии. Она сначала была перевезена к Одессе, для того чтобы быть направленной в Болгарию, которая объявила нам войну. Новый командующий этой армией генерал Щербачев, как он мне сам впоследствии рассказывал, отговорил Николая II отправлять эту армию в Болгарию, полагая, что у нее там нет никаких шансов на успех и что было бы лучше быстро перебросить ее на Юго-Западный фронт, чтобы прорвать расположение противника и, присоединяя к этому прорыву общее наступление всех войск фронта, отбросить австро-германцев возможно далее к западу. С этим предложением царь согласился.

    До меня доходили довольно верные сведения из штаба фронта, что генерал Иванов был расстроен этой новой наступательной операцией и вперед решил, что она никаких благих результатов дать не может. Действительно, эта операция была так скомбинирована штабом фронта, что успеха иметь не могла. Останавливаться на ней я не буду, так как она меня не касалась. Скажу лишь вкратце, что армии Щербачева, которая должна была представлять собой ударную группу, был отведен слишком широкий фронт и потому у нее резервов оказалось [200] недостаточно, а два гвардейских корпуса, резерв главнокомандующего, Щербачеву не были переданы. Таким образом, Щербачеву пришлось наносить удар не кулаком, а растопыренными пальцами. Кроме того, слепо следуя германскому примеру прорыва нашей 3-й армии весной того же 1915 года, штаб фронта распорядился, чтобы все остальные армии стояли на месте, отнюдь не предпринимали каких-либо наступательных операций до полной победы 7-й армии и только вели демонстрации артиллерией и поисками разведчиков. При условии, что артиллерийские снаряды следовало беречь, а устраивать разведчикам какие-либо особые поиски было нельзя, так как мы стояли почти по всему фронту с противником нос к носу, очевидно, что о сильных демонстрациях и разговаривать нечего было и надуть противника было совершенно невозможно. Ведь это — азбучная истина, что демонстрация только тогда достигает своей цели, когда она ведется решительно и когда войска сами не знают, что это демонстрация, а не настоящая атака.

    Подобная чепуха меня сильно возмущала, и я просил разрешения главнокомандующего усилить свою ударную группу своими собственными средствами и войсками и устроить такую демонстрацию, которая притянула бы к себе все неприятельские резервы, стоявшие против моей армии. На это мое предложение я получил резкий и безапелляционный отказ. Поэтому я не был удивлен, когда во время боевых действий 7-й армии моя воздушная разведка мне донесла, что резервы противника потянулись на запад; понятно — против 7-й армии; мы же, находясь в полной боевой готовности, высылали команды разведчиков, которые по ночам бесцельно болтались между нашими проволочными заграждениями и проволочными заграждениями противника. В результате наступление 7-й армии, как это и было неизбежно, потерпело полное крушение. Армия понесла громадные потери и успеха никакого не имела. В штабе фронта все, с Ивановым и Саввичем во главе, отчаянно ругали и проклинали Щербачева и считали его виновником. неудачи, но и Щербачев в этом отношении не отставал от них и с лихвой возвращал им их обвинения. Будучи непричастным к этому печальному делу, я по всей справедливости считаю, что главным виновником неудачи [201] был, несомненно, сам Иванов с его штабом, а не Щербачев.

    Я был уведомлен о предположениях Ставки поручить главную наступательную операцию летом 1916 года Западному фронту, которую ближайшим образом должны поддержать армии Северо-Западного фронта, и о том, что армии нашего фронта обречены на бездействие, пока те фронты не обозначат явного успеха и не продвинутся вперед. Но, на всякий случай, в своей 8-й армии я усердно подготовлял наступление, выбрав соответствующий главный ударный участок направлением на Луцк и два вспомогательных ударных участка, перегруппировывая свои войска. [202]


Назначение мое главнокомандующим армиями Юго-Западного фронта

    Совершенно неожиданно в половине марта 1916 года я получил шифрованную телеграмму из Ставки от генерала Алексеева, в которой значилось, что верховным главнокомандующим я избран на должность главнокомандующего Юго-Западным фронтом взамен Иванова, который назначается состоять при особе царя, посему мне надлежит немедленно принять эту должность, так как 25 марта царь прибудет в Каменец-Подольск для осмотра 9-й армии, стоявшей на левом фланге фронта. Я ответил, что приказание выполню и испрашиваю назначить вместо меня командующим 8-й армией начальника штаба фронта генерала Клембовского.

    На это я получил ответ, что государь его не знает и что хотя он меня не стесняет в выборе командующего армией, но со своей стороны считает нужным усиленно рекомендовать генерала Каледина, — государь был бы доволен, если бы я остановился на этом лице. Я имел раньше случай сказать, что генерала Каледина я считал выдающимся начальником дивизии, но как командир корпуса он выказал себя значительно хуже; тем не менее, поскольку я ничего против него не имел, поскольку за все время кампании он вел себя отлично и заслужил два георгиевских креста и георгиевское оружие, был тяжело ранен и, еще не вполне оправившись, вернулся в строй, у меня не было достаточных оснований, чтобы отклонить это высочайшее предложение, забраковать опытного и храброго генерала лишь потому, что, по [203] моим соображениям и внутреннему чувству, я считал его слишком вялым и нерешительным для занятия должности командующего армией. Впоследствии я сожалел, что в данном случае уступил, так как на боевом опыте оказалось, что я был прав и что Каледин, при всех своих достоинствах, не соответствовал должности командующего армией.

    Я протелеграфировал Иванову, испрашивая у него указания, когда ему будет угодно, чтобы я прибыл для принятия его должности. Он мне ответил, что это зависит от меня, но генерал-квартирмейстер штаба фронта Дитерихс вызвал моего начальника штаба Сухомлина и передал ему, что Иванов очень стесняется быстро уезжать, что мое скорое прибытие в Бердичев будет для него весьма неудобным, так как ему нужно закончить разные дела, и что было бы с моей стороны хорошо, если бы я отсрочил свое прибытие, тем более что Иванов получил извещение министерства двора, в котором значится, что ему пока не следует уезжать из Бердичева. Этим сообщением я был поставлен в крайне неловкое положение: с одной стороны, Алексеев именем. государя требует, чтобы я ехал возможно скорее принимать должность главнокомандующего; с другой же стороны, неофициально передается по прямому проводу, что именем государя министр двора предлагает Иванову оставаться на месте. Так как я решительно ничего не домогался, никаких повышений не искал, ни разу из своей армии никуда не уезжал, в Ставке ни разу не был и ни с какими особыми лицами о себе не говорил, то лично для меня, в сущности, было решительно все равно, принимать ли новую должность или остаться на старой. Но так как в телеграмме Алексеева было сказано, что царь прибудет в Каменец-Подольск 25 марта и мне приказано там его встретить, а времени оставалось очень мало, чтобы ознакомиться с фронтом, то я телеграммой изложил все вышесказанное Алексееву, спрашивая, что мне делать. Я получил ответ, что если я не могу сейчас ехать в штаб фронта, то чтобы я хотя вытребовал к себе начальника штаба или генерал-квартирмейстера штаба фронта, дабы ознакомиться хоть несколько с положением дел.

    Помимо четырех армий, главнокомандующему фронтом непосредственно и во всех отношениях подчинялись [204] еще округа Киевский и Одесский, всего же двенадцать губерний, не исключая их гражданской части. Не желая отрывать начальника штаба фронта от дела, я вытребовал к себе генерал-квартирмейстера Дитерихса, человека очень способного и отлично знающего свое дело. Он мне сделал подробный доклад, вполне меня удовлетворивший, и я ему сообщил о недоразумении, которое, по необъяснимым для меня причинам, неожиданно явилось между мной и генералом Ивановым. Я просил его доложить Иванову, что я, бывший его подчиненный, Не считаю себя вправе покидать армию без его приказания, так как, пока он не сдал должности главнокомандующего, он и поныне состоит моим прямым начальником, и что без его распоряжения я в Бердичев не поеду и предупреждаю, что, не приняв на законном основании должности главкоюза, я в Каменец-Подольск тоже не поеду. Это мое заявление повергло Иванова, по-видимому, в большое смятение, и он мне протелеграфировал, что он меня уже давно ждет и совсем не понимает, почему я до сих пор не приехал. Тогда я сдал должность командующему армией генералу Каледину, которого заранее вытребовал в Ровно, и отправился к новому месту служения.

    Прибыл я в Бердичев экстренным поездом 23 марта и был встречен там начальником штаба Клембовским и главным начальником снабжения фронта Мавриным.

    Я сейчас же спросил у первого из них, когда и где я могу представиться генералу Иванову. Он мне ответил, что Иванов живет теперь в поезде главнокомандующего в своем вагоне и меня просит пожаловать к нему в 8 часов вечера. На мой вопрос, как обстоят дела на фронте армий, Клембовский мне доложил, что все обстоит благополучно и, кроме обыденной перестрелки, на фронте ничего не происходит, но получено известие, что командующий 9-й армией генерал Лечицкий опасно заболел воспалением легких и требуется назначить ему временного заместителя. Я указал из числа корпусных командиров 9-й армии на генерала Крымова, который, по моему мнению, наиболее соответствовал этому назначению; хотя он и не был старшим корпусным командиром, но я считал, что при назначениях на такие должности старшинство никакого значения не имеет. Я приказал поставить мой вагон рядом с вагоном Иванова, [205] а сам поехал осмотреть мою квартиру и сделать визиты генералам Клембовскому и Маврину.

    Вечером отправился я к Иванову, которого застал в полном отчаянии: он расплакался навзрыд и говорил, что никак не может понять, почему он смещен; я также не мог ему разъяснить этот вопрос, так как решительно ничего не знал. Про дела на фронте мы говорили мало; он мне только сказал, что, по его мнению, никаких наступательных операций мы делать не в состоянии и что единственная цель, которую мы можем себе поставить, это предохранить Юго-Западный край от дальнейшего нашествия противника. В этом я с ним в корне расходился, что и высказал ему, но его мнения упорно не критиковал, находя это излишним; в дальнейшем не он, а уже я имел власть решать образ действий войск Юго-Западного фронта, а потому я нашел излишним огорчать и без того морально расстроенного человека.

    Засим мы пошли ужинать в вагон-столовую, где собрались состоявшие при Иванове лица, которые мне тут же представились. До меня уже доходили сведения, что они полагали, будто я их немедленно разгоню, поэтому я им объявил, что они все остаются на своих местах и я решительно никаких перемен делать пока не предполагаю. Ужин был очень печальный, все сидели как опущенные в воду, глядя на Иванова, который не мог удерживать своих слез. Он меня тут же спросил, может ли он еще несколько дней оставаться в штабе фронта; я ему ответил, что это только от него зависит, но что я должен вступить теперь же в исполнение моих обязанностей. В следующие два дня я познакомился с моими новыми сослуживцами по штабу фронта и управления при главном начальнике снабжения фронта, вошел в курс дела и затем уехал в Каменец-Подольск, чтобы попутно, перед встречей там царя, ознакомиться с положением дел 9-й армии и посетить какой-либо боевой участок фронта. Прибыв в Каменец-Подольск, я посетил генерала Лечицкого в разгаре его болезни, принял доклад его начальника штаба и поехал на следующий день на боевой участок 74-й пехотной дивизии. Эта дивизия была сформирована в Петербурге по преимуществу из швейцаров и дворников и осенью 1914 года в 3-й армии показала весьма плохие боевые свойства, причем Радко-Дмитриев принужден был сместить начальника [206] дивизии и назначить нового. Мне интересно было посмотреть, какой вид имеет эта дивизия в настоящее время. Обошел я ее окопы, осмотрел части, находившиеся в резерве, и остался очень доволен ее состоянием.

    На следующий день в Каменец-Подольске я встретил вечером царя, который, обойдя почетный караул, пригласил меня к себе в вагон и спросил, какое у меня вышло столкновение с Ивановым и какие разногласия выяснились в распоряжениях генерала Алексеева и графа Фредерикса по поводу смены генерала Иванова. Я ответил, что у меня лично никаких столкновений и недоразумений с Ивановым нет и не было, а в чем заключается разногласие между распоряжениями генерала Алексеева и графа Фредерикса — мне неизвестно, так как я получил распоряжения только от генерала Алексеева, а от графа Фредерикса никаких сообщений или приказаний не получал, и мне кажется, что дела военного ведомства, тем более на фронте, графа Фредерикса не касаются. Затем царь спросил меня, имею ли я что-либо ему доложить. Я ему ответил, что имею доклад, и весьма серьезный, заключающийся в следующем: в штабе фронта я узнал, что мой предшественник категорически донес в Ставку, что войска Юго-Западного фронта не в состоянии наступать, а могут только обороняться. Я лично не согласен с этим мнением; напротив, я твердо убежден, что ныне вверенные мне армии после нескольких месяцев отдыха и подготовительной работы находятся во всех отношениях в отличном состоянии, обладают высоким боевым духом и к 1 мая будут готовы к наступлению, а потому я настоятельно прошу предоставления мне инициативы действий, конечно согласованно с остальными фронтами. Если же мнение, что Юго-Западный фронт не в состоянии наступать, превозможет и мое мнение не будет уважено, как главного ответственного лица в этом деле, то в таком случае мое пребывание на посту главнокомандующего не только бесполезно, но и вредно, и в этом случае прошу меня сменить.

    Государя несколько передернуло, вероятно, вследствие столь резкого и категорического моего заявления, тогда как по свойству его характера он был более склонен к положениям нерешительным и неопределённым. [207]

    Никогда он не любил ставить точек над i и тем более не любил, чтобы ему преподносили заявления такого характера. Тем не менее он никакого неудовольствия не высказал, а предложил лишь повторить мое заявление на военном совете, который должен был состояться 1 апреля, причем сказал, что он ничего не имеет ни за, ни против и чтобы я на совете сговорился с его начальником штаба и другими главнокомандующими.

    Не успел я выйти из вагона государя, как ко мне подошел камер-лакей с приглашением идти к министру двора, который желает меня видеть. Граф Фредерикс обнял меня, поцеловал, хотя я с ним никогда близок не был, и поздравил с новым назначением. Усадив меня, он начал меня уверять, что против меня решительно ничего не имеет, никакой интриги по поводу моего назначения не знает и что его телеграмма генерал-адъютанту Иванову совершенно не касалась его смены и моего назначения, до которых ему дела нет. Он заверял меня, что чрезвычайно обрадовался, что выбор пал на меня, так как было несколько кандидатов, и он будет стараться меня поддерживать; если же мне понадобится что-либо секретно доводить до сведения государя. то он вообще всегда будет к моим услугам. Я ему ответил, что за все ласковые слова я сердечно благодарю, но что по принципу, которым руководствовался всю свою жизнь, я никогда ничего не искал и лично для себя ничего не добивался, что буду исполнять свой долг так же, как и раньше, от всей души, но просить чего-либо ни в каком случае не буду. На этом наша беседа и закончилась; мы еще раз обнялись, и я ушел к себе в вагон. Так я, в сущности, и не узнал, какая интрига велась против моего назначения и кто ее вел.

    На другое утро царь поехал осматривать недавно сформированную 3-ю За амурскую пехотную дивизию и нашел ее в прекрасном состоянии. Как и в предыдущие разы, воодушевления у войск никакого не было. Ни фигурой, ни уменьем говорить царь не трогал солдатской души и не производил того впечатления, которое необходимо, чтобы поднять дух и сильно привлечь к себе сердца. Он делал, что мог, и обвинять его в данном случае никак нельзя, но благих результатов в смысле воодушевления он вызывать не мог. После осмотра этой дивизии мы направились дальше, ближе к противнику, и там состоялся смотр всего [208] 11-го армейского корпуса, который находился в резерве. Смотр был произведен обычным порядком, ничего достопримечательного не произошло, за исключением разве того, что во время смотра был налет неприятельских самолетов, который им не удался, так как в предвидении их посещения, которое могло повести за собой большие жертвы при метании бомб в собранный вместе целый корпус, было размещено несколько зенитных батарей и наша флотилия самолетов. Когда неприятельские аппараты показались, наши зенитные батареи начали их усердно обстреливать и отогнали их.

    В общем, имея в виду близость неприятельского фронта от Каменец-Подольска, частые налеты самолетов противника на Каменец-Подольск и невозможность полного обеспечения царского поезда от бросаемых ими бомб, я старался уговорить царя сократить свое пребывание в Каменец-Подольске, в чем меня поддержал и граф Фредерикс, но царь ни за что не соглашался изменить свой маршрут и уехал лишь после двухсуточного пребывания. В тот же вечер, часа два спустя после отхода императорского поезда, и я отправился прямо в Могилев на военный совет, который должен был состояться 1 апреля. Мой начальник штаба генерал Клембовский соединился со мной для этой поездки в Казатине, и мы безостановочно проехали в Могилев, куда и прибыли 1 апреля утром.

    На военном совете под председательством самого императора присутствовали: главнокомандующий Северо-Западным фронтом генерал-адъютант Куропаткин со своим начальником штаба Сиверсом, главнокомандующий Западным фронтом Эверт, также со своим начальником штаба, я с генералом Клембовским, Иванов, военный министр Шуваев, полевой генерал-инспектор артиллерии великий князь Сергей Михайлович и начальник штаба верховного главнокомандующего Алексеев.

    Главный вопрос, который нужно было решить на этом совещании, состоял в выработке программы боевых действий на 1916 год. Генерал Алексеев доложил совещанию. что предрешено передать всю резервную тяжелую артиллерию и весь общий резерв, находящийся в распоряжении верховного главнокомандующего, Западному фронту, который должен нанести свой главный удар в направлении на Вильно; некоторую часть тяжелой артиллерии и войск общего резерва предполагается передать Северо-Западному [209] фронту, который своей ударной группой также должен наступать с северо-востока на Вильно, помогая этим выполнению задачи Западного фронта; что касается вверенного мне Юго-Западного фронта, то, как уже было признано, этот фронт к наступлению не способен, он должен держаться строго оборонительно и перейти в наступление лишь тогда, когда оба его северных соседа твердо обозначат свой успех и достаточно выдвинутся к западу. Затем слово было предоставлено генералу Куропаткину, который заявил, что на успех его фронта рассчитывать очень трудно и что, по его мнению, как это видно из предыдущих неудачных попыток к наступлению, прорыв фронта немцев совершенно невероятен, ибо их укрепленные полосы настолько развиты и сильно укреплены, что трудно предположить удачу; скорее, нужно полагать, мы понесем громадные безрезультатные потери. С этим Алексеев не соглашался. Однако он заявил, что, к сожалению, у нас не хватает в достаточном количестве тяжелых снарядов. На это военный министр заявил, а полевой генерал-инспектор добавил, что в данное время легкие снаряды они могут получить в громадном количестве, но что касается тяжелых, то отечественная военная промышленность их пока дать не может, из-за границы получить нам их также очень трудно, и определить время, когда улучшится дело снабжения тяжелыми снарядами, они не могут, во всяком случае — не этим летом. Затем было предоставлено слово Эверту. Он в свою очередь сказал, что всецело присоединяется к мнению Куропаткина, в успех не верит и полагает, что лучше было бы продолжать держаться оборонительного образа действий до тех пор, пока мы не будем обладать тяжелой артиллерией, по крайней мере в том же размере, как наш противник, и не будем получать тяжелых снарядов в изобилии.

    После этого слово было предоставлено мне. Я заявил, что, несомненно, желательно иметь большее количество тяжелой артиллерии и тяжелых снарядов, необходимо также увеличить количество воздушных аппаратов, выключив устаревшие, износившиеся. Но и при настоящем положении дел в нашей армии, я твердо убежден, мы можем наступать. Не берусь говорить о других фронтах, ибо их не знаю, но Юго-Западный фронт, по моему убеждению, не только может, но и должен наступать, и полагаю, что у нас есть все шансы для успеха, в котором я лично [210] убежден. На этом основании я не вижу причин стоять мне на месте и смотреть, как мои товарищи будут драться. Я считаю, что недостаток, которым мы страдали до сих пор, заключается в том, что мы не наваливаемся на врага сразу всеми фронтами, дабы лишить противника возможности пользоваться выгодами действий по внутренним операционным линиям, и потому, будучи значительно слабее нас количеством войск, он, пользуясь своей развитой сетью железных дорог, перебрасывает свои войска в то или иное место по желанию. В результате всегда оказывается, что на участке, который атакуется, он в назначенное время всегда сильнее нас и в техническом и в количественном отношении. Поэтому я настоятельно прошу разрешения и моим фронтом наступательно действовать одновременно с моими соседями; если бы, паче чаяния, я даже и не имел никакого успеха, то по меньшей мере не только задержал бы войска противника, но и привлек бы часть его резервов на себя и этим существенным образом облегчил бы задачу Эверта и Куропаткина.

    На это генерал Алексеев мне ответил, что в принципе у него никаких возражений нет, но он считает долгом предупредить, что я ничего не получу вдобавок к имеющимся у меня войскам: ни артиллерии, ни большего числа снарядов, чем по сделанной им разверстке мне причитается. На это я в свою очередь ему ответил, что я ничего и не прошу, никаких особых побед не обещаю, буду довольствоваться тем, что у меня есть, но войска Юго-Западного фронта будут знать вместе со мной, что мы работаем на общую пользу и облегчаем работу наших боевых товарищей, давая им возможность сломить врага. На это никаких возражений не последовало, но Куропаткин и Эверт после моей речи несколько видоизменили свои заявления и сказали, что они наступать могут, но с оговоркой, что ручаться за успех нельзя. Очевидно, что такого ручательства ни один военачальник никогда и нигде дать не мог. хотя бы он был тысячу раз Наполеон. Было условлено, что на всех фронтах мы должны быть готовы к половине мая. Остальные разбиравшиеся на военном совете вопросы были по преимуществу хозяйственные и в настоящее время утратили свой интерес, поэтому я о них упоминать не буду. Председательствующий верховный главнокомандующий прениями не руководил, а обязанности эти исполнял Алексеев. Царь же все время сидел молча, не высказывал [211] никаких мнений, а по предложению Алексеева своим авторитетом утверждал то, что решалось прениями военного совета, и выводы, которые делал Алексеев.

    Мы завтракали и обедали за высочайшим столом в промежутках между заседаниями. По окончании военного совета, когда мы направились к обеду, ко мне подошел один из заседавших старших генералов и выразил свое удивление, что я как бы напрашиваюсь на боевые действия; между прочим, он сказал: ?Вы только что назначены главнокомандующим, и вам притом выпадает счастье в наступление не переходить, а следовательно, и не рисковать вашей боевой репутацией, которая теперь стоит высоко. Что вам за охота подвергаться крупным неприятностям, может быть, смене с должности и потере того военного ореола, который вам удалось заслужить до настоящего времени? Я бы на вашем месте всеми силами открещивался от каких бы то ни было наступательных операций, которые при настоящем положении дела могут вам лишь сломать шею, а личной пользы вам не принесут?. На это я ответил этому генералу, что я о своей личной пользе не мечтаю и решительно ничего для себя не ищу, нисколько не обижусь, если меня за негодность отчислят, но считаю долгом совести и чести действовать на пользу России. По-видимому, этот генерал отошел от меня очень недовольный этим ответом, пожимая плечами и смотря на меня с сожалением.

    В этот же вечер я уехал обратно в Бердичев. Тотчас по приезде я вытребовал всех командующих армиями с их начальниками штабов в Волочиск, как наиболее центральный для них пункт, чтобы сговориться относительно плана действий на это лето и отдать им нужные приказания. Вообще, в принципе я враг всяких военных советов и не для того собрал командующих армиями, чтобы спросить их мнения о возможности или плане военных действий, но считал весьма важным перед решающими событиями собирать своих ближайших сотрудников для того, чтобы лично изложить им мои решения и в случае каких-либо недоразумений разъяснить те пункты, которые им не ясны или различно понимаются. При таких условиях есть возможность соседям сговориться друг с другом и в дальнейшем избегнуть шероховатостей и споров, которые иначе неизбежны.

    Собраны были мною на совещание: командующий [212] 8-й армией Каледин, командующий 11-й армией Сахаров, командующий 7-й армией Щербачев и временный командующий 9-й армией Крымов, так как Лечицкий был еще болен. Я изложил им положение дела и мое решение — непременно в мае перейти в наступление. На это Щербачев доложил, что я его лично давно знаю и, наверное, не сомневаюсь в его стремлении неизменно действовать активно, но что в настоящее время он считает наступательные действия очень рискованными и нежелательными. На это я ему ответил, что я собрал командующих армиями не для того, чтобы решать вопрос об активном или пассивном образе действий армий фронта, а для того, чтобы лично отдать приказания о подготовке к атаке противника, которая бесповоротно мною решена. Необходимо, следовательно, в данном случае обсудить вопрос, какая роль выпадет на долю каждой из армий при предстоящем наступлении, и строго согласовать их действия. Я при этом предупредил, что никаких колебаний и отговорок ни от кого ни в каком случае принимать не буду.

    Затем я изложил мой взгляд на порядок атаки противника, который расходился довольно крупно с тем порядком, который, по примеру немцев, считался к этому моменту войны исключительно пригодным для прорыва фронта противника в позиционной войне. До начала этой войны считалось аксиомой, что атаковать противника с фронта (в полевой войне) почти невозможно ввиду силы огня; во всяком случае, такие лобовые удары требовали больших жертв и должны были дать мало результатов; решения боя следовало искать на флангах, сковав войска противника на фронте огнем, резервы же сосредоточивать на одном или. на обоих флангах, в зависимости от обстановки, для производства атаки, а в случае полной удачи — и окружения. Однако, когда полевая война вскоре перешла в позиционную и благодаря миллионным армиям вылилась в сплошной фронт от моря до моря, только что описанный образ действий оказался невозможным. И вот немцы под названием фаланги и разными другими наименованиями применили такой образ действий, при котором атака в лоб должна была иметь успех, так как флангов ни у одного из противников не было ввиду сплошного фронта. Собиралась огромная артиллерийская группа разных калибров, до 12-дюймовых включительно и сильные пехотные резервы, которые сосредоточивались [213] на избранном для прорыва противника боевом участке. Подготовка такой атаки должна была начаться сильнейшим артиллерийским огнем, который должен был смести проволочные заграждения и уничтожить неприятельские укрепления с их защитниками. И затем атака пехоты, поддержанная артиллерийским огнем, должна была неизменно увенчаться успехом, то есть прорывом фронта и в дальнейшем расширением прорванного фронта. Очевидно, противник должен был уходить с тех участков, которые не были атакованы.

    Такой способ действий в 1915 году дал полную победу австро-германцам над русской армией, отбросив нас далеко на восток; противник занял чуть ли не четверть Европейской России, захватил около двух миллионов пленных, несколько крепостей и неисчислимый военный материал разного рода. Для объяснения такого удивительного успеха этого способа действий следует, по справедливости, присовокупить, что в 1915 году наши укрепленные полосы были устроены ниже всякой критики, никаких целесообразных мер противодействия мы не предпринимали, тяжелой артиллерии у нас почти совсем не было и, наконец, самое главное — у нас вообще не было никаких огнестрельных припасов. В тех же случаях, когда принимались соответствующие меры для противодействия, прорыв фронта вышеозначенным способом успеха не имел. Дело в том, что такая подготовка к прорыву фронта при наличии воздушной разведки секретной быть не может: подвоз артиллерии, громадного количества огнестрельных припасов, значительное сосредоточение войск, интендантских складов и т. д. требуют много времени, и скрыть все это мудрено. Самая подготовка к атаке, то есть расстановка артиллерии различных калибров, причем каждая артиллерийская группа получает свою особую задачу, а каждый род артиллерии свое особое назначение, устройство телефонной связи и наблюдательных пунктов, устройство плацдарма, чтобы довести свои передовые окопы до окопов противника на 200 — 300 шагов, на что требуются громадные земляные работы, — все это требует не менее шести-восьми недель времени. Следовательно, противник, безошибочно определив выбранный пункт удара, имеет полную возможность собрать к назначенному месту и свою артиллерию и свои резервы и принять все меры к тому, чтобы отразить удар. [214]

    На Западном и Северо-Западном фронтах были выбраны на каждом по одному участку фронта, куда уже свозились все необходимые материалы для атаки по вышеизложенному способу, и на военном совете 1 апреля генерал Алексеев предупреждал главнокомандующих, в особенности Эверта, о необходимости избежать преждевременного сосредоточения резервов, дабы не открыть противнику своих карт. На это вполне резонно Эверт ответил, что скрыть место нашего удара все равно невозможно, так как земляные работы для подготовки плацдарма раскроют противнику наши намерения.

    Во избежание вышеуказанного важного неудобства я приказал не в одной, а во всех армиях вверенного мне фронта подготовить по одному ударному участку, а кроме того, в некоторых корпусах выбрать каждому свой ударный участок и на всех этих участках немедленно начать земляные работы для сближения с противником. Благодаря этому на вверенном мне фронте противник увидит такие земляные работы в 20 — 30 местах, и даже перебежчики не будут в состоянии сообщать противнику ничего иного, как то, что на данном участке подготовляется атака. Таким образом, противник лишен возможности стягивать к одному месту все свои силы и не может знать, где будет ему наноситься главный удар. У меня было решено нанести главный удар в 8-й армии, направлением на Луцк, куда я и направлял мои главные резервы и артиллерию, но и остальные армии должны были наносить каждая хотя и второстепенные, но сильные удары, и, наконец, каждый корпус на какой-либо части своего боевого участка сосредоточивал возможно большую часть своей артиллерии и резервов, дабы сильнейшим образом притягивать на себя внимание противостоящих ему войск и прикрепить их к своему участку фронта.

    Правда, этот способ действий имел, очевидно, свою обратную сторону, заключавшуюся в том, что на месте главного удара я не мог сосредоточить того количества войск и артиллерии, которое там было бы, если вместо многочисленных ударных групп у меня была бы только одна. Каждый образ действий имеет свою обратную сторону, и я считал, что нужно выбрать тот план действий, который наиболее выгоден для данного случая, а не подражать слепо немцам. Припомним, что 1 апреля на военном совете в Ставке мне лишь условно было разрешено выбирать [215] момент и атаковать врага, с тем чтобы помочь Эверту успешно нанести главный удар и не допустить посылки противником подкреплений с моего фронта. В то время, когда я излагал мои соображения, мои сотрудники, видя, сколь я уклоняюсь от общепринятого шаблона атаки, очень смущались, а Каледин доложил, что он сомневается в успехе дела и думает, что едва ли его главный удар приведет к желательным результатам, тем более что на луцком направлении неприятель в особенности основательно укрепился.

    На это я ему ответил, что 8-ю армию я только что ему сдал, неприятельский фронт там знаю лучше него и что я выбрал для главного удара именно это направление и подготовлял там все предварительные работы, потому что мы главным образом должны помочь Западному фронту, на который возлагаются наибольшие надежды, а следовательно, 8-я армия, ближайшая к Западному фронту, своим наступлением скорее всего поможет Эверту. Кроме того, движением 24-го корпуса вдоль полотна железной дороги на Маневичи — Ковель, а ударной группой от Луцка на Ковель же при настоящем расположении войск противник легко будет захвачен в клещи, и тогда все войска противника, расположенные у Пинска и севернее, должны будут без боя очистить эти места. Если же генерал Каледин все-таки не надеется на успех, то я, хотя и скрепя сердце, перенесу главный удар южнее, передав его Сахарову на львовском направлении. Каледин сконфузился, — очевидно, отказаться от главной роли в этом наступлении он не желал. Потом он мне сказал, что отказывался от нанесения главного удара лишь для того, чтобы снять с себя ответственность на случай неудачи, но что он приложит все силы для выполнения возложенной на него задачи. Я тут же разъяснил ему, что легко может статься, что на месте главного удара мы можем получить небольшой успех или совсем его не иметь, но так как неприятель атакуется нами во многих местах, то большой успех может оказаться там, где мы в настоящее время его не ожидаем, и тогда я направлю свои резервы туда, где нужно будет развить наибольший успех. Это заявление очень подкрепило и успокоило остальных командующих армиями. Сроком окончательной подготовки я назначил 10 мая и объявил, что начиная с 10 мая, по моему телеграфному извещению, спустя неделю нужно быть соверш [216] енно готовым к решительному переходу в наступление. Никаких отговорок и просьб о продлении срока я ни в коем случае принимать не буду и прошу это твердо помнить. На этом наше совещание и закончилось.

    В конце апреля я получил извещение от Алексеева, что государь с супругой и дочерьми едет в Одессу для смотра Сербской дивизии, формировавшейся из пленных австрийских славян, и что мне приказано его встретить в Бендерах 30 апреля. Сначала я поехал прямо в Одессу, дабы предварительно ознакомиться с Сербской дивизией и с положением дел в этом округе, так как этот округ был мне совершенно неизвестен, тогда как Киевский я близко знал. В Сербской дивизии было, насколько мне помнится, около 10 тысяч человек с большим количеством бывших австрийских офицеров. Выглядела она хорошо и жаловалась лишь на отсутствие артиллерии, которая для нее формировалась, но не была еще готова. На следующий день я встретил царя в Бендерах на дебаркадере; он произвел там смотр формировавшейся пехотной дивизии. Смотр прошел по общему шаблону, и в тот же день царь поехал дальше, в Одессу.

    Так как я там должен был присутствовать при встрече, а. мой вагон не мог быть прицеплен к царскому поезду, то. генерал Воейков пригласил меня к себе в купе. Царя сопровождали, как и во все предыдущие поездки, дворцовый комендант Воейков, исполнявший обязанности гофмаршала князь Долгорукий, начальник конвоя граф Граббе и флаг-капитан адмирал Нилов. Все эти лица ничего общего с войной не имели, и меня как прежде, так и теперь удивляло, во-первых, что царь в качестве верховного главнокомандующего уезжает на продолжительное время из Ставки и, очевидно, в это время исполнять свои обязанности верховного вождя не может, а во-вторых, если уж он уезжал, то хотя бы для декорума ему нужно было брать с собой какого-либо толкового офицера Генерального штаба в качестве докладчика по военным делам. Связь же царя с фронтом состояла лишь в том, что он ежедневно по вечерам получал сводку сведений о происшествиях на фронте. Думаю, что эта связь чересчур малая; она с очевидностью указывала, что царь фронтом интересуется мало и ни в какой мере не принимает участия в исполнении столь сложных обязанностей, возложенных по закону на верховного главнокомандующего. В действительности [217] царю в Ставке было скучно. Ежедневно в 11 часов утра он принимал доклад начальника штаба и генерал-квартирмейстера о положении на фронте, и, в сущности, на этом заканчивалось его фиктивное управление войсками. Все остальное время дня ему делать было нечего, и поэтому, мне кажется, он старался все время разъезжать то в Царское Село, то на фронт, то в разные места России, без какой-либо определенной цели, а лишь бы убить время. В данном случае, как мне объяснили его приближенные, эта поездка в Одессу и Севастополь была им предпринята главным образом для того, чтобы развлечь свое семейство, которому надоело сидеть на одном месте, в Царском Селе.

    В течение этих нескольких дней я неизменно завтракал за царским столам, между двумя великими княжнами, но царица к высочайшему столу не выходила, а ела отдельно, и на второй день пребывания в Одессе я был приглашен к ней в ее вагон. Она встретила меня довольно холодно и спросила, готов ли я к переходу в наступление. Я ответил, что еще не вполне, но рассчитываю, что мы в этом году разобьем врага. На это она ничего не ответила, а спросила, когда думаю я перейти в наступление. Я доложил, что мне это пока неизвестно, что это зависит от обстановки, которая быстро меняется, и что такие сведения настолько секретны, что я их и сам не помню. Она, помолчав немного, вручила мне образок св. Николая-чудотворца; последний ее вопрос был: приносят ли ее поезда-склады и поезда-бани какую-либо пользу на фронте? Я ей по совести ответил, что эти поезда приносят громадную пользу и что без этих складов раненые во многих случаях не могли бы быть своевременно перевязаны, а следовательно, и спасены от смерти. На этом аудиенция и закончилась. В общем, должен признать, что встретила она меня довольно сухо и еще суше со мной простилась. Это был последний раз, когда я ее видел.

    Никогда не мог я понять, за что императрица меня так сильно не любила. Она ведь должна была видеть, как я неутомимо работал на пользу родины, следовательно, в то время во славу ее мужа и ее сына. Я был слишком далек от двора, так что никакого повода к личной антипатии подать не мог.

    Странная вещь произошла с образком св. Николая, который она мне дала при этом последнем нашем свидании. [218]

    Эмалевое изображение лика святого немедленно же стерлось, и так основательно, что осталась лишь одна серебряная пластинка. Суеверные люди были поражены, а нашлись и такие, которые заподозрили нежелание святого участвовать в этом лицемерном благословении. Одно твердо знаю, что нелюбовь этой глубоко несчастной, роковой для нашей родины женщины я ничем сознательно не заслужил. А жена моя от всей души много помогала и старалась быть полезной ее благотворительным делам и складам на Юго-Западном фронте. Все это было поставлено на большую высоту благодаря многим сотрудникам моей жены, работавшим не покладая рук, и царице приходилось скрепя сердце посылать высочайшие благодарственные телеграммы.

    Как тяжело все это нам вспоминать!

    Смотр войск прошел благополучно, и никаких неприятных инцидентов не было, да нужно правду сказать, что по натуре своей царь был человек снисходительный и всегда старался благодарить. Из Одессы вся царская семья уехала в Севастополь, который мне подчинен не был; я же вернулся в штаб фронта.

    Чтобы дать понятие о том, какая кропотливая и трудная работа требуется для подготовки атаки неприятельской укрепленной позиции современного типа, изложу тут вкратце, что армии Юго-Западного фронта должны были исполнить в течение восьми недель для того, чтобы успешно атаковать врага.

    Уже заранее с помощью войсковой агентуры и воздушной разведки мы ознакомились с расположением противника и сооруженными им укрепленными позициями. Войсковая разведка и непрерывный захват пленных по всему фронту дали возможность точно установить, какие неприятельские части находились перед нами в боевой линии.

    Выяснилось, что немцы сняли с нашего фронта несколько своих дивизий для переброски их на французский. В свою очередь австрийцы, надеясь на свои значительно укрепленные позиции, также перебросили несколько дивизий на итальянский фронт в расчете, что мы больше не способны к наступлению, они же в течение этого лета раздавят итальянскую армию. Действительно, в начале мая на итальянском фронте они перешли в решительное успешное наступление. По совокупности собранных нами [219] сведений мы считали, что перед нами находятся австро-германцы силою в 450 тысяч винтовок и 30 тысяч сабель. Преимущество противника над нами состояло в том, что его артиллерия была более многочисленна по сравнению с нашей, в особенности тяжелой, и, кроме того, пулеметов у него было несравнимо больше, чем у нас. Агентурная разведка, кроме того, сообщила нам, что в тылу у неприятеля резервов почти нет и что подкреплений к нему. не подвозится. В свою очередь воздушная разведка с самолетов сфотографировала все неприятельские укрепленные позиции как ее боевой линии, так и лежавшие в тылу. Эти фотографические снимки с помощью проекционного фонаря разворачивались в план и помещались на карте; фотографическим путем эти карты легко доводились до желаемого масштаба. Мною было приказано во всех армиях иметь планы в 250 саженей в дюйме с точным нанесением на них всех неприятельских позиций. Все офицеры и начальствующие лица из нижних чинов снабжались подобными планами своего участка.

    На основании всей этой работы выяснилось, что неприятельские позиции были чрезвычайно сильно укреплены. По всему фронту они состояли не менее как из трех укрепленных полос в расстоянии друг от друга приблизительно от 3 до 5 верст. В свою очередь, каждая полоса состояла из нескольких линий окопов, не менее трех, и в расстоянии одна от другой от 150 до 300 шагов, в зависимости от конфигурации местности. Все окопы были полного профиля, выше роста человека, и везде в изобилии были построены тяжелые блиндажи, убежища, лисьи норы, гнезда для пулеметов, бойницы, козырьки и целая система многочисленных ходов сообщения для связи с тылом. Окопы были сооружены с таким расчетом, чтобы подступы к позициям обстреливались перекрестным ружейным и пулеметным огнем.

    Убежища были устроены чрезвычайно основательно, глубоко врыты в землю и укрывали людей не только от легких, но и от тяжелых артиллерийских снарядов. Они имели сверху два ряда бревен, присыпанных слоем земли толщиной около 2 1/2 аршин; в некоторых местах вместо бревен были железобетонные сооружения надлежащей. толщины; в некоторых местах они устраивались даже с комфортом: стены и потолки обиты были досками; полы были или дощатые или глинобитные, а величина [220] таких комнат была шагов двенадцать в длину и шесть в ширину; в окна, там, где это оказывалось возможным, были вставлены застекленные рамы. В таких помещениях ставилась складная железная печь и были устроены нары и полки. Для начальствующих лиц устраивались помещения из трех-четырех комнат с кухней, с крашеными полами и со стенами, оклеенными обоями. Каждая укрепленная полоса позиций противника была основательно оплетена колючей проволокой: перед фронтом тянулась проволочная сеть, состоявшая из 19 — 21 ряда кольев. Местами таких полос было несколько, в расстоянии 20 — 50 шагов одна от другой; некоторые ряды были оплетены столь толстой стальной проволокой, что ее нельзя было резать ножницами; на некоторых боевых участках через проволоку заграждений пропускался сильный переменный электрический ток высокого напряжения, в некоторых местах подвешены были бомбы, а во многих местах впереди первой полосы были заложены самовзрывающиеся фугасы. Вообще эта работа австро-германцев по созданию укреплений была основательная и произведена непрерывным трудом войск в течение более девяти месяцев.

    Очевидно, что осуществление прорыва таких сильных, столь основательно укрепленных позиций противника было почти невероятным. Все это мне было хорошо известно, и я отлично понимал всю затруднительность атаки, которую ниже вкратце изложу. Но я был уверен, что все же есть возможность вполне успешно прорывать фронт и при таких тяжелых условиях. Уже выше я говорил об одном из главных условий успеха атаки — об элементе внезапности, и для сего, как было выше сказано, мною было приказано подготовлять плацдармы для атаки не на одном каком-нибудь участке, a по всему фронту всех вверенных мне армий, дабы противник никак не мог догадаться, где будет он атакован, и не мог собрать сильную войсковую группу для противодействия. Всякому понятно, что самые укрепления, как бы они ни были сильны, без надлежащей живой силы отбить атаку не могут, и в ослаблении неприятельских сил на моем фронте главным образом заключалась моя надежда на успех.

    Каждая армия, сообразно с имевшимися у нее средствами, должна была выбрать у себя подходящий участок для прорыва фронта неприятельской позиции. На основании [221] [222] общей разведки, по совокупности всех собранных данных, каждая армия наметила участки для прорыва и представила свои соображения об атаке на мое утверждение. Когда эти участки были мной окончательно утверждены и вполне точно были установлены места первых ударов, началась горячая работа по самой тщательной подготовке к атаке: в эти районы скрытно притягивались войска, предназначавшиеся для прорыва неприятельского фронта. Однако, для того чтобы противник не мог заблаговременно разгадать наши намерения, войска располагались в тылу за боевой линией, но их начальники разных степеней, имея у себя планы в 250 саженей в дюйме с подробным расположением противника, все время находились впереди и тщательно изучали районы, где им предстояло действовать, лично знакомились с первой линией неприятельских укреплений, изучали подступы к ним, выбирали артиллерийские позиции, устраивали наблюдательные пункты и т. д. Пехотные части еще задолго до атаки и, как было сказано, во многих местах начали сближение с противником окопными работами: по ночам они выдвигались ходами сообщений на 100 — 200 шагов вперед и устраивали окопы, обнося их рогатками с колючей проволокой. Таким путем на избранных участках наши окопы, постепенно сближаясь с противником, доводились до того, что отстояли от позиций австро-германцев всего на 200 — 300 шагов, в зависимости от местности. Для удобства атаки и скрытного расположения резервов на этих исходных для боя плацдармах строилось несколько параллельных рядов окопов, также соединенных между собой ходами сообщений.

    Лишь за несколько дней до начала наступления незаметно ночью были введены в боевую линию войска, предназначенные для первоначальной атаки, и поставлена артиллерия, хорошо замаскированная, на избранные позиции, с которых она и произвела тщательную пристрелку по намеченным целям. Было обращено большое внимание на тесную и непрерывную связь пехоты с артиллерией. Во время этой подготовки к наступлению, работы крайне тяжелой и кропотливой, лично я, а также командированные мною для этой цели мой начальник штаба генерал Клембовский и некоторые другие офицеры Генерального штаба и штаба фронта ездили для проверки работ и добытых сведений о противнике. [223]

    Должен добавить, что как в этом случае, так и ранее, почти с начала кампании при мне по инженерной части состоял известный военный инженер генерал Величко. Он во многом мне помогал и в данном случае помог войскам своими указаниями и советами. Во время неудачной японской войны на него много нападали за постройку несметного количества укрепленных позиций, которых даже и не пришлось защищать. Обвинение это — весьма странного свойства. Он строил там, где высшее начальство это ему указывало, и строил, несомненно, отлично, а что затем войска, по распоряжению того же начальства, их не защищали, а до боя бросали их — в этом, мне кажется, винить инженеров более чем странно, так как область командования их не касается.

    В свою очередь командующие армиями и начальники всех степеней усердно проверяли и изучали всю производившуюся работу. Как я и наметил раньше, к 10 мая наша подготовка к атаке была в общих чертах закончена. [224]


Боевые действия армий Юго-Западного фронта

    11 мая я получил телеграмму начальника штаба верховного главнокомандующего, в которой он мне сообщал, что итальянские войска потерпели настолько сильное поражение, что итальянское высшее командование не надеется удержать противника на своем фронте и настоятельно просит нашего перехода в наступление, чтобы оттянуть часть сил с итальянского фронта к нашему; поэтому, по приказанию государя, он меня спрашивает, могу ли я перейти в наступление и когда. Я ему немедленно ответил, что армии вверенного мне фронта готовы и что, как я раньше говорил, они могут перейти в наступление неделю спустя после извещения. На этом основании доношу, что мною отдан приказ 19 мая перейти в наступление всеми армиями, но при одном условии, на котором особенно настаиваю, чтобы и Западный фронт одновременно также двинулся вперед, дабы сковать войска, против него расположенные. Вслед за тем Алексеев пригласил меня для разговора по прямому проводу. Он мне передал, что просит меня начать атаку не 19 мая, а 22-го, так как Эверт может начать свое наступление лишь 1 нюня. Я на это ответил, что и такой промежуток несколько велик, но с ним мириться можно при условии, что дальнейших откладываний уже не будет. На это Алексеев мне ответил, что он гарантирует мне, что дальнейших откладываний не будет. И тотчас же разослал телеграммами [225] приказания командующим армиями, что начало атаки должно быть 22 мая на рассвете, а не 19-го.

    21 мая вечером Алексеев опять пригласил меня к прямому проводу. Он мне передал, что несколько сомневается в успехе моих активных действий вследствие необычного способа, которым я его предпринимаю, то есть атаки противника одновременно во многих местах вместо одного удара всеми собранными силами и всей артиллерией, которая у меня распределена по армиям. Алексеев высказал мнение, не лучше ли будет отложить мою атаку на несколько дней для того, чтобы устроить лишь один ударный участок, как это уже выработано практикой настоящей войны. Подобного изменения плана действий желает сам царь, и от его имени он и предлагает мне это видоизменение. На это я ему возразил, что изменять мой план атаки я наотрез отказываюсь и в таком случае прошу меня сменить. Откладывать вторично день и час наступления не нахожу возможным, ибо все войска стоят в исходном положении для атаки, и, пока мои распоряжения об отмене дойдут до фронта, артиллерийская подготовка начнется. Войска при частых отменах приказаний неизбежно теряют доверие к своим вождям, а потому настоятельно прошу меня сменить. Алексеев мне ответил, что верховный уже лег спать и будить его ему неудобно, и он просит меня подумать. Я настолько разозлился, что резко ответил: ?Сон верховного меня не касается, и больше думать мне не о чем. Прошу сейчас ответа?. На это генерал Алексеев сказал: ?Ну, бог с вами, делайте как знаете, а я о нашем разговоре доложу государю императору завтра?. На этом наш разговор и кончился. Должен пояснить, что все подобные мешавшие делу переговоры по телеграфу, письмами и т. п., которых я тут не привожу, мне сильно надоели и раздражали меня. Я очень хорошо знал, что в случае моей уступчивости в вопросе об организации одного удара этот удар несомненно окончится неудачей, так как противник непременно его обнаружит и сосредоточит сильные резервы для контрудара, как во всех предыдущих случаях. Конечно, царь был тут ни при чем, а это была система Ставки с Алексеевым во главе — делать шаг вперед, а потом сейчас же шаг назад.

    Чтобы дальнейшее изложение боевых действий армий Юго-Западного фронта в 1916 году было более понятным, мне необходимо теперь объяснить читателю, какие цели я [226] преследовал и выполнения какого плана действий я добивался.

    Естественно, что вначале, сейчас же после военного совета в Ставке 1 апреля, когда мне, как бы из милости, разрешено было атаковать врага вместе с моими северными боевыми товарищами и я был предупрежден, что мне не дадут ни войск, ни артиллерии сверх имеющихся у меня, мои намерения состояли в том, чтобы настолько сильно сковать противостоящие мне части противника? чтобы он не только не мог ничего перекидывать с моего фронта на другие фронты, но наоборот — принужден был посылать кое-что и на мой фронт. В это время я думал лишь о том, чтобы наилучшим образом помочь Эверту, на которого возлагались наибольшие надежды и которого поэтому и снабдили всеми средствами, имевшимися в распоряжении Ставки. По этим соображениям 8-я армия, как ближайший сосед Западного фронта, была назначена производить главный удар Юзфронта на Луцк — Ковель. Затем я придавал большое значение успеху 9-й армии, соседу Румынии, которая колебалась, на чью сторону стать. Что же касается 7-й и 11-й армий, то я им придавал значение второстепенное. Сообразно с этим и были мною распределены мои резервы и технические средства. Дальше в этот момент я не заглядывал, ибо будущее было от меня скрыто.

    11 мая, при получении первой телеграммы Алексеева о необходимости немедленно помочь Италии и с запросом, могу ли я перейти сейчас в наступление, решение военного совета от 1 апреля оставалось в силе; изменилось лишь то, что Юзфронт начал наступление раньше других и тем притягивал на себя силы противника в первую голову. Даже в испрошенном мною подкреплении одним корпусом мне было наотрез отказано. В июне, когда обнаружились крупные размеры успеха Юзфронта, в общественном мнении начали считать Юзфронт как будто бы главным, но войска и технические средства оставались на Западном фронте, от которого Ставка все еще ждала, что он оправдает свое назначение. Но Эверт был тверд в своей линии поведения, и тогда Ставка, чтобы отчасти успокоить мое возмущение, стала перекидывать войска сначала с Северо-Западного фронта, а затем и с Западного. Ввиду слабой провозоспособности наших железных дорог, которая была мне достаточно известна, я просил не о перекидке [227] войск, а о том, чтобы разбудить Эверта и Куропаткина, — не потому, что я хотел усиления, а потому что знал, что, пока мы раскачиваемся и подвезем один корпус, немцы успеют перевезти три или четыре корпуса. Странно, что Ставка, правильно считавшая, что лучшая и быстрейшая помощь Италии состояла в моей атаке, а не в посылке войск в Италию, когда дело касалось излюбленных ею Эверта и Куропаткина, пасовала перед ними, занималась лишь перекидками, притом, конечно, в недостаточных размерах, несвоевременно и не туда, куда я просил, и удивлялась, что я сержусь. А сердиться я имел право, ибо легко мог предвидеть, что при таком образе действий мой фронт будет скоро остановлен сильными подкреплениями, спешно свозившимися к противнику со всех фронтов, и в конце концов меня же будут упрекать в том, что Юзфронт не сумел получить стратегических результатов, а одержал только тактический успех, который имел, конечно, только второстепенное значение.

    Вспомним, однако, опять-таки военный совет 1 апреля и его решения и спросим: когда и кем было решено изменить цели, назначенные фронтам? А затем спросим: если эти цели были изменены, то каковы они были? Должен откровенно сознаться, что мне они были неизвестны, а знал я только, что за все время боев 1916 года Ставка неотступно от меня требовала во что бы то ни стало взять Ковель, и все перевозки направлялись на Ровно, то есть опять-таки к Ковелю, что, в конечном результате указывало на желание помочь и толкнуть Западный фронт, то есть Эверта. Иначе говоря, цель оставалась та же. А общие цели ставил ведь Алексеев, а не я.

    Я не спорю, что я мог бы, при тогдашнем составе Ставки, добиться другой цели для действий, например наступления на Львов, но для этого требовалась колоссальная перегруппировка войск, которая заняла бы много времени, и вражескне силы, сосредоточенные у Ковеля, конечно, прекрасно успели бы в свою очередь принять меры против этого предприятия. Дело сводилось, в сущности, к уничтожению живой силы врага, и я рассчитывал, что разобью их у Ковеля, а затем руки будут развязаны, и, куда захочу, туда и пойду. Я чувствую за собой другую вину: мне следовало не соглашаться на назначение Каледина командующим 8-й армией, а настоять на своем выборе Клембовского, и нужно было тотчас же сменить Гилленшмидта с [228] [229] должности командира кавалерийского корпуса. Есть большая вероятность, что при таком изменении Ковель был бы взят сразу, в начале Ковельской операции. Но теперь раскаяние бесполезно.

    С рассветом 22 мая на назначенных участках начался сильный артиллерийский огонь по всему Юго-Западному фронту. Главной задержкой для наступления пехоты справедливо считались проволочные заграждения вследствие их прочности и многочисленности, поэтому требовалось огнем легкой артиллерии проделать многочисленные проходы в этих заграждениях. На тяжелую артиллерию и гаубицы возлагалась задача уничтожения окопов первой укрепленной полосы, и, наконец, часть артиллерии предназначалась для подавления артиллерийского огня противника. По достижении одной задачи та часть артиллерии, которая ее выполнила, должна была переносить свой огонь на другие цели, которые по ходу дела считались наиболее неотложными, всемерно помогая пехоте продвигаться вперед. Вообще же огонь артиллерии имеет громаднейшее значение в успехе атаки, артиллерия начинает атаку и после ее надлежащей подготовки, то есть после того, как сделано достаточное количество проходов в проволочных заграждениях и уничтожены укрепления противника, его убежища и пулеметные гнезда, должна сопровождать атаку пехоты, препятствуя своим заградительным огнем подходу неприятельских резервов. Роль начальника артиллерии, как из этого видно, имеет громадное значение, и он, как капельмейстер в оркестре, должен дирижировать этим огнем, для чего телефонная связь между ним и артиллерийскими группами должна быть чрезвычайно прочно устроена, дабы она не могла быть прервана во время боя.

    Должен признать, что везде наша артиллерийская атака увенчалась полным успехом. В большинстве случаев проходы были сделаны в достаточном количестве и основательно, а первая укрепленная полоса совершенно сметалась и вместе со своими защитниками обращалась в груду обломков и растерзанных тел. Тут ясно обнаружилась обратная сторона медали: многие убежища разрушены не были, но сидевшие там части гарнизона должны были класть оружие и сдаваться в плен, потому что стоило хоть одному гренадеру с бомбой в руках стать у выхода, как спасения уже не было, ибо в случае отказа от сдачи [230] внутрь убежища металась граната, и спрятавшиеся неизбежно погибали без пользы для дела; своевременно же вылезть из убежищ чрезвычайно трудно и угадать время невозможно. Таким образом, вполне понятно то количество пленных, которое неизменно попадало к нам в руки. Я не буду, как и раньше, подробно описывать шаг за шагом боевые действия этого достопамятного периода наступления вверенных мне армий; скажу лишь, что к полудню 24 мая было нами взято в плен 900 офицеров, свыше 40 000 нижних чинов, 77 орудий, 134 пулемета и 49 бомбометов; к 27 мая нами уже было взято 1240 офицеров, свыше 71 000 нижних чинов и захвачено 94 орудия, 179 пулеметов, 53 бомбомета и миномета и громадное количество всякой другой военной добычи.

    Но в это же время у меня снова состоялся довольно неприятный разговор с Алексеевым. Он меня опять вызвал к телеграфному аппарату, чтобы сообщить, что вследствие дурной погоды Эверт 1 июня атаковать не может, а переносит свой удар на 5 июня. Конечно, я был этим чрезвычайно недоволен, что, не стесняясь, и высказал, а затем спросил, могу ли я, по крайней мере, быть уверенным, что хоть 5 июня Эверт наверняка перейдет в наступление. Алексеев ответил мне, что в этом не может быть никакого сомнения, но 5 июня опять меня вызвал к телеграфному аппарату, чтобы сообщить иное: по новым данным, разведчики Эверта доносили, что против его ударного участка собраны громадные силы противника и многочисленная тяжелая артиллерия, а потому Эверт считает, что атака на подготовленном им месте ни в коем случае успешной быть не может, что, если ему прикажут, он атакует, но при убеждении, что он будет разбит; Эверт просит разрешения государя перенести пункт атаки к Барановичам, где, по его мнению, атака его может иметь успех, и, принимая во внимание все вышесказанное, государь император разрешил Эверту от атаки воздержаться и возможно скорее устроить новую ударную группу против Барановичей. На это я ответил, что случилось то, чего я боялся, то есть, что я буду брошен без поддержки соседей и что, таким образом, мои успехи ограничатся лишь тактической победой и некоторым продвижением вперед, что на судьбу войны никакого влияния иметь не будет. Неминуемо противник со всех сторон будет снимать свои войска и бросать их против меня, и, очевидно, что в конце [231] концов я буду принужден остановиться. Считаю, что так воевать нельзя и что даже если бы атаки Эверта и Куропаткина не увенчались успехом, то самый факт их наступления значительными силами на более или менее продолжительное время сковал войска противника против них и не допустил бы посылку резервов с их фронтов против моих войск. Создание новой ударной группы против Барановичей ни к каким благим результатам повести не может, так как для успешной атаки укрепленной полосы требуется подготовка не менее шести недель, а за это время я понесу излишние потери и могу быть разбит. Я просил доложить государю мою настоятельную просьбу, чтобы был дан приказ Эверту атаковать теперь же и на издавна подготовленном участке. Алексеев мне возразил: ?Изменить решения государя императора уже нельзя? — и добавил, что Эверту дан срок атаковать противника у Барановичей не позже 20 июня. ?Зато, — сказал Алексеев, — мы вам пришлем в подкрепление два корпуса?. Я закончил нашу беседу заявлением, что такая запоздалая атака мне не поможет, а Западный фронт опять потерпит неудачу по недостатку времени для подготовки удара и что если бы я вперед знал, что это так и будет, то наотрез отказался бы от атаки в одиночку. Что касается получения двух корпусов в подкрепление, то по нашим железным дорогам их будут везти бесконечно и нарушат подвоз продовольствия, пополнений и огнестрельных припасов моим армиям; кроме того, два корпуса, во всяком случае, не могут заменить атак Эверта и Куропаткина. За это время противник по своей железнодорожной сети и со своим многомиллионным подвижным составом по внутренним линиям может подвезти против меня целых десять корпусов, а не два.

    Я хорошо понимал, что царь тут ни при чем, так как в военном деле его можно считать младенцем, и что весь вопрос состоит в том, что Алексеев, хотя отлично понимает, каково положение дел и преступность действий Эверта и Куропаткина, но, как бывший их подчиненный во время японской войны, всемерно старается прикрыть их бездействие и скрепя сердце соглашается с их представлениями.

    Впоследствии командующий 4-й армией генерал Рагоза, бывший моим подчиненным в мирное и военное время, мне говорил, что на него была возложена задача атаки [232] [233] укрепленной позиции у Молодечно, что подготовка его была отличная и он был твердо убежден, что с теми средствами, которые были ему даны, он безусловно одержал бы победу, а потому как он, так и его войска были вне себя от огорчения, что атака, столь долго подготовлявшаяся, совершенно для них неожиданно отменена. Поэтому поводу он ездил объясняться с Эвертом. Тот ему сказал сначала, что такова воля государя императора; на это Рагоза заявил, что он не хочет нести ответственности за этот неудавшийся по неизвестной ему причине маневр и что просит разрешения подать докладную записку, где ясно изложит, что не было никакого основания для оставления этой атаки и что новая атака у Барановичей едва ли может быть успешной по недостатку подготовки; он просил Эверта представить эту докладную записку верховному главнокомандующему. Эверт сначала согласился на эту просьбу и посадил Рагозу с его начальником штаба в своем кабинете для составления этой записки, но когда Рагоза эту записку написал и сам вручил ее Эверту, то командующий заявил ему, что такую записку он никому не подаст и оставит у себя, и тут только сознался, что инициатива отказа от удара на выбранном у Молодечно участке исходила от него лично и что он сам испросил разрешения в Ставке перенести удар на другое место.

    Все это меня чрезвычайно удивило, и я спросил Рагозу, как он сам объясняет себе такой ни с чем не сообразный поступок Эверта. Рагоза ответил мне, что, по его убеждению, громадные успехи, которые сразу одержали мои армии, необыкновенно волновали Эверта, и ему кажется, что Эверт боялся, как бы в случае неуспеха он как военачальник не скомпрометировал себя, и полагал, что в таком случае вернее воздержаться от боевых действий, дабы не восстановить против себя общественного мнения. Впоследствии до меня дошли сплетни, будто Эверт однажды сказал: ?С какой стати я буду работать во славу Брусилова?. Я, конечно, этому не верю, но привожу это как доказательство того, чего он, собственно, добился своими действиями в общественном мнении, о котором, по словам Рагозы, так заботился. Русской же армии он повредил бесповоротно. Как бы то ни было, я остался один. Чтобы покончить с вопросом о помощи, оказанной Западным фронтом, скажу лишь, что действительно в последних числах нюня, по настоянию Алексеева, атака на Барановичи [234] состоялась, но, как это нетрудно было предвидеть, войска понесли громадные потери при полной неудаче, и на этом закончилась боевая деятельность Западного фронта по содействию моему наступлению.

    Будь другой верховный главнокомандующий — за подобную нерешительность Эверт был бы немедленно смещен и соответствующим образом заменен, Куропаткин же ни в каком случае в действующей армии никакой должности не получил бы. Но при том режиме, который существовал в то время, в армии безнаказанность была полная, и оба продолжали оставаться излюбленными военачальниками Ставки.

    Все это время я получал сотни поздравительных и благодарственных телеграмм от самых разнообразных кругов русских людей. Всё всколыхнулось. Крестьяне, рабочие, аристократия, духовенство, интеллигенция, учащаяся молодежь — все бесконечной телеграфной лентой хотели мне сказать, что они — русские люди и что сердца их бьются заодно с моей дорогой, окровавленной во имя родины, но победоносной армией. И это было мне поддержкой и великим утешением. Это были лучшие дни моей жизни, ибо я жил одной общей радостью со всей Россией. Насколько я помню, если не первой, то одной из первых была телеграмма с Кавказа от великого князя Николая Николаевича: ?Поздравляю, целую, обнимаю, благословляю?. Прочитав эту телеграмму, я был сильно взволнован, настолько она меня тронула. Он, наш бывший верховный главнокомандующий, не находил слов, чтобы достаточно сильно выразить свою радость по поводу наших побед. Я объясняю себе свое волнение тем, что нервы мои были слишком измучены предыдущими переживаниями в столкновениях с людьми совсем иного склада. И только несколько дней спустя мне подали телеграмму от государя, в которой стояло всего несколько сухих и сдержанных слов благодарности.

    Такие впечатления не изглаживаются, и я их унесу с собой в могилу.

    Хотя и покинутые нашими боевыми товарищами, мы продолжали наше кровавое боевое шествие вперед, и к 10 июня нами было уже взято пленными 4013 офицеров и около 200000 солдат; военной добычи было: 219 орудий, 644 пулемета, 196 бомбометов и минометов, 46 зарядных ящиков, 38 прожекторов, около 150 000 винтовок, много [235] вагонов и бесчисленное количество разного другого военного материала. 11 июня в состав Юго-Западного фронта была передана 3-я армия генерала Леша, и я поставил задачей 3-й и 8-й армиям — разбить противостоящего противника и овладеть районом Городок — Маневичи; двум левофланговым армиям, 7-й и 9-й, — продолжать наступление на Галич и Станиславов и, наконец, центральной, 11-й армии, — удерживать занимаемое положение. С 11 по 21 июня войска Леша и Каледина, во исполнение данной им задачи, производили необходимые перегруппировки своих сил. В это же время 8-й армии Каледина пришлось отбивать многократные контратаки вновь подвезенных с других фронтов многочисленных германских полчищ, стремившихся прорвать фронт 8-й армии и отбросить ее к Луцку.

    Собственно продвижение Каледина к Владимиру-Волынскому мною одобрено не было; произошло оно и не по его указанию, а вследствие горячности войск при преследовании разбитого противника; мною же ему многократно доказывалось, и сам я два раза к нему ездил для того. чтобы заставить его, держась к западу оборонительно, обратить все свое внимание и все свои силы для захвата Ковеля. Но странный был характер у Каледина: невзирая на полную успешность действий, он все время плакался, что находится в критическом положении и ожидает ежедневно, по совершенно неизвестным причинам, как армии, так и себе погибели; управление войсками было у него нерешительное, колеблющееся. В свою очередь, войска видели его мало, а когда видели, то замечали лишь угрюмого, молчаливого генерала, с ними не говорившего и их не благодарившего; его не любили и ему не доверяли.

    То, что Каледин мог сделать в мае и в начале июня, когда в Ковеле никаких почти войск не было, во второй половине июня он уже сделать был не в состоянии, а противник, вследствие бездействия моих соседей по фронту, успел подвезти многочисленные войска с наших Северного и Западного фронтов, а также с французского. Австрийцы же остановили свое наступление на Италию и перевезли на мой фронт все, что только могли, перейдя на итальянском к обороне. Таким образом, Италия была избавлена от нашествия врага; кроме того, уменьшился напор на Верден, так как и немцы принуждены были снять некоторое количество своих дивизий для переброски на мой [236] фронт. В этом и была положительная сторона моего наступления.

    Но это была работа для других, а не для нас. Если бы у нас был настоящий верховный вождь и все главнокомандующие действовали по его указу, то мои армии, не встречая достаточно сильного противодействия, настолько выдвинулись бы вперед и стратегическое положение врага было бы столь тяжелее, что даже без боя ему пришлось бы отходить к своим границам, и ход войны принял бы совершенно другой оборот, а ее конец значительно бы ускорился. Теперь же приходилось бороться в одиночку с постепенно усиливающимся противником. Мне потихоньку посылали подкрепления с бездействующих фронтов, но и противник не зевал, и так как он пользовался возможностыо более быстрой переброски войск, то количество их возрастало в значительно большей прогрессии, нежели у меня, и численностью своей, невзирая на громадные потери пленными, убитыми и ранеными, противник стал значительно превышать силы моего фронта.

    21 июня армии генерала Леша и Каледина перешли опять в решительное наступление и к 1 июля утвердились на реке Стоход, перекинув во многих местах свои авангарды на левый берег реки. Для нас имело большое значение то, что немцы и австрийцы, задерживая нас на ковельском и владимиро-волынском направлениях, стали образовывать сильную группу в районе станции Маневичи для удара в правый фланг Каледина. Моим ударом в этом направлении указанными двумя армиями я предупредил намерение противника и не только свел к нулю маневренное значение ковель-маневичской фланговой позиции, но и окончательно упрочил свое положение на Волыни. В это время войскам Сахарова, в особенности его правому флангу, приходилось очень тяжело, так как на него было произведено несколько настойчивых атак австро-германцев, но он отбил их все и сохранил занимаемые им позиции. Я очень оценил этот успех, так как все свои резервы, естественно, направлял на ударные участки, Сахарову же с данной ему оборонительной задачей приходилось действовать, имея сравнительно небольшое количество войск. 9-я армия Лечицкого за то же время овладела районом Делатыня.

    К 1 июля 3-я армия и правый фланг 8-й армии стояли на Стоходе, 7-я армия продвинулась к западу от линии [237] Езержаны — Порхов и 9-я армия заняла район Делатыня; в остальном положение наших армий приблизительно оставалось без изменения. С 1 по 15 июля 3-я и 8-я армии производили новую перегруппировку, подготовляясь к дальнейшему наступлению в направлении на Ковель и Владимир-Волынский. К этому времени прибыл также гвардейский отряд, состоявший из двух гвардейских корпусов всех родов войск и одного гвардейского кавалерийского корпуса. К этому отряду я присоединил два армейских корпуса, и он вошел в боевую линию между 3-й и 8-й армиями направлением на Ковель. Он получил наименование Особой армии.

    В этот период Сахаров со своей 11-й армией нанес три сильных, хотя и коротких, удара противнику; в результате этих боев Сахаров продвинулся своим правым флангом и центром на запад, заняв линию Кошев — Звеняч — Мерва — Лишнюв, и захватил в плен 34000 австро-германцев, 45 орудий и 71 пулемет. Как я уже имел случай сказать, действиям 11-й армии я придавал значение лишь постольку, поскольку нужно было заставить противника опасаться перехода в наступление и не снимать своих войск с фронта этой армии. Сама по себе эта армия была настолько слаба, что не могла предпринять ничего серьезного.

    Войска 7-й и 9-й армий в это время также совершили перегруппировку для нанесения сильного удара вдоль реки Днестр, в направлении на Галич, но Лечицкий за тот же период значительно продвинулся к юго-западу от города Куты; к 10 июля обе эти армии должны были опять перейти в наступление, но вследствие сильных дождей, непрерывно ливших в течение нескольких дней, вынуждены были отложить наступление до 15 июля. Эта оттяжка была для нас чрезвычайно невыгодна по многим причинам, главным же образом потому, что неприятель успел отгадать наши намерения и стянуть свои резервы на угрожаемые участки, — следовательно, элемент внезапности пропал.

    15 июля все мои армии перешли в дальнейшее наступление. 3-я и Особая армии встретили на ковельском направлении чрезвычайно упорное сопротивление немцев, успевших подвезти новые весьма значительные подкрепления и массу тяжелой артиллерии. Хотя наши войска сбили противника в районах Селец и Трыстень и захватили [238] там свыше 8000 пленных и 40 орудий, несколько вытянувшись вперед, но дойти до Ковеля возможности не имели. Время для взятия Ковеля было уже окончательно упущено. В свою очередь 8-я армия нанесла сильный удар противнику в районе деревни Кошев, захватила тут свыше 9000 пленных и 46 орудий и также несколько выдвинулась вперед, но дойти до Владимира-Волынского не могла. В дальнейшем этим трем армиям пришлось, укрепляя свои новые позиции, отбивать несколько упорных контратак немцев, веденных громадными силами и с многочисленной тяжелой артиллерией. 9-я армия в этот период продвигала свой левый фланг вперед, нанося удар из района Радзивиллов в юго-западном направлении. 15 июля был взят с боя город Броды, а 22 и 23 июля было вновь нанесено сильное поражение противнику на реках Граберк и Серет, причем он потерял одними пленными свыше 8000 человек.

    Наконец, стремительной атакой левого фланга 11-й армии совместно с правым флангом 7-й армии неприятель с громадными потерями был отброшен к западу, и к 31 июля была занята намеченная линия Лишнюв — Дубы — Звижень и западнее Зборов. Левый фланг 7-й армии совместно с правым флангом 9-й армии атаковал противника на реке Коропец в направлении на Монастержиску. Однако австро-германцы к этому пункту успели подвезти значительные резервы и оказали там упорное сопротивление. 27 июля атаку повторили, и на сей раз успешно: был нанесен сильный удар врагу, в результате которого он поспешно стал отходить. Боевой неприятельский участок против центра 7-й армии, который императором Вильгельмом, посетившим его, был признан недоступным, был, однако, брошен почти без боя, так как наши войска охватили его с северо-запада и юго-запада. В свою очередь 9-я армия в упорном бою 15 июля успела сбить противника на станиславовском направлении и продвинулась верст на 15, захватив при этом около 8000 пленных и 33 орудия. Неприятель отошел на заблаговременно приготовленную позицию. 25 июля Лечицкий ее атаковал и нанес врагу жестокое поражение. Во время подготовки атаки наша: артиллерия весьма успешно стреляла химическими снарядами по батарее противника, которая прекратила огонь и бросила свои орудия. За этот день опять было взята свыше 8000 пленных, в том числе 3500 немцев, много орудий; [239] закончилась операция армий Юго-Западного фронта по овладению районом Тысменицы, Станиславов и Надворная.

    В общем с 22 мая по 30 июля вверенными мне армиями было взято всего 8255 офицеров, 370 153 солдата, 496 орудий 144 пулемета и 367 бомбометов и минометов, около 400 зарядных ящиков, около 100 прожекторов и громадное количество винтовок, патронов, снарядов и разной другой военной добычи. К этому времени закончилась операция армий Юго-Западного фронта по овладению зимней, чрезвычайно сильно укрепленной неприятельской позицией, считавшейся нашими врагами безусловно неприступной. На севере фронта нами была взята обратно значительная часть нашей территории, а центром и левым флангом вновь завоевана часть Восточной Галиции и вся Буковина. Непосредственным результатом этих удачных Действий был выход Румынии из нейтрального положения и присоединение ее к нам.

    Эта неудачная для нашего противника операция была для него большим разочарованием: у австро-германцев было твердое убеждение, что их восточный фронт, старательно укреплявшийся в течение десяти и более месяцев, совершенно неуязвим, в доказательство его крепости была даже выставка в Вене, где показывали снимки важнейших укреплений. Эти неприступные твердыни, которые местами были закованы в железобетон, рухнули под сильными, неотразимыми ударами наших доблестных войск.

    Что бы ни говорили, а нельзя не признать, что подготовка к этой операции была образцовая, для чего требовалось проявление полного напряжения сил начальников всех степеней. Все было продумано и все своевременно сделано. Эта операция доказывает также, что мнение, почему-то распространившееся в России, будто после неудач 1915 года русская армия уже развалилась — неправильно: в 1916 году она еще была крепка и, безусловно, боеспособна, ибо она разбила значительно сильнейшего врага и одержала такие успехи, которых до этого времени ни одна армия не имела.

    К 1 августа для меня уже окончательно выяснилось, что помощи от соседей, в смысле их боевых действий, я не получу; одним же моим фронтом, какие бы мы успехи ни [240] одержали, выиграть войну в этом году нельзя. Несколько большее или меньшее продвижение вперед для общего дела не представляло особого значения; продвинуться же настолько, чтобы это имело какое-либо серьезное стратегическое значение для других фронтов, я никоим образом рассчитывать не мог, ибо в августе, невзирая на громадные потери, понесенные противником, во всяком случае большие, чем наши, и на громадное количество пленных, нами взятых, войска противника перед моим фронтом значительно превысили мои силы, хотя мне и были подвезены подкрепления. Поэтому я продолжал бои на фронте уже не с прежней интенсивностью, стараясь возможно более сберегать людей, а лишь в той мере, которая оказывалась необходимой для сковывания возможно большего количества войск противника, косвенно помогая этим нашим союзникам — итальянцам и французам.

    Одна из причин, не давших возможности овладеть Ковелем, помимо сильных подкреплений, подвезенных немцами, заключалась в том, что у них было громадное количество самолетов, которые летали эскадрильями в 20 и более аппаратов и совершенно не давали возможности нашим самолетам ни производить разведок, ни корректировать стрельбу тяжелой артиллерии, а о том, чтобы поднять привязные шары для наблюдений, и думать нельзя было. На все мои требования увеличить количество наших самолетов, для Особой и 3-й армий в особенности, я получал неизменный ответ, что самолеты ожидаются, что некоторое количество находится уже в Архангельске, но что пропускная способность железных дорог не допускает их перевозки в настоящее время и, в общем, мне не следует ожидать их прибытия в более или менее скором времени. Между тем наш воздушный флот был настолько слаб, что почти не имел возможности подниматься, и потому точное расположение неприятельской артиллерии мне было неизвестно, а корректировать стрельбу тяжелой артиллерии на ровной местности, покрытой густым лесом, было невозможно. Вследствие этого наша метко стреляющая артиллерия не могла проявить своих качеств и надлежащим образом подготовлять атаку пехоты и гасить огонь неприятельской артиллерии, которая к тому же превышала нашу количеством. [241]

    Другое неблагоприятное для наших успешных действий условие состояло в следующем. Прибывший на подкрепление моего правого фланга гвардейский отряд, великолепный по составу офицеров и солдат, очень самолюбивых и обладавших высоким боевым духом, терпел значительный урон без пользы для дела потому, что их высшие начальники не соответствовали своему назначению. Находясь долго в резерве, они отстали от своих армейских товарищей в технике управления войсками при современной боевой обстановке, и позиционная война, которая за это время выработала очень много своеобразных сноровок, им была неизвестна. Во время же самых боевых действий начать знакомиться со своим делом — поздно, тем более что противник был опытный. Сам командующий Особой армией генерал-адъютант Безобразов был человек честный, твердый, но ума ограниченного и невероятно упрямый. Его начальник штаба, граф Н. Н. Игнатьев, штабной службы совершенно не знал, о службе Генерального штаба понятия не имел, хотя в свое время окончил академию Генерального штаба с отличием. Начальник артиллерии армии герцог Мекленбург-Шверинский был человек очень хороший, но современное значение артиллерии знал очень неосновательно, тогда как артиллерийская работа была в высшей степени важная, и без искусного содействия артиллерии успеха быть не могло. Саперные работы, имеющие столь большое значение в позиционной войне, также производились неумело. Командир 1-го гвардейского корпуса великий князь Павел Александрович был благороднейший человек, лично безусловно храбрый, но в военном деле решительно ничего не понимал; командир 2-го гвардейского корпуса Раух, человек умный и знающий, обладал одним громадным для воина недостатком: его нервы совсем не выносили выстрелов, и, находясь в опасности, он терял присутствие духа и лишался возможности распоряжаться.

    Я все это знал и писал об этом Алексееву, но и ему было очень трудно переменить такое невыгодное положение дела. По власти главнокомандующего фронтом я имел право смещать командующих армиями, корпусных командиров и все нижестоящее армейское начальство, но гвардия с ее начальством были для меня недосягаемы. Царь [242] лично их выбирал, назначал и сменял, и сразу добиться смены такого количества гвардейского начальства было невозможно. Во время моей секретной переписки по этому поводу частными письмами с Алексеевым на мой фронт приехал председатель Государственной думы Родзянко и спросил разрешения посетить фронт, именно — Особую армию. Уезжая обратно, он послал мне письмо, в котором сообщал, что вся гвардия вне себя от негодования, что ее возглавляют лица. неспособные к ее управлению в такое ответственное время, что они им не верят и страшно огорчаются, что несут напрасные потери без пользы для их боевой славы и для России. Это письмо мне было на руку, я препроводил его при моем письме Алексееву с просьбой доложить царю, что такое положение дела больше нетерпимо и что я настоятельным образом прошу назначить в это избранное войско, хотя бы только на время войны, наилучшее начальство, уже отличившееся на войне и выказавшее свои способности. В конце концов все вышеперечисленные лица были сменены, и командующим этой армией был назначен Гурко, человек безусловно соответствовавший этому назначению, но, к сожалению, было уже поздно, да и не все смененные лица были заменены столь удачно.

    Приблизительно в это же время был сформирован отдельный корпус для действия в Добрудже против болгар в помощь Румынии, которая сосредоточивала все свои войска для наступления в Трансильванию, а в Добрудже оставляла только одну свою дивизию. К сожалению, Алексеев, по моему мнению, недостаточно оценил значение нашей помощи в Добрудже. Туда следовало направить не один корпус из двух второочередных дивизий весьма слабого состава, а послать целую армию с хорошими войсками. Тогда, вероятно, выступление Румынии, оказавшееся столь неудачным, приняло бы совершенно другой оборот. Плохое состояние румынской армии начальнику штаба верховного главнокомандующего должно было быть хорошо известно — для того и военная агентура существует, — но оказалось, что мы ничего не знали, и для нас было полным сюрпризом. что румыны никакого понятия не имели о современной войне.

    Потребовали, чтобы я выбрал и назвал корпусного [243] командира в направленный в Добруджу отдельный корпус. Затруднение выбора состояло в том, что недостаточно было избрать хорошего боевого генерала, но требовалось, чтобы он также был человеком ловким и умел не только ужиться с корпусом и румынским начальством, но и оказывать на них возможно большее влияние. Мною избран был генерал Зайончковский, который, как мне казалось, отвечал всем вышеперечисленным требованиям. Такое назначение очень расстроило этого генерала, и он начал усиленно от него отговариваться, ссылаясь на то, что с таким составом и качеством русских войск, которые ему назначены, он не будет в состоянии высоко держать знамя русской армии, что ему. нужно не менее трех-четырех дивизий пехоты высокого качества, иначе он рискует осрамиться и, по совести, такой ответственности взять на себя не может. Я ему ответил, что этот корпус мне не подчинен как отдельный, назначение, количество и выбор этих войск, от меня не зависят; я предложил Зайончковскому ехать в Ставку и там самому объясниться с Алексеевым, которому он непосредственно и подчинялся; изменить же мой выбор я отказался. С этим он и уехал в Могилев,

    Каковы были его объяснения с Алексеевым, не знаю, но оттуда он уехал к своему новому месту служения, как он мне вслед за сим писал, очень раздосадованный и с составом войск не измененным. Алексеев его заверил, что значение его корпуса совершенно второстепенное и что он в Добрудже особого противодействия не встретит. Однако спустя немного времени после начала военных действий румынской армии вполне выяснилось, что румынское высшее военное начальство никакого понятия об управлении войсками в военное время не имеет; войска обучены плохо, знают лишь парадную сторону военного дела, об окапывании, столь капитально важном в позиционной войне, представления не имеют, артиллерия стрелять не умеет, тяжелой артиллерии почти совсем нет, и снарядов у них очень мало. При таком положении не удивительно, что они вскоре были разбиты, и той же участи подвергся и Зайончковский в Добрудже.

    Между тем Алексеев заболел и уехал лечиться в Крым, а на его место был вызван царем для временного [244] исполнения должности наштаверха командующий Особой армией генерал Гурко, который по дороге заехал ко мне. Он был очень озадачен своим новым назначением, хотя и временным, и говорил, что его очень затрудняет не военное дело, ему отлично известное, а придворная жизнь со всевозможными осложнениями того времени и необходимость для успеха войны касаться также внутренней политики и личных сношений с министрами, которые менялись тогда молниеносно. Что мог я ему на это ответить? Я ведь вполне разделял его мнение о трудности его положения вследствие нашей никуда не годной внутренней политики и мог только посоветовать ему, поскольку его сил хватит, бороться с влиянием Царского Села. Вместе с тем я убедительно просил его настоять на том, чтобы возможно более упорядочить довольствие войск, так как к этому времени подвоз продовольствия, обмундирования и снаряжения начал все более и более хромать; я же знал, что от армии можно потребовать всего, что угодно, и что она свой долг охотно выполнит, но при условии, что она сыта и хорошо, по времени года. одета. На этом мы временно и расстались.

    Вскоре после этого было получено приказание, ввиду необходимости спасения румынской армии, для оказания ей помощи одну из моих армий направить в Румынию, чтобы занять ее правый фланг, так как эта злосчастная румынская армия при отступлении совсем растаяла, а кроме того, вместо отдельного корпуса Зайончковского, который потерял почти всю Добруджу, стала формироваться новая армия, и обе эти армии. включены были в Юго-Западный фронт.

    Таким образом, получалось, что на новом румынском фронте его правый и левый фланги подчинялись мне, центр же подчинялся королю румынскому, который со мной не только никаких отношений не имел, но, невзирая на все мои упорные просьбы, ни за что не хотел сообщать своих предложений и присылать свои директивы, без которых мне невозможно было распоряжаться правым и левым флангами этого фронта. На мой горячий протест по поводу такого ненормального и нетерпимого положения дела я получил ответ от Гурко, что приказано генералу Беляеву, который для этой цели был [245] послан в главную квартиру румынской армии, ежедневно сообщать мне подробные сведения о румынах и их намерениях. Но оказалось, что и генерал Беляев ничего мне сообщать не мог и на мои постоянные требования отвечал, что румынский главный штаб тщательно скрывает от него свои распоряжения и решительно никаких сведений ему не дает.

    В это же время последовала смена Зайончковского, который был назначен командиром 18-го армейского корпуса, а взамен его по моей рекомендации был назначен генерал Сахаров, которым я все время был доволен как по должности командира 11-го армейского корпуса в Карпатах, так и в качестве командующего армией. Исполнилось то, что предсказывал Зайончковский, а именно, что на Добруджский фронт нужно было сразу назначить не один слабый по составу армейский корпус, а сильную армию в пять — шесть корпусов. Сахарову с места пришлось, держась в Добрудже в оборонительном положении, направить часть своих сил на поддержку румынской армии на ее главный фронт после потери ею своей столицы Бухареста; я же в дальнейшем, не получая никаких сведений от румынской главной квартиры, послал решительную телеграмму Гурко для официального доклада верховному главнокомандующему, в которой заявлял, что управлять флангами фронта, центр которого мне не подчинен, совершенно немыслимо и такой ответственности брать на себя я не могу, а потому настоятельно прошу о подчинении мне всего румынского фронта с его главной квартирой полностью или же о немедленном создании нового самостоятельного фронта — румынского, к которому бы я никакого отношения не имел.

    После этой телеграммы и сношения с королем румынским, который считался главнокомандующим румынской армией, было решено устроить отдельный Румынский фронт с номинальным главнокомандующим, королем румынским, и назначить ему в помощники генерала Сахарова, которому должны были подчиняться непосредственно все русские войска, а через румынский штаб — и румынские войска. Таким способом я наконец был избавлен от невыносимого и бессмысленного положения, в которое меня поставила Ставка, то есть Алексеев. [246]

    В конце октября, в сущности, военные действия 1916 года закончились. Со дня наступления 20 мая по 1 ноября Юго-Западным фронтом было взято в плен свыше 450000 офицеров и солдат, то есть столько, сколько в начале наступления, по всем имевшимся довольно точным у нас сведениям, находилось передо мной неприятельских войск. За это же время противник потерял свыше 1500000 убитыми и ранеными. Тем не менее к ноябрю перед моим фронтом стояло свыше миллиона австро-германцев и турок. Следовательно, помимо 450000 человек, бывших вначале передо мной, против меня было перекинуто с других фронтов свыше 2500000 бойцов. Из этого ясно видно, что если бы другие фронты шевелились и не допускали возможности переброски войск против вверенных мне армий, я имел бы полную возможность далеко выдвинуться к западу и могущественно повлиять и стратегически и тактически на противника, стоявшего против нашего Западного фронта. При дружном воздействии на противника нашими тремя фронтами являлась полная возможность — даже при тех недостаточных технических средствах, которыми мы обладали по сравнению с австро-германцами, — отбросить все их армии далеко к западу. А всякому понятно, что войска, начавшие отступать, падают духом, расстраивается их дисциплина, и трудно сказать, где и как эти войска остановятся и в каком порядке будут находиться. Были все основания полагать, что решительный перелом в кампании на всем нашем фронте совершится в нашу пользу, что мы выйдем победителями, и была вероятность, что конец нашей войны значительно ускорился с меньшими жертвами.

    Не новость, что на войне упущенный момент более не возвращается, и на горьком опыте мы эту старую истину должны были пережить и перестрадать. Отчего же это произошло? Оттого, что верховного главнокомандующего у нас не было, а его начальник штаба, невзирая на весь свой ум и знания, не был волевым человеком, да и по существу дела и вековечному опыту начальник штаба заменять своего принципала не может. Война — не шутка и не игрушка, она требует от своих вождей глубоких знаний, которые являются результатом не только изучения военного дела, но и наличия тех способностей, которые даруются природой и только развиваются [247] работой. Преступны те люди, которые не отговорили самым решительным образом, хотя бы силой, императора Николая II возложить на себя те обязанности, которые он по своим знаниям, способностям, душевному складу и дряблости воли ни в коем случае нести не мог.

    Если бы я гнался только за своей собственной славой, то я должен бы быть спокоен и доволен таким оборотом боевых действий 1916 года, ибо по всему миру пронеслась весть о ?брусиловском наступлении?. Вся Россия ликовала, имена Эверта и, в особенности, Куропаткина осуждались, а Эверта к тому же зачислили в разряд изменников. Я написал Эверту письмо, в котором сообщал ему, что получил несколько писем от разных мне неизвестных корреспондентов, в которых он обвиняется в предательстве русских интересов и в желании нанести ущерб русской армии; я не верил, конечно, всем этим обвинениям, но считал необходимым осведомить его о том, что его задержка в оказании мне помощи толкуется весьма превратно. На это письмо я ответа не получил. Что касается меня, то я, как воин, всю свою жизнь изучавший военную науку, мучился тем, что грандиозная победоносная операция, которая могла осуществиться при надлежащем образе действий нашего верховного главнокомандования в 1916 году, была непростительно упущена.

    Подводя итоги боевой работе Юго-Западного фронта в 1916 году, необходимо признать следующее:

    1. По сравнению с надеждами, возлагавшимися на этот фронт весной 1916 года, его наступление превзошло все ожидания. Он выполнил данную ему задачу — спасти Италию от разгрома и выхода ее из войны, а кроме того, облегчил положение французов и англичан на их фронте, заставил Румынию стать на нашу сторону и расстроил все планы и предположения австро-германцев на этот год.

    2. Никаких стратегических результатов эта операция не дала, да и дать не могла, ибо решение военного совета 1 апреля ни в какой мере выполнено не было. Западный фронт главного удара так и не нанес, а Северный фронт имел своим девизом знакомое нам с японской вoйны ?терпение, терпение и терпение?. Ставка, по моему убеждению, ни в какой мере не выполнила своего [248] назначения управлять всей русской вооруженной силой и не только не управляла событиями, а события ею управляли, как ветер управляет колеблющимся тростником.

    3. По тем средствам, которые имелись у Юго-Западного фронта, он сделал все, что мог, и большего выполнить был не в состоянии — я, по крайней мере, не мог. Если бы вместо меня был военный гений вроде Юлия Цезаря или Наполеона, то, может быть, он сумел бы выполнить что-либо грандиозное, но таких претензий у меня не было и быть не могло.

    4. Меня некоторые специалисты упрекали, что я не устроил одного прорыва, к которому я мог бы сосредоточить большие резервы, а устроил несколько ударных групп, поэтому, при оказавшемся успехе, я якобы не мог развить победу в надлежащем размере. На это отвечу, что при прорыве в одном только месте у меня получился бы результат такой же, как у Эверта близ Барановичей. Но лучше ли это — предоставляю судить читателю.

    5. Во всяком случае, вот что пишет в своих воспоминаниях Людендорф (том I, стр. 178 — 180):

    ?4 июня русские атаковали австро-венгерский фронт восточнее Луцка, у Тарнополя и непосредственно севернее Днестра.

    Атака была начата русскими без значительного превосходства сил. В районе Тарнополя генерал граф фон Ботмер, вступивший после генерала фон Линзингена в командование южно-германской армией, начисто отбил русскую атаку, но в остальных двух районах русские одержали полный успех и глубоко прорвали австро-венгерский фронт. Но еще хуже было то, что австро-венгерские войска проявили при этом столь слабую боеспособность, что положение Восточного фронта сразу стало исключительно серьезным. Несмотря на то что мы сами рассчитывали перейти в наступление, мы немедленно подготовили несколько дивизий для отправки на юг. Фронт генерал-фельдмаршала принца Леопольда Баварского действовал в этих обстоятельствах таким же образом. Германское верховное командование сделало на этих обоих фронтах большие позаимствования, а также подвезло дивизии с запада. В то время сражение на Сомме еще не началось. Австро-Венгрия [249] постепенно прекратила наступление в Италии и также перебросила войска на Восточный фронт.

    Вслед за тем итальянская армия перешла в наступление в Тироле. Обстановка коренным образом изменилась. С началом сражения на Сомме и с выступлением Румынии она вскоре еще раз должна была измениться не в нашу пользу...?

    ?В то время мы все еще считались с возможностью атаки у Сморгони, или, как это опять начало обрисовываться, на старом мартовском поле сражения у Риги. Как прежде, так и теперь русские располагали в данных пунктах очень крупными силами.

    Несмотря на это, мы до крайности ослабили наш фронт, чтобы помочь южнее расположенным армиям. В резерве мы имели на всем растянутом фронте лишь отдельные батальоны. Я формировал батальоны из состава рекрутских депо, хотя мне было совершенно ясно, что если русские где-нибудь одержат настоящий успех, то это будет капля в море?.

    И далее:

    ?Русские решили добиваться решительной победы на австро-венгерском фронте, но они располагали большим количеством резервов и могли одновременно энергично атаковать и нас, чтобы, по крайней мере, воспрепятствовать дальнейшей переброске сил на юг?.

    Затем, на стр. 182 значится:

    ?Русская атака в излучине Стыри, восточнее Луцка, имела полный успех. Австро-венгерские войска были прорваны в нескольких местах, германские части, которые шли на помощь, также оказались здесь в тяжелом положении, и 7 июля генерал фон Линзинген был принужден отвести свое левое крыло за Стоход. Туда же пришлось отвести с участка южнее Припяти правое крыло фронта генерал-фельдмаршала принца Леопольда Баварского, где была расположена часть армейской группы Гронау.

    Это был один из наисильнейших кризисов на Восточном фронте. Надежды на то, что австро-венгерские войска удержат неукрепленную линию Стохода, было мало.

    Мы рисковали еще больше ослабить наши силы, на то же решился и генерал-фельдмаршал принц Леопольд Баварский. Несмотря на то что русские атаки могли в любой момент возобновиться, мы продолжали выискивать отдельные полки, чтобы поддержать левое крыло [250] фронта Линзингена северо-восточнее и восточнее Ковеля?.

    После взятия Брод (11-я армия) 27 июля Гинденбург и Людендорф были вызваны к верховному командованию, и им была вручена власть над всем восточным фронтом.

    Далее, на стр. 189 значится:

    ?Для укрепления австро-венгерского фронта требовались германские войска. Прежний фронт главнокомандующего Востоком был уже настолько обобран, что в ближайшее время многого от него получить было невозможно?. И далее: ?На весь фронт, чуть ли не в 1000 километров длины, мы имели в виде резерва одну кавалерийскую бригаду, усиленную артиллерией и пулеметами. Незавидное состояние, когда ежедневно надо быть готовым оказать помощь далеко расположенному участку! Это также свидетельствует, на что мы, немцы, оказались способными?.

    С этим последним выводом я согласиться без корректива не могу. Нужно добавить: при условии иметь противниками Алексеева, Эверта и Куропаткина. Впрочем, эта оговорка имеет силу применительно ко всему периоду операции Юго-Западного фронта в 1916 году.

    В заключение скажу, что при таком способе управления Россия, очевидно, выиграть войну не могла, что мы неопровержимо и доказали на деле, а между тем счастье было так близко и так возможно! Только подумать, что если бы в июле Западный и Северный фронты навалились всеми силами на немцев, то они были бы безусловно смяты, но только следовало навалиться по примеру и способу Юго-Западного фронта, а не на одном участке каждого фронта. В этом отношении, что бы ни говорили и ни писали, я остаюсь при своем мнении, доказанном на деле, а именно: при устройстве прорыва, где бы то ни было, нельзя ограничиваться участком в 20—25 верст, оставив остальные тысячу и более верст без всякого внимания, производя там лишь бестолковую шумиху, которая никого обмануть не может, Указание, что если разбросаться, то даже в случае успеха нечем будет развить полученный успех, конечно, справедливо, но только отчасти. Нужно помнить пословицу: ?По одежке протягивай ножки?. Для примера укажу на наш Западный фронт. К маю 1916 года он был достаточно хорошо снабжен, чтобы, имея сильные резервы [251] в пункте главного прорыва, в каждой армии подготовить по второстепенному удару, и тогда, несомненно, у него не было бы неудачи у Барановичей. С другой стороны, Юго-Западный фронт был, несомненно, слабейший, и ожидать от него переворота всей войны не было никакого основания. Хорошо, что он выполнил неожиданно данную ему задачу с лихвой. Переброска запоздалых подкреплений в условиях позиционной войны помочь делу не могла. Конечно, один Юго-Западный фронт не мог заменить собой всю многомиллионную русскую рать, собранную на всем русском Западном фронте. Еще в древности один мудрец сказал, что ?невозможное — невозможно?!

    Покончив с этим вопросом, буду излагать дальнейший ход событий.


Перед Февральской революцией

    В декабре 1916 года опять был собран военный совет в Ставке. На нем я был со своим новым начальником штаба Сухомлиным, так как Клембовский по моему представлению был назначен командующим 11-й армией взамен Сахарова, когда тот ушел на Румынский фронт. Мне было жаль расстаться с таким помощником, но я всегда старался выдвигать, хотя бы в ущерб своему спокойствию, тех людей, которые своими выдающимися качествами того заслуживали.

    Клембовский, невзирая на некоторые свои недостатки, был именно дельный, умный генерал, вполне способный к самостоятельной высокой командной должности; Сухомлин же был мой старый начальник штаба, с которым я привык работать.

    В Ставке, по заведенному порядку, мы начали с завтрака у верховного главнокомандующего, который ко мне отнесся сухо, хотя и не видел меня во все время моего наступления. Когда государь ко мне подошел в приемной, где мы все были выстроены, со мной рядом стоял мой предместник Иванов. Я только перед этим узнал, что тотчас вслед за военным советом, имевшим место 1 апреля, когда я заявил, что я наступать могу и буду, что и было тогда утверждено, Иванов после моего отъезда испросил аудиенцию у верховного вождя и доложил ему, что по долгу совести и любви к отечеству он считает себя обязанным, как знающий хорошо [253] Юго-Западный фронт и его войска, просить не допускать меня к переходу в наступление, так как это сгубит армию и даст возможность неприятелю разбить меня и заполонить Юго-Западный край с Киевом. Царь спросил его, почему же он не заявлял это на военном совете, на котором он присутствовал. Иванов ответил, что его никто ни о чем не спрашивал и он не находил удобным напрашиваться со своими советами. Но царь возразил ему: ?Тем более я единолично не нахожу возможным изменять решения военного совета и ничего тут поделать не могу. Переговорите с Алексеевым?. На этом разговор и закончился.

    Иванов принадлежал к той плеяде военачальников, которые, под руководством Куропаткина, проиграли японскую войну. И Эверт был один из деятелей этой злосчастной войны. Я всегда боялся генералов этой куропаткинской школы и думаю, что если бы с самого начала они сидели на тыловых должностях, то от этого наше дело много выиграло бы, и недаром бывший верховный главнокомандующий великий князь Николай Николаевич их не жаловал. Многократно хотел он сменить Иванова, при нем не были бы главнокомандующими ни Эверт, ни тем более Куропаткин; но он сам был сменен, и все пошло шиворот-навыворот. Конечно, я Иванову ни слова не сказал относительно его разговора с царем обо мне и моем наступлении, ибо всегда пренебрегал всякими подвохами и в принципе никогда не мстил тем, кто старался меня уязвлять.

    После завтрака мы начали заседать. Царь был еще более рассеян, чем на предыдущем военном совете, и беспрерывно зевал, ни в какие прения не вмешивался, а исполняющий должность начальника штаба верховного главнокомандующего Гурко, невзирая на присущий ему апломб, с трудом руководил заседанием, так как не имел достаточного авторитета. На этом совете выяснилось, что дело продовольствия войск в будущем должно значительно ухудшиться.

    Быстро сменяющиеся министры со своими премьерами во главе не успевали что-либо завести, как уже заменялись новыми. Большинство министров назначалось управлять такими министерствами, которые им раньше были совсем неизвестны, и каждый из них должен был начинать с того, что знакомился с теми функциями, которые [254] ему надо было исполнять. Но, в сущности, и на это у них времени не было, так как они главным образом должны были заниматься борьбой с Государственной думой и общественным мнением, чтобы отстоять свое существование. Что удивительного, если при этих условиях управление государством шло все хуже и хуже, а от этого непосредственно страдала армия! Конечно, нам не объясняли причин расстройства народного хозяйства, но нам говорилось, что этому бедственному положению помочь нельзя, мы же все дружно требовали, чтобы армия по-прежнему была хорошо одета, обута и кормлена.

    Относительно военных действий на 1917 год абсолютно ничего определенного решено не было. Военный совет в этот день своих занятий не кончил. На следующий день, также после завтрака у царя, заседание продолжалось, но с таким же малым толком, тем более что нам было сообщено, что царь, не дожидаясь окончания военного совета, уехал в Царское Село, и видно было, что ему не до нас и не до наших прений. Во время нашего заседания было получено известие об убийстве Распутина, и потому отъезд царя был ускорен, и он экстренно уехал, быстро с нами простившись. Понятно, мы — главнокомандующие, генералы Рузский, Эверт и я — сговориться ни о чем не могли, так как различно понимали положение дел. Было лишь решено, по предложению Гурко, формировать в каждом корпусе по одной новой пехотной дивизии, но без артиллерии, так как ни орудий, ни лошадей для такого количества артиллерийских бригад найти нельзя было. Решено было также в принципе, что весной 1917 года главный удар должен наноситься моим фронтом и для этого мне будет передан резерв тяжелой артиллерии, находившийся в распоряжении верховного главнокомандующего и частью формировавшийся в тылу из тяжелых орудий, доставленных нашими союзниками. Никаких, однако, подробностей того, в каком направлении мы должны действовать, каких целей должны достигнуть и какой маневр в широком смысле этого слова должны совершить, ни говорено, ни решено не было.

    Не знаю, как другие главнокомандующие, но я уехал очень расстроенный, ясно видя, что государственная машина окончательно шатается и что наш государственный [255] корабль носится по бурным волнам житейского моря без руля и командира. Нетрудно было предвидеть, что при таких условиях этот несчастный корабль легко может наскочить на подводные камни и погибнуть — не от внешнего врага, не от внутреннего, а от недостатка управления и государственного смысла тех, которые волею судеб стоят у кормила правления.

    Еще раньше, в начале октября 1916 года, великому князю Георгию Михайловичу, ехавшему на фронт для раздачи георгиевских крестов от имени государя, я говорил и просил довести до высочайшего сведения, что в такое время, какое мы переживаем, правительству нужно не бороться с Государственной думой и общественным мнением и не отмахиваться от желания всего народа работать на пользу войны, а всеми силами привлекать всех сынов отечества для того, чтобы пережить эту страшную военную годину; что не только можно, но и необходимо дать ответственное министерство, так как вакханалия непрерывной смены министров до добра довести не может, а отстранение от дружной работы общественных сил на пользу войны поведет ее по меньшей мере к проигрышу. Великий князь вполне разделял мой образ мыслей, немедленно написал подробное письмо о моем с ним разговоре и вручил его мне для посылки с фельдъегерем в Ставку, что я в тот же день и исполнил. Может быть, это была причина, что царь меня так сухо встретил. Последние его слова при отъезде, после которых я уже более не видел его, были: ?До свидания, скоро буду у вас на фронте?. Он не подозревал тогда, что не пройдет и двух месяцев, как ему придется отказаться от престола и засесть в излюбленном им Царском Селе, но уже не самодержавным владыкою полуторастамиллионного народа, а узником, которого потом будут пересылать с места на место и наконец лишат жизни.

    Во время зимы 1916/17 года войска не могли жаловаться на недостаток теплой одежды, но сапог уже не хватало, и военный министр на военном совете в Ставке нам заявил, что кожи почти нет, что они стараются добыть сапоги из Америки, но прибудут ли и когда, в каком количестве, он сказать не может. При этом добавлю со своей стороны, что недостаток сапожного товара к 1917 году произошел, не оттого, что было его [256] слишком мало, а вследствие непорядков в тылу: чуть ли не все население России ходило в солдатских сапогах, и большая часть прибывавших на фронт людей продавала свои сапоги по дороге обывателям, часто за бесценок, и на фронте получала новые. Такую денежную операцию некоторые искусники умудрялись делать два-три раза. То же самое происходило и с одеждой, которую, не стесняясь, продавали, и зачастую солдаты, отправленные из тыла вполне снаряженными и отлично одетыми, обутыми, на фронт приходили голыми. Против таких безобразий никаких мер не принималось, или же были меры недостаточные и не дававшие никаких благих результатов.

    Питание также ухудшилось: вместо трех фунтов хлеба начали давать два фунта строевым, находившимся в окопах, и полтора в тылу; мяса, вместо фунта в день, давали сначала три четверти, а потом и по полфунту. Затем пришлось ввести два постных дня в неделю, когда клали в котел вместо мяса рыбу, в большинстве случаев селедку; наконец, вместо гречневой каши пришлось зачастую давать чечевицу. Все это начало вызывать серьезное недовольство солдат, и я стал получать много анонимных ругательных писем, как будто от меня зависело снабжать войска теми или иными продуктами. Стал я также получать письма, в большинстве случаев анонимные, в которых заявлялось, что войска устали, драться больше не желают и что если мир не будет вскоре заключен, то меня убьют. Однако получал я и иные письма, также анонимные, в которых значилось, что если война не будет доведена до конца и ?нзменница-императрица Александра Федоровна? заставит заключить несвоевременный мир, то меня также убьют. Из этого видно, что для меня выбор был не особенно широк, а в войсках мнения относительно войны и мира расходились.

    Во всяком случае, в это время войска были еще строго дисциплинированы, и не подлежало сомнению, что в случае перехода в наступление они выполнят свой долг в той же степени, как и в 1916 году. Как и раньше бывало, прибывавшие пополнения, очень плохо обученные, были распропагандированы, но по прибытии на фронт, через некоторое время, после усердной работы, дело с ними налаживалось. Меня особенно заботили не [257] войска и их мощь, в которой я в то время не сомневался, а внутренние дела, которые не могли не влиять на состояние духа армии. Постоянная смена министров, зачастую чрезвычайно странный выбор самих министров и премьер-министров, хаотическое управление Россией с так называемыми безответственными лицами в виде всесильных советников, бесконечные рассказы о Распутине, императрице Александре Федоровне, Штюрмере и т. п. всех волновали, и можно сказать, что, за исключением солдатской массы, которая в своем большинстве была инертна, офицерский корпус и вся та интеллигенция, которая находилась в составе армии, были настроены по отношению к правительству в высшей степени враждебно. Везде, не стесняясь, говорили, что пора положить предел безобразиям, творящимся в Петербурге, и что совершенно необходимо установить ответственное министерство.

    Что касается меня, то я хорошо сознавал, что после первого акта революции, бывшего в 1905—1906 годах, неминуемо должен быть и второй акт как неизбежное последствие этой грозной и продолжительной войны. Мне, любящему Россию всеми силами своей души, хотелось лишь одного: дать возможность закончить эту войну победоносно для России, а для сего было совершенно необходимо, чтобы неизбежная революция началась по окончании войны, ибо одновременно воевать и революционировать невозможно. Для меня было ясно, что если мы начнем революцию несвоевременно, то войну должны проиграть, а это, в свою очередь, повлечет за собой такие последствия, которые в то время нельзя было исчислить, и, конечно, легко можно было предположить, что Россия рассыплется, — это я считал, безусловно, для нас нежелательным и великим бедствием для народа, который я любил и люблю всей душой. Какую бы физиономию революция ни приняла, я внутренне решил покориться воле народной, но желал, чтобы Россия сохранила свою мощь, а для этого необходимо было выиграть войну.

    Из беседы со многими лицами, приезжавшими на фронт по тем или иным причинам из внутренних областей России, я знал, что все мыслящие граждане, к какому бы классу они ни принадлежали, были страшно возбуждены против правительства и что везде без стеснения [258] кричали, что так продолжаться не может. С другой стороны, при разговорах моих с некоторыми из министров, которые приезжали ко мне на фронт, я замечал их большую растерянность и неуверенность в своих действиях. В этом отношении интересна была у меня беседа с министром земледелия Риттихом, которого я видел в первый раз. Это был человек молодой, по-видимому умный и энергичный, распорядительный. Он мне говорил, что попал в министры совершенно для себя неожиданно и этого поста ни в каком случае не стремился занять; почему его выбрали в министры, он понять не мог, ибо с Распутиным никаких отношений не имел и даже никогда его не видел, никакой протекцией не пользовался да и царя лично знает очень мало. Риттих предполагал, что некого было назначить на такое трудное место, отказаться же от этого поста не считал себя вправе ввиду переживаемого времени, делал, что мог, но сознавал бесполезность своего труда, потому что, будучи только что назначенным министром земледелия, он не сомневался, что не успеет доехать до Петербурга, как будет уже смещен без всякой причины. Ясно, что при такой неуверенности и его самого и его подчиненных и общественных деятелей в прочности его положения все предпринимавшиеся им мероприятия успеха иметь не могли; в это время на министров смотрели не серьезно, а, скорее, с юмористической точки зрения.

    Вот при каком положении дел я решился написать письмо министру двора графу Фредериксу. Черновик этого письма у меня затерялся уже после моего отъезда с фронта, но вкратце я твердо помню его содержание. Изложив в нем положение России и возбуждение общественного мнения, которым пренебрегать нельзя, в особенности в такое тяжелое время, я просил доложить. что для спасения России совершенно необходимо дать ранее обещанную конституцию и призвать все общественные силы для совокупной работы на пользу войны. Я добавлял, что секретные распоряжения — давить и сводить на нет деятельность Всероссийских земского, и городского союзов — преступны, так как оба эти общественные учреждения приносят с начала кампании неисчислимую пользу армии и облегчают ей исполнение ее бесконечно тяжелого долга. На это письмо я ни ответа. ни привета не получил. [259]

    В начале января 1917 года великий князь Михаил Александрович, служивший у меня на фронте в должности командира кавалерийского корпуса, был назначен на должность генерал-инспектора кавалерии и по сему случаю приехал ко мне проститься. Я очень его любил, как человека безусловно честного и чистого сердцем, не причастного ни с какой стороны ни к каким интригам и стремившегося лишь к тому, чтобы жить честным человеком, не пользуясь прерогативами императорской фамилии. Он отстранялся, насколько это было ему возможно, от каких бы то ни было дрязг и в семействе и в служебной жизни; он был храбрый генерал и скромно, трудолюбиво выполнял свой долг. Ему, брату царя, я очень резко и твердо обрисовал положение России и необходимость тех реформ, немедленных и быстрых, которых современная жизнь неумолимо требует; я указывал, что для выполнения их остались не дни, а только часы и что во имя блага России я его умоляю разъяснить все это царю, и если он (великий князь) разделяет мое мнение, то поддержит содержание моего доклада и со своей стороны. Он ответил, что со мной совершенно согласен и, как только увидит царя, постарается выполнить это поручение. ?Но, — добавил он, — я влиянием никаким не пользуюсь и значения никакого не имею. Брату неоднократно со всевозможных сторон сыпались предупреждения и просьбы в таком же смысле, но он находится под таким влиянием и давлением, которого никто не в состоянии преодолеть?. На этом мы с ним и расстались.

    В январе 1917 года я собрал командующих армиями для того, чтобы распределить роли каждой армии при наступлении весной этого года. Главный удар мною поручался на сей раз 7-й армии, ударная группа которой должна была направиться в северо-западном направлении на Львов; 11-я армия своей ударной группой должна была пробиться прямо на запад, также направлением на Львов, а Особая и 3-я армии должны были продолжать свои операции для захвата Владимира-Волынского и Ковеля; что касается 8-й армии, находившейся в Карпатах, то она своей ударной группой должна была выполнять вспомогательную роль, помогая правому флангу румынского фронта для продвижения его вперед. [260]

    На сей раз моему фронту были даны сравнительно значительные средства для атаки противника: так называемый ТАОН — главный артиллерийский резерв верховного главнокомандующего, состоявший из тяжелой артиллерии разных калибров{13}, и два армейских корпуса того же резерва должны были прибыть ранней весной. Я вполне был уверен, что при той же тщательной подготовке, которая велась в предыдущем году, и значительных средствах, которые отпускались, мы не могли не иметь и в 1917 году хорошего успеха. Войска, как я выше говорил, были в твердом настроении духа, и на них можно было надеяться, за исключением 7-го Сибирского корпуса, который прибыл на мой фронт осенью из рижского района и был в колеблющемся настроении. Некоторую дезорганизацию внесла неудачная мера формирования третьих дивизий в корпусах без артиллерии и трудность сформировать этим дивизиям обозы ввиду недостатка лошадей, а отчасти и фуража. Сомнительным было также состояние конского состава вообще, так как овса и сена доставлялось из тыла чрезвычайно мало, а на месте не было возможности что-либо добывать, так как уже все было съедено. Прорвать первую укрепленную полосу противника мы, безусловно, могли, но дальнейшее продвижение на запад при недостатке и слабости конского состава делалось сомнительным, о чем я доносил и настоятельно просил ускоренно помочь этому бедствию. Но в Ставке, куда уже вернулся Алексеев (Гурко принял опять Особую армию), а также в Петербурге было, очевидно, не до фронта. Подготовлялись великие события, опрокинувшие весь уклад русской жизни и уничтожившие и армию, которая была на фронте. [261]


После Февральской революции

    Раньше, чем излагать события Февральской революции, столь сильно отразившиеся на фронте, и чтобы дать ясно понять мой образ действий, мне необходимо объяснить мой образ мыслей и мои стремления.

    Я вполне сознаю, что с самого начала революции я мог и неизбежно делал промахи. При таких трудных обстоятельствах, как война и революция в одно время, приходилось много думать о своей позиции, для того чтобы быть полезным своему народу и родине. Среди поднявшегося людского водоворота, всевозможных течений — крайних правых, крайних левых, средних и т. д., среди разумных людей, увлекающихся честных идеалистов, негодяев, авантюристов, волков в овечьих шкурах, их интриг и домогательств — сразу твердо и бесповоротно решиться на тот или иной образ действий было для меня невозможно. Я не гений и не пророк и будущего твердо знать не мог; действовал же я по совести, всеми силами стараясь тем или иным способом сохранить боеспособную армию. Я сделал все, что мог, но, повторяю, я не гений и не оказался в состоянии привести сразу в полный порядок поднявшуюся народную стихию, потрясенную трехлетней войной и небывалыми потерями. Спрашивается, однако: кто же из моих соседей мог это исполнить? Во всяком случае, мой фронт держался твердо до моего отъезда в Могилев, и у меня не было ни одного случая убийства офицеров, [262] чем другие фронты похвастаться не могли. А затем могу сказать, что войска верили мне и были убеждены, что я — друг солдата и ему не изменю. Поэтому, когда бывали случаи, что та или иная дивизия или корпус объявляли, что более на фронте оставаться не желают и уходят домой, предварительно выгнав свой командный состав и угрожая смертью всякому генералу. который осмелится к ним приехать, — я прямо ехал в такую взбунтовавшуюся часть, и она неизменно принимала меня радостно, выслушивала мои упреки и давала обещание принять обратно изгнанный ею начальствующий состав, слушаться его и не уходить с позиции, защищаясь в случае наступления противника.

    Одного мне не удавалось — это получить обещание наступать и атаковать вражеские позиции. Тут уже на сцену выступали слова: ?без аннексий и контрибуции? и дальше дело никак не шло, ибо это, в сущности, были отговорки, основанные на нежелании продолжать войну. Позицию большевиков я понимал, ибо они проповедовали ?долой войну и немедленно мир во что бы то ни стало?, но я никак не мог понять тактики эсеров и меньшевиков, которые первыми разваливали армию якобы во избежание контрреволюции, что не рекомендовало их знания состояния умов солдатской массы, и вместе с тем желали продолжения войны до победного конца. Поэтому-то я пригласил военного министра Керенского весной 1917 года прибыть на Юго-Западный фронт, чтобы на митингах подтвердить требование наступления от имени Петроградского Совета рабочих и солдатских депутатов, так как к этому времени солдатская масса более не признавала Государственной думы, считая ее себе враждебной, и слушалась, и то относительно, Совета рабочих и солдатских депутатов.

    К маю войска всех фронтов совершенно вышли из повиновения, и никаких мер воздействия предпринимать было невозможно. Да и назначенных комиссаров слушались лишь постольку, поскольку они потворствовали солдатам, а когда они шли им наперекор, солдаты отказывались исполнять и их распоряжения. Например, 7-й Сибирский корпус, отодвинутый с позиций в тыл для отдыха, наотрез отказался по окончании отдыха вернуться на фронт и объявил комиссару корпуса Борису [263]

    Савинкову, что бойцы корпуса желают идти для дальнейшего отдыха в Киев; никакие уговоры и угрозы Савинкова не помогли. Таких случаев на всех фронтах было много. Правда, при объезде Юго-Западного фронта Керенским его почти везде принимали горячо и многое ему обещали, но когда дошло до дела, то, взяв сначала окопы противника, войска затем самовольно на другой же день вернулись назад, объявив, что так как аннексий и контрибуций требовать нельзя и война до победного конца недопустима, то они и возвращаются на свои старые позиции. А затем, когда противник перешел в наступление, наши армии без сопротивления очистили свои позиции и пошли назад. Ясно, что и Керенский и тогдашний Совет рабочих и солдатских депутатов также потеряли к этому времени свое обаяние в умах солдатской массы, и мы быстро приближались к анархии, невзирая на старания немощного Временного правительства, которое, правду сказать, само твердо не знало, чего хотело.

    Вот при этой-то обстановке мне было предложено в конце мая 1917 года принять должность верховного главнокомандующего. Так как я решил во всяком случае оставаться в России и служить русскому народу, то я согласился на это предложение, которое мне сделал Керенский.

    Исходил я из следующих соображений. Очевидно, новая, переворачивающаяся страница нашей истории неизбежно вытекала из прошлого и, не поняв или не обратив внимания на это прошлое, все настоящее могло, да и должно было, показаться странным и непонятным. Не забираясь слишком сильно в глубину истории, вспомним мельком Пугачевский бунт при Екатерине II, во время которого уничтожались помещики, ибо уже тогда идеал крестьянства в скрытом виде состоял в том, чтобы уничтожить барина и, главное, отобрать у него землю. Главное зло — крепостное право, заложенное Борисом Годуновым, значительно впоследствии развившееся и укрепившееся, естественно, делало всю массу крестьянства вполне бесправной и находившейся в диком состоянии. Пока лозунг ?Вера, царь и отечество? не терял в глазах народа своего величия и обаяния, такое состояние народа, несмотря на местные [264] волнения, изредка прорывавшиеся наружу, существовало и довольно крепко держалось.

    Но вот при Александре I, во время борьбы с Французской революцией и Наполеоном I, наши войска вошли в тесное соприкосновение с французами, на знаменах коих стоял лозунг: ?Свобода, равенство и братство?, и эти слова стали чарующе действовать не столько на солдат, сколько на их корпус офицеров. Образовались тайные общества, которые в конце концов вылились в так называемое восстание декабристов 14 декабря 1825 года. Развитию этих революционных течений способствовали распространявшиеся мысли и мнения самого Александра I, стремившегося на словах к конституции и освобождению крепостных и никогда не переходившего от слов к делу. При Николае I эти течения были загнаны в глубокое подполье, скрывались и тлели.

    Неудачная Севастопольская война и реформы Александра II захватили и вызвали наружу таившееся революционное движение интеллигенции, которая страстно бросилась в агитацию. Ее мечтаниям не было предела, и никакие реформы ее не удовлетворяли, — правда, и правительство, видя результаты своих реформ, само испугалось своей работы и начало пятиться назад, отбирая одной рукой то, что давало другой. Освобождение от крепостного права нисколько не удовлетворило крестьян, ибо земли им было нарезано недостаточно, да и то дана была им не в собственность, — давали ее общине. Народ оставался таким же безграмотным и темным, как и раньше.

    Лозунг ?Вера, царь и отечество? стал постепенно терять свое значение в глазах крестьян, и чувствовалось скрытое недоумение и недовольство. Развивать народ, учить его, пропагандировать идеи нового правительственного порядка считалось преступным и сильно каралось, ибо полагали наиболее удобным и легким держать всю народную массу в темноте, поэтому ни идеи русской государственности, ни патриотизма, ни православия, освещенные с точки зрения правительства, не имели места, а получила широкий доступ тайная антиправительственная пропаганда. Правительство же основывало свое благополучие на терминах ?держи и не пущай?, ?карай?. [265]

    Воцарение Александра III и его правление опять вогнало революционное движение в подполье; но времена были уже не те, и слова ?держи и не пущай? не имели уже той силы и значения, как при его деде. Этим он окончательно бросил интеллигенцию в революционный лагерь. Времена самодержавия исторически и психологически были уже изжиты, и нужно было идти вместе со своим временем. Задержав на точке замерзания ход государственной машины, он тем самым готовил для своего сына тяжелое наследие, которое, правда при большом старании этого столь слабовольного наследника, поглотило и его и его царство без остатка.

    Во всяком случае, нужно, безусловно, признать, что ко времени воцарения Николая II русская держава лишь по наружности была спокойна и сильна. Бессмысленная война с Японией вызвала революцию. Заключить союз с Францией, много лет готовиться к войне на Западном фронте и неожиданно разбить себе лоб в дальневосточной авантюре — все это было, несомненно, безрассудно. Этим Николай II расстроил боеспособность русской армии, финансы государства и заставил ?за здорово живешь? пролить бессмысленно море русской крови. Первый акт русской революции 1905 — 1906 годов и вызван был этой преступной детской затеей. Это было первое и очень важное предупреждение провидения, что в государстве неблагополучно и что нужно принять серьезные радикальные меры. И что же было сделано? Да почти ничего. Обещанные реформы были смазаны и приняли весьма уродливый вид. Было объявлено, что, невзирая на данную конституцию, самодержавие продолжает существовать под флагом ?держи и не пущай?, и мы начали опять готовиться к войне на Западе, причем реформы военного ведомства свелись по преимуществу к новому обмундированию, более красивому и элегантному, в особенности в гвардии и в кавалерии, которые в японской войне вовсе не участвовали, и начали строить новый флот, так как предыдущий был погребен в Японском море.

    А между тем было о чем подумать: революция, хотя временно и погашенная, указала ясно, что теперь крестьянство уже не то, что все слои общества крайне недовольны, интеллигенция почти вся революционна, и нетрудно [266] было догадаться, что созданием так называемого ?Союза русского народа?, составленного притом из подонков, ограничиться никак нельзя.

    Весьма характерно, что к этому же времени вылезли разные проходимцы, которые, пользуясь мистическим настроением психически больной царицы, стали играть серьезную роль в жизни царской четы и тем влиять на управление государством, что восстановило все серьезные круги общественных и государственных деятелей, окончательно изолировав самих царя и царицу, оставшихся в среде так называемой дворцовой камарильи. Тут выступает на сцену Распутин, начинающий играть серьезную роль в управлении Россией. Во многом это напоминает последние годы царствования Людовика XVI и Марии-Антуанетты во Франции. Это очень понятно, ибо одинаковые причины вызывают неминуемо такие же действия, а за ними и следствия.

    В такой-то обстановке началась давно предвиденная, неизбежная всемирная война. Моральной подготовки к ней не было сделано никакой. Невзирая на это, подъем всех классов был велик, но правительство с своей стороны не приняло решительно никаких мер для поддержания этого крайне важного настроения и продолжало по-прежнему борьбу с Государственной думой, в общем настроенной весьма патриотично. Дело шло как будто бы лишь о борьбе только правительства с Германией и Австро-Венгрией, и были приняты все возможные меры к тому, чтобы не привлекать общественные круги к работе на пользу родины. Забыли, что в современных войнах, в которых привлекается весь народ на борьбу с врагом, такая война может быть успешной лишь при условии общих сверхъестественных усилий всех сословий и классов безраздельно. В сущности, к этой войне в большей или меньшей степени никто подготовлен не был, ибо никто не предвидел размера и хода войны. Но в странах, где весь народ был привлечен тем или иным способом к участию в этой борьбе на жизнь или смерть, естественно, военное ведомство справлялось с возложенной на него задачей лучше и легче, чем у нас.

    Неудачи наши на фронте в 1915 году ясно показали, что правительство не может справиться всецело со взятой им на себя задачей — вести удачно войну самостоятельно, [267] без помощи общественных сил, ибо оказалось, что патронов и снарядов у нас нет, винтовок не хватает, тяжелой артиллерии почти нет, авиация в младенческом состоянии и во всех областях техники у нас нехватка.

    Начали мы также жаловаться на недостаток одежды, обуви и снаряжения, и, наконец, пища, к которой солдатская масса очень чувствительна, стала также страдать. Приходилось, вследствие нашей слабой подготовки во всех отношениях, возмещать в боях нашу техническую отсталость в орудиях борьбы излишней кровью, которой мы обильно поливали поля сражения. Такое положение дела, естественно, вызывало ропот неудовольствия и негодования в рядах войск и возмущение начальством, якобы не жалевшим солдата и его жизни. Стойкость армии стала понижаться, и массовые сдачи в плен стали обыденным явлением.

    В добавление ко всем этим бедствиям верховный главнокомандующий великий князь Николай Николаевич был сменен, и сам царь взял бразды в руки, назначив себя верховным главнокомандующим. В искусство и знание военного дела Николаем II никто (и армия, конечно) не верил, и было очевидно, что верховным вершителем станет его начальник штаба — вновь назначенный генерал Алексеев.

    Войска знали Алексеева мало, а те, кто знали его, не особенно ему доверяли ввиду его слабохарактерности и нерешительности. Эта смена, или замена, была прямо фатальна и чревата дальнейшими последствиями. Всякий чувствовал, что наверху, у кормила правления, нет твердой руки, а взамен является шатанье мысли и руководства. В это-то тяжелое время, в марте 1916 года, я и был назначен главнокомандующим армиями Юго-Западного фронта.

    Не буду повторять тут моих воспоминаний о перипетиях, переживавшихся мною в этом году. Это изложено выше. Скажу лишь, что мои армии, выказавшие в 1916 году чудеса храбрости и беззаветной преданности России и своему долгу, увидели в результате своей боевой деятельности плачевный конец, который они приписывали нерешительности и неуменью верховного командования. В толще армии, в особенности в солдатских умах, сложилось убеждение, что при подобном управлении, что ни делай, толку не будет и выиграть [268] войну таким порядком нельзя. Прямым последствием такого убеждения являлся вопрос: за что же жертвовать своей жизнью и не лучше ли ее сохранить для будущего? Не нужно забывать, что лучший строевой элемент за время почти трехлетней войны выбыл убитыми, ранеными и искалеченными, армия имела слабый, милиционный состав, хуже дисциплинированный и обученный, и. в умах бойцов непроизвольно начали развиваться недовольство положением дела и критика, зачастую вкривь и вкось.

    Глухое брожение всех умов в тылу невольно отражалось на фронте, и можно сказать, что к февралю 1917 года вся армия — на одном фронте больше, на другом меньше — была подготовлена к революции. Офицерский корпус в это время также поколебался и в общем был крайне недоволен положением дел.

    Лично я был в полном недоумении, что из всего этого выйдет. Было ясно, что так продолжаться не может, но во что выльется это общее недовольство — никак предугадать не мог.

    Доходили до меня сведения, что задумывается дворцовый переворот, что предполагают провозгласить наследника Алексея Николаевича императором при регентстве великого князя Михаила Александровича, а по другой версии — Николая Николаевича. Но все это были темные слухи, не имевшие ничего достоверного. Я не верил этим слухам потому, что главная роль была предназначена Алексееву, который якобы согласился арестовать Николая II и Александру Федоровну; зная свойства характера Алексеева, я был убежден, что он это не выполнит.

    Вот при этой-то обстановке на фронте разразилась Февральская революция в Петрограде. Я получал из Ставки подробные телеграммы, сообщавшие о ходе восстания, и наконец был вызван к прямому проводу Алексеевым, который сообщил мне, что образовавшееся Временное правительство ему объявило, что в случае отказа Николая II отречься от престола оно грозит прервать подвоз продовольствия и боевых припасов в армию (у нас же никаких запасов не было); поэтому Алексеев просил меня и всех главнокомандующих телеграфировать царю просьбу об отречении. Я ему ответил, что [269] со своей стороны считаю эту меру необходимой и немедленно исполню. Родзянко тоже прислал мне срочную телеграмму такого же содержания, на которую я ответил также утвердительно. Не имея под рукой моих документов, не могу привести точно текст этих телеграмм и разговоров по прямому проводу и моих ответов, но могу лишь утвердительно сказать, что смысл их верен и мои ответы также. Помню лишь твердо, что я ответил Родзянко, что мой долг перед родиной и царем я выполняю до конца, и тогда же послал телеграмму царю, в которой просил его отказаться от престола.

    В результате, как известно, царь подписал отречение от престола, но не только за себя, но и за своего сына, назначив своим преемником Михаила Александровича. также отрекшегося. Мы остались без царя.

    Когда выяснились подробности этого дела и то важное обстоятельство, что Государственную думу и Временное правительство возглавил Совет рабочих и солдатских депутатов, в котором преобладающий голос в то время имели меньшевики и эсеры, мне стало ясно, что дело на этом остановиться не может и что наша революция обязательно должна закончиться тем, что у власти станут большевики. Я только никак не мог сообразить, как этого не понимают кадеты, а в частности Милюков, Родзянко, Львов. Кажется, было ясно, что вопрос о принципах и основах управления Россией находился в руках армии, то есть миллионов бойцов, бывших на фронте и подготовлявшихся в тылу, составлявших цвет всего населения и к тому же вооруженных.

    Корпус офицеров, ничего не понимавший в политике, мысль о которой была ему строжайше запрещена, находился в руках солдатской массы, и офицеры не имели на эту массу никакого влияния; возглавляли же ее разные эмиссары и агенты социалистических партий, которые были посланы Советом рабочих и солдатских депутатов для пропаганды мира ?без аннексий и контрибуций?. Солдат больше сражаться не желал и находил, что раз мир должен быть заключен без аннексий и контрибуций и раз выдвинут принцип права народов на самоопределение, то дальнейшее кровопролитие бессмысленно и недопустимо. Это было, так сказать, официальное объяснение; тайное же состояло в том, что взял верх лозунг: ?Долой войну, немедленно мир во что бы то ни стало и [270] немедленно отобрать землю у помещика? — на том основании, что барин столетиями копил себе богатство крестьянским горбом и нужно от него отобрать это незаконно нажитое имущество. Офицер сразу сделался врагом в умах солдатских, ибо он требовал продолжения войны и представлял собой в глазах солдата тип барина в военной форме.

    Сначала большинство офицеров стало примыкать к партии кадетов, а солдатская масса вдруг вся стала эсеровской, но вскоре она разобрала, что эсеры, с Керенским во главе, проповедуют наступление, продолжение союза с Антантой и откладывают дележ земли до Учредительного собрания, которое должно разрешить этот вопрос, установив основные законы государства. Такие намерения совершенно не входили в расчеты солдатской массы и явно противоречили ее вожделениям. Вот тут-то проповедь большевиков и пришлась по вкусу и понятиям солдатам. Их совершенно не интересовал Интернационал, коммунизм и тому подобные вопросы, они только усвоили себе следующие начала будущей свободной жизни: немедленно мир во что бы то ни стало, отобрание у всего имущественного класса, к какому бы он сословию ни принадлежал, всего имущества, уничтожение помещика и вообще барина.

    Теперь станет вполне понятно, как случилось, что весь командный состав сразу потерял всякое влияние на вверенные ему войска и почему солдат стал смотреть на офицера как на своего врага. Офицер не мог стать на вышеизложенную политическую платформу.

    Офицер в это время представлял собой весьма жалкое зрелище, ибо он в этом водовороте всяких страстей очень плохо разбирался и не мог понять, что ему делать. Его на митингах забивал любой оратор, умевший языком болтать и прочитавший несколько брошюр социалистического содержания. При выступлениях на эти темы офицер был совершенно безоружен, ничего в них не понимал. Ни о какой контрпропаганде и речи не могло быть. Их никто и слушать не хотел. В некоторых частях дошли до того, что выгнали все начальство, выбрали себе свое — новое — и объявили, что идут домой, ибо воевать больше не желают. Просто и ясно. В других частях арестовывали начальников и сплавляли в Петроград, в Совет рабочих и солдатских депутатов; наконец, нашлись и такие части, [271] по преимуществу на Северном фронте, где начальников убивали.

    При такой-то обстановке пришлось мне оставаться главнокомандующим Юго-Западным фронтом, а потом стать верховным главнокомандующим. Видя этот полный развал армии и не имея ни сил, ни средств переменить ход событий, я поставил себе целью хоть временно сохранить относительную боеспособность армии и спасти офицеров от истребления.

    Если бы после первого акта революции 1905 — 1906 годов старое правительство взялось за ум, произвело нужные реформы и между прочими мерами дало офицерскому составу знание и умение пропагандировать свою политграмоту, подготовив умелых ораторов из офицерской среды, то развал не мог бы состояться в таком быстром темпе. Теперь же приходилось метаться из одной части в другую, с трудом удерживая ту или иную часть от самовольного ухода с фронта, иногда целую дивизию или. корпус.

    Беда была еще в том, что меньшевики и эсеры, считавшие необходимым поддержать мощь армии и не желавшие разрыва с союзниками, сами разрушили армию изданием известного приказа № 1{14}.

    При таком тяжелом положении фронта я счел нужным просить главковерха Алексеева собрать в Ставке всех главнокомандующих фронтами для обмена мнениями и согласования наших усилий сохранить армию. Вероятно, и другие командующие фронтами заявили то же самое. Как бы то ни было, но Алексеев созвал всех главнокомандующих [272] фронтами, кроме Кавказского, на совещание в Ставку, насколько мне помнится — в апреле или в начале мая. Оказалось, как и следовало ожидать, что на всех фронтах с незначительной разницей положение вполне одинаковое. Выяснилось также, что усиленная революционная пропаганда в войсках ведется частью по приказанию, а частью попустительством Петроградского Совета рабочих и солдатских депутатов, так как большинство пропагандистов было снабжено мандатами этого Совета. Выяснилось также то, что, опасаясь контрреволюции, о которой никто не помышлял, названный Совет в лице многих его членов продолжал разрушать дисциплину в армии. Подводя итог всему нашему совещанию, мы пришли к заключению, что мы сами ничего поделать не можем и что нам нужно объясниться с Временным правительством и Петросоветом. Мы просили Алексеева всем вместе ехать в Петроград, чтобы объяснить необходимость какого-либо решения, то есть или заключить сепаратный мир или прекратить мирную пропаганду в войсках и, напротив, пропагандировать послушание начальству, дисциплину и продолжение войны. В противном случае мы решили просить об увольнении нас с наших постов.

    Поехали: главковерх Алексеев, главкосев Абрам Драгомиров, главкозап Гурко и главкоюз — я.

    Алексеев испросил у Львова разрешение прибыть нам, вышеперечисленным, экстренным поездом в Петроград. Прибыли мы утром, на вокзале был выставлен почетный караул, а встретил нас военный министр Керенский, вновь назначенный на эту должность вследствие отказа Гучкова. В это время главнокомандующим войсками Петроградского военного округа состоял Корнилов, назначенный с моего фронта для того, чтобы привести войска столицы в порядок, который у них сильно хромал. Меня удивило то, что я увидел. Невзирая на команду ?Смирно?, солдаты почетного караула продолжали стоять вольно и высовывались, чтобы на нас смотреть, на приветствие Алексеева отвечали вяло и с усмешкой, которая оставалась на их лицах до конца церемонии; наконец, пропущенные церемониальным маршем, они прошли небрежно, как бы из снисхождения к верховному главнокомандующему.

    Львов принял нас очень любезно, но как-то чувствовалось, [273] что он не в своей тарелке и совсем не уверен в своей власти и значении. Как раз в этот день велись усиленные переговоры между ним и Советом рабочих и солдатских депутатов о формировании смешанного министерства, причем несколько портфелей должны были принять социалисты — меньшевики и эсеры. Обедали мы у Львова. На другой день в Мариинском дворце собрались, чтобы нас выслушать, все министры, часть членов Государственной думы и часть членов Совета рабочих и солдатских депутатов. Говорено было много каждым из главнокомандующих, начиная с Алексеева. Я не помню, что каждый из них говорил, да это, в сущности, и неважно, так как все наши прения ни к чему не привели и развал армии продолжал идти своим неудержимым темпом. Считаю, однако, необходимым привести свою речь вследствие того, что потом извратили ее смысл. Стенограммы этой речи у меня не было и нет, но я тогда же записал ее вкратце и отлично ее помню.

    Я говорил, что не понимаю смысла работы эмиссаров Совета рабочих и солдатских депутатов, старающихся усугублять развал армии, якобы опасаясь контрреволюции, проводником которой якобы может быть корпус офицеров. Я считал необходимым заявить, что я лично и подавляющее число офицеров сами, без принуждения, присоединились к революции, теперь мы все такие же революционеры, как и они{15}. Поэтому никто не имеет права подозревать меня и офицеров в измене народу, а потому не только прошу, но настоятельно требую прекращения травли офицерского состава, который при подобных условиях не в состоянии выполнять своего назначения и продолжать вести военные действия. Я требовал доверия, [274] в противном же случае просил уволить меня от командования войсками Юго-Западного фронта. Вот точный смысл моей речи.

    Я настоятельно просил вновь назначенного военным министром Керенского прибыть на Юго-Западный фронт, дабы он сам заявил войскам требования Временного правительства, подкрепленные решением Совета рабочих и солдатских депутатов. Он выполнил свое обещание, приехал на фронт, объехал его и во многих местах произносил речи на митингах. Солдатская масса встречала его восторженно, обещала все, что угодно, и нигде не исполнила своего обещания.

    Вслед за этим, в половине мая 1917 года, я был назначен верховным главнокомандующим. Я понимал, что, в сущности, война кончена для нас, ибо не было, безусловно, никаких средств заставить войска воевать. Это была химера, которою могли убаюкиваться люди вроде Керенского, Соколова и тому подобные профаны, но не я.

    Если я пригласил Керенского на фронт, то преимущественно для того, чтобы снять ответственность с себя лично и с корпуса офицеров, будто бы не желающих служить революции. Наконец, это было последнее средство, к которому можно было прибегнуть.

    В качестве верховного главнокомандующего я объехал Западный и Северный фронты, чтобы удостовериться, в каком положении они находятся, и нашел, что положение на этих фронтах значительно хуже, чем на Юго-Западном. Например, недавно назначенный главнокомандующий Западным фронтом Деникин донес мне, что только что сформированная 2-я Кавказская гренадерская дивизия выгнала все свое начальство, грозя убить каждого начальника, который вздумал бы вернуться к ним, и объявила, что идет домой. Я поехал в Минск, забрал там Деникина, дал знать этой взбунтовавшейся дивизии, что еду к ней, и прибыл на автомобиле. В то время солдатская масса верила, что я друг народа и солдата и не выдам их никому. Дивизия вся собралась без оружия, в относительном порядке, дружно ответила на мое приветствие и с интересом слушала мои прения с выбранными представителями дивизии. В конце концов дивизия согласилась принять обратно свое начальство, обещала оборонять наши пределы, но наотрез отказалась от каких бы то ни было [275] наступательных предприятий. Совершенно то же я проделал и в 1-м Сибирском армейском корпусе. Таких случаев было много, и неизменно оканчивались они теми же результатами.

    В это безвыходно тяжелое время Борис Савинков, состоявший комиссаром при Корнилове в 8-й армии на Юго-Западном фронте, прислал телеграмму Керенскому, в которой доносил, что заменивший меня главкоюз генерал Гутор, по мнению исполнительного комитета Совета рабочих и солдатских депутатов Юго-Западного фронта, не годен и что он просит назначить Корнилова. Керенский, приехав ко мне. в Ставку, поручил мне съездить на Юго-Западный фронт для смены Гутора и водворения на его место Корнилова. Я считал, что смена командного состава, в особенности на таких крупных должностях, как главнокомандующие фронтами, по требованию солдатских депутатов, чревата дурными последствиями, но в конце согласился на настояния Керенского. Приехав на Юго-Западный фронт, я встретил неожиданное препятствие в лице самого Корнилова, который заявил мне, что заместить Гутора он согласен лишь при выполнении тех условий, которые он мне предъявит. На это я ему ответил, что никаких его условий в данный момент я выслушивать не буду и не приму и считаю, что высший командный состав подает в данном случае дурной пример отсутствия дисциплины, торгуясь при назначении в военное время чуть ли не на поле сражения. Тогда он сдался и без дальнейших возражений вступил в исполнение своих новых обязанностей.

    Не успел я возвратиться в Могилев, как Керенский опять приехал в Ставку с требованием Корнилова и Савинкова немедленно восстановить полевые суды и смертную казнь. В принципе против этого требования в военное время ничего нельзя было возразить, но весь вопрос состоял в том, кто же будет выполнять эти приговоры. В той фазе революции, которую мы тогда переживали, трудно было найти членов полевого суда и исполнителей его смертных приговоров, так как они были бы тотчас убиты, и приговоры остались бы невыполненными, что было бы окончательным разрушением остатков дисциплины. Тем не менее, по настоянию Керенского, я подписал этот приказ и разослал по телеграфу. [276]

    Должен, однако, сознаться, что этот приказ не был выполнен и остался на бумаге{16}.

    Из всего вышеизложенного нетрудно вывести заключение, что мы воевать больше не могли, ибо боеспособность армии по вполне понятным основаниям, оставляя даже в стороне шкурный вопрос, перестала существовать.

    Нужны были новые лозунги, ибо старые уже не годились. Не говорю уже про лозунг ?За веру, царя и отечество?, который был сброшен революцией; но и лозунги Временного правительства и тогдашнего Совета рабочих и солдатских депутатов: ?Мир без аннексий и контрибуций? и ?Право самоопределения народов? — очевидно, не годились для продолжения войны.

    Впоследствии выдвинутые большевиками лозунги: ?За рабоче-крестьянскую власть? и ?Долой буржуев-капиталистов? были народу вполне приятны и понятны. По справедливости, опять-таки скажу, что не могу до сих пор понять партий кадетов, меньшевиков и эсеров, поедом евших друг друга, боровшихся за власть и усердно разрушавших те устои, на которых, по их мнению, они укрепились. Как бы то ни было, но мы продолжали тянуть нашу лямку.

    Во второй половине июля я получил телеграфное извещение [277] Керенского, в котором он мне сообщал, что назначает совещание высшего командного состава, которое должно решить, что дальше делать. Одновременно с этим я получил частное извещение, что Керенский просил Временное правительство о смене меня, как человека, борющегося с его распоряжениями, и просил назначить на мое место Корнилова. Я понял, что Борис Савинков проводит своего кандидата, и очень охотно этому покорился, ибо считал, что мы больше воевать не можем.

    Положение на фронте было тяжелое, дисциплина пала, основы ее рухнули, армия развалилась. Я был бессилен, ибо, предъявляя просьбы и требования относительно необходимого укрепления дисциплины, я сознавал, что тогда еще не настало время, чтобы сама жизнь заставила переменить отношение всех к этому вопросу. Мне предстояло стоять на месте и ждать окончательной погибели армии.

    Итак, получив телеграмму военного министра о желании его устроить совещание в Ставке, я пригласил кроме генералов Алексеева и Рузского главнокомандующих Западного и Северного фронтов Деникина и Клембовского, которые, по сложившейся обстановке, могли оставить на время свои прямые обязанности, но главнокомандующего Юго-Западным фронтом генерала Корнилова я пригласить не мог, так как в то время весь удар противника был направлен против его фронта, и, конечно, всем понятно, что в период развития военных действий главнокомандующему армиями ни на минуту нельзя отлучиться от своих войск. То же самое относилось и к генералу Щербачеву, который вел наступательную операцию на Румынском фронте. Все подробные отзывы и донесения по затронутым вопросам я запросил от них по телеграфу. Полученные ответы я доложил на совещании в Ставке.

    В этот день произошел странный инцидент, от меня не зависящий, но комментировавшийся в то время на все лады. Нам было сообщено, что министр прибывает в 2 часа 30 минут дня, но прибыл он на час раньше, и в тот момент я был занят с моим начальником штаба оперативными распоряжениями. Я не мог вовремя попасть на вокзал, чтобы встретить его, ввиду спешности вопросов, разрешавшихся нами, и генерал Лукомский [278] посоветовал мне не ехать. Все равно мы должны были сейчас же встретиться с Керенским на совещании. Но занятия наши были прерваны появлением адъютанта Керенского, передавшего мне требование министра немедленно явиться на вокзал вместе с начальником штаба. Мы поехали. В тот же день мне передали, что Керенский рвал и метал на вокзале, грозно заявляя, что генералы разбаловались, что их надо подтянуть, что я не желаю его знать, что он требует к себе внимания. ибо ?прежних? встречали, часами выстаивая во всякую погоду на вокзалах, и т. д. Все это было очень мелочно и смешно, в особенности по сравнению с той трагической обстановкой на фронте, о которой мы только что совещались с начальником штаба.

    Когда я вошел в вагон министра, он мне лично не высказал своего неудовольствия и упреков не делал, но сухое, холодное отношение сразу же почувствовалось. Он потребовал доклада о положении дел на фронте, что я немедленно вкратце исполнил. Я предупреждал его, что моральное состояние наших армий ужасно. Подробно говорить я не мог, ибо время приближалось к 4 часам, а заседание было назначено на 3 часа. Нас ждали, и я принужден был задать вопрос: не благоугодно ли ему будет отложить заседание или поторопиться ехать? На последнее он согласился, и мы поехали в генерал-квартирмейстерскую часть, где все члены совещания уже были собраны.

    В промежутке между заседаниями военный министр и все участники обедали у меня. Мы обсудили и разобрали все вопросы, которые возбудил военный министр. Заседание затянулось до 12 часов ночи. Я подчеркиваю, что лично никаких пессимистических взглядов не выражал, а лишь определенно объяснил, каково было в то время действительное состояние армии. Я заявил. что стараюсь выполнять программу, выработанную моим предшественником Алексеевым, хотя считаю, что ее выполнить мудрено. Клембовский заявил что-то вроде моего. Когда же дело дошло до Деникина, то он разразился речью, в которой яро заявлял, что армия более не боеспособна, сражаться более не может, и приписывал всю вину Керенскому и Петроградскому Совету рабочих и солдатских депутатов. Керенский начал резко оправдываться, и вышло не совещание, а прямо руготня. [279] Деникин трагично махал руками, а Керенский истерично взвизгивал и хватался за голову. Этим наше совещание и кончилось.

    Керенский мне говорил за обедом, что просит меня приехать в Москву, где будет общегосударственное совещание, но я ему ничего на это не ответил, чувствуя, что это с его стороны обман и что моя песенка спета. Я не хотел уходить в отставку, считая, что было бы нечестно с моей стороны бросить фронт, когда гибнет Россия. Такое предположение меня сильно тогда оскорбляло. В воспоминаниях бывшего французского посла Палеолога прямо говорится, что будто я просил отставки, — это одна из многих неправд, которые говорили и писали обо мне. С первого дня войны и до дня моего увольнения, в течение ровно трех лет, я ни разу никуда не отлучался ни на один день, исполняя бессменно свои тяжелые обязанности. За это время в течение 20 месяцев я командовал 8-й армией, которая достаточно прославилась боевыми подвигами. В течение 14 месяцев я был главнокомандующим армиями Юго-Западного фронта. В то время мое наступление 1916 года не было еще забыто. Я никуда и никогда лично не просился и, как солдат, исполнял те обязанности, которые на меня возлагались. В исполнение своего долга я вкладывал душу, войска меня знали так же, как и я их знал, а потому меня крайне оскорбило, когда на другой день после совещания в Ставке я получил следующую телеграмму: ?Временное правительство постановило назначить вас в свое распоряжение. Верховным главнокомандующим назначен генерал Корнилов. Вам надлежит, не ожидая прибытия его, сдать временное командование начальнику штаба верховного главнокомандующего и прибыть в Петроград. Министр-председатель, военный и морской министр Керенский?. [280]


Мой отъезд из армии

    Меня поразила эта необычайная спешность, которая оказалась необходимой для удаления меня из Ставки... Я тотчас же ответил, что уезжаю, но прошу разрешения ехать не в Петроград, а в Москву, где находилась семья моего единственного брата, где я имел квартиру, и мне хотелось отвезти самому мою жену, сильно потрясенную всем происшедшим, на что я получил разрешение. Я выехал в тот же день, сдав должность генералу Лукомскому, радуясь, что Корнилова не видел, ибо вполне был убежден, что он со своим другом Савинковым устроит какую-нибудь выходку, которая будет губительна для него одного. Далее скажу о нем несколько подробнее, а теперь вернусь к вопросу о моей отставке, так грубо и незаслуженно мною полученной.

    На пути в Москву я обдумывал и вспоминал некоторые разговоры и подробности за последние недели моего пребывания на фронте. Однажды мне келейно был задан вопрос: буду ли я поддерживать Керенского, в случае если он найдет необходимым возглавить революцию своей диктатурой? Я решительно ответил: ?Нет, ни в коем случае, ибо считаю в принципе, что диктатура возможна лишь тогда, когда подавляющее большинство ее желает?. А я знал, что, кроме кучки буржуазии, ее в то время никто не хотел, в особенности же ее не хотела вся солдатская масса на фронте, которая приняла бы это как контрреволюцию, следствием чего явилось [281] бы непременно избиение офицерского состава. Это — во-первых, а во-вторых, я считал Керенского по свойству его истеричной натуры лицом для этого дела абсолютно неподходящим. Тогда мне был предложен вопрос: не соглашусь ли я сам взять на себя роль диктатора? На это я также ответил решительным отказом, мотивируя это простой логикой: кто же станет строить дамбу во время разлива реки — ведь ее снесут неминуемо прибывающие революционные волны. Ведь судя по ходу дел, зная русский народ, я видел ясно, что мы обязательно дойдем до большевизма. Я слишком люблю свой народ и давно знаю все его достоинства и недостатки. Я видел, что ни одна партия не обещает народу того, что сулят большевики: немедленно мир и немедленно дележ земли. Для меня было очевидно, что вся солдатская масса обязательно станет за большевиков и всякая попытка диктатуры только облегчит их торжество. Впрочем, вскоре выступление Корнилова это явно доказало. Корнилов, вероятно, на подобные же вопросы отвечал согласием еще заранее и только в последнюю минуту вместо Керенского решил провозгласить диктатором себя. Но это, конечно, лишь мое предположение; я не знаю, задавали ли ему подобные вопросы или нет, но для меня это казалось вероятным.

    Корнилова я узнал в 1914 году по прибытии 24-го корпуса во вверенную мне армию. Он состоял командиром бригады, но тут же в начале военных действий, по ходатайству командира корпуса Цурикова, был мною назначен начальником 48-й пехотной дивизии. Это был очень смелый человек, решивший, очевидно, составить себе имя во время войны. Он всегда был впереди и этим привлекал к себе сердца солдат, которые его любили. Они не отдавали себе отчета в его действиях, но видели его всегда в огне и ценили его храбрость.

    В первом сражении, в котором участвовала его дивизия, он вылез без надобности вперед, и когда я вечером отдал приказ этой дивизии отойти ночью назад, так как силы противника, значительно нас превышавшие, скапливались против моего центра, куда и я стягивал свои силы, — он приказа моего не исполнил и послал начальника штаба корпуса ко мне с докладом, что просит оставить его дивизию на месте. Однако он скрыл эту просьбу от командира корпуса Цурикова. За это я [282] отрешил начальника штаба корпуса Трегубова от должности. Наутро дивизия Корнилова была разбита и отброшена назад, и лишь 12-я кавалерийская дивизия своей атакой спасла 48-ю пехотную дивизию от полного разгрома, при этом дивизия Корнилова потеряла 28 орудий и много пулеметов. Я хотел тогда же предать его суду за неисполнение моего приказа, но заступничество командира корпуса Цурикова избавило его от угрожавшей ему кары. Спустя некоторое время, при атаке противника в Карпатах, когда было приказано не переваливать хребта, а, отбросив противника до перевала, вернуться, согласно приказу главнокомандующего Иванова, Корнилов опять не послушался, спустился вниз на южный склон к селу Гуменному. Там, как я упоминал выше, он был окружен, потерял бывшую с ним артиллерию и обозы и вернулся тропинками, оставив у неприятеля пленных. Опять Цуриков начал усиленно просить помилования Корнилова.

    Наконец, уже в 3-й армии, весной 1915 года, при атаке этой армии Макензеном, он не исполнил приказания отступить, был окружен и сдался в плен со всей своей дивизией. Убежав из плена, он явился в Ставку и был принят царем. Не знаю, что он ему рассказывал, но кончилось тем, что ему был пожалован орден Георгия 3-й степени и он был назначен командиром, кажется, 25-го корпуса на моем фронте{17}. После Февральской [283] революции он был вызван в Петроград Временным правительством, которое назначило его главнокомандующим войсками Петроградского военного округа. На этой должности он ничего сделать не мог и просил вернуть его в действующую армию. Его назначили командующим 8-й армией. Он тотчас же подружился с Борисом Савинковым, который был его комиссаром, и повел интригу против главкоюза генерала Гутора.

    Свалив и заместив его, он начал вести интригу против меня, верховного главнокомандующего, и благодаря дружбе Савинкова с Керенским вполне успел и заместил меня.

    Но тут он сковырнулся сам, решив повлиять на Керенского и провозгласить себя диктатором.

    Считаю что этот безусловно храбрый человек сильно повинен в излишне пролитой крови солдат и офицеров. Вследствие своей горячности он без пользы губил солдат, а провозгласив себя без всякого смысла диктатором, погубил своей выходкой множество офицеров. Но должен сказать, что все, что он делал, он делал, не обдумав и не вникая в глубь вещей. И теперь, когда он давно погиб, я могу только сказать: ?Мир праху его?, как и всем, подобным ему, пылким представителям нашей бывшей России. От души надеюсь, что русские люди будущего сбросят с себя подобное вредное сумасбродство, хотя бы и руководимое любовью к России.

    Как известно, он был арестован и со своими сподвижниками был отправлен для содержания под арестом в Быхов. Во время Октябрьского переворота он убежал оттуда, чем окончательно погубил Духонина, и в сопровождении Текинского конного полка отправился на юг в Донскую область, где соединился с Алексеевым и Деникиным{18}. [284]

    Я больше 50 лет служу (русскому народу и России, хорошо знаю русского солдата и не обвиняю его в том, что в армии явилась разруха. Утверждаю, что русский солдат — отличный воин и, как только разумные начала воинской дисциплины и законы, управляющие войсками, будут восстановлены, этот самый солдат вновь окажется на высоте своего воинского долга, тем более если он воодушевится понятными и дорогими для него лозунгами. Но для этого требуется время.

    Возвращаясь мысленно к прошлому, я часто теперь думаю о том, что наши ссылки на приказ № 1, на декларацию прав солдата, будто бы главным образом развалившие армию, не вполне верны. Ну а если эти два документа не были бы изданы — армия не развалилась бы? Конечно, по ходу исторических событий и ввиду настроения масс она все равно развалилась бы, только более тихим темпом. Прав был Гинденбург, говоря, что выиграет войну тот, чьи нервы крепче. У нас они оказались наиболее слабыми, потому что мы должны были отсутствие техники восполнять излишне проливаемой кровью. Нельзя безнаказанно драться чуть ли не голыми руками против хорошо вооруженного современной техникой и воодушевленного патриотизмом врага. Да и вся правительственная неразбериха и промахи помогли общему развалу. Нужно также помнить, что революция 1905—1906 годов была только первым актом этой великой драмы. Как же воспользовалось правительство этими предупреждениями? Да, в сущности, никак: был лишь выдвинут вновь старый лозунг: ?Держи и не пущай?, а все осталось по-старому. Что посеяли, то и пожали!..

    Этим я и заканчиваю мой первый том воспоминаний. Если бог жизни даст, постараюсь вспомнить все подробности моей жизни при новом режиме большевиков в России. Из всех бывших главнокомандующих остался в живых на территории бывшей России один я. Считаю своим священным долгом писать правду для истории [285] этой великой эпохи. Оставаясь в России, несмотря на то что перенес много горя и невзгод, я старался беспристрастно наблюдать за всем происходящим, оставаясь, как и прежде, беспартийным. Все хорошие и дурные стороны мне были заметнее. В самом начале революции я твердо решил не отделяться от солдат и оставаться в армии, пока она будет существовать или же пока меня не сменят. Позднее я говорил всем, что считаю долгом каждого гражданина не бросать своего народа и жить с ним, чего бы это ни стоило. Одно время, под влиянием больших семейных переживаний и уговоров друзей, я склонился к отъезду на Украину и затем за границу, но эти колебания были непродолжительны. Я быстро вернулся к моим глубоко засевшим в душе убеждениям. Ведь такую великую и тяжелую революцию, какую Россия должна была пережить, не каждый народ переживает. Это тяжко, конечно, но иначе поступить я не мог, хотя бы это стоило жизни. Скитаться же за границей в роли эмигранта не считал и не считаю для себя возможным и достойным.

    В заключение мне хочется сказать, какое глубокое чувство благодарности сохранилось в душе моей ко всем верившим мне моим дорогим войскам. По слову моему они шли за Россию на смерть, увечья, страдания. И все это зря... Да простят они мне это, ибо я в том не повинен: провидеть будущего я не мог!


Примечания

{1}Корпус составился из главных сил, находившихся в Александрополе, Эриванского отряда генерал-лейтенанта Тер-Гукасова и Ахалцыхского отряда генерал-лейтенанта Девеля. — А.Б.

{2}Генерал Гейман был сын барабанщика-еврея. Чтобы в то время прославиться и дослужиться до больших чинов, ему нужно было быть исключительно талантливым и умным человеком. — А. Б.

{3}См. примечание на стр. 112—113.

{4}Задачей киевской военной игры, проводившейся за три месяца до начала войны, была проверка оперативных и мобилизационных соображений и расчетов по плану развертывания русской армии. В ней участвовали генералы, которые предназначались на должности командующих фронтами, армиями и их начальников штабов. Руководили игрой военный министр Сухомлинов, начальник Генерального штаба Янушкевич и начальник оперативного управления Данилов.

    Имея в своем распоряжении план стратегического развертывания австро-венгерской армии, купленный разведкой у полковника Редля (начальник разведывательного отдела австро-германского генерального штаба), царский Генеральный штаб рассчитывал, что операции против Австро-Венгрии удастся вести с открытыми картами, вследствие чего с этим противником будет разделаться легко. Заранее уверенное в успехе операций Юго-Западного фронта, руководство игрой скомкало проигрыш их. Между тем австро-венгерский генеральный штаб, узнав через свою агентуру в Петербурге о предательстве Редля, не придал этому факту огласки (Редлю было предложено застрелиться, что он и исполнил), чтобы спутать расчеты русского Генерального штаба, и существенно изменил план. Игра проводилась с учетом развертывания австро-венгерской армии по плану, купленному у Редля, а боевые действия начались в августе 1914 г. при иных условиях, что отрицательно сказалось на их ходе.

    Несмотря на то что обстановка требовала сосредоточить основные силы и средства против Австро-Венгрии, военные верхи царской России, связанные обещанием союзникам (Франции) нанести в самом начале войны сильный удар со стороны России, ориентировали участников игры на проигрыш операций главным образом Северо-Западного фронта. При этом главное внимание было обращено на организацию стремительного первого контрудара русских войск при полном пренебрежении расчетами, когда войска и их тылы могут собраться в районах развертывания (играющим заранее была дана вводная: ?Перевозки и весь тыл фронтов и армий работают без задержек и перебоев?). При проигрыше армии Северо-Западного фронта не раз оказывались перед катастрофой, но руководство игрой ?спасало? их благоприятными вводными (скачки в оперативном времени, английский десант во Франции, переброска германских корпусов на запад, бегство германских дивизий под натиском русских войск и т. д.). Игравший за главнокомандующего Северо-Западным фронтом генерал Жилинский был ослеплен ?успехом? своих ?смелых? действий.

    Разбор игры не проводился, а Сухомлинов и Данилов письменно доложили царю: ?Игра дала весьма богатый материал по проверке правильности намеченного развертывания и плана ближайших наших действий в случае войны на западной границе? (В. А. Мелико в. Стратегическое развертывание. Том 1, изд. 2, М., Воениздат, 1939, стр. 261).

    В начале войны генералы оказались на тех же должностях, что и в киевской игре, и повторили те же ошибки, что привело к действительной катастрофе. — Ред.

{5}После Балканской войны 1913 г. австрийское правительство, поощряемое Германией, стремилось установить свое господство на Балканах. В начале июня 1914 г. состоялось свидание между австрийским престолонаследником Францем-Фердинандом и германским императором Вильгельмом II. Учтя политическую обстановку, они пришли к выводу, что наступил наиболее благоприятный момент для нападения на Сербию, которое явилось бы прологом дальнейших захватов. Русское правительство, поддерживавшее великосербские организации, которые стремились к воссоединению Боснии и Герцеговины с Сербией, одновременно заявило о готовности вступиться за Сербию, если бы на нее напала Австрия. Франц-Фердинанд и Вильгельм II. считая Россию не готовой вести какую бы тони было войну, сбрасывали ее со счета и искали только повода для войны. В целях провокации Австрия назначила маневры вблизи сербской границы. 28 июня 1914 г. Франц-Фердинанд, заклятый враг сербов, приехал в Сараево, центр Боснии, чтобы присутствовать на маневрах. Члены сербской националистической организации Габринович и Принцип совершили террористический акт, убив Франца-Фердинанда и его жену. Вильгельм II потребовал от австрийского правительства использовать сараевское убийство как предлог для объявления войны. Австро-Венгрия предъявила Сербии требования, означавшие прямое вмешательство Австрии во внутренние дела Сербии, что вело к утрате Сербией политической самостоятельности. Сербия по совету России приняла все меры к урегулированию конфликта, проявив крайнюю уступчивость. Однако по настоянию Германии 28 июля Австро-Венгрия объявила Сербии войну. Германия сразу же приступила к мобилизации войск и сосредоточению их на границах. Подталкиваемое англо-французскими империалистами, царское правительство объявило всеобщую мобилизацию. 1 августа Германия объявила войну России, а через два дня — Франции.

    Таким образом, сараевское убийство послужило предлогом для развязывания войны, давно подготовлявшейся двумя группировками империалистических государств. — Ред.

{6}С 1909 по 1915 год Сухомлинов являлся военным министром. Проводил курс вооружения армии за счет иностранных заказов. За срыв снабжения армии вооружением и снарядами и ввиду возникших обвинений в связях с германской разведкой был снят с поста военного министра и позже заключен в Петропавловскую крепость; заключение в крепости вскоре было заменено домашним арестом. В 1917 году Временное правительство под давлением масс предало Сухомлинова суду, который приговорил его к бессрочным каторжным работам. По амнистии 1 мая 1918 г. был выпущен на свободу и эмигрировал в Германию. Дело Сухомлинова освещает М. Д. Бонч-Бруевич в воспоминаниях ?Вся власть Советам? (М. Воениздат, 1957, стр. 62 — 67). — Ред.

{7}"Только первый шаг труден".

{8}17 августа 1914 г войска Северо-Западного фронта начали наступление в Восточную Пруссию, где была развернута 8-я германская армия. 1-я русская армия под командованием генерала Ренненкампфа, наступавшая севернее Мазурских озер, к 20 августа нанесла крупное поражение 8-й германской армии, но из-за пассивности командования и отставания тылов преследование отступавшего противника организовано не было. 20 августа 2-я русская армия под командованием генерала Самсонова начала наступление на северо-запад, обходя Мазурские озера с юга. Германское командование решило отвести войска за Нижнюю Вислу и оставить Восточную Пруссию, но, видя бездействие Ренненкампфа, направило все свои силы против армии Самсонова. Наступавшие на ее флангах 1-й и 6-й русские корпуса после тяжелых боев отступили, обнажив фланги наступавших в центре 13-го и 15-го корпусов. Немецкие войска окружили эти два корпуса. Они пытались прорвать кольцо окружения, но, оставшись без боеприпасов, вынуждены были сдаться. Перебросив в Восточную Пруссию два корпуса и кавалерийскую дивизию с французского театра, германское командование оставило небольшой заслон против войск 2-й армии и перешло в наступление против 1-й армии. Армия Ренненкампфа с большими потерями отступила в исходное положение. Генерал Самсонов застрелился. К середине сентября русские войска из Восточной Пруссии были вытеснены. — Ред.

{9}Генерал Алексеев был назначен главнокомандующим Северо-Западным фронтом вместо заболевшего генерала Рузского, а командир 8-го корпуса генерал Драгомиров заместил его в должности начальника штаба Юго-Западного фронта. — А. Б.

{10}Я далек от критики действий генерала Радко-Дмитриева и отнюдь не желаю нанести какой бы то ни было ущерб его боевой репутации. Я излагаю тут лишь обстановку, при которой, по словам многочисленных свидетелей, произошла катастрофа с 3-й армией. Нужно принять во внимание, что положение 3-й армии и ее командующего было неимоверно тяжелое и что легче критиковать, чем делать дело. — А. Б.

{11}Каледин, являвшийся в 1903 — 1906 гг. начальником Новочеркасского юнкерского училища, а затем помощником начальника штаба Войска Донского, в мае 1917 г. верхушкой донского казачества был избран атаманом Войска Донского — главой контрреволюционного ?войскового правительства? Донской области. Он горячо поддерживал корниловский мятеж в августе 1917 г., а во время Октябрьской революции — 25 октября — возглавляемое им ?правительство? заявило, что, считая ?захват власти большевиками преступным и совершенно недопустимым?, оно ?окажет в тесном союзе с правительствами других казачьих войск полную поддержку существующему коалиционному Временному правительству. Ввиду чрезвычайных обстоятельств и прекращения сообщения с центральной государственной властью войсковое правительство временно впредь до восстановления власти Временного правительства и порядка в России с 25 сего октября приняло на себя всю полноту исполнительной государственной власти в Донской области?. На следующий день им было введено военное положение в Донецком углепромышленном районе, а с 2 ноября — ?в округах: Таганрогском, Ростовском и Черкасском, вместе с городами Таганрогом, Александровск-Грушевским, Новочеркасском и Азовом, а также и в Ростовском-на-Дону градоначальстве?. С этого времени Дон стал местом сосредоточения контрреволюционных сил России, стремившихся образовать единый фронт борьбы против Советской власти. Вместе с прибывшими в Новочеркасск генералами Корниловым и Алексеевым Каледин образовал ?триумвират? — верховный орган контрреволюционной генеральской диктатуры и приступил к формированию белогвардейской армии, опираясь на помощь деньгами и оружием со стороны империалистических правительств США, Англии, Франции и Италии. Целью создания этой армии ?триумвират? считал ?восстановление в России порядка?. ?Либо победить Калединых и Рябушинских, либо сдать революцию? — так оценивал В. И. Ленин в январе 1918 г. важность разгрома донской контрреволюции (Соч., изд. 4, т. 26, стр. 393). Усилиями Красной гвардии и революционного казачества в результате ожесточенной борьбы калединщина была ликвидирована. Признав безнадежность положения, Каледин 29 января 1918 г. застрелился, а остатки донских войск и ?добровольческой армии? во главе с генералами Корниловым, Алексеевым и Поповым бежали в Сальские степи и на Кубань. — Ред.

{12}А. М. Зайончковский (1865 — 1926) окончил в 1888 г. академию Генерального штаба, служил на командных и штабных должностях. В русско-японскую войну командовал пехотным полком, затем бригадой. В начале первой мировой войны был начальником 37-й пехотной дивизии 18-го корпуса (Юго-Западный фронт), затем командовал 30-м корпусом. После Октябрьской революции вступил в Красную Армию. Летом 1919 г. в качестве начальника штаба 13-й армии участвовал на Южном фронте в борьбе против Деникина. По окончании гражданской войны — профессор Военной академии РККА. Автор военно-исторических трудов ?Оборона Севастополя. Подвиги защитников? (1898), ?Восточная война 1853 — 1856 гг.? (1908 — 1913), ?Мировая война 1914 — 1918 гг.? (1924) и других. — Ред.

{13}ТАОН — буквально: тяжелая артиллерия особого назначения. — Ред.

{14}Приказ № 1 Петроградского Совета рабочих и солдатских депутатов был издан 1 марта 1917 г. под давлением революционных солдат Петроградского гарнизона. Он узаконял солдатские комитеты, устанавливал гражданские права для солдат и матросов, ставил политические выступления войск под контроль Советов, отменял титулование офицеров. Хотя приказ был отдан только по Петроградскому военному округу, он был широко известен во всей армии и на флоте. Он содействовал демократизации армии, подрывал влияние контрреволюционного офицерства, способствовал переходу войск на сторону революции. Царские генералы препятствовали распространению этого приказа, изымали его. Несмотря на то что соглашательское руководство Петроградского Совета разослало 7 марта разъяснение о том, что приказ № 1 касается только войск Петроградского военного округа, а военный и морской министр Временного правительства Гучков отменил его, приказ продолжал играть революционизирующую роль в войсках. — Ред.

{15}Брусилов принимал крутые меры против большевиков и их влияния в армии. В директиве от 4 марта 1917 г. он требовал предания военно-полевому суду делегаций от рабочих партий, появляющихся в тылу армии. Он просил Временное правительство прислать на фронт своих комиссаров и делегатов съезда Петроградского Совета рабочих и солдатских депутатов для агитационной работы против большевистского влияния, требовал признать пропаганду большевиков государственной изменой и сурово карать за нее не только в районе действующей армии, но и в тылу (?Военно-исторический журнал?, 1962, № 10, стр. 48). Однако после Октябрьской революции Брусилов решительно отклонил все попытки белогвардейцев втянуть его в борьбу против Советской власти и перешел на ее сторону. — Ред.

{16}Рассказывая о своей деятельности на постах главкоюза и главковерха, А. А, Брусилов обходит факты, противоречащие этим утверждениям. С середины мая 1917 г. на Юго-Западном фронте начали формироваться ударные батальоны. Целью этих формирований, как указывал позже (после июльского выступления рабочих и матросов в Петрограде) Брусилов, было: ?отбор испытанных и надежных в смысле дисциплины войск, которые могли бы явиться опорой для власти, признавали бы ее и... действовали бы во имя спасения родины от анархии и развала? (История гражданской войны в СССР. Том I, M., 1936, стр 458). Инициаторами создания ударных батальонов явились подполковник Генерального штаба В. К. Манакин и капитан M. А. Муравьев (впоследствии перешедший на сторону Советской власти и изменивший ей). Их инициатива была сразу же горячо поддержана Брусиловым. Ударники терроризовали ?малонадежные? армейские части на фронте, громили рабочие организации в тылу, без суда и следствия расстреливали революционных солдат и рабочих, так что приказ о восстановлении смертной казни на фронте не ?остался на бумаге?. После Октябрьской революции ударники с оружием в руках боролись против Советской власти под флагом защиты Учредительного собрания. (См. сб. документов ?Разложение армии в 1917 году?. M. — Л., ГИЗ, 1925, стр 64 — 157; ?Военно-исторический журнал?, 1963, № 1, стр. 103 — 105). — Ред.

{17}О пленении Корнилова весной 1915 г. А. И. Верховский в своих мемуарах писал:

    ?Сам Корнилов с группой штабных офицеров бежал в горы, но через несколько дней, изголодавшись, спустился вниз и был захвачен в плен австрийским разъездом.

    Генерал Иванов пытался найти хоть что-нибудь, что было бы похоже на подвиг и могло бы поддержать дух войск. Сознательно искажая правду, он прославил Корнилова и его дивизию за их мужественное поведение в бою. Из Корнилова сделали героя на смех и удивление тем, кто знал, в чем заключался этот ?подвиг? (А. И. Верховский. На трудном перевале, М., Воениздат, 1959, стр. 65).

    Будучи легко ранен, Корнилов был помещен австрийцами в лазарет, откуда, подкупив фельдшера, бежал. О позорном поведении Корнилова рассказал потом раненный в тех же боях командир бригады его дивизии генерал Попович-Липовац, но ему было приказано молчать. Иванов представил великому князю Николаю Николаевичу ходатайство о награждении Корнилова, которое было доложено Николаю II. В сентябре 1916 г., когда Корнилов стал главковерхом, газета ?Новое время? напечатала его лживый рассказ об этом ?подвиге?. — Ред.

{18}Накануне вступления в Могилев революционных войск во главе с Н. В. Крыленко, назначенным Советским правительством на пост верховного главнокомандующего, Духонин дал распоряжение освободить содержавшихся под арестом в Быхове участников августовского контрреволюционного мятежа генералов Корнилова, Деникина, Лукомского, Романовского и других. Корнилов действительно отправился на Дон в сопровождении Текинского конного полка, но под станцией Унеча полк был разбит отрядом Красной гвардии. Бросив остатки текинцев на произвол судьбы, Корнилов переоделся в крестьянский зипун и с паспортом на имя Лариона Иванова, выдавая себя за беженца из Румынии, сначала в санях, потом поездами добрался до Новочеркасска. Туда же с подложным паспортом приехал Деникин, а еще раньше — Алексеев. — Ред.

上一页 目录页