布尔战争回忆

Девет Христиан Рудольф | de Wet Christiaan Rudolf
От автора
Введение
Глава 1.
Глава II.
Глава III.
Глава IV.
Глава V.
Глава VI.
Глава VII.
Глава VIII.
Глава IX.
Глава X.
Глава XI.
Глава XII.
Глава XIII.
Глава XIV.
Глава XV.
Глава XVI.
Глава XVII.
Глава XVIII.
Глава XIX.
Глава XX.
Глава XX.
Глава XXI.
Глава XXII.
Глава XXIII.
Глава XXIV.
Глава XXV.
Глава XXVI.
Глава XXVII.
Глава XXVIII.
Глава XXIX.
Глава XXX.
Глава ХХХI.
Глава ХХХII.
Глава XXXIII.
Глава XXXIV.
Глава XXXV.
Глава XXXVI.
Глава XXXVII.
Приложения
Примечания

布尔战争回忆


Девет Христиан Рудольф | de Wet Christiaan Rudolf

    Воспоминания бурского генерала. Борьба буров с Англиею

    --------------------------------------------------------------------------------

    Девет Хр. Воспоминания бурского генерала Хр. Девета. Борьба буров с Англиею. / Перевод с голландского оригинала Е. Н. Половцевой. С введением, примечаниями и дополнениями голландского пастора Гиллота. — С.-Петербург: Издание А. Ф. Маркса, 1903. ///

    С о д е р ж а н и е

    От автора

    От переводчицы

    Введение пастора Гиллота

    I. Я поступаю на службу в качестве простого бюргера

    II. Нихольсонснек

    III. Осада Ледисмита

    IV. Меня назначают фехтгенералом

    V. Лорд Робертс и его подавляющие силы

    VI. Паарденберг

    VII. Дикое бегство у Поплар-Грове

    VIII. Бюргерам разрешено на некоторое время разойтись по домам

    IX. Саннаспост

    X. Взятие в плен 450 англичан при Реддерсбурге

    XI. Неудавшаяся осада

    XII. Англичане расходятся широким потоком по всей стране

    XII. Наши военные силы в конце мая 1900 года

    XIV. Роодеваль

    XV. Мое первое знакомство с лордом Китченером

    XVI. Вифлеем взят англичанами

    XVII. Почему я и президент ушли из Слаббертснека и кое-что о передаче Принслоо

    XVIII. Я должен отступить в Трансвааль перед несметными полчищами англичан

    XIX. Я возвращаюсь назад в Оранжевую республику с небольшим числом бюргеров

    XX. Перевооружение бюргеров, положивших оружие

    XXI. Неудача при Фредериксштадте и Ботавилле

    XXII. Я иду на юг с целью проникнуть в Капскую колонию и беру Деветсдорп

    XXIII. Мой план проникнуть в Капскую колонию не удается

    XXIV, в которой можно найти кое-что о войне против женщин

    XXV. Моя вторая попытка вторжения в Капскую колонию

    XXVI. Я благодарен всякий раз наступающим сумеркам

    XXVII. Были ли мы гверильясами?

    XXVIII. Переговоры с англичанами. Сражение при Граспане, возле Рейца

    XXIX. Совещание с трансваальским правительством. Президент Штейн в опасности

    XXX. Последняя прокламация Англии

    XXXI. Нечто о блокгаузах и ночных нападениях англичан

    XXXII. Я собираю отряд в 700 человек

    XXXIII. Взятие английского лагеря при Твеефонтейне

    XXXIV. Я прорываюсь через линию блокгаузов и через кордон в 60.000 английского войска

    XXXV. Я сопровождаю президента Штейна в Южно-Африканскую республику

    XXXVI. Переговоры о мире

    XXXVII. Решение уполномоченных народа. Конец войны

    Приложения

    Письмо государственного секретаря Южно-Африканской республики британскому агенту в Претории

    Телеграммы г. Чемберлэна

    Переписка между обоими президентами республики и лордом Салисбюри

    Протоколы совещаний специальных уполномоченных в Фереенигинге 15 мая 1902 года и в последующие дни

    Протоколы совещания между комиссией, избранной народными уполномоченными, и лордами Китченером и Мильнером

    Миддельбургское предложение 7 марта 1901 года

    Примечания

目录页 下一页


От автора

    В предисловии к моей книге я хотел бы, уважаемый читатель, сказать только одно: я не писатель. Но я чувствую, что история борьбы, во время которой маленький народ пожертвовал всем за свою свободу и свои права, осталась до сих пор для всего цивилизованного мира мало известной. Я считал своим долгом описать в этой книге то, что было испытано мною лично в течение этой войны, и рассказать все это не только для современников, но и для потомства, не для одного африканского народа, а для всего света. Я делаю это и по чувству долга, и по настоянию многих уважаемых мною людей, как среди моих соотечественников, так и лиц других национальностей и даже многих английских офицеров. Я надеюсь, уважаемый читатель, что вы не будете разочарованы, читая мои приключения. Мне не пристало, подобно тому, как это делают иногда писатели-историки, набирать необыкновенные происшествия, порою ни на чем не основанные, чтобы составить увесистую книгу, или же для того, чтобы создать себе имя. Я очень далек от этой мысли! Выпуская мою книгу (как бы она ни была просто написана), я имел только одну цель в виду: рассказать всему свету историю, которая, если и не обнимает всей правды этой удивительной войны, то, во всяком случае, есть ничто иное, как только чистая правда. Оригинал написан мною на голландском языке, и я не считаю себя ответственным за переводы на другие языки.

    Хр. Р. Девет.

上一页 目录页 下一页


Введение

    Мемуары Девета, в оригинале лежали, в моем письменном столе. Про них говорили мне еще летом в Голландии, когда я был у президента Крюгера. Компетентные утверждали, что из них мы узнаем, если не всю правду, то во всяком случае одну только правду про эту ужасную войну, порожденную ложью, насыщенную жестокостью и чреватую грядущими бедствиями!..

    День прошел. Я не брался за мемуары. Я ждал ночной тишины и полного уединения, чтобы отдаться впечатлениям от рассказов о пережитом такого человека, как Девет.

    Я взялся за чтение. Первое впечатление было удивление и некоторое недоумение. В мемуарах не было ничего из того, что обыкновенно ждешь от подобной книги. Ни трубных призывов к битве, ни мчащихся эскадронов, под которыми дрожит земля, ни всей шумихи и мишуры обычных описаний битв. Простой окрик: ?в атаку, бюргеры! На штурм!? — решает дело. Нет ни психологических хитросплетений, ни глубокомысленных политических размышлений. Все просто как летописное сказание. Одни только факты.

    Правда, впрочем, что мы переносимся в другой мир. В нем и следа нет нашей мелочности, нашей тривиальности. развертывается широкий горизонт, чувствуется дуновение свежего ветра! Но как мало хлопочет этот человек о том, чтобы извлекать эффекты из своего богатого материала. Нет ни выточенных. лощеных фраз, ни красноречивых описаний, ни единства. Как горный поток, несется рассказ по камням и скалам. Я задумался и отложил на минуту рукопись.

    И вдруг, среди ночной тишины я услышал шаги. Кто-то вошел в мою комнату. Я обернулся. Передо мной стоял высокий человек. Я его сразу узнал. Это был сам Девет. Это его высокая фигура, несколько согбенная как бы от тяжелой ноши. Молча он приблизился ко мне и подал мне свою руку. На меня глядели его очи, спокойные и ясные, как поверхность реки Тугелы, пока она не побагровела от христианской крови, глубокие, как ночное небо южной Африки, грустные, как глаза ребенка, похоронившего свою мать, свою гордость, свою любовь, свое прошлое, свое будущее. Все похоронено, — говорили эти очи...

    Глубокие морщины избороздили высокий лоб... Бывает, что молодые люди врезывают в кору молодых деревьев имена, годы, отдельные слова. Когда деревья стареют, надписи эти все глубже и глубже чернеют в коре. Каждое имя это рассказ, каждый год — история, каждое отдельное слово — песня радости или горя. И глубокие морщины в этом высоком лбу говорили о том же.

    Голос его был беззвучен, как у человека, долго говорившего среди бури, проносившейся над его головой. Лишь иногда прорывались грозные звуки, как отдаленные раскаты грома.

    — Я пришел, — сказал он просто и спокойно: — попросить тебя передать русскому народу привет и благодарность. Мы так охотно сделали бы это сами{4}. А потом я порасскажу тебе кое-что. Ты поймешь тогда, что я хотел сказать, говоря, что я не писатель{5}.

    Я жил счастливым человеком на своей ферму в Гонигспрейте. Шестнадцать сыновей и дочерей составляли мою радость и гордость. Я не был честолюбив и держался в стороне от политической сутолоки. Но я жил в тесной связи со своим народом, любя всей душой свою свободную Оранжевую республику, которая не даром носила имя ?Оранской?, этого покрова и защиты моих предков — гугенотов и гёзов.

    Теперь я бедняк. Дом мой сожжен, страна разорена, стада уничтожены. Женя моя с детьми скитались долго-долго, пока ее, наконец, взяли в плен, и не выпускали, потому. что она была моя жена. Смерть скосила многих их милых мне. А моя страна, моя отчизна!.. Я все похоронил, мою любовь, мою гордость, мою будущность. Вот как это произошло.

    И он начал рассказ просто, без прикрас, как он говорит и в книге. Но теперь я все понял. Под впечатлением его личности мне все стало ясно.

    Он продолжал рассказ. По временам он останавливался, устремлял взор в темноту и проводил рукой по глазам. Мозолистая рука была влажна. Иногда очи его как бы уходили в глазные впадины, и в глубине клокотало что-то. Мне чудились отзвуки далекой грозы. Чело омрачилось как бы от сильной внутренней боли. И крепкое тело дрожало и трепетало, как в лихорадке. Он покрыл лицо руками и умолк. Все было тихо. Молча встал он. Я был один.

    И снова я взял рукопись. Другими глазами, однако, читал я ее теперь. Я понял, что эта не книга в обыкновенном смысле слова. Чтобы оценить ее, надо проникнуться личностью самого Девета, уяснить себе его нравственный облик. Надо понять это снисхождение и моральную высоту, с которой оно во враге всегда видит человека, эту чарующую простоту, когда он двумя-тремя словами говорит о факте, который мог бы прославить целую армию. Этот герой набрасывает покров на собственные подвиги, чтобы выдвинуть мужество других. С детскою наивностью удивляется он, как можно вести войну ?таким образом?. Непоколебимая воля уживается в нем с сердечною теплотой, железная энергия с добровольным подчинением такому человеку, как Штейн. Для того, кто прочтет книгу таким образом вместе с Деветом, он станет палимпсестом, в котором из-под видимых письмен выступят невидимые.

    И их то мы и должны читать. Девет поведает нам о глубокой, жгучей боли, вызываемой изменой братьев и малодушием бюргеров, но, с другой стороны, и об этой непоколебимой вере в Бога: ?Наша борьба — это борьба веры, и именно поэтому мы не можем прекратить ее; разве не все равно — роем ли мы могилу самим себе или свободе??

    Это книга слез, но и книга грозного обвинения против цивилизации, против извращенного христианства, наряду с которыми мрут 20,000 беззащитных женщин и детей. Прокурором человечества является этот фермер из Гонигспрайта, который возрождает страшное обвинение против всей Европы!.. И в то же время это человек, который еще дождется своего Гомера, своего Бояна, который воспоет на весь мир вещие песни о его подвигах.

    Какое влияние будет иметь эта книга? Мне сдается, что мысли, в ней заключающиеся, напоминают древние статуи Будды на острове Ява. В течение столетий они покоятся в земле, и равнодушная толпа проходит по ним. Но вот пытливый исследователь раскапывает их, и снова сияют они яркою красою.

    Может быть, и наше мелочное время вскоре затянет мысли света слоем песка и тины. Но и течения, по милости Божией, меняются. У людей, подобных Девету течет в жилах пророческая кровь.

    Дух земли говорит в ?Фаусте? Гёте:

    ?Так на станке проходящих веков

    Тку я живую одежду богов?

    Наступают времена, когда и лаковые полусапожки попирают одежду богов, именуемую справедливостью и любовью, рвут и оскверняют эту одежду. Тогда являются новые пророки и вновь возобновляют старую борьбу, и ткут новую одежду, наименование которой, остается незыблемым: справедливость и любовь!

    А мы, прочтя книгу, хотели бы еще раз пожать нашему Девету руку и сказать ему: ?твоя война — дело веры, и в нас пробудил ты крепость веры: тебе и твоим потомкам принадлежит будущее?.

    Пастор Гиллот.

    С.-Петербург,

    Декабрь 1902 г.


Глава 1.

    Я поступаю на службу в качестве простого бюргера{6}

    В сентябре 1899 года было сообщено всем гражданам Оранжевой республики, чтобы они были, согласно закону мобилизации, готовы по первому же призыву вступить в ряды войск (commando){7}. Прежде чем продолжать, я позволю себе сказать несколько слов об законе, определявшем служебные обязанности бюргеров, вступавших в войска. По этому закону каждый бюргер, в возрасте от 16 до 60 лет, постоянно, во всякую минуту, должен был быть готов выступить на защиту родины. При этом требовалось, чтобы каждый являвшийся по призыву был снабжен верховой лошадью, седлом, уздечкой, 30-ю патронами, или полуфунтом пороха, 30-ю пулями и 30-ю пистонами, а также провиантом на восемь дней. Постановление о порохе, пистонах и пулях относилось к тому времени, когда еще было сравнительно мало бюргеров, имевших собственные ружья, заряжавшиеся с казенной части, ?achterlaaieres?{8}, как мы их называли.

    Упоминая о провианте, закон не указывал, в чем этот последний должен был заключаться и сколько именно его было нужно иметь каждому бюргеру при себе. Тем не менее, как-то само собой установилось правило, чтобы провиант состоял или из мяса, разрезанного на длинные, тонкие куски — ?touwtjes?{9}, высушенные, просоленные и проперцованные, так называемые ?бильтонги?{10}, или из колбасы и хлеба, приготовленных в виде бурского бисквита. Количество нужного провианта также не указывалось законом; каждый бюргер должен был рассчитывать на 8 дней и точно знать, сколько ему могло хватить на это время. Вскоре после разосланного уведомления все бюргеры были призваны на действительную службу. Это произошло 2 октября 1899 года. В этот день все фельдкорнеты{11} явились к заранее указанным местам, и все бюргеры распределились по отрядам. Между последними находился и я. Я поступил вместе с другими на службу, взяв с собою трех сыновей: Котье{12}, Исаака и Христиана. На другой день мы все, бюргеры из Вейк-Кром-Элленбог, принадлежавшие к округу Гейльброн, собрались в местечке Эландслагте. Фельдкорнетом этого округа был господин Мартинус Эльс, а коммандантом всего отряда г. Лукас Стенекамп{13}. Вскоре нам было объявлено, что военным советом решено, чтобы отряд, к которому принадлежал я, вместе с бюргерами округа Вреде, Гаррисмита и некоторою частью отряда округа Вифлеема, Винбурга и Кронштадта, как можно скорее двинулся к границе Наталя. Повинуясь приказанию, мы через 6 дней прибыли в Гаррисмит. С этого момента, началась военная жизнь. Восемь дней, в течение которых бюргеры были обязаны содержать себя сами, быстро прошли, и для правительства, наступило время принять на себя заботы о воинах. Что касается этой заботы, то я должен заметить мимоходом, что это дело обстояло у нас иначе, нежели в британском лагере. Английские войска получали свои ежедневные порции. Каждому солдату давалось столько же и той же самой провизии, какую получал любой из его товарищей. У нас же (я не говорю о тех случаях, когда распределялась мука, сахар, кофе и другие подобные припасы) было не так. В то время, как английский солдат получал свою пищу готовою, в виде консервов, ?бликкискост?{14}, как их называют буры, мы получали сырые продукты и должны были сами приготовлять себе пищу. Я позволю себе остановиться нисколько долее на этом предмете, полагая, что не безынтересно знать, каким путем бур на войне получал свою порцию мяса. Животные — бык, овца, или другое какое, застреливались или закалывались, мясо разрезалось на куски, и тут-то наступало весьма ответственное дело раздачи нарезанных кусков мяса, что исполнял заведовавший мясом — ?vleeschorporaal?. Так как куски были очень разнообразны, то беспристрастие должно было быть отличительным качеством всякого заведовавшего мясом. Поэтому, обыкновенно, во избежание каких бы то ни было недоразумений, распределявший куски становился спиною к бурам и, взяв в руки первый попавшийся кусок, державший перед ним, передавал его сзади стоявшему, конечно, только в том случае, если этот последний значился в списке, предварительно прочитанном вслух. Полученным куском бур должен был быть доволен; тем не менее, нередко случалось и противное; возникали даже ссоры. Не было ничего удивительного в том, что в таких случаях заведовавший мясом, сознавая свою полную правоту, горячился. Иногда ему стоило большого труда объяснить это какому-нибудь бестолковому, обвинявшему его, буру, и подчас дело не обходилось без взаимной потасовки. Но это продолжалось недолго. После нескольких недель обе стороны привыкали друг к другу, и, я думаю, многим заведовавшим раздачей мяса приходилось, снисходя к человеческим слабостям, оставлять без внимания обидные замечания буров, пропуская их мимо ушей. С другой стороны, и сами якобы обиженные стали лучше понимать свои ошибки и научались быть довольными всем. Бюргер должен был приготовлять себе мясо сам, варить его или жарить, как ему хотелось. Обыкновенно это делалось так. Мясо насаживалось на сучок, срезанный с первого попавшегося дерева. Часто такая вилка делалась из колючей изгороди, с двумя, тремя и даже четырьмя зубцами. Требуется большое искусство, чтобы все куски, жирные и тощие, насаженные на вилку и называемые в таком виде ?bont-span?{15}, держались бы хорошо над огнем и равномерно жарились. Из муки бюргеры делали себе пироги. Они варятся в кипящем сале и называются обыкновенно ?бурными охотниками? (stormjagers), а также ?желудочными пулями? (maagbommen){16}. Что касается пользования мясом на войне, то наш противник отличался от нас еще и в другом отношении. Когда впоследствии англичане, отнимая у нас наш скот и пользуясь им даром, стали раздавать солдатам сырое мясо, то они убивали скот так же, как и мы, но в то же время бросали много мяса зря, бесцельно, чего мы никогда не делали. На местах их лагерей нам не раз случалось находить животных, наполовину изрезанных, быков, овец, свиней и даже птиц.

    Здесь не место распространяться об этом предмете, тем более, что мне приходится говорить не о том, как англичане поступали с частной собственностью буров. Может быть, другое чье-либо перо сообщит о том, как англичане распоряжались нашим имуществом, как бесцельно, без всякой нужды, они убивали скот, разоряли жилища. Я ограничусь исключительно тем, что я лично видел, очевидцем чего был сам в течение нашей долгой и неравной борьбы. Я должен заметить, что мне придется говорить о многом, что, несомненно, очень удивить читателя и вызовет, может быть, восклицание: ?возможно ли это?? На подобный вопрос я неизменно стал бы отвечать: ?да, это так! Удивительно это, или нет, но это так!? И именно потому, что это так, я и пишу об этом, и не могу писать иначе.

    Но не буду забегать вперед и не буду испытывать терпение читателя мелкими подробностями. Мой рассказ должен касаться исключительно фактов, мною лично проверенных, моих личных наблюдений и испытаний во время тяжелой и неравной борьбы с англичанами.

    Итак, как я уже сказал выше, я, находясь в гейльбронском отряде, направлявшемся к юго-восточной границе, достиг Гаррисмита.

    Сюда собрались и другие части войск, чтобы, согласно закону мобилизации, выбрать сообща главного начальника ?Hoofdcommandant?. Среди собравшихся находились комманданты: Стенекамп — округа Гейльброн, Антоний Ломбард — округа Вреде, Як. де Вилье — округа Гаррисмит, Ганс Науде — округа Вифлеем, Мартинус Принслоо — округа Винбурга, и, наконец, Нель — округа Кронштадт.

    Главным начальником был выбран Мартинус Принслоо, а вместо него бюргеры Винбурга выбрали своим коммандантом г. Тениссена.

    Этот офицер чрезвычайно доблестно исполнял свои обязанности, пока не попал в плен, нападая на неприятеля при Паденберге и желая освободить Пита Кронье.

    Из Гаррисмита гейльбронский отряд двинулся к границе Наталя и Оранжевой республики и, не доходя 6 миль до нее, расположился недалеко от главного прохода в Драконовых горах — Безейденхоутспас. Высочайшая громада, в виде непрерывной цепи скаль, лежавших одна за другою, отделяла нас от англичан, при чем со стороны Оранжевой республики шел очень отлогий наклон, тогда как со стороны Наталя скалы спускались почти отвесно.

    На другой день после выбора главного комманданта, ком. Стенекамп послал меня на разведку с патрулем по направлению к границе. Когда я, не найдя и не приметив нигде англичан, еще до войны находившихся у самой границы, вернулся вечером назад в лагерь, я узнал, что бюргеры в мое отсутствие выбрали меня ?заменяющим? коммандантом{17}.

    В этот же самый день, 11 октября 1899 года, в 5 часов пополудни кончался срок ультиматума, поставленного южно-африканскими республиками, в котором буры требовали со стороны Англии удаления войск с границы. Англия этого не сделала, и война, таким образом, началась. Немедленно, в тот же день, было объявлено об этом всем жителям обеих республик, одновременно с приказанием бюргерам занять проходы в Драконовых горах. Коммандант Стенекамп получил приказание от главного комманданта Принслоо в ту же ночь выступить по направлению к Безейденхоутспасу.

    Другим отрядам было приказано занять следующие проходы, лежавшие восточнее: отряду Вреде — Ботаспас{18} т. е. проход Бота, отряду Гаррисмита и Винбурга — Рененспас, отряду Кронштадта — Тинтваспас. На запад вифлеемский отряд должен был занять Оливирхукпас.

    Коммандант Стенекамп, чувствуя себя больным, не мог в ту же ночь выступить с своими бюргерами, а потому это было возложено на меня, вместе с 600 бюргерами.

    Несмотря на то, что приходилось пройти всего 6 миль, мне стоило не малого труда уладить дело, главным образом, вследствие отсутствия дисциплины среди бюргеров. Хотя с течением войны в этом отношении и последовало значительное улучшение, но тем не менее, до самого конца войны дисциплина не установилась такою, какою ей должно было бы быть. Замечу, что если мне теперь и приходится говорить о некоторых трудностях, в этом отношении, с которыми пришлось бороться во время войны, то я никак не могу сказать, чтобы бюргеры были непослушны, или чтобы с ними нельзя было справиться. Я утверждаю только, что они до такой степени не привыкли, чтобы ими повелевали, что мне стоило неимоверных усилий управлять ими по моему желанию.

    Мы выступили, не медля ни одной минуты. Что было впереди, — о том никто из нас не знал. Может быть, неприятель уже занял все проходы, и мы, подойдя к намеченному месту, найдем его там. В тот раз, когда я с патрулем был отправлен на разведку, я не видел неприятеля; но тогда я еще не смел переступать границы. Точно так же я и теперь не мог знать о том: не стоить ли неприятель непосредственно за горою? Но все обошлось благополучно. Ничто не помешало нам занять проход, и на другой день с восходом солнца мы уже могли тихо и спокойно отдохнуть.

    Обо всем этом я немедленно дал знать комманданту Стенекампу. К вечеру, хотя все еще больной, он явился сам со всем отрядом. Коммандант Стенекамп принес с собой известие, что первое столкновение с англичанами уже произошло, и что генерал Деларей, напавший на панцирный поезд у Крайпана, разрушил его.

    Несколько дней спустя, главный коммандант Мартинус Принслоо созвал в Рененспасе военный совет, а так как коммандант Стенекамп по болезни не мог на нем присутствовать, то вместо него был отправлен я. На совете было решено, что 2.000 буров, взятых из различных отрядов, должны двинуться в Наталь под начальством комманданта Вилие (из Гаррисмита), который раньше был ?заменяющим?; в то же время все остальные отряды должны оставаться в Драконовых горах и защищать проходы.

    Я должен здесь мимоходом заметить, что в законах Оранжевой республики ничего не говорится о фехтгенерале{19}, но не задолго до войны фольксрадом было установлено, что президенту дается власть назначать такого генерала по своему усмотрению. В том же собрании фодьксрада было постановлено дать президенту право заявления несогласия (veto) по всем законам, относящимся к войне.

    Так как коммандант Стенекамп по причине болезни опять не мог выступить, то было приказано мне, как его заместителю, отправиться, по указанию, с 500 буров.

    Нам было поставлено целью отрезать англичан, находившихся в Эландслагде и Дунде. При этом мы должны были соединиться с трансваальцами, шедшими по направлению от Фольксреста, а также и с частью бюргеров округа Вреде, и, соединившись, стать всем под начальство генерала Коха.

    Но наша цель не была достигнута. Мы не пришли вовремя на место между Эландслагде и Ледисмитом. Чему это приписать — я не знаю. Но что всему делу помешала небрежность — это не подлежит никакому сомнению. Чья же была в том вина — правительства ли Южно-Африканской республики, или главного комманданта Принслоо, иди комманданта Фехтген, или же комманданта Вилие — я не могу сказать. Я знаю одно, что я был тогда только ?заместителем? и обязан был не отдавать приказаний, а только исполнять их. Как бы там ни было, но когда я на рассвете 23 октября разрушал полотно железной дороги, приблизительно в 12 милях к северу от Ледисмита, я увидел англичан, направлявшихся обратно к Ледисмиту. Потомь я узнал, что это было 6егство полковника Юля (Col. Jule), столь прославленного в английских кругах. Если бы мы были тогда более подвижны, то мы могли бы отступавшим англичанам преградить путь и выиграть блестящее сражение.

    Отступившие англичане, конечно, соединились с теми, которые стояли у Ледисмита. Теперь мы могли каждую минуту ожидать, что еще до прихода к нам трансваальцев, находившихся, вероятно, еще только в Дунде иди где-либо около этого места, англичане нападут на нас соединенными силами.

    Так и случилось.

    На следующее утро, 24 октября, англичане выступили в 8 часов утра из Ледисмита. и сражение началось на Моддерспрейте у Ритфонтейна. Это было первое сражение буров Оранжевой республики. До пего была только небольшая стычка 18 октября между гаррисмитцами и карабинерами, у Бестерстационе, где погиб Джонсон (Jonson), гаррисмитский бюргер — наша первая жертва в войне за свободу.

    Мы заняли растянутую позицию на холмах (kopjes){20}, к западу от железной дороги между Ледисмитом и Дунде, расположенных большим полукругом. Нашу единственную пушку мы поставили па западном фланге, на высоком холме. Нас всех было не более 1.000 человек; другие остались арьергардом в Бестерстационе.

    Англичане выступили против нас с тремя батареями, которые они разместили совсем позади войска, и открыли на расстоянии приблизительно 4.000 метров оглушительный артиллерийский огонь. Мы выстрелили из пушки несколько раз, но вслед за тем убрали ее с позиции и во время всего сражения действовали одними ружьями.

    Англичане сразу стали применять свою тактику обхода, но, тем не менее, им не удалось в этот раз обойти нас. Мы вовремя успели заметить их намерение разъединить нас, чтобы не дать нам возможности сосредоточиться.

    В это время придвинулись те из них, которые должны были начать нападение. Они легко могли это сделать, прячась в небольших ущельях или пользуясь другой защитой, не подвергая себя опасности, несмотря на то, что были уже близко от нас. Но зато всюду, где они появлялись, мы открывали против них такой ужасный, непрерывный огонь, что ближе, чем на 200 шагов, они нигде не могли подойти к нам. Наиболее жарко пришлось комманданту Нелю с кронштадтскими бурами.

    Восточнее, там, где был я, нам досталось не так сильно. Тем не менее, нужно сказать правду, все бюргеры, где бы они ни находились, сражались одинаково храбро. Каждый держался крепко раз занятой позиции, и, несмотря на непрерывно падавших убитых и раненых, ни один не уступал в храбрости и мужестве другому.

    Мы продолжали обстреливать англичан приблизительно до трех часов пополудни. Тогда только наконец неприятель понял, что не может вышибить нас из позиции, и повернул обратно к Ледисмиту.

    Спустя некоторое время, мы могли отправиться на место сражения. Убитых и раненых было не много, так как еще во время сражения англичане унесли своих. Об этом узнали мы от товарищей, которые видели с верхушек холмов, как неприятель это делал.

    У нас было 11 убитых и 21 раненый, из которых потом еще двое умерло.

    Эта утрата была для нас очень тяжела, но она не повлияла ни на кого из нас — ни на бюргера, ни на офицера — ослабляющим образом.

    Как раз при начале сражения появился А. П. Кронье. Он был назначен фехтгенералом самим президентом и перенял начальство от заместителя — Вилие. Он очень храбро и хорошо держал себя во все время сражения, и я был с ним тогда совершенно согласен в том, что он признавал наши силы слишком слабыми для того, чтобы преследовать отступавших англичан.

    Когда все кончилось и я мог оставить свой пост, я отправился пожать ему руку, как старому другу и сочлену по фольксраду.

    Мне было очень приятно приветствовать его в качестве фехтгенерала, темь более еще, что он был сын храброго офицера, сражавшегося во время войны с базутами в 1865-66 годах. Ему было 66 лет, возраст довольно преклонный для того, чтобы строго исполнять тяжелые, в физическом отношении, обязанности возлагаемые на фехтгенерала.


Глава II.

    Нихольсонснек

    Мы удерживали свою позицию при Ритфонтейне до 29 октября, когда к нам подошел генерал Жубер с некоторою частью трансваальских отрядов.

    Было решено, что трансваальцы направятся к северу от Ледисмита и к востоку от Нихольсонснека, а оранжевцы к северо-западу и к западу от того же села; те и другие, дойдя до назначенного места, должны были занять там позиции.

    В полуторе часа к югу от Нихольсонснека находится холм с ровной вершиной. Мы называли его Свартбонскоп, но после 30 ноября он получил название Малой Маюбы. Этот холм было поручено охранять комманданту Нелю с кронштадтскими бюргерами.

    30 ноября, на рассвете, мы услыхали по направлению от самого далекого места позиции трансваальцев глухой гул частой пальбы. Последовал немедленный приказ седлать лошадей. Я спросил позволения у комманданта Стенскампа, который накануне прибыл из Безейденхоутспаса, отправиться в лагерь генерала, Кронье, находившийся приблизительно в двух милях от нас, для того, чтобы просить его разрешить отправиться на место, откуда слышалась пальба. Разрешение было дано, и коммандант Стенекамп отправился сам, взяв меня и еще 300 человек.

    Мы должны были пройти к югу от Нихольсонснека, мимо упомянутого холма. II что же мы увидСли? Холм был занять англичанами.

    Несомненно, это обстоятельство нельзя было приписать ничему иному, как весьма предосудительной небрежности комманданта Неля, которому было поручено охранять холм. Впоследствии он оправдывался тем, что недостаточно был уверен в том, там ли находится его фельдкорнет с известным числом бюргеров.

    Что было делать?

    Коммандант Стенекамп и я решили штурмовать холм с 300 людей, находившихся в нашем распоряжении. Мы исполнили это, и нам посчастливилось занять северную часть горы. Добравшись до верху, мы сейчас же узнали, что английские войска занимали почти все пространство от середины горы до ее южного пункта. Англичане не медлили, и в тот момент, когда мы достигли вершины, открыли жестокий огонь из ружей, на который мы также ожесточенно отвечали. Двадцать человек из отряда Неля, присоединившись к нам, приняли участие в стрельбе по неприятелю. Очень скоро мы увидели, что нам не оставалось ничего другого, как, переходя от одной позиций к следующей, медленно приближаться к врагу.

    Теперь я мог рассмотреть, что гора была вытянута с севера на юг и что протяжение ее равнялось приблизительно 1.000 шагам. С нашей стороны она была голая и гладкая, но несколько далее, впереди нас, начинались углубления, представлявшие хорошие, защищенные места. Продолжая штурмовать англичан и подвигаясь вперед, мы подвергали себя в открытых местах сильному огню. Наш противник имел великолепные защищенные места среди огромных камней и бывших кафрских жилищ, из которых, как мы потом увидели, многие в южной части горы уцелели наполовину. Мы так сильно обстреливали англичан, что они стали отступать с середины горы к ее южной части. Это обстоятельство сразу дало нам большие выгоды, так как теперь мы могли занять прекрасные позиции, оставленные неприятелем.

    Во время этого штурма произошел забавный эпизод. Когда англичане открыли против нас сильный огонь, один еврей, подойдя к буру, лежавшему за камнем, сказал ему:

    — Продай мне твое место за полкроны.

    — Уходи! — отвечал тот: — мне и самому тут хорошо.

    — Я дам тебе пятнадцать шиллингов, — продолжал еврей.

    Но несмотря на то, что бур, может быть, в первый раз в жизни сознавал себя обладателем чего-то такого, что непомерно росло в цене, он не стал вступать в переговоры с евреем и отклонил торговлю.

    На позициях, из которых мы вытеснили неприятеля, мы взяли нескольких англичан в плен и нашли также убитых и раненых.

    Наконец англичане отодвинулись на самую южную часть горы, заняв сильнейшие позиции. Там нашли они не только кафрские жилища, но и большие углубления среди скал, где было очень удобно прятаться. Они стреляли непрерывно, и их пули летали и свистели вокруг нас. Не менее яростно стреляли и мы. В самый разгар перестрелки из-за жилищ с левого неприятельского крыла показалось зараз нисколько белых флагов, развевавшихся в воздухе. Стрельба прекратилась. Я тотчас же отдал приказ перестать стрелять и приблизиться к неприятелю.

    Вслед за этим англичане снова открыли огонь. Тогда мы ответили с удвоенным усердием. Но это продолжалось не долго. Вскоре повсюду, изо всех краалей{21}, показались белые флаги. Мы выиграли сражение.

    Я не хочу сказать, что англичане злоупотребили флагом, и принимаю их объяснение, которое они дали после сражения, заключавшееся в том, что с восточного фланга не видно было того, что делалось в западном, и потому там продолжали стрелять.

    С нашей стороны в этом сражении принимали участие, кроме 300 гейльбронцев и 20 кронштадтцев, еще 40-50 человек из иоганнесбургской полиции под начальством капитана ван-Дама, которые подоспели к месту сражения и храбро бились вместе с нами. Но из трехсот гейльбронцев не все могли принять участие в сражении, так как многие оставались с лошадьми у подножия горы, а некоторые, как в начале войны нередко случалось, оставались в защищенных местах и не желали оттуда уходить. Когда кончилось сражение, я нарочно пересчитал своих людей и могу сказать совершенно уверенно, что нас, выигравших сражение, было не более двухсот людей. Наши потери были: четыре убитых и пять раненых.

    Что касается потерь англичан, то могу сказать, что я сам, лично, насчитал 203 убитых и раненых; сколько же их было всего на самом деле, я сказать не могу. Относительно пленных я знаю, что, заставив их маршировать мимо нас по четверо в ряд, мы насчитали 817 человек.

    Мы захватили также два орудия Максима и 3 горные пушки. Все они оказались не действующими, и неприятель не мог ими пользоваться. Пленные рассказывали нам, что большие орудия были положены на мулов, которые ночью, испугавшись, вырвались и убежали, так что некоторые отдельные части пушек так совсем на гору и не попали. Мы ловили мулов и находили разрозненные части пушек все время после обеда, а также еще и на другой день.

    То обстоятельство, что англичане не могли пользоваться своими пушками, дало нам большие выгоды. Они, таким образом, очутились с нами на равной ноге: им пришлось, так же как и нам, сражаться одними ружьями. Но выгода их положения заключалась еще и в том, что у них были великолепные позиции, а людей в пять раз более, нежели у нас.

    Кроме пушек, мы захватили более тысячи ружей Ли-Метфорда, двадцать ящиков патронов, несколько мулов и лошадей.

    Вот еще кое-какие подробности.

    Сражение продолжалось с 9 ч. утра до 2 ч. пополудни. День был очень жаркий, и мы сильно страдали от жажды, так как воды нельзя было достать ближе как на расстоянии одной мили. Мне ужасно тяжело было смотреть на страдания раненых. Их стоны: ?воды! воды!? — были ужасны и проникали в самое сердце. Я приказал моим бюргерам помочь несчастным англичанам и перенести их из-под палящих лучей солнца в тень от верблюдов и низкого кустарника, чтобы хоть сколько-нибудь облегчить их страдания до прибытия докторов. Некоторые из моих же людей отправились за водой и наполнили ею кружки, находившиеся при пленных и раненых.

    Тотчас же после перенесения раненых в тень, я послал вестника к сэру Георгу Уайту, с просьбою о присылке санитаров за ранеными и о предании тел земле. Не знаю, почему английские доктора прибыли только на другое утро.

    До захода солнца мы все еще оставались на коне, а затем отправились в лагерь. Мой брат, Пит Девет, а с ним 50 бюргеров из Вифлеема., остались охранять гору. За нами прибыло из лагеря несколько повозок, на которые мы сложили большие орудия, ружья и амуницию.

    В лагерь мы прибыли к 8 часам. Наши люди не ели ничего целый день, а потому легко себе представить их удовольствие при виде ?bont-span? (мясо), жарившегося на вертеле. Дватри пирога (maagbommen) и пара чашек кофе привели каждого из нас в прежнее состояние.

    Все люди, участвовавшие в этом сражении, были освобождены от ночной службы, и им было предоставлено, после тяжелых дней, спокойно насладиться мирным сном.

    В этот же памятный день трансваальцы, находившиеся в различных местах в восьми милях от Нихольсонснека, имели на своих восточных позициях сражение с англичанами, при чем взяли 400 человек в плен.

    В эту ночь мы особенно заботливо разместили нашу стражу: были поставлены пикеты не только внутри лагеря, но и вокруг него. Особенная осторожность в этом отношении требовалась на том основании, что прошел слух, будто бы англичане вооружили наталийских зулусов. А потому, в виду возможности нападения этих варваров, нам нужно было быть очень на стороже. Все наше поколение, еще с 1836 г., успело познакомиться с черною расою и горьким опытом убедилось в том, каких ужасов можно ожидать в ночное время от черных, в особенности от зулусов. Вспоминая о том, что должны были вытерпеть из-за ночных нападений зулусов наши пионеры, первые переселенцы, мы вполне соглашались с тем, что ?ночные волки?, — прозвище, данное этим черным, — вполне заслужено ими. Позднее, в 1865-67 годах, мы, оранжевцы, много терпели от базутов. Наша история приучила нас к постоянной ночной страже, к равной бдительности ночью и днем. Может быть, я опишу позднее — вероятно в другой книге — и более пространно, почему английские разведки на войне большею частью были так неудачны. Но я не могу устоять против искушения сказать уже здесь, что только в последнем периоде войны англичане, пользуясь услугами сдававшихся бюргеров (handsuppers){22}, лучше сказать ?буров-дезертиров?, — приобрели большую ловкость в этом деле.

    Сколько горя принесли нам эти дезертиры! После я скажу об этом подробнее. Тогда я назову их — их настоящим именем: тем именем, которым они отныне будут заклеймены, внушая вечное отвращение, не только южно-африканскому народу, но и каждому другому народу, который может очутиться в таком же затруднительном положении, в каком оказались две бывшие республики, благодаря предателям, бывшим согражданам.


Глава III.

    Осада Ледисмита

    1 ноября состоялся общий военный совет представителей обеих республик, Оранжевой и Трансвааля, на котором было решено осадить Ледисмить. Одновременно с этим пришли к соглашению послать по направлению к Эсткурту партизанский отряд (paarden-commando) под начальством генерала-заместителя Луи Бота, который, между прочим, 15 ноября напал на панцирный поезд и взял 100 англичан в плен. После нескольких небольших стычек с врагом, генерал Бота вернулся назад.

    Впрочем, я забегаю вперед.

    В ночь на 1 ноября генерал А. П. Кронье с бюргерами из Гейльброна и частью отряда из Винбурга и Гаррисмита, захватнв с собой две пушки Круппа, направился на запад для того, чтобы, обойдя Ледисмит, занять позиции к югу и юго-западу от него.

    На другой день произошла легкая стычка с англичанами, направлявшимися также к Ледисмиту.

    3 ноября произошло уже нечто более важное. В этот день англичане выступили из Ледисмита в юго-западном направлении, имея при себе две батареи 15-ти и 12-тифунтовых орудий Армстронга. Их было, по моему расчету, 1.500 человек конницы и несколько отрядов пехоты. Неприятель разместил свои орудия на таком расстоянии, что мы, пользуясь только маузеровскими ружьями, не могли попадать в него. Между тем, и думать нечего было подойти ближе, так как между нами и неприятельскими пушками было ровное, незащищенное место.

    Мы открыли было огонь из одной из наших пушек, помещенной прямо против неприятеля на холме Тафелькопе, но после двух-трех выстрелов пришлось прекратить пальбу, подобно тому, как это было уже при Ритфонтейне.

    Пехота и кавалерия англичан, казалось, не имели большой охоты нападать на нас, а мы и подавно этого не желали. Тем не менее, англичане попробовали, под прикрытием двенадцати пушек, придвинуть свое войско поближе к нам. Они делали это осторожно, заботясь о том, чтобы не попасть за черту наших выстрелов. Но как только они заходили за эту черту, люди немедленно начинали падать, и им ничего не оставалось, как уходить обратно.

    Другая наша пушка стояла на горе, к востоку от места сражения. Она действовала очень хорошо, так что всякий раз, когда англичане двигались на восток от наших позиций, наша пушка сильно мешала им.

    Неприятель не мог также передвинуть своих пушек к востоку, ближе к Тафелькопу, но подвергая их опасности быть взятыми нами. Но все-таки несколько из них ему хотелось переместить севернее, между нами и горою Платранд, лежащей перед Тафелькопом, чтобы можно было обстреливать нас со стороны. Но это ему не удалось вследствие того, что наша пушка на Тафелькопе так хорошо действовала и против артиллерии, и протнв кавалерии, что с ней ничего нельзя было поделать.

    Нам, как я уже сказал, было невозможно штурмовать. Если бы мы двинулись вперед, мы оказались бы совершенно ничем не защищенными, под огнем неприятеля. Двинулись бы мы к югу, мы попали бы под пушечные выстрелы, направленные с Платранда, и очутились бы под перекрестными огнем.

    Это было нерешительное дело. Ни с той, ни с другой стороны не предпринималось ничего определенного; и, как большей частью бывает в подобных сражениях, ничего не происходило, кроме перестрелки. Грохот пушек продолжался с 10 часов утра до 5 часов вечера. После этого англичане направились обратно к Ледисмиту.

    Наша потеря состояла из одного убитого и 6 раненых. Между ранеными находился Мартинус Эльс, фельдкорнет из Гейльброна. Что у англичан также были потери, об этом мы знали; но как велики были они, — определить мы не могли. Впрочем, я не думаю, чтобы она была значительна.

    С этого времени и до тех пор, пока я оставил Наталь, происходили то тут то там небольшие столкновения англичан, как с трансваальцами, так и с оранжевцами; но ничего особенного за это время у нас не произошло. Впрочем, в ночь с 7 на 8 декабря самая большая пушка трансваальцев, известный ?Длинный Том? (Long Tom), стоявшая на горе Бульвана, была так сильно повреждена англичанами, посредством динамита, что на долгое время должна была прекратить свои действия. Нужно признать это храбрым, молодецким делом со стороны англичан, достойным всякой похвалы. Если бы наши были более внимательны, то храбрецам бы несдобровать; но такими мы не оказались, и этот случай послужил на будущее время хорошим уроком, в смысле усиления бдительности. Трансваальские офицеры стали с этого момента строже к бюргерам, а их приказания получили больший вес в глазах подчиненных.

    Генерал сэр Р. Редверс Буллер прибыль в Капштадт в начале ноября. В средине этого месяца разнесся слух, что мы скоро узнаем о том, что он назначен главнокомандующим над всеми войсками, расположенными между Эсткуртом и Колензо. Войска ежедневно усиливались подкреплениями, постоянно прибывавшими из-за океана, и начинали принимать громадные размеры.

    Все возлагали большие надежды на сэра Р. Буллера, которому буры, изменив его имя, дали своеобразное прозвище. Прошло не много времени, как ему уже пришлось испробовать свои ?рога?. Но я не хочу говорить о том, что он делал и почему потерпел неудачи, так как 9 декабря я покинул Наталь и не мог лично за ним следить. Тем не менее, я должен сказать то же, что и весь английский народ говорил о нем, а именно то, что изо всех английских генералов, предводительствовавших в эту войну, ему пришлось оперировать против сильнейших бурских позиций, а это что-нибудь да значит.


Глава IV.

    Меня назначают фехтгенералом

    Как я уже сказал раньше, я был только коммандантом-?заместителем?. Но утром 9 декабря я получил телеграмму от президента Штейна, спрашивавшего меня, не желаю ли я, в качестве фехтгенерала, отправиться к западной границе. Эта телеграмма меня очень поразила. Я отвечал президенту по телеграфу же, прося его дать мне время подумать об этом предмете, так как я желал бы исполнить свой долг, по отношению к войне, только в качестве простого бюргера. Почти вслед за этой я получил другую телеграмму, на этот раз от г. А. Фишера, члена исполнительного совета, которого я весьма уважал, и который настойчиво требовал, чтобы я не отклонял предложения и без промедления отправился бы к западной границе.

    Я чувствовал себя смущенным, но старался не поддаваться своему чувству, и вскоре решил принять назначение фехтгенералом. От комманданта Стенекампа я получил разрешение взять с собой сорок человек, бывших моими товарищами. Попрощавшись с гейльбронскими бюргерами и поблагодарив их за их доброе отношение ко мне, я в тот же день покинул лагерь. Мне тяжело было расставаться с гейльбронским отрядом, и 9 декабря останется для меня памятным днем в моей жизни.

    На следующее утро я прибыль со своим штабом на станцию Эландслагде, откуда должен был ехать по железной дороге в Блумфонтейн. Я был отправлен немедленно, без малейшей задержки, в отдельном поезде, который выхлопотало мое правительство у трансваальскаго. Ни одной минуты не пропадало даром. Когда кондуктор спрашивал меня на станциях: не хочу ли я где остановиться, я неизменно отвечал одно и то же: ?Нет, пожалуйста вперед!? Мы прибыли в Вильенсдрифт, и тут окончилась забава со специальным поездом для меня. Я должен был ждать шесть часов, и только ночью мог отправиться дальше с пассажирским поездом, несмотря на распоряжение правительства доставить меня, как можно скорее, на место.

    В Блумфонтейне я нашел все в порядке; оттуда я направился за 60-70 миль в Магерсфонтейн, куда и прибыл 10 декабря. Во время моего путешествия произошли три знаменитых сражения: при Колензо, Магерсфонтейне и Стормберге. При Колензо англичане понесли большие потери, и десять пушек перешли в наши руки. При Магерсфонтейне они потеряли много людей убитыми и ранеными; среди первых был и генерал Уочеп (Wauchaupe). При Стормберге мы взяли 700 англичан в плен и 3 пушки.

    Генерал Кронье командовал при Магерсфонтейне шестью или семью тысячами трансваальских бюргеров, при чем трансваальцы состояли под начальством Деларея, а мне приказано было принять начальство над оранжевцами.

    Главным коммандантом над этими оранжевцами и теми, которые стояли вокруг Кимберлея, был г. К. Я. Вессельс; над оранжевцами, стоявшими у Колесберга — г. Е. Р. Гроблер, а над теми, которые стояли у Стормберга — г. Я. Г. Оливир{23}.

    Я пробыл несколько дней в Магерсфонтейне, организуя моих оранжевцев. Справившись с этим, я отправился вместе с генералом Делареем к генералу Кронье, прося его отпустить нас двоих с 1.500 людьми по направлению к Гауптону и Де-Аару для того, чтобы оперировать в той местности и вредить железнодорожным сообщениям лорда Метуэна. Но нам не удалось склонить на это генерала Кронье, несмотря на все наши красноречивые увещания. Он утверждал, что 1.500 человек он мог бы отпустить с позиций у Магерсфонтейна только в том случае, если бы правительство немедленно дало бы ему столько же в замену. А так как правительство не располагало таким количеством людей, то из нашего с Делареем плана ничего не вышло.

    Вскоре после этого генерал Деларей быд послан с отрядом в Колесберг. Правительства постановили, что генерал Воссельс мог оставаться один главным коммандантом при Кимберлее и что генерал Кронье должен принять начальство над оранжевскими бюргерами при Магерсфонтейне. С этого времени я, как фехтгенерал, получал приказания от генерала Кронье. Комманданты, находившиеся под моим начальством, были следующие: коммандант дю-През — Гофдштадт; коммандант дю-Плесси и позднее коммандант Дидерикс — Босгоф; коммандант Гроблер — Форесмит; коммандант Люббе — Якобсдаль; коммандант Пит Фури — Блумфонтейн; комманданты И. Кок и Иордан — Винбург; коммандант Игнациус Феррейра — Ледибранд, и коммандант Поль де-Вильс — Фиксбург.

    Англичане крепко засели у реки Моддер, а мы сделали то же у Магерсфонтейна. Нам решительно нечего было делать, и все-таки я никогда не переживал более тяжелого времени. Кроме оранжевцев у меня под начальством были и трансваальцы, и я должен был ежедневно объезжать все позиции на протяжении 15 миль. Чего только ни приходилось мне выслушивать в течение дня. Здесь один офицер выражал опасение, что он не выдержит нападения, если таковое будет на него сделано; там горевал другой, что у него слишком мало людей в распоряжении, — не говоря уже о других мелочах, о которых не стоить даже и сообщать.

    Между тем, неприятель бомбардировал наши позиции беспрерывно. Не проходило дня, чтобы две лиддитные пушки не посылали нам разрывных гранат; иногда 4-5 в день, иногда же от 50 до 100. Однажды, в течение дня, упало на наши позиции 436 гранат.

    А мы?.. Нас как-то счастливо миновали все эти гранаты. Я лично помню только три случая. Одна граната попала в молодого бура, ехавшего верхом, и разорвала его в куски вместе с лошадью. Этот юноша был сыном Гидеона ван Тондера, члена исполнительного совета. Другая граната попала в двух братьев Вольфрад ван Потчефстром и причинила им такие увечья, что жизнь их была в опасности, но они остались живы..

    Я не хочу этим сказать, что английская артиллерия стреляла плохо. Нет! Англичане стреляли верно, и с каждым днем целились все вернее и вернее, но я приписываю Высшей Руке их промахи.

    Я пробыл недолго при Магерсфонтейне, но успел уже убедиться в том, что лорд Метуэн не станет нападать на наши позиции, растянутые на 15 миль. Я не сообщал о своем убеждении никому из бюргеров, но говорил об этом несколько раз генералу Кронье.

    — Неприятсль, — говорил я ему каждый раз, — не будет здесь нападать; он будет нас обходить кругом.

    Но я ничего не мог поделать. Что нам, бурам, сильно мешало в наших лагерях — это было присутствие женщин. Я даже вступил по этому поводу с правительством в переписку и пробовал даже запрещать женщинам находиться при войске. Но это не помогло. И то, что случилось с генералом Кронье, — я предчувствовал. Позднее мы увидим, как пагубно было присутствие женщин для наших лагерей, в которых мы из-за них окапывались и укреплялись вместо того, чтобы быстро передвигаться с места на место.


Глава V.

    Лорд Робертс и его подавляющие силы

    Цель англичан, с которой они расположились перед Магерсфонтейном и бомбардировали нас, выяснилась мне очень скоро. Это было ничто иное, как их политика, — конечно, они имели полное право применять ее, — состоявшая в том, чтобы постоянно держать нас в уверенности, что они намерены напасть на нас, заставляя нас оставаться па позициях, для отвода глаз, а в это время приготовляться к тому, что они считали более важным. Как потом и оказалось, лорд Робертс пользовался этим временем, чтобы стянуть свои огромные силы.

    При Колесберге главный коммандант Пит Девет и его заместитель генерал г. Шуман имели много хлопот с англичанами; но генералу Деларею посчастливилось так потеснить их, что когда лорд Робертс со своим помощником лордом Китченером прибыль на место сражения, то, несмотря на его огромные силы, ему невозможно было у Порвальспонта прямо перейти Оранжевую реку, и он должен был переходить Моддер реку.

    Конечно, лорду Робертсу было бы гораздо удобнее для того, чтобы иметь возможность пользоваться железнодорожным сообщением, перейти Оранжевую реку. Но позиции у Колесберга, по крайней мере, на 30 миль к северу по реке, были в нашем распоряжении, и лорд Робертс не решился этого сделать, иначе с ним, вероятно, произошло бы то же самое, что с сэром Родвисом Буллером в Натале.

    Он выбрал ровные места, и большие подкрепления приходили от Колесберга и других мест к Моддер-реке.

    И вот началась английская военная хитрость с обходами. 11 февраля 1900 года выступило большое войско с кавалерией из лагерей от Моддер реки на Кудусберг — гора около Ритривир, приблизительно в 12 милях на запад. Это войско находилось, как мы узнали потом, под начальством генерала Мак-Дональда.

    Было около 10 часов утра, когда генерал Макъ-Дональд выступил со своим войском. Немедленно после этого я получил приказ от генерала Кронье отправиться с 350 людьми пересечь ему путь. С вершин Магорсфонтейна, лежавших выше английских лагерей у Моддер реки, я видел, что с 350 людьми идти против сил генерала Мак-Дональда было безумием, вследствие чего и просил дать мне, по крайней мере, 500 человек и две пушки. Но в этом, однако, мне было отказано.

    Когда я после обеда подошел к Кудусбергу, я увидел англичан, занявших гору, вероятно, уже в прошлую ночь. Они расположились на ее южной стороне и сложили с востока на запад каменную стену. Их лагерь был расположен на Ритривире, протекающем под самой горой с южной стороны, и занимал сильную позицию на холмах к востоку от горы. На востоке было расположено их левое крыло, в овраге, где протекал ручей, впадавший в реку.

    Я тотчас же стал штурмовать гору с коммандантом К. К. Фронеманом. Под беспрерывным огнем достигли мы подножия горы, того пункта, где англичане не могли нас видеть. Здесь нам нельзя было оставаться. Поэтому я даль приказ взбираться на гору. Но достигнув вершины, мы не могли идти дальше, так как с каменной стены, сложенной неприятелем поперек горы, посыпались на нас ружейные выстрелы в неимоверном количестве. Но мы все-таки оставались там до тех пор, пока не стемнело, и, пользуясь темнотой, слезли без всякого шума с горы и пошли к нашим лошадям, оставленным у подножья.

    Чтобы достать себе воды, нам пришлось скакать за четыре мили, так как ближе вся река была в распоряжении генерала Мак-Дональда.

    Рано утром на следующий день мы вновь заняли позиции, оставленные нами с вечера.

    Снова неприятель открыл по нас огонь, но, несмотря на это, мы шаг за шагом приближались к англичанам, остановившись в 300 шагах от них. Я не мог пока идти далее, но решаясь с 300 людьми нападать на неприятеля, занявшего сильную позицию н находившегося там в огромном числе. Но еще накануне я просил, у генерала Кронье подкрепления н теперь стал его поджидать. Вскоре показалась небольшая кучка людей с двумя пушками под начальством майора Альбрехта. Мы установили пушки и направили их на англичан. Наша вторая граната упала как раз у неприятельской стены, третья попала уже в самую стену, и прошло не много времени, как неприятель, находившийся за стеной, принужден был отступить — шагов на сто, ища защиты.

    Это не принесло нам никакой выгоды, так как новая позиция англичан была не хуже первой, а наши заряды туда уже не достигали. Между тем, мы не могли придвинуть пушек ближе, не подвергая свою артиллерию опасному ружейному огню. В оставшуюся часть стены мы также не могли палить, так, как она приходилась от нас восточнее, за горой.

    Зато другая наша пушка, крупповская, отлично справлялась с четырьмя английскими пушками, стоявшими на юг у реки. Они отчаянно обстреливали нас, но, тем не менее, вскоре принуждены были, перейдя через реку, искать защиты за горой.

    Я послал комманданта Фронемана занять овраг, выходивший с севера к реке. Во время этого перехода ему порядочно досталось с левого неприятельского крыла, занимавшего другой овраг, о котором я говорил выше: но все-таки под прикрытием наших пушек комманданту Фронеману удалось достигнуть оврага., где неприятель не переставал его обстреливать, впрочем, без ущерба для нас. Здесь произошел любопытный зпизод: сокол, раненый осколком гранаты, упал мертвым на землю оврага к ногам бюргеров.

    Было уже 5 часов, а вопрос все еще оставался открытым: что же будет дальше? В это время мне донес один из бюргеров, которого я оставил на восточной стороне горы наблюдать за английскими войсками у Моддера реки, что огромное число людей, приблизительно 800-1.000 человек, двинулось, по видимому, чтобы обойти нас с восточной стороны. Одновременно с этим я получил известие, что 80 человек из моих людей, которых я поставил на востока на круглом холма для того, чтобы помешать генералу Мак-Дональду обойти нас, отступило назад.

    Двинувшаяся на нас сила должна была быть задержана всего 36 людьми, которыми я располагал в эту минуту, так как другие были уже близко около неприятеля, и я никого не мог оттуда взять, не подвергая их верным неприятельским выстрелам. Ничего но оставалось более, как самому с 36 людьми помешать надвигавшейся грозной туче. Я спустился с горы, и мы поскакали на лошадях, которых целый день накануне держали неоседланными, навстречу подкреплению. Как только мы успели обогнуть подножие горы, англичане оказались так близко от нас, что нам уже решительно более ничего не оставалось делать, как броситься на них. Перед нами была ровная местность и приблизительно в 1.200 шагах ряд небольших холмов. Мы благополучно подскакали к ним раньше англичан. Все время, на скаку, мы чувствовали себя среди летавших гранат, и, конечно, маленький холмик представлял плохую защиту. Англичане были от нас уже в 400-500 шагах. Они, соскочив с лошадей, стали стрелять в нас из ружей. Нам посчастливилось отстреливаться в течение пятнадцати минуть, как вдруг в это время... зашло солнце!

    Мой противник к моему великому облегчению, присоединился к англичанам, на горе, и я приказал сняться с позиции. Мы пошли туда, где были прошлую ночь, утомленные борьбой и измученные голодом и жаждой, так как ни у кого из нас не было более того, что могло поместиться у седла. Поздно вечером прибыл к нам Андрей Кронье, брать генерала, с 250 людьми и одним орудием Максим-Норденфельдт.

    На другое утро... поле оказалось чистым! (Schoonveld!){24} Генерал Мак-Дональд возвратился ночью в главный лагерь. Как велика была его потеря, я не могу сказать: мы нашли двух убитых и 6 раненых.

    Нам нечего было делать и мы возвратились в лагерь к Магерсфонтейну.

    На следующее утро снова большая сила двинулась из английского лагеря у Моддер-реки и направилась к Коффифонтейнским бриллиантовым копям. Тогда генерал Кронье немедленно приказал мне идти с 450 людьми, одним крупповским орудием и одним Максим-Норденфельдт. ?Прогнать неприятеля!? — так гласил пароль. Я приказал тогда коммандантам Андрею Кронье, Питу Фури, Шольцу и Лёббе сопровождать меня, и мы выступили в тот же вечер по тому направлению, где неприятель собирался рзбить лагерь. На другой день, рано утром, еще ранее англичан, прибыли мы в Блаубанк (округа Якобсдаль) и заняли позиций. Немного времени спустя мы уже начал сражение, но это было, скорее, только артиллерийское дело. Очень скоро мы увидели, что имеем, дело с неисчислимым войском лорда Робертса, направлявшегося к Парденбергсдрифту. Я понял, что лорд Робертс, посылая часть войска в Коффифонтейн, вовсе не имел в виду пробраться к Блумфонтейну, но что его главною целю было разъединить наши силы таким образом, чтобы через Паарденбергсдрифт или Кимблей пройти до этого города.

    Я прошел еще приблизительно шесть миль по направлению к Коффифонтейну и спрятал часть своего отряда, в числе 150 человек, пославши остальную сотню с коммандантом Лёббе высмотреть неприятеля, направлявшегося к Паарденбергсдрифту. Войско неприятеля состояло в данном случае преимущественно из конницы, при обозе, 9-10 батареях, и из легких повозок, запряженных мулами.

    Я предполагал, что мне следовало скрываться до тех, пор, пока генерал Кронье будет занят передовыми отрядами аигличан, и помешать приблизиться их главным, силам.

    Я послал к генералу Кронье донесение о наступавших силах неприятеля с коммандантом Г. Я. Схеперсом{25}, впоследствии прославившимся в Капской колонии. Он был тогда еще только заведывавшим гелиографическим отрядом, но уже достаточно известен. С ним-то я и послал сказать генералу Кронье, что огромное войско неприятеля идет на Паарденбергсдрифт и советовал ему со всеми его людьми удалиться с дороги, так как, по моим расчетам, армия лорда Робертса состояла из 40.000 пли 50.000 человек. Я считал необходимым, дать такой совет генералу Кронье отчасти ради находившихся в его лагере женщин и детей, которые могли сильно помешать делу.

    Возвратясь назад, коммандант Сехперс привез мне ответ генерала Кронье. Я привожу его здесь не из чувства неуважения, — нет! я далек от этого, так как очень высоко чту генерала Кронье, как героя, который никогда не знал страха перед неприятелем, — но единственно для истории войны, а также для характеристики этого неустрашимого человека.

    — Когда я передал генералу ваши слова, — сказал мне Схеперс, — то он ответил: ?Разве вы боитесь из-за вашей шкуры ...{26} англичан?

    У оранжевцев были еще особого рода отдельные лагери, части которых находились также и при Паарденсбергсдрифте. Эти лагери состояли из бюргеров, которые не могли принимать участия в сражениях. Они назывались впоследствии ?водоносцами? (waterdragers) или ?несражающимися? (noncombattanden). Я дал им знать, чтобы они передвинулись на два часа вперед, где было более травы; но прежде чем они успели это сделать, англичане напали на этот ничтожный отряд в 20-30 повозок и забрали его.

    Тем временем я продолжал скрывать свой отряд и наблюдать за движениями неприятеля. 10 февраля был день, когда я думал, что пришел мой черед хоть немного насолить лорду Робертсу. И вот каким образом. Большой обоз с провиантом, находившийся позади войска, должен был пройти мимо нас. ?Не могу ли я, спрашивал я самого себя, напасть на него и отнять провиант?? Но, нет, в тот день я не мог еще ничего сделать. Было бы слишком рискованно нападать в виду такой огромной армии; и я со своими 350 людьми сидел пока смирно. На другой день, держась все еще засады, я увидел вечером обоз, собиравшийся расположиться лагерем около Блаубанка на Ритривире, к западу. Я видел также, что большая часть войска шла позади лорда Робертса. 18 я все еще сидел в засаде, так как англичане разбили лагерь.

    Позднее я узнал, что они ждали колонн, которые должны были подойти к ним от станции Бельмонта. На другой день я уже напал на обоз с одной стороны. Он сильно сопротивлялся, так как конвой его состоял из 300-400 человек. Но у них не было тяжелых орудий.

    После сражения, длившегося часа два, неприятель получил подкрепление, состоявшее из кавалерии и четырех пушек Армстронга, которые немедленно было направлены на нас с целью выгнать нас из лагеря. Но я знал, что у лорда Робертса не было другого провианта, кроме того, который находился на повозках с мулами, и потому я твердо решил отнять его, хотя бы это стоило мне неимоверных усилий. Поэтому мы выдержали натиск.

    Сражение длилось до ночи, и в результате мы остались очень довольными тем. что нам досталось. Добыча, наша состояла из 1.600 упряжных быков и 40 пленных. Кроме того, коммандант Фурие, которому я приказал напасть на лагерь с юга, взял несколько человек в плен и захватил повозки с водой.

    Мы не покидали позиции всю ночь; но я не мог, вследствие малого количества людей, окружить лагерь.

    Утром рано мы были страшно поражены, увидев к нашему величайшему удивлению, что англичане оставили лагерь. Мы нашли только около 20 человек, из бывших при обозе, спрятавшихся у Ритривира, и 36 кафров на горе, в трех милях оттуда.

    Лагерь был совершенно пуст.

    В добычу нам осталась одна пушка и более 200 тяжело нагруженных повозок, 10-12 повозок с водой и несколько дрезин. Провиант заключался в консервах ?canned beef?, бисквитах, варенье, муке, сардинках, лососине; тут же было еще много всякого добра, совершенно ненужного в лагере. Были также целые повозки с ромом, прессованным сеном и овсом для лошадей. Поразительная масса провианта!

    Что же нам было делать?

    Солдаты, взятые нами в плен, сообщили нам, что ежеминутно могла подойти колонна Бельмонда. А если бы она подошла, мы, конечно, не устояли бы... но, ведь, нужно же захватить и добычу!.. не потому, что мы были очень падки на подобную добычу, но потому, что я знал, что поставил бы лорда Робертса в большое затруднение, лишив его провианта.

    Я не терял ни минуты. Я приказал бюргерам немедленно нагружать повозки, так как из всех этих предметов неприятель устроил защиту (действительно великолепная преграда!), и запрягать быков. Нагрузка еще шла быстро, но с упряжкой дело не так скоро ладилось. Вероятно, здесь одних погонщиков было не менее 36 кафров, а они отлично умеют впрягать быков. Здесь только я понял, как выгодно, что каждый бур умеет управлять повозкой и быками. Тем не менее, дело не клеилось; приходилось много раз перепрягать быков: кто же их знал, которые из них были в первой паре, которые во второй; нужно было испробовать на деле. И все это как можно скорее! Только бы удрать!

    Не легко было нам управиться с быками, если бы даже они и правильно были запряжены, настолько тяжела была клажа! А тут еще и неумелая упряжка! Первые мили дались нам с невероятными усилиями. Мы часто останавливались; но под руководством Пита Фури, которого я прозвал ?кондуктором?, дело с часу на час шло лучше.

    Я приказал отвезти добычу через Коффифонтейн, в Эденбург.

    Двести из моих людей отправились погонщиками с добычей, с остальною же сотнею я отправился в Паарденбергсдрифт, захватив орудие Максим-Норденфельдт. Я узнал от своих разведчиков, что в 8 милях от лагеря, захваченного нами, находилась небольшая кучка англичан, человек в 50-60. Я приблизился к ним на 3.000 метров и отправил письмецо к их офицеру, в котором требовал от него безусловной сдачи. Они не могли улизнуть от нас никоим образом, так как видели себя окруженными моими людьми с трех сторон.

    Солнце только что зашло, когда мой посланный явился к англичанам. Что же сделал их начальник? Он послал ко мне офицера, который и приехал вместе с моим посланным. — Вы генерал Девет? — спросил офицер меня.

    — Да.

    — Мой начальник, — сказал он оживленным и довольно решительным тоном: — велел вам передать, что нас 100 человек. У нас много амуниции и провианта. Мы занимаем хорошие позиции около жилищ кафров (это была правда) и ожидаем ежеминутно 10.000 войска из Бельмонта, которых мы должны отвести к лорду Робертсу. Вот почему мы здесь.

    Я не мешал ему все это высказать и, когда он окончил, я тем же решительным тоном, каким говорил и он, сказал ему:

    — Я даю вам как раз столько времени, сколько нужно, чтобы вы сказали вашему начальнику, что он должен сдаться немедленно, иначе я буду стрелять. После того, как вы вернетесь в ваш лагерь, вам дается еще 10 минут времени — затем должен показаться белый флаг.

    — Где ваши пушки? — спросил он, так как он их не видел.

    Я показал ему на пушку, находившуюся позади меня в 100 шагах, окруженную прислугою в пятнадцать человек.

    Увидев пушку, он спросил:

    — Можете ли вы дать честное слово остаться здесь, где вы стоите, и не трогаться с места, пока, мы не будем отсюда за 10 миль? Под этим условием мы оставим наши позиции.

    Я снова дал ему все высказать и смотрел в это время на него молча, удивляясь ему и спрашивая самого себя, как собственно этот английский офицер представляет себе бурского генерала? Когда он кончил, я ему сказал:

    — Я требую безусловной сдачи, и с того момента, как вы прибудете в лагерь, даю вам десять минут, после чего я начну стрелять.

    Он быстро повернулся, вскочил в седло и стрелой полетел в свой лагерь. Только пыль поднялась столбом.

    Он, по-видимому, так торопился, что слез с лошади только для того, чтобы: выкинуть белый флаг. После этого мы пустились за ним в галоп и взяли 58 человек в плен. В тот же вечер я отослал их под конвоем.

    Я прошел с моим отрядом еще 6 миль, с целью разузнать о силах лорда Робертса и посмотреть, не пошлет ли он подкрепления на выручку своего обоза.

    Но на следующее утро, 21 февраля, мы ничего не видели, кроме патруля, проходившего но направлению к Паарденбергсдрифту. Однако, мы ошиблись; это был не патруль, а коммандант Люббе с своею сотнею бюргеров, которых я послал на помощь к генералу Кронье. От него я узнал вести, не особенно приятные. Генерал Френч, по-видимому, освободил Кимберлей от осады, а генерал Кронье, сражавшийся с лордом Робертсом, отступал по направлению к Паарденбергу. Узнав последнее, я был очень недоволен тем, что коммандант Люббе возвратился.

    Я решил теперь тоже отправиться немедленно по направлению к Паарденбергсдрифту и уже собирался это исполнить, как получил приказ президента Штейна — быть в этот же самый вечер на ферме около Коффифонтейна с сотнею людей для подкрепления сил генерала Филиппа Бота, который только что был им назначен фехтгенералом.

    Я был убежден, что, благодаря моему обозу, стоявшему около станции Эденбург, я без затруднения исполню приказание президента, и отправился за пушкой. Я нашел мой обоз, расположившийся лагерем в 6 милях от Коффифонтейна. Сюда же прибыли вслед за мной коммандант Якобс из Форесмита и коммандант Герцог (брат судьи Герцога) из Филипполиса; они сообщили мне, что войска идут со стороны станции Бельмонт. Тогда я послал их всех вместе, человек до трехсот, назад, по направлению к англичанам, шедшим из Бельмонта.

    В нашем лагере было корму сколько угодно, а потому лошади получали столько, сколько могли съесть. Они были в самом лучшем виде, а потому не медля, в самую полночь, я велел седлать и прибыл около двух часов утра к генералу Филиппу Бота. У меня было 150 человек, да у него столько же. Мы немедленно двинулись на помощь к генералу Кронье.


Глава VI.

    Паарденберг

    Мы только что расседлали наших лошадей, незадолго до восхода солнца, чтобы дать им передохнуть, как услышали отчаянную пушечную пальбу со стороны Паарденберга. Это заставило нас поторопиться и значительно сократить наш отдых. Покормив кое-как лошадей и закусив на ходу, мы двинулись вперед усиленным маршем. Грохот пушек не смолкал.

    После полудня, около 4 часов, достигли мы места, приблизительно в шести милях к востоку от Паарденберга, и увидели лагерь генерала Кронье на правом берегу реки Моддер, в четырех милях к северо-востоку от горы.

    Лагерь был окружен неприятелем.

    Нам все было видно в подзорные трубы.

    Непосредственно перед нами были жилища кафров Стинкфонтейна, а далее, на другой стороне реки, находилась гора Паарденберг. Всюду слева, н справа от горы стояли английские силы. Генерал Кронье был совершенно оцеплен — он со своими бюргерами казался горсточкой в сравнении с английскими войсками.

    Какое потрясающее зрелище! Вокруг лагеря кругом расставлены были орудия, которые со всех сторон обстреливали его. Над несчастным лагерем висело черное облако, из которого ежеминутно падали вниз и с грохотом разрывались гранаты. Что нам было делать?

    Мы решили напасть на колонны лорда Робертса, ближайшие к нам. Эти и было сделано около зданий и жилищ кафров. Нам следовало бы также взять холмы, бывшие приблизительно в двух с половиною милях к юго-востоку от горы. Здания и краали (жилища кафров) находились приблизительно в тысяче шагов к северу от этих холмов, а по прямой линии, пожалуй, всего несколько сот шагов впереди лагеря.

    Мы подошли ближе. Находясь уже в 1.200-1.400 шагах от домов Стинкфонтейна, мы заметили, что позиции очень сильно укреплены. Генерал Бота и я решили, что он будет штурмовать дома и все другие здания, а я холмики. Мы принялись за это дело в то время, как англичане открыли по нас частый ружейный огонь. Но это не испугало нас. Мы видели перед собой оцепленный лагерь генерала Кронье и объяты были только одним чувством, проникнуты только одной мыслью — освободить его из ужасного положения.

    Мы вытеснили англичан. Натиск удался нам. Мы взяли 60 человек в плен. У неприятеля было много убитых и раненых.

    Неприятельский огонь не давал нам ни минуты покоя; но теперь у нас были хорошие позиции. Однако, мы все-таки потеряли двоих людей, а также несколько лошадей было убито.

    Два с половиною дня, от 22 до 25 февраля, оставались мы там, но затем должны были уступить. Еще трое было у нас убито, семь ранено и 14 взято в плен, в то время как мы покидали позиции.

    Сдача Кронье представляется, несомненно, одним из самых крупных эпизодов в истории войны буров с Англией, и читатель вправе требовать от меня больших подробностей.

    Вот что я могу еще сообщить.

    После занятия нами позиции я приказал придвинуть наши два орудия. Одно орудие Круппа, а другое Максима-Норденфельдта оставались позади, так как, вследствие нашей страшной спешки, быки, а также и лошади некоторых из бюргеров до такой степени устали, что не поспевали за нами. Но мы не могли сразу поставить наши орудия на позиции, потому что холмы были сплошь покрыты острыми камнями и нужно было сперва очистить дорогу, чтобы втащить их. Я даже хотел сделать среди камней прикрытие для пушек, потому что предвидел, как страшно неприятель станет обстреливать наши бедненькие орудия, если только мы откроем из них огонь.

    Ночью мы устроили укрепления, а рано утром орудия были втащены и поставлены на места.

    С рассветом англичане уже начали стрелять в нас; мы отвечали тем же. Но нам надо было обращаться со своими зарядами очень бережно, так как наш запас истощался, а из Блумфонтейна мы не могли ничего получить ранее пяти дней.

    Наши старания увенчались успехом: дорога для генерала Кронье на следующий день была очищена. Он мог по ней уйти из засады. Конечно, ему пришлось бы оставить обоз и лагерь, но он сам и его люди могли спастись.

    На следующий день дорога все еще оставалась незанятой вследствие отступления в этом месте англичан. Все время, пока наши орудия действовали, генерал Кронье мог освободиться.

    Но... он сам не выходил из засады!

    Выйди он тогда, его потери не были бы так велики, но он прилип к своему несчастному лагерю и не хотел им пожертвовать! Весь свет по справедливости воздает почести великому генералу и его храбрым бюргерам. Если я все-таки порицаю его за то, что он не мог расстаться с лагерем, то я делаю это единственно потому, что глубоко убежден в том, что для блага своего народа необходимо жертвовать личным чувством военной чести, что нельзя быть храбрым, делая это на чужой счет, на счет страны и ее независимости, которую генерал Кронье любит так же сильно, как я и как каждый из нас.

    Не все остались с Кронье в его лагере. После того, что я на другой день своими орудиями еще шире открыл ему дорогу, к нам прискакали оттуда комманданты Фронеман н Потгишер с 20 людьми.

    Как мы ни были ничтожны по числу, мы все-таки сильно мешали англичанам, и они начали нас обходить. Они послали в обход сильные кавалерийские колонны с тяжелыми орудиями. Одно, что нам оставалось, — это было помешать им. Поэтому я снял свои два орудия с позиций и разделил и без того небольшие силы свои на три части. Одну часть я оставил на позициях, другую часть, с орудием Круппа, я послал к правому крылу англичан, а третью, с орудием Максима-Норденфельдта, к левому крылу. Я не хотел быть запертым вместе с генералом Кронье.

    Нам посчастливилось отстреливаться в обоих местах.

    Неприятель, увидев, что не может обойти нас, переменил тактику и, оставив оба крыла свои на тех местах, где они находились, с целью задержать наших людей, напал на нас, остававшихся в центре, 20 февраля, после полудня, с огромной массой пехоты. Сперва он отнял у нас одну позицию, которую защищал фельдкорнет Мейер. Этот офицер не в состоянии был отбить нападения и должен был отступить. Затем, позднее, при наступлении темноты, мы потеряли и вторую позицию — небольшой холм, приблизительно 200-300 шагов в поперечнике, позицию, которую неприятель, раз заняв, уже старался не уступать более.

    Англичане подняли радостный крик, когда они, подойдя к занятым позициям, нашли там комманданта Спрейта, который, не зная о том, что его фельдкорнет покинул позицию, отправился туда один.

    — Куда вы идете? — закричал он.

    — Руки вверх! — отвечали англичане.

    Комманданту ничего более не оставалось, как сдаться. Солдаты захватили его к себе и зажгли поскорее огонь, чтобы увидеть, кого же они, наконец, поймали. Рассмотрев бумаги, находившиеся в его кармане, и увидев, что поймали важное лицо, они подняли радостный крик{27}.

    Услыхавши эти крики, я думал, что неприятель хочет сделать нападение на нас. Я приказал всячески отстаивать позицию, так как знал, что эта позиция составляла ключ к возможному спасению генерала Кронье. Но, к моему удивлению, на-

    падения не последовало. Так как никому и в голову не могло придти, чтобы 2.000 человек, которые уже наполовину взяли наши позиции, отступили, то каждый из нас ожидал кровавого нападения на следующее утро. Мы решили ни в каком случае не покидать наших мест, так как все знали, что случись, что Кронье не успеет спастись, нас всех постигнет страшное несчастие. Под влиянием этих ужасных мыслей, мы остались все на наших местах.

    — Вперед! — услышали мы незадолго до рассвета.

    Что же случилось?

    Моментально все оцепенели и с напряженным вниманием стали вглядываться в темноту, ожидая ежеминутного нападения англичан. Мы притаили дыханье, прислушиваясь, не услышим ли где поблизости подкрадывающиеся шаги. Но ничего не происходило. Стало светать... И что же? Возможно ли это? Не обманывает ли нас наше зрение?...

    Неприятель ушел!..

    Мы были поражены. Радость сияла на каждом лице. Всякий говорил:

    — Хоть бы теперь-то захотел генерал Кронье освободиться!

    Это было утром 25 февраля.

    Конечно, неприятель вскоре увидел, в чем дело. К 9 часам он подошел к нам с двумя орудиями, обходя нас большими силами справа и слева. У меня оставалось всего несколько зарядов для орудия Круппа и 30 для орудия Максима-Норденфельдта; тенерь пришлось пустить в ход последние. Я послал одно орудие направо, другое налево и ненадолго помешал снова англичанам. Еще раньше приказал я артиллеристам после последнего выстрела, увезти орудие в безопасное место по направлению к Петрусбургу. Увидев теперь, что они это делали, я понял, что заряды истощились.

    Бюргеры, старавшиеся задержать фланги неприятеля пушечными выстрелами, не могли теперь устоять против огромной силы и тяжелых орудий англичан. Вскоре после того, как увезли наши пушки, я увидел, что и они отступают (позднее буры стали это называть: ?trappen?).

    Что оставалось делать? Меня беспрерывно осыпали снарядами, и кроме того, ружейный огонь действовал против нас с самого утра. Все это еще мы бы выдержали. Но теперь неприятель нас обходил. Как ни горько было мне, но я должен был отдать ключ к спасению генерала Кронье в руки неприятеля. Спешно распорядился я сняться с позиций. Все тоже видели, что останься мы еще, мы все бы погибли.

    — Если мы здесь останемся, генерал, то будем заперты вместе с генералом Кронье, говорили они.

    Все благополучно ушли, за исключением фельдкорнета Спеллера, который к моему глубокому огорчению был взят в плен с 14 людьми. Это произошло вследствие того, что мой адъютант, который должен был передать и ему мой приказ, забыл в общем смятении это сделать. Храбрый фельдкорнет Спеллер, заметив, что остался с 14 воинами один, мужественно защищался, пока не был взят. Англичане поплатились несколькими убитыми и ранеными, прежде чем взяли храбреца в плен.

    Сообразив, что нужно удирать что есть мочи, я все же не думал, что дело наше уж так скверно. Англичане очень быстро заняли позиции па право и налево, выставив орудия, и нам пришлось 9 миль скакать под их выстрелами. И на таком огромном расстоянии, когда еще и ружейные выстрелы были направлены на нас — удивительное дело! — у нас был всего один человек убит и один ранен, да еще несколько лошадей.

    Позиции, оставленные нами, были заняты теперь англичанами. и генерал Кронье был окончательно заперт, так что о спасении нечего было и думать.

    В тот момент, когда мы освободились из-под выстрелов англичан, подошли наши подкрепления, которых мы ждали из Блумфонтейна; между ними находились комманданты Тениссен из Винбурга, и Вилонель из Сенекаля — все под начальством генерала Андрея Кронье.

    Немедленно собрались все офицеры и стали совещаться о том, что еще можно сделать для освобождения генерала Кронье. Было решено вернуть покинутые мною позиции. Но теперь местность перед нами была так пересечена, что, оказалось, надо было брать приступом три позиции. Решили также, что нападение должно сделать тремя частями.

    Генерал Филипп Бота должен был с коммандантом Тениссеном взять наши прежние позиций у Стинкфонтейна, генерал Фронеман первые оттуда позиции к северу, а я с генералом Андреем Кронье еще совсем другие, лежавшие еще более к северу.

    Нападение должно было состояться на следующее утро.

    Штурм генерала Бота не удался, что следовало приписать главным образом тому, что рассвело прежде, чем он дошел до позиции англичан. Произошло жаркое дело, следствием которого было взятие в плен комманданта Тениссена с сотнею людей. Отчего это произошло, оттого ли, что коммандант Тениссен безрассудно надвинулся на неприятеля, или оттого, что генерал Бота опоздал поддержать его, — мне трудно сказать, так как со своей позиции я не видел хорошо, как было дело. Но когда мы возвращались со штурма, то некоторые бюргеры, бывшие очевидцами, обвиняли генерала Бота. Сам же он обвинял комманданта Тениссена в неосторожности. Как бы там ни было, попытка наша не удалась, позиция не была отнята и коммандант Тениссен с сотнею людей был взят в плен. Но что было самое ужасное — это то, что на бюргеров напал панический страх. Это было начало той страшной паники, которая распространилась среди буров после сдачи Кронье с его тысячью людей.

    Я все-таки еще не хотел считать дело потерянным.

    Накануне прибыль ко мне Дани Терон, всем известный незабвенный капитан разведочного отряда. Я спросил его, не согласится ли он, пробравшись к Кронье, передать ему устно мое предложение и совет. Я не рисковал писать, в виду того, что письмо легко могло попасть в руки англичан.

    Немедленно последовавший ответ, какой только и можно было ожидать от такого героя, каким был Дани Терон, звучал кратко, определенно и гордо:

    — Да, генерал, я иду!

    То, что я предложил ему, было не только храбрым, рискованным делом, но это превосходило вообще все, что было сделано в течение этой кровавой войны.

    Я отвел его в сторону и сказал ему, что он должен передать генералу Кронье, что все наше дальнейшее дело, вся судьба, зависят от того — уйдет ли он от неприятеля, иди нет, и если случится последнее, то это будет непоправимым ударом для бурского народа. А потому я предлагаю способ, посредством которого он может спастись. Для этого он должен оставить свой лагерь на месте и ночью пробиться через неприятельские силы, а я берусь встретить его в двух пунктах и помешать англичанам преследовать его.

    Дани Терон взялся пробраться сквозь неприятельскую линию и передать мое предложение генералу Кронье.

    Ночью 25 февраля он ушел от меня.

    На следующий день я отправился туда, где обещал генералу Кронье быть, но к моему величайшему разочарованию он не появился, и ничего не произошло.

    Утром 27 февраля возвратился Дани Терон. Он совершил подвиг, равного которому не было во всей нашей войне: взад и вперед прокрался он среди английских караульных ползком. Его одежда висела в лохмотьях, а кровь ручьями текла по ногам из открытых ран. Он сообщил мне, что видел генерала, и тот ответил ему, что не видит ничего хорошего в моем плане...

    В 10 часов утра генерал Кронье сдался англичанам.

    Горько было мое разочарование. Чувства, испытанные мною, не поддаются никакому описанию...

    Итак, моя последняя попытка спасти дело оказалась напрасной. Упрямый генерал не желал послушаться доброго совета. Я должен сказать, что я знал генерала Кронье за неустрашимого, храброго героя, каким он всегда был, но требовать от него, чтобы он бросил на произвол неприятеля свой огромный лагерь — было нельзя. Такое требование было ему не под силу. Это единственное, чему я могу приписать его упрямство. Он думал о том, что он, как храбрый воин, должен или стоять, или пасть вместе с лагерем; но он не думал о том, какие ужасные последствия будет иметь его погибель. Он не думал о том, что падение его может оказаться решительным, непоправимым ударом для всего его народа, и что последствием его личных соображений явится страшная паника, распространившаяся мгновенно по всем лагерям, не только на месте события, но и в Колесберге, Стормберге и Ледисмите. Он не думал о том, что произойдет в умах бюргеров при ужасной вести о его гибели: если генерал Кронье, человек всеми прославленный за храбрость, взят в плен, то чего же может ожидать простой бюргер?

    Возможно, конечно, что здесь таится Промысел Бога, управляющего судьбами всех народов и пославшего нам чашу, которую мы должны были испить до дна. Тем не менее, поведение генерала Кронье не может не быть осуждаемо; в особенности достойно порицания то, что после моего посланного, принесшего ему мое предложение напасть, для спасенья всего дела, на неприятеля ночью и прорваться сквозь него с нашей помощью, — он этого не сделать.

    Кто-то говорил мне, оправдывая Кронье, что все его лошади были перебиты, и что весь план не удался бы все равно, так как силы лорда Робертса были так велики, что генерал Кронье был бы преследуем и задержан. Но и на это есть готовый ответ. В то время англичане еще не подкупали наших изменников и не пользовались их указаниями, равно как и указаниями кафров и готтентотов, которые потом не только ночью, но и днем, указывали им дорогу. Да наконец я собрал в это время уже 1.600 человек, которые, несомненно, могли многое сделать для того, чтобы дать возможность пробиться генералу Кронье...

    Никакое перо не в состоянии описать того, что испытывал я, узнав о сдаче Кронье. И какое ужасное впечатление произвела эта сдача на бюргеров! На всех лицах выражалась мертвенная придавленность, полная потеря мужества. Я не преувеличиваю, если скажу, что эта угнетенность духа не переставала отражаться на всем ходе дела до самого конца войны.


Глава VII.

    Дикое бегство у Поплар-Грове

    Сдача генерала Кронье заставила меня с еще большей решимостью, нежели прежде, продолжать борьбу, несмотря на то, что бюргеры чувствовали после такого ужасного поражения сильный упадок сил. Я немедленно принялся за работу.

    В это время я был произведен в ?заместители? главного комманданта. Вот как это случилось.

    Как я уже сказал, генерал К. Вессельс был главным коммандантом в Кимберлее. Но в январе его заменил г. И. Феррейра, который и отправился на место своего будущего пребывания в Кимберлей. При освобождении Кимберлея одна часть бюргеров, осаждавшая город, пошла к Фиртинстрому, другая — по направлению к Босгофу, а третья, небольшая часть, с главным коммандантом Феррейрой — по направлению к Кудусранду на Паарденберг. В то время, как я пытался отстоять Кронье, произошло несчастье с ружьем, вследствие которого генерал Феррейра — незабвенный человек как для своей семьи, так и для всего народа — был смертельно ранен. Я был так занят своим делом, что, получив на другой день известие о его смерти, не мог даже присутствовать на погребении; к тому же, позиция, которую занимал генерал Феррейра, отстояла от меня в двухчасовом расстоянии, если ехать верхом.

    День спустя я получил от президента уведомление о назначении меня заместителем главного комманданта.

    О том, чтобы в такой момент отказываться от назначения — и речи не могло быть; но задача, предстоявшая мне, тем не менее меня смущала: она была не из легких. ?А каково теперь быть главным коммандантом?, думалось мне! Но делать было нечего: приходилось из худшего выбирать лучшее.

    Я стал прилагать все усилия для того, чтобы собрать свои отряды к Моддерривирспоорту, или вернее к Поплар-Грове, находящемуся в десяти милях к востоку от места сдачи генерала Кронье.

    Для этого у меня было достаточно времени, так как с 24 февраля по 7 марта лорд Робертс бездействовал, чтобы дать войскам вздохнуть после гигантского выигрыша — взятия лагеря генерала Кронье. Впрочем, он, несомненно, был занят в это время не одним отдыхом, так как, если мы потеряли в этот раз две сотни людей убитыми и ранеными, то он потерял, по крайней мере, две тысячи.

    Отдых, который лорд Робертс позволил себе, пришелся мне очень кстати, так как я мог воспользоваться этим временем, чтобы отдавать необходимые приказания бюргерам, собиравшимся ко мне со всех сторон.

    Но какие ужасные вести доходили до меня! Ледисмит освобожден генералом Буллером 1 марта, Стормберг взят генералом Гетакром 5 марта, а генерал Брабант преследует буров, растерянно бегущих от него. И все это — плоды сдачи генерала Кронье!

    Эта ужасная сдача не только имела вредное влияние на нас, но она подкрепляла и воодушевляла неприятеля. Это видно было из ответа, который дал лорд Салисбюри представителям наших обеих республик 4 марта. Но к этому я еще вернусь.

    В последний день нашего пребывания в Поплар-Грове нас посетил глава Южно-Африканской республики, глубокоуважаемый президент Крюгер. Он приехал по железной дороге из Претории в Блумфонтейн, а оттуда к нам. Почтенный старец не пожалел своих сил: 96 миль пришлось ему сделать в экипаже. И нужно же было так случиться, чтобы он приехал 7 марта, в тот самый день, когда лорд Робертс снова начал действовать против нас. Английские войска были размещены им широкой лентой; лорд Робертс растянул их на десять миль против нас, расположившихся вдоль реки Моддер на протяжении 12 миль. По приезде президента, я не нашел возможным даже допустить отпрячь его лошадей, так как я только перед этим узнал, что правым крылом своим неприятель приближался уже к Петрусбургу.

    И вот, высокоуважаемый президент, только что сделавший двенадцать верст по испорченной от дождя дороге, принужден был без отдыха отправиться назад. В этот момент я получил телеграмму, из которой узнал, что англичане уже завладели Петрусбургом.

    Пока президент поворачивал, я вскочил на лошадь и поскакал во весь дух к нашим позициям. И — о, ужас!.. Какие горькие плоды несчастной передачи Кронье пришлось мне собирать! Среди бюргеров распространилась паника. Англичане совсем еще не подошли так близко, чтобы нельзя было с успехом стрелять по ним и удерживаться на позициях, а бюргеры уже пустились в дикое бегство, покидая великолепные укрепления. Не было сделано с их стороны даже ни малейшей попытки к удержанию позиций за собой. Это было бегство, подобного которому я не видел никогда, ни раньше, ни после. Несмотря на все наши усилия,

    ни я, ни мои офицеры не могли вернуть назад ни одного из бюргеров, убегавших в панике за повозками и орудиями. Я напряг все силы: загнал две лошади, на которых без отдыха скакал весь день взад и вперед, — и все напрасно.

    К нашему счастью, англичане медлили и не шли вперед, иначе в этот день все попало бы в их руки.

    Вечером мы были на ферме г. К. Ортеля, в Абраамскраале, приблизительно в 18 милях от Поплар-Грове. Неприятель стоял лагерем в полутора часах верховой езды.

    На другой день бюргеры не хотели трогаться со своих мест, и неимоверных усилий стоило заставить их занять должные позиции.

    Я спешно отправился в Блумфонтейн с тем, чтобы посоветоваться о делах вообще и чтобы видеть, какие надо занять позиции и как надо возвести укрепления, чтобы защитить свою столицу. Судья Герцог и я распорядились сотней людей, которую мы взяли из фортов Блумфонтейна, и заставили вместе с кафрами рыть рвы и возводить укрепления. На утро 18 марта в 9 часов утра я уже возвратился назад в Абраамскрааль. Там я застал Пита Девета, который прибыл со своим отрядом из Колесберга за несколько дней перед диким бегством бюргеров, и генерала Деларея, прибывшего 7 марта. Эти два генерала, вместе с генералами Андреем Кронье, Филиппом Бота и Фронеманом, установили бюргеров на позиции. Прошло немного времени, как началось сражение. Это было артиллерийское дело. Англичане упорно бомбардировали сперва Абраамскрааль, а затем Ритфонтейн, где находились позиции генерала Деларея с трансваальскими бюргерами и частью оранжевцев. Здесь англичане сделали решительное нападение, но были отбиты и понесли тяжелые потери, благодаря мужественно и храбро сражавшимся, под начальством генерала Деларея, бюргерам. О действиях генерала Деларея я говорить не буду, так как он сам их опишет.

    Сражение продолжалось с 10 часов утра до захода солнца; бюргеры все еще держались своих позиций. Они великолепно их отстаивали. Их храбрость достойна всякой похвалы, и, глядя на них, никак нельзя было поверить, чтобы это были те же самые бюргеры, которые в ужасе разбегались у Поплар-Грове.

    И тем не менее, после захода солнца они не сохранили своих позиций. Они покинули их, как будто снова напал на. них какой-то панический страх, и двинулись к Блумфонтейну. А в это время оттуда бюргеры в количестве 5.000 человек стремились назад, отступая перед неприятелем. Сколько труда стоило их удерживать от этого!

    Блумфонтейн лежал перед нами!

    Мысль, что столица находится в опасности, должна была бы придать силы бюргерам, потерявшим всякое мужество. Я рассчитывал на это и решил, во что бы то ни стало, поддерживать дух бюргеров и упирать на то, что столица находится в опасности еще более, нежели когда-либо прежде.

    Здесь я должен, прежде чем рассказывать дальше, остановиться на предложении мира, сделанном со стороны обоих президентов 5 марта британскому правительству. Они заявили тогда, призывая Бога в свидетели, что сражаются единственно за независимость обеих республик, и спрашивали, могут ли быть начаты переговоры о мире, имея базисом этот принцип. Лорд Салисбюри отвечал (и сколько раз с тех пор он повторял то же, несмотря на неверность, даже можно сказать, всю ложность своего заявления), что республики сами вызвали войну, поставив Англии ультиматум, и что он никогда не подаст голоса за независимость обеих республик, а требует безусловной сдачи.

    На безусловную сдачу, конечно, правительства обеих республик согласиться не могли, и война неизбежно должна была продлиться вплоть до ее печального конца. Президенты решили тогда послать в Европу депутацию, состоявшую из гг. Абраама Фишера, Корнелиса Вессельса — членов фольксрада и исполнительного совета Оранжевой республики (последний был также председателем фольксрада) и Даниила Вольмаранса, члена первого фольксрада Южно-Африканской республики. Эта депутация была отправлена через бухту Делагоабай{28}.

    Для чего же была послана депутация в Европу? Рассчитывали ли оба правительства на вмешательство держав? Я решительно протестую против этого. Вмешательство со стороны держав не снилось ни Оранжевой республике, ни Трансваалю, и ни о чем подобном не говорил президент Штейн, обращаясь к бюргерам с речью в Поплар-Грове; точно так же он и позднее ни в одной из своих речей не говорил об этом. Единственной целью депутации было поведать всему миру о том, что делалось в южной Африке. И она достигла этой цели, и в этом ее большая заслуга. Она помогла нам приобрести симпатии всего света. И я лично думаю, что, несмотря на то, что способ ведения войны со стороны Англии был ужасен, противен всем принципам цивилизации, нам, бурам, было бы еще хуже, если бы на нашей стороне не было бы общей симпатии всего света.

    Немецкие гавани на западном берегу южной Африки не могут идти в счет, не только потому, что они находятся от нас слишком далеко и почти недостижимы для нас, но и потому, что, прежде чем добраться до них, нужно пройти огромные пространства по английским владениям, по Капской колонии, Грикуаланду и Бечуану. Нам нечего было и думать о ввозе и вывозе. Мы должны были довольствоваться в течение почти трех лет только тем, что ввозила к нам Англия. Прим. автора.

    За несколько дней перед бегством у Поплар-Грове я назначил Дани Терона капитаном разведочного отряда. Я оставил его теперь позади, чтобы он мог с известной высоты следить за движениями лорда Робертса, а сам отправился в Блумфонтейн. Там я разместил бюргеров по позициям и приказал им продолжать возводить укрепления, которые тянулись с запада на юг и находились в 4-6 милях перед городом.

    Вечером 12 марта появился лорд Робертс, и произошло несколько стычек между его войсками и нашими бюргерами, занимавшими позиции влево, к югу от города; но ничего серьезного не произошло. Каждый из нас с нетерпением и волнением ожидал следующего дня.

    Мне думалось, что 13 марта будет днем, когда придется сражаться изо всех сил, не размышляя о том, чего бы это могло стоить. Если уж суждено Блумфонтейну погибнуть — то пусть враг переступит через наши трупы. Спешно делал я соответствующие распоряжения. Поздно вечером я, переходя от позиции к позиции, старался воодушевлять офицеров и бюргеров. Я говорил им, что от их храбрости зависит все, что они должны защищать свою столицу изо всех сил и купить ее спасение какой бы то ни было ценой. Бюргеры были в самом бодром настроении, и я не видел ни одного лица, на котором бы не выражалась твердая решимость постоять грудью или пасть.

    Но что же услышал я, прибыв около 11 часов к нашему левому крылу?!!

    Коммандант Вейльбах покинул свою позицию еще рано вечером! Мне невозможно было найти его ночью, и я принужден был взять бюргеров из других отрядов, чтобы поставить их на покинутых бюргерами позициях. Но когда они туда прибыли, то увидели, что англичане, тотчас же вслед за уходом комманданта Вейльбаха, заняли его позиции, которые, по важности своего положения, представляли ключ к Блумфонтейну.

    Все, что оставалось еще сделать — было сделано, но... поправить дела не удалось, и вот, благодаря тряпичности одного человека, комманданта Вейльбаха, которого следовало бы сменить еще раньше, тотчас же за бегством при Поплар-Грове, — пропало решительно все.

    Я провел ужасную ночь, не смыкая глаз ни на одну минуту.

    Наступило утро 13 марта.

    Едва взошло солнце, как англичане, занявшие позиции комманданта Вейльбаха, стали бомбардировать наиболее близко лежащую позицию.

    И пошло!

    Первая позиция сдалась.

    Тогда одна позиция за другой стали очищаться бюргерами. Как только с одной из них бюргеры замечали, что соседняя очищается, они спешили сделать то же и уходили... Почти все бюргеры покинули свои позиции, не сделав ни одного выстрела.

    Несмотря на все усилия, ни я, ни мои офицеры не могли удержать бюргеров, уходивших на север, и Блумфонтейн был взят лордом Робертсом без единого выстрела.


Глава VIII.

    Бюргерам разрешено на некоторое время разойтись по домам

    Блумфонтейн был в руках неприятеля. Что касается самого города, то он, со всем, что в нем было драгоценного, остался в целости. Но я предпочел бы лучше его гибель, нежели то, что случилось. Прежде всего я не считаю его лучше других городов, а, во-вторых, если бы, защищая его до последней капли крови, мы допустили бы его полное разрушено, — нам не было бы стыдно.

    Но теперь стыд наш заключался именно в том, что мы отдали город, не сделав ни одного выстрела в его защиту. Каким ужасным чувством наполнилось мое сердце при виде того, что Блумфонтейн оказался в руках неприятеля! Да, одного этого было достаточно, чтобы у многих из бюргеров пропало всякое мужество!

    И не только одно то было ужасно, что наша столица была взята, но еще и то, что случилось после этого с бюргерами. Они до такой степени растеряли последние остатки храбрости и собственного достоинства, что, казалось, невозможно было ожидать от них и в будущем, чтобы они оказали еще какое-либо сопротивление неприятелю. Отряды были окончательно деморализованы. Бюргеры из округа Форесмита и Якобсдаля еще со времени Поплар-Грове самовольно разошлись по домам, а теперь остававшиеся еще бюргеры в полном беспорядке разбегались каждый в свой округ.

    Я знал, что лорд Робертс, заняв нашу столицу, останется там отдыхать некоторое время со своим войском, а потому, я спрашивал себя, что же должен делать я во время отдыха англичан на лаврах? Несмотря на все случившееся, я ни одной минуты не мог даже допустить мысли о том, чтобы мы могли сдаться неприятелю и не продолжать борьбы.

    Для меня было ясно, что, во-первых, следует воспользоваться временем, чтобы дать всем бурам, бывшим по 6 месяцев в разлуке с семьями, короткий отпуск. А потому я отдал в приказе по всем моим отрядам разрешение идти по домам до 25 марта, когда бюргеры снова все должны собраться около железнодорожного моста через реку Занд{29}.

    Распорядившись таким образом, я отправился в Брандфорт с тем, чтобы оттуда проехать в Кронштадт и повидаться с президентом Штейном, который покинул Блумфонтейн вечером накануне его взятия.

    Возвращаясь назад, я встретил главнокомандующего П. Жубера, который приехал в Оранжевую республику для того, чтобы убедиться самому, можно ли задержать лорда Робертса в его дальнейшем движении и как это сделать. Он был очень недоволен, узнавши, что я распустил своих бюргеров до 25 марта.

    — Как? — сказал он. — Неужели англичане могут свободно делать, что хотят?

    — Генерал, — отвечал я: — нельзя затравить зайца нерадивыми борзыми.

    Но старого воина не удовлетворил мой ответ.

    Тогда я прибавил:

    — Генерал, разве вы не знаете африканца? Ни вы, ни я не можем отрицать того, что он не имеет понятия о дисциплине.

    Бюргеры должны побывать дома и, вернувшись, сражаться с обновленным мужеством.

    Я, конечно, не мог надеяться, чтобы все бюргеры вернулись назад; но я предпочитал иметь десяток человек, которые желали бы сражаться, нежели сотню нежелавших.

    В это время президент Штейн объявил Кронштадт резиденцией правительства; оттуда исходили с этого времени все распоряжения.

    20 марта 1900 г. в Кронштадте состоялся военный совет, на котором присутствовало 40-50 офицеров. Президент Штейн председательствовал в присутствии всеми уважаемого престарелого президента Крюгера, дожившего до седых волос в своих заботах о родине. Высшие офицеры, присутствовавшие на собрании, были: главноначальствующий генерал Жубер и генералы: Деларей, Филипп Бота, Фронеман, А. П. Кронье, Я. Вессельс и я. На собрате явились также многие из членов обеих республик.

    Целью этого совещания совсем не было остановиться на предложении Англии мира. Об этом и речи не могло быть, после того как лорд Салисбюри своим письмом к обоим президентам отрезал нам все пути, требуя от нас безусловной сдачи. Наша цель была обсудить наилучший способ продолжения войны. Эта война, по всем человеческим расчетам, не могла продолжаться долго — это мы знали давно, сопоставляя ничтожество наших сил с колоссальными силами англичан.

    Тем не менее, с самого начала войны в нас сидело впитавшееся с молоком матери сознание, что человек — не есть настоящий человек, если он не может защитить свое добро. Мы были при этом совершенно уверены в том, что в африканском народе, несмотря на полное отсутствие правильной дисциплины во время войны, глубоко гнездится чувство независимости и свободы. Поэтому мы считали достойным делом отстаивать до последней капли крови республиканские принципы, несмотря на то, что Англия заранее решила во что бы то ни стало лишить нас нашей свободы.

    Я не буду здесь подробно говорить о том, что обсуждалось на собрании и к чему пришли бюргеры. Я указываю только на то, что здесь было твердо решено всеми силами продолжать войну, а также было единогласно постановлено ни в каком случае не держать при отрядах тяжелых лагерных повозок, и вести войну с этого момента исключительно конными бюргерами.

    Такому решению способствовал печальный опыт, который мы приобрели за все шесть месяцев войны и в особенности пример сдачи генерала Кронье, имевшего при себе громадный лагерь с тяжелыми возами и повозками.

    На этом же собрании обсуждался вред, который приносили докторские свидетельства, выдаваемые бюргерам, желавшим отделаться от военной службы, и на это было обращено особенное внимание всех присутствовавших офицеров{30}.

    Я уехал из собрания, твердо решив ни в каком случае не разрешать в моих отрядах имеет возов. Но, как потом оказалось, должны были еще пройти целые месяцы, пока повозки были изъяты из употребления. Все горе, испытанное бурами от этой обузы, очевидно, еще не было исчерпано.

    После того, как офицеры свиделись на собрании и совместно потолковали, распространился между всеми нами особенно бодрый дух. Мы снова преисполнились надежды. Со всех уст срывалось слово, которое стало как бы лозунгом для будущего. Это слово было: вперед!

    Я уехал из Кронштадта к железнодорожному мосту у реки Занд и стал там ждать 25 марта.

    В этот день бюргеры снова стали собираться в отряды. Мои надежды осуществились. Бюргеры отдохнули и вернулись с новым мужеством и готовностью бороться: Они не только приходили, но прямо стекались со всех сторон, и на следующий день их было уже такое множество, что это превзошло все мои ожидания. Правда, нашлись и такие, которые остались дома, как, например, бюргеры из Форесмита и Якобсдаля, а также почти все из Филипполиса, Смитфельда, Вепенера и Блумфонтейна. С этими бюргерами было всего труднее ладить, так как на них очень действовали прокламации лорда Робертса. Они настолько находились под влиянем этих прокламаций, что я не мог принудить их вступать на службу. Тогда я решил лучше подождать и справиться пока с теми, которые ко мне пришли. А затем, уже окрепнув, поступить по-своему.

    25 марта мы выступили к Брандфорту. До сих пор это маленькое местечко никогда еще не видывало столько народу и такого движения: я разрешил бюргерам беспрепятственно входить и выходить из села, когда им вздумается. Но, к моему огорчению, я заметил в некоторых бюргерах склонность к спиртным напиткам, а потому принужден был закрыть харчевни. Упоминая об этом, я не хотел бы произвести впечатление на людей не знающих буров, будто они пьяницы. К чести их можно даже сказать, что, в сравнении с другими нациями, они народ непьющий. Большим стыдом считает всякий бур быть пьяным.


Глава IX.

    Саннаспост

    28 марта 1900 года состоялось собрание военного совета, на котором прежде всего обсуждались некоторые случаи нарушения военной дисциплины. После этого сделаны были постановления о том, каким образом должны будут впредь действовать войсковые части. Было решено, чтобы генерал Деларей со своими трансваальцами остался у Брандфорта, равно как и оранжевские отряды с генералом Луи Бота. Остальные должны были выступить в тот же вечер со мною.

    Но куда?

    Любопытство офицеров и всех бюргеров было сильно возбуждено; но я никому не сообщал, куда я собирался направиться. Я твердо решил с этих пор никогда ни с кем не говорить о моих военных планах. Опыт научил меня, что как только становится известным намерение начальника, это всегда вредит делу. Я решил управлять моими бюргерами твердою рукою и ввести строгую дисциплину, какой они до сих пор и не знавали. Конечно, почти все зависело от доброго желания самих бюргеров; они поступали. на военную службу и уходили по собственному желанию; но я требовал, чтобы бюргер, раз поступив на службу, строго подчинялся военным правилам.

    И я добился этого!

    Вечером 28 марта мы выступили из Герандфорта. Я поставил себе целью напасть на небольшой отряд у Саннаспоста, где находился водопровод, снабжавший Блумфонтейн водою, с тем, чтобы лишить этот последний воды. Для того, чтобы никто не знал, чего я хочу, я приказал идти к Винбургу. Послышались со всех сторон вопросы: ?Куда же мы идем?? или ?Что мы будем делать в Винбурге??.

    На следующий день я спрятал свой маленький отряд и вечером узнал от некоторых разведчиков, которым я имел основание доверять, необходимые для меня сведения.

    Тут мне делал большие затруднения коммандант Вилонель. Несмотря на ясно выраженное запрещение военного совета, оказалось, что с нами было 30 повозок, принадлежавших винбургским бюргерам, находившимся под его начальством. Я напомнил ему решение военного совета, на что он мне ответил, что он не хотел бы настолько стеснять своих бюргеров, чтобы запретить им тащить сзади свои повозки. С наступлением вечера его обоз опять двинулся за нами. Тогда на другой день я выдал ему письменное распоряжение, в котором требовал отсылки возов домой. На это он также письменно ответил мне, что желает нового собрания военного совета для пересмотра этого вопроса. Я ответил, что решительно отказываюсь принять подобное заявление.

    В этот день после полудня я получил различные извещения. Сперва я узнал, что генерал Оливир гнал генерала Бродвуда из Ледибранда по направлению к Таба-Нху. Затем генерал Фронеман и коммандант Фури, которым я уже сказал о моем плане и которых послал исследовать местность, сообщили мне, как обстоять дела у Саннаспоста, и как расположились там 200 человек англичан.

    Я призвал тогда генералов: А. П. Кронье, Я. Вессельса, К. Фронемана и Пита Девета, рассказал им о своем намерении, приказав в то же время держать все дело в полнейшей тайне, и советовался с ними.

    Вслед затем было порешено, чтобы комманданты П. Фури и Нель с их бюргерами, в числе 350 человек, сопровождали меня, чтобы быть еще до рассвета следующего дня у Коорнспрейта. Генералы: А. П. Кронье, Пит Девет, Фронеман и Вессельс должны были с другими бюргерами отправиться, в числе 1.150 человек, к холмам у реки Моддер, сейчас же против Саннаспоста. Они должны были взять с собой орудия, которых у нас было пять, и с наступлением утра начать бомбардировку. Я ожидал, что англичане пустятся в бегство к Блумфонтейну, и тогда мне можно будет из Коорнспрейта уничтожить их. Я нарочно послал с этими четырьмя генералами так много людей, чтобы они могли заставить генерала Бродвуда вернуться назад, в случае, если бы он, услышав пальбу у Саннаспоста, вздумал послать подкрепления.

    Тут опят коммандант Вилонель стал тормозить дело. Времени было очень ма.ло, так как солнце уже почти село, и нам надо было уже выступать, а тут вновь поднялся вопрос о повозках. Коммандант Вилонель заявил мне, что, во-первых, он не намерен покориться решению военного совета относительно повозок, а во-вторых, что он не поставит своих бюргеров в местах, им самим не проверенных. Он просил отложить нападение до тех пор, пока он не освидетельствует местности Саннаспоста своими длинными подзорными трубами. Но тут моему терпению пришел конец, и я заявил комманданту Вилонелю, что он должен слушаться моих приказаний, а если он этого не желает делать, то я уволю его от службы, если только он раньше сам не подаст в отставку. Он выбрал последнее. Это происходило в моей палатке. Мой секретарь приготовил ему нужную бумагу, и коммандант Вилонел написал свое прошение об отставке. Я немедленно выдал ему таковую за своею подписью, почувствовав при этом большое облегчение. Точно гора свалилась с плеч — таково было сознание, что я освободился наконец от этого упрямца.

    Так как у нас решительно не было времени для того, чтобы обычным путем выбирать преемника Вилонелю, то я, собравши винбургских бюргеров вместе и заявив им об уходе их комманданта, сказал им, что позднее, при первой возможности, они могут выбрать кого им угодно, а что пока, за спешностью, я назначаю коммандантом фельдкорнета Герта ван-дер-Мерве. Никто из бюргеров не имел ничего против назначения бравого храбреца, милого Герри; и после отданного им приказа отправить повозки домой, мы выступили вперед.

    По дороге к водопроводам (Waterwerken) мы подошли к тому месту, где я назначил находиться моим разведчикам. Они сообщили мне, что войска генерала Бродвуда вышли в тот вечер от Ледибранда к Таба-Нху. Я простился с генералами, которые должны были разместиться к востоку от реки Моддер против Саннаспоста, и отправился к Коорнспрейту, не зная о том, что генерал Бродвуд в эту же ночь выступил из Таба-Нху к водопроводам.

    Без шума, насколько возможно было тихо, пробрались мы к Коорнспрейту; здесь я спрятал своих бюргеров около реки, по обеим сторонам брода, лежавшего на пути из Таба-Нху и Саннаспоста к Блумфонтейну. Пока я все это устраивал, стало рассветать. Вдруг мы заметили, что на крутом берегу реки стоит повозка с кафрами и несколько быков и овец. Мы узнали от них, что скот этот принадлежал одному из сдавшихся буров в Таба-Нху, и что они торопились в Блумфонтейн, чтобы продать скотину в британском лагере. От этих же кафров мы узнали, что таким же способом доставлен был скот в лагерь Бродвуда, который теперь уже находился у Саннаспоста.

    В это время сделалось уже совсем светло, и мы, действительно, увидели войска генерала Бродвуда около Саннаспоста, не более как в 3.000 шагах от нас. Таким образом, оказалось, что не генералам моим с их 1.150 бюргерами, а мне с маленькой горсточкой в 350 человек, пришлось иметь дело на реке Моддер с огромными силами англичан.

    Я твердо решил сопротивляться превосходившему меня по числу неприятелю. К счастью, мои позиции имели много преимуществ перед неприятельскими. Положение Коорнспрейта было таково, что я мог попрятать всех своих бюргеров со всеми их лошадьми. Я дал строгий приказ, чтобы, пока наши подкрепления у реки Моддер не начнут стрелять, никто бы не издал ни звука, а также чтобы никто не смел делать ни одного выстрела, пока я не прикажу. Они должны были ждать приближения неприятеля и по возможности без перестрелки заставить его поднять руки вверх (т. е. сдаться).

    Лагерь генерала Бродвуда только что приготовился выступать, когда наши пушки стали его обстреливать.

    Последствием этого было беспорядочное бегство неприятеля. Повозки не двигались гуськом одна за другою, но целыми кучами, сбивая друг друга с ног, спешили к броду, т. е. как раз к тому месту, где я находился с моими бюргерами. Несколько возов отделились и были уже впереди других. Как только первая повозка въехала в брод, сидевшие в ней люди (мужчина и женщина) увидели, что попались. Но было поздно. Я стоял с коммандантами Фури и Нелем у самого брода. Немедленно приказал я двоим из моих бюргеров сесть в повозку рядом с находившимися в ней двумя людьми, ехать, переправившись через реку, по направлению к Блумфонтейну и остановиться у дома г. Преториуса, стоявшего в 400 шагах от брода; там отпрячь быков, а англичан запереть в доме, чтобы они ни в каком случае не увидали своих и не успели бы подать знака.

    Другие повозки стали спускаться одна за другой к броду, и я приказывал им следовать за первой к тому же дому под угрозой, что если сделают хотя бы малейшие знаки своим, то будут немедленно застрелены.

    Сидевшие в повозках оказались англичанами, коренными жителями Таба-Нху, и я спешил, чтобы эти повозки с женщинами и детьми достигли дома прежде, чем началась бы перестрелка.

    Довольно долго дело с повозками шло безостановочно, не возбуждая в англичанах ни малейшего подозрения.

    Первые солдаты, вступившие в воду и бывшие уже на середине реки, страшно испугались, услышавши наши голоса:

    — Руки вверх!

    Немедленно все руки поднялись кверху.

    За первыми солдатами нахлынули другие, и в одно мгновение мы обезоружили 200 человек, прежде чем они успели придти в себя.

    Порядок между бюргерами сохранялся все время, вплоть до обезоруживания неприятеля. Но когда они, предоставленные сами себе, имели в руках массу оружия, с которым не знали, что делать, то стали раздаваться со всех сторон вопросы, при чем один перебивал другого: ?Генерал, что мне делать с ружьем?? или: ?Генерал, что мне делать с лошадью?? Началась суета... и прошло не много времени, как неприятель смекнул, что что-то не совсем ладно.

    Кто-то из английских офицеров вдруг приказал повернуть назад.

    Но нам все-таки удалось обезоружить 200 англичан и отобрать их обоз, состоявший из 117 возов, и 5 орудий, оставленных на берегу реки, в ста шагах от нас. Кроме того, еще два орудия были брошены в 300 шагах от нас.

    Англичане отступили на расстояние 1.300 метров к станции, лежавшей на линии Деветсдорп — Блумфонтейн и только что отстроенной перед войной. Мы открыли по ним сильный огонь.

    Строения защищали неприятеля. Не думал я, что, подавая голос в фольксраде за постройку этих зданий, буду иметь дело с неприятелем как раз у этих зданий, и что они послужат врагу защитой против меня же.

    Англичане пытались спасти свои 5 орудий, но это оказалось совершенно невозможным. Но два других, брошенных дальше от нас, они успели увезти. Их-то они и поставили позади строений и сильно осыпали нас гранатами и картечью. Наши бюргеры смело обстреливали их в то время, как они бежали к зданиям, и тут положили много убитых и раненых. Добежав до защиты, англичане попрятались за строения, улегшись на землю вправо и влево от станции, и стали в свою очередь обстреливать нас.

    Наши 1.150 бюргеров, стоявшие к востоку от реки Моддер, поспешили к нам на выручку; но, к несчастью, они взяли переход слишком вправо, где вода, вследствие запруды, стояла так высоко, что они не могли переправиться на другую сторону. Тогда им пришлось окольною дорогою идти еще 3 мили по оврагам и откосам вверх по реке. Наконец, они подошли к крутому обрыву реки и опять не могли идти дальше. Им ничего больше не оставалось, как тем же путем возвратиться и перейти брод у плотины. В течете этого времени генерал Бродвуд имел целых три часа для обстреливания нас со стороны станционных зданий. Англичане палили жестоко; но, к счастью, наши позиции у реки были так хороши, что мы так же жестоко могли отстреливаться. Мы потеряли всего двоих убитыми, да и тех случайно.

    Когда подошли наши подкрепления, переправившиеся через реку Моддер, то генерал Бродвуд уже не мог удержаться на месте, он приказал бросить позиции, и англичане пустились вправо и влево мимо меня через Коорнспрейт. Мы безостановочно стреляли по ним и снова взяли многих в плен. Если бы у меня было более людей, то я мог бы переловить здесь всех, бежавших мимо меня, но с 350 бюргерами было трудно поймать более чем 2.000 человек.

    Бюргеры, находившиеся у реки Моддер, докончили сражение, напав на неприятеля и заставив его обратиться в бегство.

    Великолепно дрались мои бюргеры; более неустрашимыми я их еще до сих пор не видел, особенно в тот момент, когда вся огромная масса англичан хлынула целым потоком прямо на нас. Спокойно, хладнокровно и решительно обходились они с солдатами, отбирая у них оружие. Это сражение послужило для меня новым доказательством храбрости африканца, равной которой, по моему мнению, не найдется нигде.

    У нас был тяжело ранен комманданта Герт ван-дер-Мерве, к счастью потом выздоровевший. Кроме него, было еще четверо раненых и трое убитых. О потерях англичан нам некогда было справляться, но по их собственным показаниям они потеряли в этот раз 350 убитыми и ранеными. Мы взяли в плен 480 человек, исключая черных. В наши руки попало также 7 орудий и 170 повозок.

    После этого сражения мне пришлось употребить много усилий, чтобы снова привести все в порядок. Многие из лошадей, находившихся при орудиях, были убиты, точно так же, как многие быки и ослы, везшие повозки. Повозки тоже находились после такой трепки в полной неисправности. А между тем, каждую минуту можно было ожидать нападения со стороны Блумфонтейна. Но подкрепления оттуда пока еще не показывались. И только значительно позднее, когда бюргеры перестали преследовать неприятеля, около 12 часов, показалась небольшая часть конницы, но почему-то не двинулась дальше того места, где она появилась{31}.

    Подкрепление, состоявшее из бюргеров генерала Оливера прибыло к нам из Таба-Нху тогда, когда уже все окончилось. Услыхав утром выстрелы, они приблизились к нам, но, как они утверждали, не могли никак сделать этого раньше.


Глава X.

    Взятие в плен 450 англичан при Реддерсбурге

    В тот же вечер, отдав приказания генералам Питу Девету и А. П. Кронье и взяв с собой троих из моего штаба, выехал я по направлению к Деветсдорпу до Донкерпоорта. Я отправился на рекогносцировку.

    На следующее утро я был в Стеркфонтейне, где около полудня узнал, что часть англичан вышла из Смитфильда к Деветсдорпу.

    Мои отряды находились от Стеркфонтейна в 30 милях, но, тем не менее, я послал приказ генералам Я. Вессельсу, К. К. Фронеману и де-Вилие немедленно выступить, взяв с собой три орудия.

    В ожидании их прибытия, я отправил посланных на фермы бюргеров, разошедшихся по домам после взятия Блумфонтейна и не вступивших снова на службу, приглашая их принять участие в борьбе с неприятелем. Вечером 1 апреля все бюргеры округа оказались налицо; но было уже поздно выступать в этот день.

    На другое утро, около 10 часов, англичане покинули Деветсдорп и пошли по направлению к Реддерсбургу. Я тотчас дал знать генералам, чтобы они повернули к тому же селу, сам же я двинулся с вновь поступившими на службу бюргерами на север, идя в известном расстоянии, вдоль линии неприятельских войск. Я собрал 110 человек. Многие из них были безоружны, так как сложили свое оружие в Блумфонтейне; другие, хотя имели ружья, но были лишены амуниции. Они растратили свои патроны зря, полагая, что все равно не сегодня — завтра придется всем складывать оружие. Таким образом моя горсточка бюргеров была почти что безоружна.

    Я выступил вперед, все время выслеживая англичан.

    Они двигались очень медленно, так как колонна состояла главным образом из пехоты. Но, несмотря на это, они были впереди моих отрядов, которые еще только что вышли. Нечего было мне и думать напасть на неприятеля с горстью почти невооруженных людей.

    В ночь на 2 апреля англичане расположились лагерем на холме к западу от фермы Орлогспост, а мы к северу от них на ферме г. ван-дер-Вальт. Неприятель не знал ничего о нас.

    До прибытия моего второго посланного. генералы мои сделали уже большой конец к Деветсдорпу, совсем не по дороге к Реддерсбургу.

    Гонец мой нагнал лишь генералов Фронемана и де-Вилие, Вессельс же, ничего не зная, продолжал идти в прежнем направлении.

    Генерал Фронеман получил мой приказ незадолго до восхода солнца. Ни он, ни люди его не спешивались всю ночь, и лошади их были крайне утомлены. Тем не менее, в виду моего распоряжения не брать с собой никого из переутомленных и тормозящих быстроту передвижения и явиться немедленно, не слезая с лошадей, — генерал Фронеман не заставил себя ждать и прибыл 3 апреля к Сханскопье на Каферривире. Из Саннаспоста он выступил 2 апреля после полудня. Большой переход с 700 людей и тремя крупповскими орудиями был совершен быстро и молодецки. Нельзя не признать, что это был большой подвиг со стороны генерала Фронемана.

    В это время англичане еще не научились выступать до восхода солнца. К счастью для нас, и в этот день они поступили также.

    К тому же на нашей стороне было еще то преимущество, что войско английское совсем не было на стороже, несмотря на то, что оно не могло не знать того, что произошло в Саннаспосте.

    Генерал Фронеман пришел ко мне 3 апреля рано утром. Он сообщил мне, что необходимо расседлать лошадей и дать им хоть сколько-нибудь отдохнуть, так как они с вечера накануне находились под седлом. Но как это ни было необходимо, я должен был отказать ему в этом, потому что опоздай мы немного, и англичане заняли бы холмы между Мейсхондсфонтейном и Мостерсхуком, т. е. наилучшие позиции. Таким образом, я приказал выступать, оставив тех, кто не в состоянии был следовать за нами.

    Генерал на это не сделал даже кривой физиономии, ?links?, как говорят у нас в Африке, и крикнул своим молодецким голосом: ?Вперед, бюргеры,?

    Большим счастьем для нас было то, что мы целых шесть миль могли ехать незаметно вдоль английских сил. И все-таки мы не достигли холмов раньше их. Когда мы добрались, наконец, до того места, откуда они могли уже видеть нас, их аванпосты как раз поравнялись с восточными холмами, а нам оставалось еще 5-6 миль до них.

    Я видел, что неприятель, собиравшийся занять холмы, был не в очень большом числе, и потому приказал генералу де-Вилие идти вперед к западному краю холмов и занять ферму Мостерсхук. Неприятель, увидев движения генерала де-Вилие, пошел более к востоку.

    Я разделил оставшихся бюргеров на две части. Одна часть должна была занять позиции на холмах, находившихся в 600-700 шагах к востоку от цепи других холмов, занятых англичанами. Другая же часть, со мной и коммандантом Нелем, должна была расположиться по ряду холмиков к юго-востоку от англичан.

    Перед тем, чтобы атаковать позиции неприятеля, я послал англичанам следующее письмецо:

    ?Командующему офицеру!

    Милостивый государь! Я нахожусь здесь с пятью сотнями людей и тремя крупповскими орудиями, с которыми вам не справиться. А потому я советую вам, во избежание излишнего кровопролития, немедленно сдаться?.

    Я торопился отослать это письмецо, и подождал, пока посланный вернулся.

    Тут произошло нечто совсем отвратительное. Получив ответ, мой посланный сейчас же поехал назад, но не успел он еще проскакал ста шагов, как в него посыпался целый град пуль. Совершенно непонятно, как он остался жив и не был убит на месте.

    Ответ, который я получил от английского офицера, был надменен и заключался в словах: ?К черту, если я сдамся!?

    Я немедленно приказал скакать к английским позициям и без особого затруднения отбил их у неприятеля.

    Наши позиции были хороши, но и английские тоже были прекрасны, пожалуй, даже еще лучше наших; зато они были отрезаны от воды. Они как раз наполняли свои бочки водой у Мейсхондсфонтейна, когда увидели нас.

    Наши орудия, к сожалению, остававшиеся позади, прибыли только после полудня и сделали всего несколько выстрелов, как уже совсем стемнело.

    Я поставил на ночь усиленный караул, так что англичанам не было никакой возможности исчезнуть незамеченными. Послал я также сильные разъезды совсем близко к Реддерсбургу, так как мне передали, что со стороны Бетании должно было придти к неприятелю подкрепление в 1.300-2.000 человек и расположиться лагерем у Реддерсбурга.

    На следующее утро число бюргеров, с которыми я приступил к исполнению задуманного плана, увеличилось на 300 человек, остававшихся для отдыха позади.

    С вечера я имел мало надежды на то, чтобы уже на другой день можно было напасть на англичан, стоявших на холмах, потому что я ожидал, что войска у Реддерсбурга, находившегося всего в 4-5 милях от Мостерсхука, увидят мое намерение и не допустят меня до его исполнения. Несмотря на это, я все-таки приказал тотчас после восхода солнца сделать все возможное, чтобы заставить неприятеля сдаться.

    Как только рассвело, я приказал открыть огонь из трех крупповских орудий. Эта пальба продолжалась с половины шестого до 11 часов, когда показался белый флаг.

    Я поскакал с моими бюргерами к неприятелю. То же сделали и две другие части. Как вдруг на нас снова посыпались выстрелы, при чем был убит фельдкорнет дю-Плесси (из Кронштадта).

    Такое вероломство страшно ожесточило моих бюргеров, и они со своей стороны начали упорно стрелять.

    Вскоре показалась целая масса белых флагов; они развевались чуть что не у каждого камня, но и это не сразу остановило рассвирепевших бюргеров. Мне стоило не малого труда успокоить их и прекратить пальбу. Не трудно понять что они страшно ожесточились против англичан за злоупотребление белым флагом.

    Убитые и раненые англичане лежали всюду. По собственной вине они потеряли сто человек убитыми и ранеными. Между убитыми был и офицер, которому я посылал письмо. Мы взяли 470 человек в плен. Они принадлежали к знаменитым английским полкам (Royal Irish Rifles и Mounted Infantry). Но я, право, почти не обратил внимания ни на названия полков, ни на то, кто был их убитый начальник, ни на его чин. Я не изменил в этом отношении моему принципу ни разу во всю войну.

    Наши потери состояли, помимо убитого фельдкорнета дю-Плесси, из 6 раненых.

    Я не мог медлить или оставаться на месте, так как боялся английского подкрепления из Реддерсбурга. Кроме того, от пленных я узнал, что из Деветсдорпа было дано знать по телеграфу отряду у Смитфельда, чтобы он спешно отошел назад к Аливал-Норду. Узнав об этом, мне захотелось забрать этот отряд, прежде чем он уйдет с места.

    Я переждал поэтому некоторое время, пока английский медицинский отряд был занят перевязкой раненых, и затем поспешил вперед.

    Что касается пленных, то, в виду того, что я не знал, не занята ли впередилежавшая дорога лордом Робертсом, я отправил их через Таба-Нху в Деветсдорп, чтобы из Винбурга по железной дороге препроводить их в Преторию{32}.


Глава XI.

    Неудавшаяся осада

    Я немедленно отправился по направлению к Смитфильду. Поздно вечером я разделил все отряды на две части: генералу Фронеману с 500 бюргерами из Вепенера и Смитфильда (последние были под начальством комманданта Сванепуля из Эзейфаркфонтейна) я приказал немедленно напасть на небольшой отряд у Смитфильда, а с другой частью бюргеров отправился сам с целью соединиться с генералом Я. Вессельсом.

    6 апреля мы встретились с ним у Даспорта, на дороге между Деветсдорпом и Вепенером, в десяти милях от Яммерсдрифта, где в это время находился на реке Каледон полковник Дельгетей с знаменитыми английскими полками (Cape Mounted Rifles и Brabant's Horse). Я называю их ?знаменитыми?, хотя должен признаться, что никогда не мог заметить, в чем собственно состояла их знаменитость. Посланные мною разведчики сообщили мне, что их было 1.600 человек и что они возвели очень сильные укрепления. Число их меня не испугало; но история с Ледисмитом, Мефкингом и Кимберлеем заставили меня призадуматься, стоит ли делать облаву на волка или ждать, пока он сам выйдет.

    Но чудовище не показывалось и окапывалось со всех сторон еще сильнее. Полагая, что лорд Робертс может в каждый момент выслать подкрепление, я боялся потерять время и решил сделать нападение. С этою целью я послал по направлению к Блумфонтейну и Реддерсбургу хороших разведчиков, разместив в то же время отряды генералов Пита Девета и А. П. Кронье на восток и юго-восток от столицы.

    7 апреля рано утром я сделал нападение в двух пунктах: с юго-западной части укреплений и с юго-восточной, и открыл огонь на расстоянии 500-1.500 шагов. Ближе подойти было нельзя, так как не было никакого прикрытия. Подойди я ближе, я потерял бы несколько драгоценных жизней.

    Через несколько дней подошли мои подкрепления, с помощью которых я мог бы совсем запереть англичан. Но позиции их были таковы, что их оказалось невозможно обстреливать с двух сторон. Мы осаждали их несколько дней, ежедневно отнимая скот, и захватили 800 упряжных быков и 300 лошадей.

    Каждый из моих бюргеров горел желанием досадить именно этим английским полкам Cape Mounted Rifles и Brabant's Horse. Люди, из которых они были набраны, жили в Африке и, хотя не были ни оранжевцами, ни трансваальцами, но, как африканцы, не должны были бы наниматься на службу против нас. Так думали мои бюргеры. Конечно, никому из них не приходило в голову ставить Англии в упрек, что она набирала в состав своих солдат всевозможных подонков общества, но осуждать тех, которые сами нанимались на службу Англии, — от этого бюргеры не могли удержаться. Они хорошо понимали, что, поступая в наемную службу к англичанам, наемщики думают совсем не о праве голоса иностранцев в наших делах, а исключительно о пяти шиллингах, получаемых ими поденно от Англии. И понятно, что, умирая, они не оставляли доброй памяти о себе среди бурского народа. Напротив, скорее презрение и отвращение возбуждала память об африканце, пошедшем войной на брата-африканца. Нельзя, конечно, осуждать колониста Капской колонии или Наталя, если у него не хватало мужества заодно с нами идти против Англии, но всякий имеет полное право осуждать колонистов, идущих на такое дело за пять шиллингов против людей, рожденных и живущих на одной с ними территории. Увы! подобные люди всегда были, с искони веков, еще с того времени, когда Каин убил Авеля, но, как известно, Каин вскоре горько за это и поплатился.

    Пока мы осаждали африканцев, пришло известие, что огромные неприятельские колонны идут со стороны Реддерсбурга и Блумфонтейна. Они шли такими массами, что отряды генералов А. П. Кронье и Пита Девета не могли бы задержать их, а потому я послал им подкрепления: сперва комманданта Фури, а затем генерала Я. Вессельса.

    В это время возвратился генерал Фронеман, которого я посылал в Смитфильд. Он прошелся туда даром, так как в Смитфильд узнал, что английский отряд, состоявший из 300 человек, ушел, но что его можно было бы задержать, не дав ему дойти до Аливаль-Норда. Но он не мог убедить комманданта Сванеполя идти вдогонку за ушедшими и пошел один с 50 людьми. Он увидел англичан у Брандзиктекрааля, в двух часах от Аливаль-Норда. Но ему пришлось повернуть назад, так как и думать нечего было о том, чтобы окружить их пятьюдесятью человеками. Тем не менее, поход его не прошел совсем бесплодным.

    Генерал Фронеман вернулся ко мне, собрав 500 бюргеров, разошедшихся прежде по домам. Нам пришлось благодарить, главным образом, лорда Робертса за то, что они, пожелав снова разделить с нами общую участь, вернулись к нам.

    Он не сдержал своего обещания, данного в выпущенных им прокламациях, щадить имущество и обеспечить личную свободу бюргеров. В окрестностях Блумфонтейна, Реддерсбурга и Деветсдорпа, а также в других местах, где только попадались бюргеры, сидевшие смирно на своих фермах, англичане забирали их и брали в плен. То же самое проделывала и та колонна, которая попала в наши руки у Мостерсхука. Я освободил тогда 5 бюргеров: Давида Штрауса и четырех других, забранных, когда они мирно ехали со своих ферм между Деветсдорпом и Реддерсбургом. Такое нарушение собственных обещаний доставило лорду Робертсу плохую славу между бюргерами. Они ясно увидели, что верить англичанам нельзя, и, заботясь о собственной сохранности, поступили снова в военную службу. Я послал телеграмму президенту Штейну с извещением о новом присоединении бюргеров, прибавив при этом, что лорд Робертс оказался моим лучшим союзником.

    Генералу Фронеману и его новым воинам тотчас же нашлось дело. Со стороны Аливаль-Норда шло сильное подкрепление к англичанам, и я послал его туда с 600 людьми. Он встретил неприятеля у Бусманскопа, и между ними произошла стычка. В то же время я получил рапорт из Деветсдорпа от генерала Пита Девета, который сообщал мне, что силы неприятеля были так велики, что ему пришлось уступить.

    Генерал Пит Фури также дал мне знать, что имел у Паарденфонтейна непродолжительное, но горячее сражение с неприятелем, пришедшим из Блумфонтейна, и должен был отступить. Генерал Пит Девет был того мнения, что я должен в эту минуту бросить осаду и идти по направлению к Таба-Нху.

    Видя, что все мои подкрепления со всех сторон возвращаются назад, я согласился с тем, что надо оставить мысль об осаде и лучше идти с большим числом людей за англичанами по направлению к Норвальспонту. Я убедился, что невозможно было удержать неприятеля в его движении вперед. В этом генерал Пит Девет со мной не соглашался. Он думал, что нужно было бы приналечь всеми силами и оказать неприятелю сопротивление.

    В конце концов я уступил и приказал генералу Фронеману оставить англичан, с которыми он в это время имел дело, и идти ко мне. Поджидая его, я продолжал держат в осадном положении полковника Дельгетея с его африканцами. Но как только появился генерал Фронеман, я ушел с ним по направлению к Таба-Нху. Наши потери за это время состояли из 5 убитых и 14 пленных. Пленные англичане рассказывали нам, что осада принесла неприятелю большие потери убитыми и ранеными.


Глава XII.

    Англичане расходятся широкими потоком по всей стране

    25 апреля мы пришли в Александрию, отстоящую на шесть миль от Таба-Нху, где уже находились английские форпосты. Генерал Филипп Бота, имевший перед тем с ними стычки между Брандфортом и Блумфонтейном, на протяжении десяти миль, находился теперь со мной. Я решил сосредоточить и все свои отряды, у меня было в это время до 4.000 человек.

    Планы лорда Робертса, высиженные им в Блумфонтейне, приводились теперь в исполнение. Он выступил с громадным числом конницы, послав ее сначала к Свартланбергу. Но здесь она была нами отбита. Такая же огромная часть ее была отправлена к северо-востоку от Таба-Нху, но здесь ей тоже не посчастливилось. И только уже после того, что она попробовала то же самое во второй раз, ей посчастливилось пробиться. Произошло жаркое дело, во время которого, к несчастью, коммандант Люббе был ранен в ногу и взят в плен. Точно также неприятель прорвался и у Брандфорта, где генералу Деларею пришлось отступить.

    В глубине души я ожидал, но не говорил об этом никому, что англичане пойдут теперь на Кронштадт, а потому больше чем когда-либо, чувствовал необходимость оставаться у них в тылу. Я сообщил о моих опасениях президенту Штейну в то время, как он посетил нас в Александрии. Я сказал ему тогда же, что хочу идти в Норвальспонт и даже в Капскую колонию, но он был против этого. Не то, чтобы он находил мой план нехорошим, но ему казалось, что трансваальцы могли бы обидеться, сказав, что оранжевцы, после вторжения англичан в их страну, покинули их одних. Печально! И все-таки, следовало бы это тогда же сделать... А теперь? Но... Спустя лето по малину в лес не ходят никогда... Во всяком случае, нужно признать, что каждый из нас оставался верен себе и действовал так, как ему казалось наилучшим по его глубокому убеждению, а потому о том, что произошло, нечего и горевать.

    Мы отправились вдоль реки Занд, вверх по течению. У Табаксберга произошло непродолжительное горячее сражение между генералом Филиппом Бота и передними колоннами лорда Робертса. Я оставил генерала де-Вилие у Кораннаберга с коммандантами: де-Вилие, Кроутером, Ру и Потчитером оперировать в юго-восточных округах и по возможности помешать тому, чтобы житница Оранжевой республики, — Ледибранд, Фиксбург и часть Вифлеема — были бы обобраны неприятелем{33}.

    Этот храбрый генерал (де-Вилие) выиграл несколько сражений, заставив англичан понести большие потери у Гувенерскопа и Вендеркопа, но затем, когда нахлынули массы английского войска, ему все-таки пришлось отступить. Все хлебные округа перешли в их руки, хотя, правду надо сказать, они дались им не даром.

    Англичане преследовали генерала де-Вилие до Сенекала, Линдлея и Биддульфсберга, при чем у первой из названных местностей он нанес им поражение, и англичане понесли тяжелые потери. Но, к несчастью для всех нас, храбрый генерал был тяжело ранен в голову. Здесь же произошло печальное происшествие. Каким-то образом случилось, что загорелась трава. Был сильный ветер, пожар разгорался и пламя перекидывало через место, где лежало много английских раненых. Их не успели спасти, и много бедных солдат умерло ужасной случайной смертью.

    Мы не знали, что делать с тяжелораненым генералом де-Вилие. Ничего не оставалось более, как просить английского офицера, командовавшего отрядом у Сенекала, допустить английских врачей помочь раненому. Попытка наша удалась, и генерал де-Вилие попал к английским врачам. К несчастью, он все-таки умер от раны.

    Мне сообщили вскоре, что человек, хлопотавший о переносе генерала де-Вилие к английским врачам, был никто иной, как отставленный мною экс-коммандант Вилонель, служивний, как простой бюргер. Несколько дней после этого он передался англичанам, сложив оружие, так что ясно было, что, устраивая дело генерала де-Вилие, он устраивал собственные дела. Вскоре после его передачи англичанам, он прислал письмо одному из фельдкорнетов генерала де-Вилие, назначая ему место для свидания с ним и с одним английским офицером. Но письмо это не попало в руки адресата, и вместо фельдкорнета отправился на назначенное место около Сенекала капитан Преториус с несколькими бюргерами. Было темно и один другого не могли узнать. И что же случилось?

    — Где фельдкорн?.. — спросил Вилонель.

    — Вы мой пленный! — ответил капитан Преториус, беря лошадь г. Вилонеля под уздцы.

    — Измена! — крикнул г. Вилонель.

    Но крики не помогли. Бюргеры привели его в лагерь, откуда он был отправлен в Вифлеем. Там он был предан военному суду{34}, незадолго перед этим учрежденному в Вифлееме, и был приговорен к продолжительному тюремному заключению.

    На место генерала де-Вилие я назначил пастора Поля Ру фехтгенералом. Это был верный и преданный родине человек. Он давно уже находился в отряде, как пастор, и часто во время значительных сражений неустрашимо перевязывал раненых. Его советы были всегда дельные и принесли офицерам большую пользу. К сожалению, его деятельность вскоре прекратилась, так как он попал в плен при сдаче Принслоо около Наупорта.

    Я позволю себе сделать маленькое отступление.

    Я шел на восток от Дорнберга к реке Занд.

    Занд! Это имя будит во мне отрадные воспоминания. Здесь, на ее берегах, в 1852 г. английское правительство заключило конвенцию с Трансваалем. Эта конвенция была нарушена 12 апреля 1877 г., когда сэру Теофилусу Стипстону вздумалось ограничить независимость Трансвааля; но вскоре затем конвенция снова была восстановлена, так как Гладстон, великий и благородный государственный человек Англии, признал независимость Южно-Африканской республики.

    Здесь, на берегу этой реки, полной воспоминаний, стояли мы теперь с намерением задержать неприятеля. Но... ни имена, ни воспоминания не помогли.

    Лорд Робертс напал на нас соединенными силами. Хотя ему пришлось понести потери, но он прорвался через наши линии у Вентерсбурга, где находился генерал Фронеман с одним трансваальским коммандантом, и двинулся на Кронштадт.

    Я приказал своему отряду идти в Дорнкоп, лежащий к востоку от Кронштадта, а сам с моим штабом, коммандантом Нелем и несколькими из его людей, в тот же вечер 10 мая, после захода солнца, поскакал вперед. Мы ехали всю ночь напролет и прибыли на следующее утро в Кронштадт. Не теряя ни минуты времени, мы сделали все нужное для спасения правительства, и в тот же день после обеда оно перебралось в Гейльброн, где и оставалось долгое время{35}.

    Президент Штейн отправился навестит отряд генерала Филиппа Бота, которому удалось отбросить неприятельские форпосты за 5-6 миль.

    Оставив Кронштадт, президент взял с собой полицию, которую разместил на берегах реки Вальсх, с тем, чтобы помешать бюргерам входить в Кронштадт. Когда я, вслед за ним, отправился по его следам, то мне пришлось переправляться в брод, через который он только что проехал. Я спросил бюргеров, стоявших, согласно распоряжению президента, около расседланных лошадей и не входивших в Кронштадт, не видели ли они президента? Но это были трансваальцы, которые не знали президента в лицо. Они ответили мне, что никого не видели.

    — Но разве тут никто не проезжал верхом? — спросил я.

    — Тут только один большой полицейский проехал! — сказал один из них.

    — Какой он с виду?

    — У него длинная, красная борода.

    Я понял, кто был большой полицейский с красной бородой. Когда я рассказывал об этом поздние президенту, мы оба очень смеялись.

    Переговорив с генералом Филиппом Бота, мы пришли к тому заключению, что если неприятель со своими громадными силами пойдет на нас, то нам на наших невыгодных позициях вокруг Кронштадта не выдержать его напора. Вдобавок к тому же, мои отряды могли бы подоспеть только на следующий день. Еще не успели мы покончить с нашими предположениями и переговорами, как получили известие, что огромная часть английской кавалерии расположилась на берегу реки Вальсх, в шести милях на запад от Кронштадта.

    Тогда я отправился к кронштадтским бюргерам, стоявшим с южной стороны города, приказал им седлать лошадей и немедленно выступить навстречу англичанам. Приказание было исполнено в точности. Приблизившись к англичанам, мы увидели, что они занимали очень выгодные позиции. Нам нечего было делать. Солнце уже село, и мы обменялись с неприятелем только несколькими выстрелами. Я решил, тем не менее, взять английские позиции на следующий день и, послав туда людей, сам отправился назад в Кронштадт. Но там оказалось, что последние, остававшиеся трансваальские отряды покинули Кронштадт и ушли к северу. Я приказал кронштадтскому отряду сойти с позиций и распорядился отправить его по железной дороге из Кронштадта к Реностерривирбрюгу.

    В Кронштадте не было теперь ни одного бюргера; оставались там только коренные жители, готовые к сдачe{36}. Я ужасно сожалел об оставшемся там фельдкорнете Тринге, пришедшем со мной еще утром в Кронштадт и вдруг сильно заболевшем. На следующий день он уже стал пленником англичан. Это был храбрый, честный человек, родом англичанин, но родившийся в Африке и считавший Оранжевую республику своим вторым отечеством. Подобно немногим англичанам он сделался бюргером и оставался верным своей стране и в дни мирного ее процветания, и в тяжелую годину испытаний.

    Кронштадтский отряд, к которому он принадлежал, был сперва в Натале. Позднее, у Саннаспоста и Мостерсхука, Тронг был со мной и принимал участие в осаде Яммербергсдрифта. Потом он состоял при мне у Таба-Нху и на берегу Зандривира, принадлежа к лучшим моим офицерам. Он приобрел общее доверие и уважение, и, в конце концов, пожертвовал своему второму отечеству и свободой. Да останется навсегда благодарная память о нем в сердцах бюргеров!

    Я оставался в тот вечер поздно в Кронштадте. Это было рискованно, так как город был полон жителями-англичанами и даже африканцами, не особенно расположенными к нам и готовыми делать нам всякие неприятности{37}.

    Я взорвал железнодорожный мост на реке Фальсхе и уехал в 10 часов с посленим поездом к Реностерривирбрюгу, за 34 мили от Кронштадта.

    В это время части гейльбронского и кронштадтского отрядов, находившиеся еще с начала войны на границе Наталя, покинули, по приказанию начальства, Драконовы горы и явились ко мне. Я занял очень удобные позиции, расположив моих бюргеров по обеим сторонам железнодорожного моста. Там же находился с трансваальскими бурами генерал — главный коммандант Луи Бота, уже несколько дней тому назад пришедший в Оранжевую республику. Капитан Дани Терон все еще был со мной; он сообщал мне все подробности передвижения английских войск.

    Лорд Робертс оставался несколько дней в Кронштадте и с 18 мая начал придвигать свои несметные полчища. Он выслал четыре части: одну из Кронштадта к Гейльброну, другую из Линдлея тоже к Гейльброну, третью из Кронштадта вдоль железнодорожной линии и четвертую из Кронштадта к Фредофорту и Парижу.

    По взаимному соглашению обеих республик, генерал Луи Бота перешел за реку Вааль, а мы, оранжевцы, остались в своей стране. Я был вполне согласен с этим. Еще раньше было решено обоими правительствами, чтобы, в случае вступления англичан в Трансваал, трансваальцы вернулись бы к себе, а оранжевцы за ними не следовали бы и остались бы на своих местах. Давно уже мне хотелось, чтобы это решение было приведено в исполнение, так как в таком случае нам можно было бы идти не только позади неприятеля, но и впереди него. Поэтому решение правительства пришлось мне очень по душе. Да не подумает кто-нибудь, читая это, что Трансвааль и Оранжевая республика разделились по причине каких бы то ни было недоразумений между двумя государствами и не хотели гармонично действовать заодно. Нисколько. Решение это имело своим основанием исключительно стратегические соображения. Нам казалось, что, пуская в дело наши военные хитрости, мы скорее добьемся желанной цели, нежели при помощи пушек, имевшихся у нас в таком скромном числе. Ведь нельзя забывать, что благодаря тому, что многие бюргеры ушли из своих частей после сдачи Кронье, нас оставалось из 45.000, бывших при начале войны, всего немного более третьей части этого числа. И это-то против 240.000 английской армии с 400 тяжелых орудий! Нам приходилось пользоваться выгодно сложившимися обстоятельствами в тех случаях, когда это было для нас возможно, в противном же случае ничего не оставалось, как... бежать от неприятеля.

    Бежать! Что было тяжелее и обиднее этого? Ах! Сколько раз, когда мне случалось отступать перед врагом, я чувствовал себя таким жалким, ничтожным существом, что, казалось, я не мог бы взглянуть ребенку в глаза. Я, мужчина — почему же я должен бежать? Никто не знает этого унизительного чувства! Никто, кроме тех, кто вынужден испытать его сам, или кто уже испытал. Да, я должен был бежать там, где против одного приходилось двенадцать человек. Надо было пускать в ход военную хитрость там, где нельзя было взять натиском.

    После ухода трансваальцев через реку Вааль, я отправился с 1.200 бюргерами в Гейльброн, где уже находилась другая часть моих людей. Остальные силы Оранжевой республики были расположены отчасти у Линдлея, отчасти с генералом Ру — около Сенекала. Некоторая, довольно большая часть отрядов, в первоначальном виде своем, составленная из бюргеров Вреде, Гаррисмита и Вифлеема, продолжала охранять проходы в Драконовых горах.

    Прибыв поздно в тот же вечер в Гейльброн, я узнал о сражении, состоявшемся между Гейльброном и Линдлеем на реке Реностер, после которого генерал Я. Вессельс и коммандант Стенекамп принуждены были отступить. Вернувшийся на другое утро сторожевой разъезд сообщил, что ничего не видел. Тогда я снова послал разведчиков; едва они успели уехать, как тотчас вернулись с известием, что неприятел подошел совсем близко. Немыслимо было идти навстречу шеститысячному войску по ровной открытой местности, а в занятые неприятелем позиции нельзя было стрелять, имея позади себя женщин и детей. Поэтому, я вынужден был отступить, не успев отправить куда-либо женщин и детей.

    Весь запас нашей амуниции находился на железной дороге у станции Вольвегук. Я приказал г. Сарелю Вессельсу, которому поручена была забота об амуниции, быть готовым, тотчас по получении приказания, отправить вагоны через Трансваал на станцию Грейдингсштадт, по трансваальско-наталийской линии. Теперь я послал ему этот приказ, и он его исполнил.

    Но оставить там амуницию оказалось невозможным, так как сэр Родверс Буллер ожидался со дня на день на наталийской границе, и, таким образом, амуниция подвергалась бы опасности быть захваченной англичанами. Приходилось взять ее со станции и запрятать куда-нибудь покрепче. Но у меня не было ни возов, на которых можно было бы ее перевозить, ни рук для исполнения этой задачи. Оставалось только одно, что я и сделал. Отряды округов Смитфильда, Вепенера и Бетулии, несмотря на кронштадтское решение, имели еще при себе во Франкфорте повозки. Я поехал туда сам и распорядился послать достаточное количество повозок в Грейлингсштадт, чтобы увезти оттуда амуницию под сильным конвоем.

    Для такого ответственного дела мне был необходим верный человек. Капитана Дани Терона не было со мной, так как он отправился в Трансвааль с генералом Бота; но был другой — Гидеон Схеперс{38}. Ему я доверил это дело: нужно было разведать, где находились англичане, и закопать украдкой от них амуницию в безопасном месте.


Глава XIII.

    Наши военные силы в конце мая 1900 года

    Май месяц приходил к концу. Правительство наше снова было вынуждено переменить местопребывание. На этот раз оно устроилось в открытом поле между Франкфортом и Гейльброном для того, чтобы сохранить возможное сообщение с Трансваалем; так как после взятия Иоганнесбурга 31 мая и Претории 5 июля 1900 года оставалась единственная возможность сноситься с Южно-Африканской республикой через Франкфорт, Миддельбург и последней станцией перед Преторией.

    Нам снова немножко повезло после того, что военное счастье было долгое время не на нашей стороне. 31 мая генерал Пит Девет взял Линдлей, где стоял гарнизон иоманри, и 500 человек попало в плен. Между ними, говорят, были мноние лорды. Это были последние пленные, которых мы отправили в Южно-Африканскую республику. После взятия Претории приходилось их отправлять дальше на запад; но большая часть находившихся в Претории пленных осталась там; не знаю, чему это приписать: нерасторопности ли трансваальского правительства, или предательству лиц, которым было поручено наблюдение за ними. Они были все освобождены лордом Робертсом, и им было выдано новое вооружение. Во всяком случае, оставление пленных в Претории нельзя не признать крупною небрежностью со стороны Трансвааля. В свое время она возбудила большие толки между бюргерами.

    Мы успели отправить пленных иоманри еще до того, как сэр Редверс Буллер прошел 17 июня 1900 года наталийскую границу через Драконовые горы между Ботапасом и Легснеком.

    С переходом генерала Буллера через эти горы снова напал на бюргеров панический страх.

    — Теперь мы окружены со всех сторон, — говорили они, полагая при этом, что нельзя не только сражаться, но даже и спастись.

    Если в течение всей войны было время, когда президент Штейн и я были сильно озабочены и огорчены всем происходившим, то это было именно тогда, когда Иоганнесбург и Претория попали в руки англичан. Только при самом сильном напряжении возможно было продолжать вести начатую борьбу. Правда, было еще много офицеров и бюргеров, стоявших крепко, подобно скалам, но опасность состояла в том, что мы могли быть задавлены превосходными силами неприятеля. В Трансваале случилось теперь то, что произошло в Оранжевой республике, когда лорд Робертс взял Блумфонтейн. Почти все трансваальские бюргеры разошлись по домам, и офицеры остались без солдат. И это могло бы повести ко всеобщей сдаче. Но мы, наученные опытом, чувствовали себя крепче, чем трансваальцы, и не теряли присутствия духа, вспоминая то, что произошло с нашими бюргерами после взятия Блумфонтейна. Президент Штейн и я, мы посылали много телеграмм трансваальскому правительству и предводителям Южно-Африканской республики, подбодряя их стоять твердо и ни в каком случае не сдаваться. Генералы Луи Бота и Деларей не нуждались в поддержке бодрости их духа; они только скрежетали зубами при мысли о возможном будущем, но шли своей дорогой, продолжая упорную борьбу. Как ни свирепела вокруг них буря, они твердою рукою управляли ладьею, носившеюся по клокочущим волнам.

    Здесь кстати будет сказать несколько слов о состоянии и численности военных сил Оранжевой республики.

    Округа Филипполис и Гопштадт передались неприятелю. В этих округах остались верными только два бюргера: Корнелий дю-През и еще один, имя которого я не помню. Я упоминаю о них здесь для того, чтобы сохранить память о их верности на все времена.

    Из большого округа Босгоф у нас были только: фельдкорнет К. К. Баденгорст (позднее коммандант, а еще позднее главный коммандант) и 27 бюргеров. Из Якобсдаля оставался коммандант Преториус (раненый при Табаксберге и попавший в плен) и с ним 40 человек. Из Форесмита остались верными: коммандант Виссер и приблизительно 70 человек. Из Бетулии — коммандант дю-Плойи с сотнею бюргеров. Из Блумфонтейна — Пит Фури и 200 бюргеров. Из округов Рувиля, Смитфильда, Вепенера п Ледибранда нельзя было составить даже по одному отряду из каждого, так много бюргеров осталось дома. Точно также многие из округов Винбурга, Кронштадта и Гейльброна сложили оружие. Из округов Фиксбурга, Вифлеема{39}, Гаррисмита и Вреде не было еще ни одного бюргера, положившего оружие. Это должно было случиться позже.

    Всех вместе нас оставалось 8.000 человек.

    Бюргеры многих округов (Гопштадта, Якобсдаля, Форесмита, Филипполиса, Бетулии, Смитфильда, Рувиля, Вепенера, Блумфонтейна и южной части Ледибранда), сложившие оружие или разошедшиеся по домам, были оставлены лордом Робертсом в покое (т. е. их личность, но не имущество). Меня уже не было там тогда, я ушел на север.

    Я оставался во Франкфорте в ожидании амуниции, которая должна была прибыть со станции Грейлингсштадт. В то время, как я находился там, правительство решило, по предложению некоторых офицеров, упразднить чин фехтгенерала, вследствие чего, все офицеры сняли с себя этот чин. Но я избрал другой исход и стал вместо фехтгенерала — заместителем главного комманданта (assistent hoofdcommandant). Непосредственно за этим я назначил таковыми же Пита Девета, К. К. Фронемана, Филиппа Бота и Поля Ру.


Глава XIV.

    Роодеваль

    Боевые припасы прибыли в сохранности, и в конце мая я отправился за 11-12 миль от Гейльброна к коммандантам Стенекампу и Я. Оливиру, которые стояли около небольшого холмика, названного нами холмиком президента.

    Здесь я разделил отряды и, взяв 600 человек, имевших лучших лошадей, отправился вечером 2 июня по направлению к станции Роодеваль. Я прошел в ту ночь на ферму Левфонтейн, находившуюся в 9 милях к юго-западу от Гейльброна, где я должен был спрятать свой отряд так, чтобы гейльбронский английский гарнизон его не заметил. На следующий вечер я пошел к Смитсдрифту, лежавшему на дороге между Гейльброном и Кронштадтом. Я снова спрятался и на следующий день. 4 мая после полудня, получил извещение, что неприятельский обоз шел от Реностерривира в Гейльброн. Он выступид еще накануне и расположился лагерем менее чем в одной миле к востоку от фермы Звавелькранц, в 400-500 шагах от Реностерривира, на довольно неудобном для него месте.

    Очень рано на следующий день я послал часть бюргеров к реке, в 500 шагах от обоза, а как только рассвело, мы окружили обоз со всех сторон. Солнце только что поднялось, когда я послал одного из моих людей с белым флагом к начальствовавшему офицеру, чтобы сказать ему, что он окружен и что уйти от нас никак не может; а что во избежание кровопролития ему лучше бы сдаться.

    Мой посланный вернулся назад с английским офицером, и я узнал, что имею дело с гайлендерами. Он хотел поставить условия, но, конечно, мой ответь гласил: ?безусловная сдача?. Тогда офицер попросил отсрочку, чтобы успеть передать мой ответ своему начальнику, и уехал обратно. Нам пришлось ждать не долго — появился белый флаг.

    Мы взяли в плен 200 гайлендеров и 56 тяжело нагруженных возов, из которых почти каждый был запряжен 16 быками.

    Какое счастье для нас, что это случилось не в виду Гейльброна или Роодеваля. Мы не сделали ни одного выстрела, и я понял, что пока мне нечего бояться и что ничто не помешает мне выполнить мое намерение, состоявшее в том, чтобы взять склад амуниции у Роодеваля.

    Я немедленно пошел назад туда, где я переночевал в прошлую ночь. Генерал Филипп Бота отправился с пленными и с добычей в лагерь президента и на следующее утро вернулся назад.

    А я в тот же вечер 6 июня отправился в Роодеваль. Около Вальфонтейна я разделил своих людей. Комманданта Стенекампа с 300 людьми и одним орудием Круппа я послал сделать нападение на следующее утро с рассветом на станцию Вредефортвег; а генерала Фронемана с коммандантами Нелем и Плойи отправил на север от железнодорожного моста на реке Реностер с тем, чтобы он рано утром с 300 людей, одним орудием Круппа и одной скорострельной пушкой сделал бы на рассвете нападение на английский лагерь, расположившийся около ряда красных холмиков. Сам же я, вместе с коммандантом Нитоля Фури, 80 людьми и одним крупповским орудием пошел к станции Роодеваль.

    В Дорндрайи я оставил свой крохотный обоз, или точнее несколько повозок, с 20 бюргерами, и приказал сотне людей стоять на стороже в том месте, где они уже были в прошлую ночь, между мной и Гейльброном.

    Из разведок капитана Схеперса я узнал, где и как что обстоит, и уяснил себе, что мне надо было делать.

    Несмотря на то, что у станции Вредефортвег, как мне сказали, было видно всего 50 человек, я дал комманданту Стенекампу 300 людей, так как я знал, что к северу оттуда находились огромные неприятельские силы; к тому же, могли бы еще быть посланы и другие подкрепления к Вредефорту. По моим расчетам генералу Фронеману предстояло иметь столкновение с большим числом англичан, но я дал ему людей не больше чем комманданту Стенекампу. Зато я дал ему два орудия на том основании, что хотя англичане имели хорошие позиции, но те, которые мог занять генерал Фронеман, были еще лучше. Мне сказали, что в Роодевале находится не более сотни человек, но что они очень хорошо укрепились. Впоследствии их оказалось по крайней мере вдвое больше.

    7 июня очень рано я был уже в Роодевале и приблизился к станции на 800 шагов. Орудие Круппа было при мне. Поместив его наивыгоднейшим образом, я приказал сняться с передков.

    Но, чу! что это за ружейный залп вдали?

    ?По всей вероятности, это генерал Фронеман дает о себе знать?, подумал я. Но вот еще залп, другой...

    Опять тишина.

    До рассвета оставалось еще часа два.

    Я воспользовался тьмой и послал четырех людей к станции с тем, чтобы они подошли по возможности близко и разглядели, в чем дело. Они подползли на расстояние сотни шагов.

    Вернувшись еще в темноте, они рассказали мне, что или там невероятное количество всякого добра, или же неприятель устроил страшно высокое укрепление. Они видели также множество стоящих там железнодорожных вагонов. Но все было тихо, и они не приметили ни одного человека.

    Начало рассветать. Тогда я послал к англичанам бюргера с белым флагом, требуя от английского начальника сдачи. Ответ, последовавший немедленно на мое письмецо, гласил:

    — Мы не сдадимся.

    На это я ответил сильнейшей стрельбой, зараз и из крупповского орудия и из маузеровских ружей. Англичане, в свою очередь, отвечали тем же.

    Но у нас не было никаких укреплений, никакой защиты. Там, где мы находились, была маленькая выемка вроде ?пана?{40}, но она была так неглубока, что в нее уходили ноги лошадей лишь до колен. К северо-западу от железной дороги была другая выемка настолько глубокая, что могла бы защищать лошадь, но она находилась не ближе как в тысяче шагов от станции, и к тому же, если бы мы ее заняли, то люди были бы совершенно так же не защищены, как здес. Я не хотел остановиться там и потому еще, что пришлось бы переходить через железнодорожную линию, и представлялась опасность быть замеченными англичанами.

    Наименьшей опасности подвергались бюргеры, ложась на землю, но этого, опять-таки, не могли сделать люди, находившиеся при орудии. Поэтому я приказал последним:

    — Прицепите пушку к передку, отвезите ее за 3.000 шагов и палите оттуда во всю мочь!

    Лошади с передком были подведены к орудию под градом пуль. Пока это делалось, я приказал моим 80 бюргерам стрелять изо всех сил в англичан и мешать им целиться. Удивительное дело! Капитан Мюллер отвез орудие, не поплатившись ни человеком, ни лошадью, на расстояние 3.000 метров. Оттуда он с успехом стал бомбардировать неприятеля.

    Около 10 часов англичане, с которыми имел дело генерал Фронеман, сдались. Тогда я немедленно приказал привезти его два орудия. Они прибыли к 12 часам и стали с двух сторон бомбардировать англичан. Прошел еще час, во время которого мы не переставали стрелять из трех пушек и 80 маузеровских ружей, и... показался белый флаг. Я прекратил стрельбу и поехал к станции. Ко мне вышли два офицера. Они сказали мне, что согласны на сдачу с условием, чтобы все их личное имущество (платья, пледы и т. д.) они оставили при себе, равно как и почту, которую они только что получили. (Там находились две последние английские почты). Я отвечал им, что их частное имущество я не трону, так как никогда еще не позволял себе отнимать частную собственность моих пленных{41}, но что касается писем, то я не могу допустить, чтобы они попали к адресатам, и что их необходимо сжечь.

    Офицерам ничего не оставалось более, как согласиться. Они встретились со мной в ста шагах от станции, а потому я сказал им, что если они не согласны на сдачу, то я буду штурмовать.

    Но они сдались.

    Подойдя к станции, мы были поражены великолепными укреплениями англичан, сделанными из прессованных тюков платья, пледов и почтовых посылок. Они были настолько хороши, что вследствие этого потери англичан оказались не велики; всего 27 убитых и раненых. Мы взяли 200 человек в плен.

    Кроме тюков одежды, из которых англичане построили укрепления, было еще много всякого добра в железнодорожных вагонах: сотни ящиков с разными разностями и амуниция в невероятном количестве; целые тысячи ящиков ружейных зарядов и лиддита, затем гранаты, картечь, несколько сот ядер для морских орудий большого калибра, которыми лорд Робертс собирался бомбардировать Преторию. Некоторые бюргеры стали пробовать поднимать эти гигантские бомбы, но не нашлось ни одного человека, который бы смог это сделать один. Легко можно себе представить, какое громадное количество было здесь всего и какую оно представляло большую ценность, если вспомнить, что позднее в английских газетах говорилось, что я наказал Англию в данном случае на три четверти миллиона фунтов стерлингов.

    Но в тот момент нам было не до вычислений: времени было в обрез, и нельзя же было, захватив такую массу всего, с этим же добром попасться неприятелю. Мне было невероятно жалко уничтожать драгоценные зимние одежды, пледы и сапоги, которые попали в наши руки и которые бюргерам пришлись бы очень кстати. Но я знал, что англичане имеют железнодорожную линию в своем распоряжении и что они могут очень быстро выслать войска в Роодеваль из Блумфонтейна, Кронштадта и Претории. Обидно было не воспользоваться таким добром, но делать нечего, приходилось все предать пламени.

    Но прежде, чем это сделать, я разрешил бюргерам откупоривать почтовые ящики и брать из них все, что им угодно. Там были всевозможные пакеты и пакетики, главным образом нижнее белье самого лучшего качества и масса сигар и папирос. Вот пошла-то работа! Бюргеры быстро и ловко открывали ящики один за другим. Можно было подумать, глядя на них, что каждый из них был привычный почтмейстер.

    В то время, как буры были заняты этой работой, пришли ко мне пленные с вопросом, могут ли они тоже раскупоривать ящики и брать то, что в них было.

    — Берите, — сказал я: — сколько хотите. Все равно будем все жечь.

    Надо было видеть этих людей, грабивших собственную почту! Они все переворачивали вверх дном и стали уже настолько разборчивы, что плумпуддинги не удостаивали более внимания.

    Я уже давно дал приказание уничтожить все мосты к северу и к югу, чтобы помешать неприятелю приблизиться к нам неожиданно. Но это меня не успокаивало, и я очень спешил уходить.

    Прежде всего мне надо было найти средство, чтобы ту часть амуниции, которую мы могли взять, успеть спасти прежде, чем сжечь все остальное.

    У нас не было возов для того, чтобы увезти то, что я хотел сохранить. Другого исхода не было, как заставить бюргеров таскать ящики.

    Но они были поглощены своей добычей! И мне стоило неимоверных трудов получить рабочие руки.

    Тем не менее, мне все-таки удалось оттащить нескольких бюргеров от места откупорки ящиков. Много сделать было невозможно: слишком сильно разгорелся среди бюргеров дух наживы. Только что я давал работу одному, как он быстро исчезал, и нужно было снова искать его, чтобы заставить работать. Главным образом удалось унести амуницию для орудий и для ружей Ли-Метфорд. (Тогда уже мы начали стрелять английскими ружьями). Всего бюргеры перетаскали 600 ящиков, в несколько приемов, за триста шагов от станции.

    С заходом солнца мы должны были уйти.

    Какое зрелище! Каждый бюргер нагрузил свою лошадь кладью, полученною в лавке, где не только ничего не пришлось платить, но и в будущем не придется. На седле уже не оставалось места для седока, и ему приходилось вести лошадь под уздцы. Но самым забавным было видеть бедных Томми в тот момент, когда я приказал выступать. Фельдкорнету, которому было приказано привести их в наш лагерь, стоило большого труда оттащить их от места грабежа, и когда ему, наконец, удалось это сделать, английские солдаты взвалили на себя такие большие тяжести, что можно было подумать, что каждый из них собирается открыть лавочку. Но легко себе представить, что они не имели сил двигаться вперед под такими ношами и принуждены были сбрасывать понемножку часть вещей, оставляя их лежать на дороге: streeр, streep!{42}, как говорим мы в Африке.

    Теперь оставалось приступить к сжиганию.

    Я выбрал 15 человек и велел им поджечь громадную кучу со всех четырех концов; мы для этого во многих местах приготовили растопки из ящиков.

    Пламя дружно подхватило всю кучу сразу.

    Быстро вскочив на лошадей, мы поскакали прочь от громадного костра.

    Едва успели мы сделать несколько десятков шагов, как последовал взрыв первой бомбы. Мы остановились посмотреть на разгоравшееся пламя.

    Зрелище, представившееся нашим глазам, можно причислить к красивейшим фейерверкам, которые когда-либо сжигались. Ночь была очень темная, а потому впечатление было еще сильнее.

    Среди глухого рева больших гранат, раздавались сравнительно нежные звуки от взрывавшихся куч кордита; но самым интересным были огненные языки и звезды всевозможных цветов, носившиеся высоко в воздухе на фоне черной ночи.

    Я уже сказал, что сражение генерала Фронемана к северу от моста на реке Реностер окончилось в 10 часов. Стрельба же, которую мы слышали ночью, была произведена английским сторожевым пикетом, который бежал к ряду холмов, где был расположен их лагерь. Наши бюргеры и англичане расположились друг против друга на остроконечных холмах, среди старинных оставленных кафрских селений времен Умзилигази, или Мозелькатце, как мы называли знаменитого когда-то кафрского вояку.

    Несмотря на то, что англичане занимали прекрасные позиции и вдвое превосходили буров числом, они не могли выдержать огня наших бюргеров. Прежде всего, у них не было орудий, а у нас было два: орудие Круппа и другое маленькое скорострельное, действовавшее подобно орудиям Максим-Норденфельдта.

    Англичане должны были сдаться, причем нами было взято в плен 500 человек, между которыми находился капитан Вайдхем-Найт и другие офицеры. Убитых и раненых было 170 человек; среди первых полковник Дуглас.

    Комманданту Стенекампу тоже посчастливилось: не сделав ни одного выстрела, он взял английский лагерь у станции Вредефорт, захватив при этом 38 пленных.

    В общей сложности у нас было 800 пленных и огромное количество военных запасов.

    Это был для нас чудный день. Потеря наша была крайне незначительна. В Роодевале, где мои люди ничем не были защищены, было только двое убитых; у генерала Фронемана скончался всего один бюргер, Мейбург, и двое были легко ранены.

    Мы возблагодарили Бога.

    Одно только огорчало нас, это то, что мы не могли сохранить более амуниции и одежд. Но, несомненно, потеря англичан была, очень для них чувствительна. Наступила зима, и они нуждались именно в теплой одежде, которую мы у них отобрали; а для того, чтобы получить из Европы новый запас ее, потребовалось бы довольно много времени. Без сомнения, лорд Робертс был сердит на меня; но я мог утешить себя мыслью, что со временем его гнев пройдет; прежде всего, рассуждая хладнокровно, он не мог не признать того, что я был в своем праве, а что он сам поступил немножко опрометчиво, оставив такую массу добра под малой защитой и сложив все в кучу на станции, далеко от своих главных сил. Зачем не оставил он все это в Кронштадте или в Блумфонтейне, пока все мосты, разрушенные нами по линии к Претории, не были восстановлены. Лорд Робертс слишком уж легко относился к силам Оранжевой республики и к оранжевцам, не допускавшим даже мысли отдать без боя свою страну неприятелю.

    На следующий день я получил от разведчиков известие, что в восьми милях к западу от Роодеваля они видели 30 англичан, ехавших по направлению из Кронштадта. Генерал Фронеман отправился с 30 людьми, чтобы захватить их.

    А я на следующий день двинулся к западу от железной дороги и приказал фельдкорнету де-Фос (позднее ставшему коммандантом) отправить вперед несколько пленных англичан.

    Оставалось перевезти куда-нибудь в безопасное место амуницию, которую мы перетаскивали у Роодеваля. Для этого я послал ночью коммандантов, каждого с двумя возами, в Роодеваль и велел им перевозить амуницию к моей стоянке в трех милях от железнодорожного моста у реки Реностер. Около брода есть песчаная отмель. Там-то, в этой мели, я и велел закопать амуницию, в том месте, где мель выходит на проезжую дорогу, а чтобы скрыть все следы, проехать взад и вперед столько раз, чтобы ничего не было заметно. Позднее обнаружилось, что комманданты увезли и закопали не все количество амуниции.

    Заканчивая эту главу, я должен записать нечто очень некрасивое.

    Фельдкорнет Ганс Смит из округа Рувиля вошел в сношение с капитаном Вайдхем-Найтом и получил от него пропуск через неприятельскую линию в Кронштадт и, кроме того, рекомендацию к находившимся там английским властям с просьбой пропустить его, Ганса Смита, с 20 товарищами в Рувиль. И это мог сделать оранжевский офицер! Да перейдет имя его, заклейменное позором, в грядущие поколения буров. С другой стороны, имя капитана Вайдхема-Найта будет, вероятно, прославлено, как имя человека, любящего свой народ и свою страну, человека, который, сам подвергая себя опасности быть открытым, не перестает служить своему народу. Фельдкорнет Смит дезертировал 10 июня ночью со своими 20 товарищами. Я узнал об этом спустя несколько дней, и должен сказать, что мне приятнее и легче было бороться с огромным войском Англии, чем с такими мерзостями в моей родной стране. Как для той, так и для другой борьбы требовалась железная воля; но даже и для человека с железной волей подобные факты причиняли горькие минуты, — это те испытания, которые по нашей африканской поговорке ?не застревают в одной верхней одежде? человека.


Глава XV.

    Мое первое знакомство с лордом Китченером

    Утром 10 июня появилась, как я и ожидал, огромная масса англичан из Вредефорта и Гейльброна с тем, чтобы отбросить нас от железной дороги. Эта масса состояла под непосредственным начальством лорда Китченера и доходила, по нашим соображениям, до 15.000 человек. Несколько повозок, еще остававшихся у меня, отправил я по направлению к Кронштадту, к западу от железной дороги, с тем, чтобы они, как только скроются из глаз неприятеля, повернули бы на запад. Таким образом я хотел сбить с толку англичан, которые нас искали бы в другом месте.

    Но уйти так просто, не сделав ни одного выстрела, — этого я не хотел. Поэтому я приказал занять позиции, во-первых, на холмах к северу от моста на реке Реностер, где четыре дня тому назад находился капитан Вайдхем-Найт, во-вторых, на моей ферме Родепорт, и в-третьих, на холмах Гонинг.

    Англичане, любившие при каждом удобном случае обходить нас, на этот раз почему-то стояли более часу на одном месте и бомбардировали наши позиции лиддитными бомбами и другими снарядами. Но на бюргеров, находившихся на холмах Гонинг, это не производило никакого впечатления.

    Тогда только англичане принялись за свой обычный обход. Я видел, как кавалерия заняла холм к северу от Родепорта, но так как с того места, где я находился, мне не было видно позиций у Родепорта, то я и не мог знать, насколько неприятель успел раздвинуть оба крыла свои. Я знал только одно, что если бюргеры отступят и пойдут вдоль реки, они не будут нам видны, и тогда мы, потеряв их из виду и сами ничего не видя и не зная, можем вдруг очутиться оцепленными со всех сторон. Поэтому мне необходимо было самому посмотреть, не обошла ли уже нас кавалерия с одной стороны. Но чтобы не возбудить в бюргерах и мысли о грозившей опасности — мысли, которая бы в данный момент могла их только ослабить, — я приказал им сохранять позиции и сказал, что сам только съезжу посмотреть, как обстоит дело у Родепорта.

    Как только мне стали видны укрепления, тотчас же оказалось, что англичане подошли совсем близко, и началась перестрелка.

    Счастье мое было, что я прискакал туда. Только что я очутился между Родепортом и холмами Гонинг, как заметил, что бюргеры, занимавшие северо-западные позиции, собрались бежать. Я этого-то и боялся. Сейчас же вслед за ними бюргеры, находившиеся в центре, куда я приехал, последовали их примеру. Они наскоро стали отвязывать лошадей, которые оставались в куче связанные вместе, с тем, чтобы бежать от англичан, шедших прямо на них в огромном количестве и с артиллерией.

    Мне невозможно было дать знать бюргерам, находившимся на холмах Гонинг, чтобы они отступали. Одно, что я мог сделать, — это было приказать бюргерам, бывшим со мною, скакать не вдоль реки, что на первый взгляд было выгоднее и представляло большие удобства, но на юг, наискосок, через реку. Это последнее бегство по крайней мере было бы видно бюргерам с холмов и послужило бы им сигналом к отступлению. Быстро поскакали мои бюргеры под градом пушечных и ружейных снарядов, к счастью никого не задевших. Мысль моя была удачной. Бюргеры, увидя с холмов, что мы отступаем, покинули позиции, прежде чем неприятел успел повернуть к реке и отрезать им брод.

    К несчастью, семь бюргеров застряли в небольшом ущелье, между камнями старой развалины, остатков каменного кафрского строения времен Мозелькатце. Они храбро отстреливались, но были отодвинуты неприятелем к камням и, стиснутые в небольших ущельях, не заметили отступления остальных бюргеров. Когда же они, высвободившись, сошли к подножию холма, то увидели своих лошадей в 800 шагах от себя, убегавших вслед за другими лошадьми и бюргерами. Им ничего более не оставалось, как сдаться.

    Между этими семью пленными находились: Вилли Штейн и Бота, которые позднее вместе с другими тремя бюргерами попали в Россию. К ним присоединились позднее два брата Стейдлер и некто Гауснер, бывшие все вместе в плену у англичан на Цейлоне. Сговорившись убежать, они ночью спустились с корабля и переплыли на русское судно, стоявшее в гавани неподалеку от английского. На русском судне они добрались до России, где насладились дружеским гостеприимством, за что мы навсегда останемся благодарными русским{43}. Из России они отправились через Германию в Голландию и на немецком судне прибыли в немецкие западно-африканские владения. Через страну бушменов они добрались до Капской колоши, откуда после многих приключений попали в отряд генерала Марица. К несчастью, один из них, молодой Бота, был убит в одном из сражений. Что сказать об этих мододцах?! Отважнее их — трудно найти! Мне очень жаль, что я не знаю имен товарищей Вилли Штейна. Я ехал с ним в одном поезде из Оранжевой республики — ныне колония Оранжевой реки — в Капштадт, где я должен был встретиться с генералами Луи Бота и Делареем с целью отправиться в Европу и Америку в качестве уполномоченных от моего народа. Он обещал мне дать о себе знать, но по-видимому что-то ему помешало это сделать{44}.

    Мы принуждены были отступить с холмов Гонинг (на которых, кстати сказать, вопреки, их названию, и помину о меде нет), а также и от Родепорта. Я приказал бюргерам идти по направлению к Кронштадту.

    В то же утро я получил известие, что в Кронштадте находился в английском комиссариате большой склад военных запасов, довольно плохо охраняемый. Собираясь туда, чтобы завладеть этим складом, я, тем не менее, не отправился туда прямо, так как можно было ожидать, что англичане, вытеснившие нас, пойдут теперь сами в Кронштадт. И не только потому, чтобы они думали, что мы пойдем в ту же сторону, но и потому, что знали, что комиссариат плохо защищен.

    Как только стемнело, я осторожно вышел к западу и пришел к Вондерхейвелю, где нашел фельдкорнета де-Фосса с пленными. Многочисленные английские войска отправились вдоль железной дороги к Кронштадту, отстоящему от холмов Гонинг в 34 милях. Лорд Китченер, как я позднее узнал, также пришел туда на следующий день после полудня.

    Рано утром выступили мы вдоль реки Рит и, дойдя до фермы Ваальбанк, остановились, пробыв там до вечера следующего дня 13 июня. В ту же ночь нашел я нужным перейти через железнодорожную линию, чтобы не попасться с нашими пленными в когти лорда Китченера, который, не найдя нас в Кронштадте, наверно пошел бы искать нас к западу от железной дороги.

    Но тут мне представилась возможность разрушить железную дорогу. Это была единственная линия, по которой лорд Робертс перевозил несметное количество провианта, необходимого для его тысячного войска (в это время железнодорожная линия Наталь — Делагоабай была еще в нашем распоряжении). Поэтому я считал, что какою бы то ни было ценою, но нам нужно было бы разрушить сообщение англичан. Для этого я решил перейти железную дорогу через мост на реке Реностер у Левспрейта, только что исправленный англичанами, и затем утром напасть на английские колонны, которые снова заняли свои позиции у моста через Реностер и у Роодеваля.

    Буры вообще мало пускали в ход военные хитрости, а в частности мало разрушали пути сообщения англичан, проще же говоря, бюргеры плохо исполняли приказания начальников, относившиеся к разрушению железнодорожных путей. Если бы это было иначе, то с лордом Робертсом случилось бы то же, что произошло с самаритянами в Самарии, т. е. он со всеми своими десятками тысяч войска подвергся бы страшной опасности умереть с голоду. Лорд Робертс был очень мало проницателен; он слишком много рассчитывал на случайности, которые его, собственно говоря, и спасли; не будь их, или вернее сказать, не будь непослушания бюргеров при исполнении наших приказаний, большому лагерю в Претории не избегнуть бы голодной смерти.

    Я сговорился с генералом Фронеманом с вечера, что он перейдет железную дорогу у Левспрейта и утром нападет на англичан с востока; я же в это время подойду с другой стороны к ферме Родепорт, спрячусь с одним орудием Круппа и нападу на неприятеля с запада, лишь только услышу его стрельбу с востока.

    Но этого не случилось. Генерал Фронеман, подойдя к железной дороге ночью у Левспрейта нашел уже там англичан, и сражение произошло не утром, а ночью. В это время, с юга подошел поезд, в который бюргеры так сильно стреляли, что он должен был остановиться. Генерал Фронеман приказал штурмовать поезд, но бюргеры этого не сделали.

    Если бы они тогда это сделали, то лорд Китченер был бы в наших руках!

    Никто не знал, что он находился в этом поезде, и мы только позднее узнали, что он, пользуясь темнотой (а ночь была очень темная), выскочил из поезда и, сев на лошадь, которую ему свели с платформы, ускакал.

    Вскоре после этого поезд пошел дальше.

    Таким образом, был упущен редкий случай.

    Генерал Фронеман все-таки справился с оставшимся у железнодорожного моста прикрытием и взял в плен 28 англичан.

    Кроме того, он сжег временный мост, построенный после того, что был взорван постоянный.

    Здесь было взято в плен 300 кафров. Они утверждали, что у них не было оружия и что они только работали над починкой железной дороги. Хорошая отговорка! Вероятно, у них было оружие, которое они преспокойно повыкидали, пользуясь непроглядной тьмой ночи, но так как мы наверное этого не знали, то мы поступили, в данном случае, соображаясь с принципом, что лучше отпустить на волю десять виновных, нежели заставить одного невинного понести наказание.

    Генерал Фронеман отошел к востоку от Дорндраи, очень довольный тем, что сжег мост и взял пленных, но забыв совершенно обо мне.

    А я ждал все утро, помня наш уговор, что он начнет стрелять с востока; но ничего не происходило. Мои позиции были не из выгодных, и нападать в одиночку с запада я не хотел, боясь неудачи.

    Было 10 часов.

    Наконец, показались английские разведчики. Четверо из моих бюргеров стали стрелять в них: один был убит, остальные взяты в плен. И все еще генерал Фронеман не давал о себе знать.

    Тогда я, раздумывая, что бы это такое могло значить, пришел к заключению, что произошло какое-нибудь недоразумение между мною и генералом Фронеманом, и что я должен сам искать выхода. После этого, я приказал стрелять в неприятеля из крупповского орудия. Со стороны же генерала Фронемана все еще ничего не было слышно.

    Тогда я приказал выступать, пройти через ближайший холм к северо-западу — и затем штурмовать у Левспрейта. Каково же было мое изумление, когда мы не встретили никакого неприятеля и ничего не пришлось предпринимать. Только поздно вечером я нагнал генерала Фронемана, и он рассказал мне, как было дело.

    На следующий день я отослал 1.200 пленных англичан и кафров в лагерь президента, к востоку от Гейльброна, а сами мы отправились к Слооткраалю у реки Реностер. Там мы спрятались на ночь и на следующее утро ушли к цепи холмиков у Эландслагдее, в ожидании встречи с большими силами англичан, выступивших из Вредефорта к Гейльброну.

    Я думал, что если представится возможность выиграть значительное сражение, то мы должны идти на это, если нельзя — то должны держаться там по возможности долго и затем отступить. Если бы бюргеры послушались меня, то мы, и не выиграв сражения, все-таки нанесли бы неприятелю тяжелый урон. Но все вышло совершенно иначе.

    Английская конница подошла без предварительных разведок. Мы занимали позиции направо и налево от дороги, по которой они шли, и я отдал приказ, чтобы бюргеры подпустили англичан совсем близко к нашим укреплениям, отстоявшим одно от другого на 300 шагов, и затем начали бы в них стрелять с двух сторон.

    Но бюргеры этого не сделали. Они стали стрелять прежде, чем англичане подошли, на расстоянии большем, нежели 400 шагов.

    Тогда англичане повернули назад и, отъехав на 1.500 шагов, спешились и стали, в свою очередь, в нас стрелять. Но так как у них не было прикрытия, и они все равно не могли бы выдержать нашей стрельбы, то они там и не остались. Сев снова на лошадей, они отъехали еще на 3.000 метров назад к тому месту, где стояли их орудия. После этого началось обстреливание всего ряда холмиков, на которых мы расположились. Наши три крупповские пушки действовали хорошо, и мы бы долго еще выдерживали, если бы не подошли англичане еще из Гейльброна и не стали бы осыпать нас сзади лиддитными бомбами.

    Очутившись между двух огней, мы должны были отступить. К счастью, у нас не было потерь.

    Мы отошли сперва к югу, чтобы укрыться от пушечных выстрелов, а затем повернули на восток, по направлению к Гейльброну. Тем временем, к нашей радости, село солнце.

    Закат солнца! Сколько раз он и впоследствии выручал нас! Сколько раз снимал свинцовую тяжесть с нашей груди! Случалось, конечно, иногда, что закат солнца служил нам не в пользу, но в большинстве случаев он являлся спасением бура.

    Мы вернулись впотьмах к нашему маленькому лагерьку, на юг от Слооткрааля, и спрятались там на весь следующий день. Здесь коммандант Нель оставил свой пост, и вместо него кронштадтскими бюргерами был выбран Франц ван-Аард. Ночью мы пошли в Паарденкрааль, в двадцати милях к северо-востоку от Кронштадта, и остались там до вечера 19 числа, когда я, собираясь снова разрушить железнодорожный путь, разделил моих людей на три части. Подошедшего ко мне в это время комманданта Я. Оливира я послал к станции Гонингспрейт; генерала Фронемана к Америкасидингу, а сам отправился к Серфонтейну. С наступлением дня генерал Фронеман взорвал железную дорогу в одном месте, а я в другом; одновременно были повреждены и телеграфные столбы. Сперва каждый столб простреливался, затем уже его легко было свалить на землю.

    Комманданту Оливиру не так посчастливилось, как нам. Он напал на станцию, но, к сожалению, раньше, нежели было назначено, вследствие чего ему пришлось стрелять одному. Когда я подоспел к нему, то огромная колонна подходила из Кронштадта, а так как у меня было очень мало людей, чтобы сопротивляться, то мы должны были отступить. В ту же ночь я отправился в Паарденкрааль.


Глава XVI.

    Вифлеем взят англичанами

    Я решил отправиться по направлению к Линдлею, чтобы посмотреть, не могу ли я сделать что-нибудь с англичанами, снова окружившими этот город после того, что генерал Пит Девет взял отряд иоманри в плен. 21 июня я был уже на полдороге, а на следующий день остановился в 6 милях от Линдлея.

    23 июня я объехал вокруг города вместе с генералом Питом Деветом, чтобы посмотреть, с какой стороны удобнее всего было бы напасть.

    Утром этого дня я послал генерала Оливира по направлению к Кронштадту, чтобы помешать английской колонне, которая должна была подойти. По видимому, мой план был узнан, так как колонна прошла далеко от наших позиций, и генерал Оливир не мог стрелять в нее. На следующее утро колонна вступила в Линдлей, что сделало окончательно невозможным предполагавшееся мною нападение.

    Тем временем лагерь президента Штейна, передвинувшийся сперва к востоку, находился теперь у нас. Сам же президент, вместе с членами правительства, отправился в Вифлеем. Там же был в это время генерал Мартинус Принслоо, который отказался от должности главного комманданта, начальствовавшего над отрядами в Драконовых горах. На его место был выбран коммандант Гаттинг из Вреде. Вопрос был в том, в каком чине следовало теперь считать г. Принслоо. Президент объявил его простым бюргером, но коммандант Оливир, будучи этим недоволен; требовал новых выборов главного комманданта. На это не соглашался президент. Но тогда и я решил оставаться главным коммандантом только под условием полного доверия ко мне со стороны всех офицеров. Чтобы проверить это, я в свою очередь стал просить президента согласиться на новые выборы. В 8 милях от Линдлея находилось телеграфное сообщение с Вифлеемом; я отправился туда, чтобы убедить президента дать свое согласие. Но все было напрасно. Президент отказал в новых выборах.

    Тогда я осмелился ослушаться его и созвал втихомолку офицеров для выборов с тем, чтобы узнать наверняка, каково было отношение офицеров ко мне, как к главе всего оранжевского войска, твердо решив при этом, что если большинство не будет на моей стороне, то, хотя бы президент и не согласился на замену меня кем-либо другим, на что он имел право, — не оставаться ни в каком случае главным коммандантом.

    За исключением главного комманданта Гаттинга и его офицеров, находившихся в Драконовых горах, а также генерала Ру и его офицеров, — все остальные старшие комманданты Оранжевой республики были на собрании. Голосование происходило закрытыми записочками, и в результате оказалось, что два голоса было за генерала Мартинуса Принслоо, один за генерала Пита Девета, три за комманданта Оливира, а 26 — за меня.

    Тогда я телеграфировал президенту о том, что я сделал. Он успокоился, а я тоже был доволен, так как знал теперь, как ко мне все относятся. Господин Мартинус Принслоо тоже был доволен, хотя я должен здесь сказать, что он нисколько не настаивал на выборах.

    Вскоре выяснилось, что англичане поставили себе целью взять Вифлеем. Войско, стоявшее в окрестностях Сенекала, повернуло к Линдлею, и в то же время колонны, находившиеся в самом Линдлее, вышли оттуда, и все вместе направились к Вифлеему. Последствием всего этого оказались сконцентрированные громадные английские силы около Вифлеема..

    Нас было 5.300 человек после того, что ко мне присоединился еще генерал Ру, оставивший одну часть своих бюргеров в Гаутнеке, около Фиксбурга, и другую — в Витнеке.

    Англичане приближались, и, наконец, около Эландсфонтейна произошло сражение, главным образом, артиллерйское, хотя шла и порядочная ружейная перестрелка.

    Сражение продолжалось полтора дня.

    Храбрый подвиг совершил здесь коммандант Микаэль Принслоо. Он перестрелял прислугу английских орудий. Я подошел к его позициям как раз в тот момент, когда его бюргеры это сделали. С сотнею людей штурмовал он батарею, желая отнять орудия. Пока он был этим занят, я стал обстреливать англичан из крупповской пушки и пятнадцатифунтового орудия Армстронга так сильно, что они должны были отступить. Тогда коммандант Принслоо подошел к их орудиям и завладел ими. Но у него не было лошадей, чтобы их отвезти. Он стал пробовать сделать это людьми под сильным огнем англичан, которые стреляли в него с другой стороны. Но это не помешало бы ему добиться своей цели, если бы, к несчастью, не двинулись на него огромные силы неприятеля. Я тоже не мог задержать их своими двумя орудиями, так как у меня оба вдруг оказались поврежденными, но сами по себе, а не англичанами: от орудия Армстронга отлетел нипель, а у крупповского орудия (чего еще никогда не случалось) заклинился замок. Не случись этого с моими орудиями, то коммандант Принслоо перетащил бы пушки с помощью своих бюргеров, по крайней мере, до холмика, где у нас были лошади. Ему пришлось, все-таки, отступить, спасаясь от превосходных сил и оставив пушки на месте.

    К вечеру англичане уже так далеко пошли в обход с севера, что нам пришлось покинуть наши позиции. Мы двинулись на Блаукоп, а на следующий день в Вифлеем.

    За последнее время я снова был обременен повозками, каким-то образом, незаметно накопившимися. Главной причиной такого накопления было, конечно, то, что англичане, приходя на фермы, разграбляли все имущество буров. Этот грабеж был ужасен для буров. Им казалось, что единственный способ сохранения собственности, скота, повозок, телег и всякого скарба заключался в том, чтобы все тащить к отрядам. Конечно, в природе человека лежит стремление сохранять то, что у него есть; но я, тем не менее, считал, что, сохраняя таким образом частное имущество, мы вредим общему делу. Но этого никто не понимал и не слушался. Это было одним из самых слабых пунктов нашего дела. Я, конечно, мог опираться только на добрую волю бюргеров, а потому, если бы я употребил насилие, то вызвал бы смятение и ропот, а это, несомненно, повело бы за собой печальные последствия.

    Имея в виду защиту Вифлеема, я отправился рано утром с коммандантами и генералами выбрать позиции и указал каждому место, которое он должен был занять. Наша демаркационная линия лежала к югу от Вольхутерскопа, несколько к северо-западу от местечка. Офицеры отправились назад и привели отряды, которые стояли к югу от Вифлеема позади первого ряда холмов. У меня было много бюргеров со слабыми, истощенными лошадьми, так что им приходилось идти пешком; точно также шли пешком те, которые состояли при повозках. Всех этих пеших людей я поместил в Вольхутерскопе к юго-западу от Вифлеема.

    Я послал разведчиков к жителям Вифлеема, которые должны были защищать местечко, чтобы они отослали женщин и детей. Вскоре, действительно, все женщины и дети, а также и некоторые мужчины отправились в Фурисбург. Находившийся в тюрьме Вилонель также был отправлен туда.

    Около 4 часов пополудни подошли передовые английские колонны. Пятнадцать разведчиков поехали вперед к северу от местечка. Бюргеры дали им подъехать совсем близко и выстрелили — в одно мгновение было убито наповал 9 человек. Другие шесть удрали: что они были ранены, в этом нельзя было сомневаться, так как они проехали слишком уж близко от нас{45}.

    Вскоре за этим началось большое сражение, причем были пущены в ход и тяжелые орудия, и ружейный огонь. Бюргеры храбро держались своих позиции; это относилось в особенности к пешим, которых я поставил в Вольхутерскопе. Они ожесточенно стреляли по англичанам, как только те подходили к ним близко.

    На следующий день показались со стороны Рейца огромные неприятельские силы, пришедшие из Южно-Африканской республики под начальством, если не ошибаюсь, генерала сэра Гектора Мак-Дональда. Он соединился с генералами Клеменсом, Гюнтером, Бродвудом, Пежетом, а может быть, и другими, которые собрались все в Вифлееме, чтобы покончить, наконец, с оранжевцами. Немилосердно бомбардировали они наши позиции, но к счастью, без особого успеха. Упоминая об этой бомбардировке, я должен сказать об удивительном и ужасном действии разрывных лиддитных гранат. Одна такая граната упала к северо-западу от Вифлеема, защищаемого коммандантом Стенекампом, и убила наповал 25 лошадей. Лошади стояли в двухстах шагах позади бюргеров, а граната разорвалась на их глазах, ударившись о каменный утес.

    Самое страшное нападение было сделано на позиции коммандантов ван-Аарда и Пита Фури. Им невозможно было выдержать нападение, и, прежде чем я успел послать им подкрепления, они принуждены были отступить. Это было приблизительно около 12 часов. Одну пушку пришлось оставить на поле сражения, но перед тем, как отступить, бюргеры пододвинули ее к краю обрыва и сбросили вниз, причем она сломалась. Неприятель занял Вифлеем.

    Как велики были потери англичан, я не помню, но тогда они были мне известны. Я узнал о них от нашего телеграфиста Бландо. Он сумел перехватить телеграфную проволоку у Цюрингкранца, и прежде чем генерал Клеменс спохватился в Вифлееме, он телеграфировал запрос английскому гарнизону в Сенекале и узнал оттуда все подробности о раненых и убитых.

    Мы отправились к югу от Вифлеема через Ретивснек. Там я нашел президента Штейна и членов правительства.


Глава XVII.

    Почему я и президент ушли из Слаббертснека и кое-что о передаче Принслоо

    После взятия Вифлеема англичане нуждались в отдыхе, в особенности генерал Мак-Дональд, пришедший усиленным маршем из далекого Трансвааля. Время, которое они употребили на это, было и для нас очень драгоценно. Мы стали приготовляться к тому, что по всем вероятиям должно было вскоре случиться.

    Я ничуть не сомневался в целях громадных английских сил, с которыми мы имели дело. После того, что мы все отступили, за исключением небольших отрядов у Витнека и Коммандонека, за большие Красные горы, англичане были уверены в том, что они, наконец-то, покончат с нами.

    Здесь приходится сказать несколько слов о горах, в которые мы ушли. Это большие цепи гор, тянущиеся от реки Каледон к границе базутов до Слаббертснека, и оттуда до Витцисхука, снова до границы базутов. Проходы в этих скалистых горах следующие: Коммандонек, Витнек, Слаббертснек, Ретивснек, Наупорт и Витцисхук. За исключением этих проходов нигде нельзя проехать ни экипажу, ни даже всаднику. И вообще вне этих мест на громадном пространстве нет возможности пробраться через горы даже пешеходу.

    В виду этого ничего не могло быть лучше для англичан, как знать, что мы находимся в Красных горах. Там, думали они,. придет конец оранжевцам.

    Они были правы, думая так. Это бы и случилось, пойди мы туда и останься в горах. А потому, когда возник вопрос о том, занять ли там позиции, я старался всеми силами убедить офицеров этого не делать, пуская в ход все мое красноречие для доказательства моего мнения. Наконец, после долгих настояний с моей стороны было решено, чтобы все отряды, за исключением самого небольшого, покинули горы.

    При этом было постановлено, чтобы вся наша военная сила была разделена на 3 части:

    1. Одна часть должна была быть в моем ведении и состоять под начальством генерала Филиппа Бота. Она состояла из бюргеров: гейльбронского округа с коммандантом Стенекампом, кронштадтского — с коммандантом ван-Аардом, 500 виелеемского округа с коммандантом Микаэлем Принслоо, округа Босгофа с фельдкорнетом Бадегорстом, небольшого числа колонистов из Грикуаланда с фельдкорнетом ван-Зейлем и бюргеров округа Потчефстрома, находившихся со мной. При мне же должен был находиться для разведок капитан Дани Терон с 80 людьми всевозможных наций, и для этой же цели капитан Схеперс со своими людьми.

    Охрана правительства была поручена мне, а идти я должен был по направлению от Кронштадта к Гейльброну.

    2. Вторая часть должна была находиться в ведении главного комманданта Поля Ру, с начальствующими генералами П. Фури и К. Фронеманом и следующими коммандантами различных округов: Форесмита — Виссер; Блумфонтейна — П. Жубер; Бетулии — дю-Плойи; Вепенера — Ру; Смитфильда — Потгитер; Таба-Нху — Кроутер; Рувиля — Я. Оливир; Якобсдаля — Преториус; Дельтье — Блумфонтейна — Кольбе.

    Эта часть получила приказ отправиться по направлению к Блумфонтейну и оттуда на юг, в южные округа, для того, чтобы привлечь на действительную службу остававшихся еще там бюргеров.

    3. Третья часть находилась под начальством генерала Краутера и состояла из бюргеров разных округов с их коммандантами: Фиксбурга — П. де-Вилие; Ледибранда — Ферейра; Винбурга — Сарель Газебрук; Сенекала — ван-дер-Мерве.

    Генерал Краутер должен был со своими бюргерами в тот же день отправиться к северу от Вифлеема, встретиться с главным коммандантом Гаттингом с отрядами округов Гаррисмита и Вреде, и затем оперировать в северо-восточных округах.

    От той части вифлеемских бюргеров, которая состояла под начальством комманданта Микаэля Принслоо, оставались еще бюргеры из южной части округа, называемой Виттенберген. Эти бюргеры должны были остаться под начальством генерала Мартинуса Принслоо и были разделены на три части: одна должна была стоять у Слаббертснека, другая у Ретивснека и третья в Наупорте. У них не должно было быть ни одной повозки, для того, чтобы, в случае приближения значительных сил неприятеля можно было бы скрыться в горах. Я назначил этих бюргеров именно сюда, а не в другое место, вследствие того, что они, как местные жители, хорошо знали все окрестности. Их обязанность, главным образом, должна была состоять в охране огромного количества скота, пасшегося в горах. Я полагал, что спокойно могу это сделать в виду того, что если наши главные силы уйдут из гор, то англичанам не зачем будет гнаться за небольшими отрядами. Во всяком случае, если бы они даже и пошли туда, то уж никак не в большом числе.

    Распределив все таким образом, я уехал 15 июля из Слаббертснека, в ожидании, что генералы, согласно уговору и приказанию правительства, последуют всем указаниям. А между тем что же произошло в действительности?

    Тотчас же после моего отъезда некоторые офицеры, недовольные моим распределением и назначением генерала Ру заместителем главного комманданта, вздумали собрать совещание из офицеров для выборов нового комманданта — что, собственно говоря, было противно постановлению фольксрада, по которому одному лишь президенту предоставлялось право изменять законы военного времени по его усмотрению. Если бы главный коммандант Ру имел более твердый характер, то дело бы обошлось благополучно. Но он, по своей слабости, допустил собрание 27 июля, на котором г. Мартинус Принслоо несколькими голосами был выбран главным коммандантом. Это было неправильно уже потому, что многие офицеры, не бывшие на собрании, не могли подать своих голосов.

    Таким образом, неправильно избранный г. Принслоо не был даже еще и выбран окончательно. И что же он делает?

    Он передается англичанам без всяких условий!

    Вот как это произошло. Англичане прорвались 17 и 18 июля через наши линии у Слаббертснека и Ретивснека. После этого среди бюргеров наступило замешательство и паника. Большая часть офицеров и бюргеров желала сдаться англичанам. Это было еще известно на том собрании, когда г. Принслоо был выбран незаконно 17 голосами против 13; тогда уже решено было сдаться. Но тотчас же вслед за этим, проверив решение еще раз — что, признаюсь, было довольно политичным — собрание, испугавшись, отступилось от него, и решено было просить перемирия, чтобы посоветоваться с правительством.

    Но неужели же это было тем важным делом, которым нужно было заняться офицерам в момент грозившей им беды быть окруженными неприятелем? И можно ли было думать, чтобы враг был так наивен, чтобы согласиться на перемирие, точно для того, чтобы дать бурам возможность избежать опасности?

    Это была близорукость, если не... нечто другое!

    Отряды имели возможность уйти по направлению к Ольденбургу и Витцисхуку. Но вместо того, чтобы быстро направиться туда, г. Принслоо начал переписку с генералом Гинтером о перемирии, на которое английский генерал, конечно, не согласился, и г. Принслоо сдался 29 июля 1900 года англичанам без всяких условий со всеми бюргерами, бывшими в горах. Многое в этой истории смахивает на то, что г. Принслоо или кто-либо другой играл тут роль изменника. Еще более наводит на эту мысль, тот факт, что Вилонель, который по приговору суда был приговорен к тюремному заключению, участвовал в переговорах.

    С Принслоо вместе передались: генерал Краутер, комманданты: П. де-Вилие, Ферейра, Жубер, дю-Плойи, Потгитер, ван-дер-Мерве, Ру и около 3.000 бюргеров.

    Кроме всего остального печально в этой истории еще и то, что бюргеры уже дошли до фермы Саламона Раата и были почти что свободны... а затем, вернулись назад, чтобы сложить оружие.

    Что касается заместителя главного комманданта, Ру, то он сделал вслед затем шаг, не только неосторожный, но совершенно ребяческий. Он отправился лично в лагерь Гинтера протестовать против передачи, на том основании, что Принслоо совсем не был главным коммандантом и не имел на то права. Как мог думать коммандант Ру, что он своим вмешательством может изменить поступок Принслоо, уверить кого-либо, что ничего не случилось и что 3.000 человек не сдались? Как смеялся, вероятно, в душе английский генерал, при такой детской выходке!

    Конечно, нечего и спрашивать о том, что сталось с главным коммандантом Ру? На это может быть только один ответ: у генерала Гинтера стало одним пленным больше!

    Не сдались и ушли следующие лица: генералы Фронеман, Фури, де-Вилие и комманданты: Газебрук, Оливир, Виссер, Кольбе и некоторое небольшое число бюргеров с 7 орудиями.

    Что сказать о поступке Мартинуса Принслоо и о других офицерах, бывших в Красных горах? Они совершили злодейское убийство не только своего правительства, но и всей страны, и всего своего народа, предав 3.000 бюргеров в руки неприятеля! Бюргеров, конечно, нельзя оправдывать, но они были слепыми, послушными орудиями своих офицеров. А офицеры?! Что могут они заслужить в истории, кроме вечного, несмываемого, позорного клейма!..

    После всей этой печальной истории произошел еще один весьма грустный эпизод. Большое число гаррисмитских бюргеров и небольшая часть отряда округа Вреде уже после того, что они избегли неприятеля, вернулись обратно к своим домам, а затем поспешили в Гаррисмит, где находился генерал Мак-Доналъд, и положили там оружие. Остается только скрежетать зубами, при виде насилия над народом, который сам уже, не понимая того, что делает, — заживо хоронил себя!

    Среди гаррисмитцев был некто господин Пит Маре — один из членов фольксрада. Он-то и был главной причиной возвращения гаррисмитцев и сдачи оружия. Имея влияние на бюргеров, как представитель фольксрада, он, стоящий выше других, один из ?отцов? народа (landsvater), он подговорил их на это постыдное дело, он, один из 60 человек, подававших в собрании голос за войну!!!


Глава XVIII.

    Я должен отступить в Трансвааль перед несметными полчищами англичан

    Как уже было сказано, 15 июля я вышел со своими отрядами из-за гор через Слаббертснек. При мне были члены правительства, 2.600 бюргеров и — увы! — 400 повозок. Как я ни старался, я не мог от них отделаться. В ту же ночь мы прошли мимо колонны, пришедшей после полудня из Вифлеема, и добрались до фермы, лежащей в шести милях к востоку от Каферскопа.

    На следующий день мы столкнулись с англичанами, шедшими в Витнек. Они выслали вперед часть конницы, чтобы высмотреть, куда мы идем и чего мы хотим. Они уже знали о нашем переселенческом походе (trek), который для меня был очень горек, так как лишал меня всякой возможности осуществить мое страстное желание, так или иначе, напасть на английские войска.

    Кроме маленьких стычек в этот день не произошло ничего. Ни мы, ни англичане не произвели нападений.

    Вечером мы пошли к востоку от Линдлея и пробыли там весь следующий день; а на другой день вечером снова двинулись дальше до фермы Риверсдаля, в ночь же на 18 июля мы были на ферме г. Томаса Ноде к северо-западу от Линдлея, откуда все англичане ушли, направившись в Вифлеем.

    19 числа я получил сведения от моих разведчиков, что англичане в числе приблизительно четырехсот человек идут на Линдлей. ?Эти должны попасть в наши руки?, — думали мы. Но вслед затем я получил новые сведения, что огромная часть кавалерии, в 6.000-7.000 человек, приближается по направлению от Вифлеема. Пришлось отказаться от мысли захватить четыре сотни врагов. Мы повернули на восток, чтобы избегнуть встречи с семитысячной английской кавалерией. Вечером мы были на ферме г. К. Вессельса в Ривирплатце. Оставаться там на следующий день оказалось невозможным, так как англичане приближались по направдению от Роодеваля; тогда мы пошли к Гонингспрейту до фермы Паарденкрааль.

    На следующий день, 20 июля, мы выступили с обозом дальше, а я с президентом и другими членами правительства остались на высоком холме, чтобы лично самим высмотреть все, что было можно. Мы приняли предложение г. Вессельса зайти к нему в дом позавтракать. Тут пришел ко мне генерал Пит Девет с вопросом, неужели я не потерял еще надежды и буду дальше продолжать борьбу с неприятелем?

    Я страшно рассердился.

    — С ума ты сошел или нет?! — сказал я ему.

    Я нарочно упоминаю слова, которые тогда употребил; если бы я этого не сделал, то это было бы с моей стороны нечестно.

    Произнеся эти слова, я повернулся и ушел в дом, не зная о том, что Пит Девет немедленно ускакал, решив избрать для себя иной путь.

    После непродолжительного завтрака мы сошли с высокого холма и отправились вслед за главными силами. В 12 часов мы расположились отдыхать.

    Тут я услышал от моих сыновей, что генерал Пит Девет, уходя, сказал им, что в эту ночь мы все будем пойманы у железной дороги. Он, конечно, не знал, где и как я собирался перейти в эту ночь железную дорогу, и судил исключительно по тому, что видел, т. е. знал лишь то направление, по которому я вел своих бюргеров.

    В 2 часа я уже имел сведения о том, что англичане подходят к нам с двух сторон; одна часть была в шести милях слева, другая — в восьми милях справа от дороги, по которой мы шли.

    Я немедленно приказал собираться в путь.

    Обоз в 400 возов и повозок! Какая это невероятная обуза! И как деморализирующе действовала она на бюргеров! Мое терпение было напряжено до крайней степени. Не только нельзя было, имея такую обузу, скоро двигаться, но и во время сражения случалось, что что-нибудь задерживало бюргера у возов, и он не сразу попадал на поле битвы.

    Мы достигли фермы г. Гендрика Серфонтейна у Дорнспрейта; пока мы там оставались, выжидая темноту, пришли ко мне несколько бюргеров (не мои разведчики) и сообщили, что у станции Гонингспрейт и у Каальлагте стоит лагерь англичан.

    Это обстоятельство испугало президента и членов правительства, потому, что если бы это была правда, то нам нельзя было бы перейти через железнодорожную линию иначе, как после сильной стычки, и; кроме того, мы подвергались бы опасности быть взятыми в плен.

    Но я не беспокоился о том, что эти бюргеры мне говорили. Я знал только своих разведчиков, на которых я мог вполне положиться, и поджидал их. А потому сказал и президенту, что если бы была некоторая доля правды в том, что они говорили, то мне бы, конечно, дали об этом знать мои разведчики, которых я еще утром посылал по тому же направлению. И действительно, появился сперва разведочный отряд капитана Схеперса, который исследовал все впереди нас, а затем и капитан Терон, разузнавший обо всем в тылу нашего лагеря. Оба нашли линию свободною от неприятеля, или ?хорошею? (schoon), как мы говорим; виднелось только несколько неприятельских палаток у станции Гонинг и у Каальлагте к северу от Серфонтейна. Это несколько успокоило президента и членов правительства.

    Я должен был для того, чтобы избежать главных сил англичан, преследовавших меня, перейти железнодорожную линию, и потому сделал к этому все нужные приготовления. С этою целью я оставил на берегу Дорнспрейта отряд, который должен был задерживать англичан до перехода нами железной дороги. Затем я стал ждать темноты, которая опять должна была придти к нам на помощь.

    Как только стемнело, я уставил наши возы по четыре в ряд, и приказал трогаться в путь, разместив бюргеров, в виде охраны, с каждой стороны возов, а также группы впереди и сзади обоза. Непосредственно за авангардом следовали президент и я.

    Минут за двадцать не доходя железной дороги, я отъехал от обоза и приказал разделиться на два крыла, в расстоянии трех миль одно от другого, и таким образом идти к Серфонтейну.

    Подойдя совсем близко к железнодорожной линии, я приказал авангарду остановиться, а сам с 15 людьми поскакал, чтобы перерезать проволоку.

    Пока мы были заняты этим делом, мимо нас полным ходом прошел поезд с юга. У меня ничего не было с собой, чтобы взорвать его на воздух, или заставить сойти с рельсов. Единственно, что мы могли сделать — это положить под поезд найденные в темноте камни. Но локомотив сдвинул их в сторону и поезд прошел невредимым. Стрелять я не позволил, потому что если бы в ответ на это стали бы стрелять в мой обоз с фронта, то это могло бы привести моих бюргеров в большое замешательство.

    После прохода поезда мы благополучно перешли через линию.

    Только что исчез последний вагон, как я получил извещение, что капитан Терон несколько южнее нас взял в плен поезд. Послав обоз вперед, я отправился сам посмотреть, в чем было дело.

    Подойдя ближе, я узнал, что поезд остановился вследствие порчи тормоза, что немедленно после остановки англичане стали стрелять в бюргеров, и что вскоре капитану Терону сдались 98 человек, из которых четверо англичан, а также один бюргер были тяжело ранены.

    Мне было жаль, что мой обоз был так далек, и что я не мог увезти драгоценную амуницию. Я оставил четырех раненых на попечении кондуктора поезда, которого я нашел в сторожке, и велел положить их на платформу, находившуюся в 200 шагах от нас. Это нужно было для того, чтобы раненые находились вне опасности в то время, когда мы поджигали бы поезд. После того, что бюргеры воспользовались всем, что нашли в поезде — сахаром, кофе и разными разностями, — я предал пламени все остальное. Всех 98 пленных я взял с собой.

    Успев отойти на некоторое расстояние, мы услышали треск разрывавшихся снарядов. Было забавно сознавать, что сражение это происходило между пустым поездом и спокойно лежавшей амуницией. Понятно, что оно нас не смущало, а только развлекало.

    Таким образом мы остались целы. Все произошло не так, как предсказывал Пит Девет. Он видел английские полчища позади нас и, предполагая, что впереди у железной дороги также все занято англичанами, сказал тогда моим сыновьям: ?вечером все вы попадетесь в плен у железной дороги?. А вместо того, чтобы попасться в плен, мы сами взяли 98 человек, и вдобавок еще уничтожили нагруженный поезд.

    Разве можем мы предвидеть неисповедимые пути, которыми ведет нас невидимая Рука?

    В ту же ночь мы отправились на ферму Магемсспрейт, оттуда к Вундерхейвелю и 22 числа пришли на ферму Виаккейль. Здесь мы остановились, чтобы сообразоваться с движениями англичан, дожидавшихся чего-то у железной дороги.

    Я послал отсюда несколько возов зерна на мельницу г. Мекензе около Вредефорта.

    Но после полудня я получил извещение, что со стороны реки Реностер, оттуда, где находится железнодорожный мост, идет огромная колонна англичан по направлению к Вредефорту, намереваясь, по-видимому, расположиться лагерем на ферме Клинстапель.

    Тотчас же после восхода я получил и дальнейшие сведения о действиях этой колонны. Англичане послали солдат из своего лагеря отобрать наши возы с мукой, но бюргеры только что перед этим успели уехать с мельницы, и англичане погнались за ними. Немедленно оседлав лошадей, мы поскакали по тому же направлению, но все-таки не могли своевременно отбить повозок.

    Увидев нас, англичане сперва было остановились, но затем сильно погнали повозки к своему лагерю.

    Их было человек 500-600, нас — 400; но, несмотря на то, что они превосходили нас числом, я решил не отдавать им повозок без боя.

    Я приказал идти в атаку.

    Место было ровное, открытое. Ни у нас, ни у неприятеля не было укреплений. Но это ничего не значило. Бюргеры превосходно вели дело. Они понеслись на неприятеля, остановившись на расстоянии 200 и даже ста шагов от него. Затем, соскочив с лошадей, они легли на землю и открыли сильнейший огонь. Произошло горячее дело.

    К счастью, позади нас оказалась яма, хотя и небольшая, но послужившая, тем не менее, хорошей защитой для лошадей.

    Сражение продолжалось около часу, и в тот момент, когда я уже думал, что вот-вот англичане обратятся в бегство, произошло то, что все чаще и чаще стало повторяться, — показалось сильное подкрепление с двумя орудиями...

    Пришлось отступить, потеряв 5 убитых и 12 раненых. О потерях англичан я не знаю, но, позднее, кафры, живущие там, сообщали нам, что у англичан были тяжелые потери.

    После полудня мой обоз добрался до фермы Реностерпорт, а неприятель пошел вечером к Клипстапелю.

    Англичане старались сосредоточить все свои силы и окружит меня со всех сторон крепким кольцом. По всем направлениям задвигались колонны, пришли войска из Вифлеема, придвинулись массы из Кронштадта — их было так много, что я со своим крохотным числом бюргеров тонул в их общей массе.

    Я находился на ферме Реностерпорт у реки Вааля, в 20 милях от Потчефстрома, где тоже стояло огромное количество английского войска.

    И странно! Несмотря на свои несметные силы, англичане, повидимому, совсем не хотели ловить меня в горах Реностерпорта. Они предпринимали нечто совсем другое.

    Начав обходить меня издалека, от Вредефорта, через Вондерхейвель до реки Реностер, и раскинув лагеря вдоль всей реки до Балтеспорта, они оттуда оцепили меня кордоном от Скандинавиендрифта до реки Вааля.

    Таким образом, мне предстояло где-нибудь прорваться через английские войска, если бы я захотел уйти от них через реку Вааль в Южно-Африканскую республику. Но всякий оранжевец предпочитает лучше оставаться в своей стране, и отчего же и мне, в самом деле, этого было и не попробовать? Но мою обузу в данном случае составляли быки и тяжелые возы, которые ужасно обидно было бы отдать неприятелю, пожертвовав ими совершенно. Находясь, таким образом, между кордоном англичан и рекою Вааль, мы имели ежедневные стычки с неприятелем; было также и несколько более серьезных дел, как, например, у Витконьеса близ Ребоксфонтейна, или поимка у дома Борнмана английских ?прогуливающихся гостей? (kuiergasten) — шпионов.

    Так продолжалось до 2 августа, когда нам на берегах Вааля пришлось услышать известие, заставившее нас испить горькую чашу до дна. Это был тот день, когда я получил извещение об ужасной сдаче Принслоо.

    Я получил письмо от английского генерала Бродвуда, извещавшего меня, что через его линию поступила бумага от генерала Мартинуса Принслоо, адресованная на мое имя. Взявший на себя передачу этого письма был секретарь г. Принслоо г. Котце! Английский генерал спрашивал меня, согласен ли я гарантировать безопасность личности подателя бумаги, желающего передать ее собственноручно.

    Секретарь г. Принслоо, вероятно, полагал, что он вполне дорос до того, чтобы нас, заблудших несчастных овец, ?горсточку? (klompje) незрелых людей, наставить на путь истинный и убедить сдаться англичанам. Но, право же, он еще до этого не дорос!

    Тут у нас уже явилось первое подозрение, что какой-то винт, должно-быть, выскочил изо всей махинации, которую мы оставили за Красными горами. А на другой день я уже получил письмо от генерала Нокса из Кронштадта, сообщавшего мне, что генерал Принслоо сдался со всеми своими отрядами. Получив это письмо и желая иметь еще какие-либо сведения по этому же важному предмету, я ответил, что желаю видеть секретаря Принслоо и ручаюсь за его неприкосновенность.

    Мы, т. е. президент, некоторые члены правительства и я, поехали навстречу г. Котце, так как не хотели дать ему возможности видеть наши позиции, и на полдороге между нами и англичанами произошла встреча. Он дал мне следующее письмо:

    ?Гюнтерскамп, 30 июля 1900.

    Главному комманданту генералу Девету.

    Вследствие огромных сил неприятеля я был принужден со всеми моими отрядами Оранжевой республики сдаться неприятелю без всяких условий.

    Честь имею быть

    покорный слуга М. Принслоо

    главный коммандант.?

    На это я ответил в незапечатанном конверте:

    ?В поле, 3 августа 1900 г.

    Господину М. Принслоо.

    Милостивый государь! Я получил ваше письмо от 30 июля. Меня очень удивляет, что вы называете себя главным коммандантом. Почему вы присваиваете себе звание, вам не принадлежащее, — остается для меня загадкой. Вы также не имели ни малейшего права действовать за главного комманданта.

    Имею честь быть

    X. Девет

    главный коммандант Оранжевой республики.?

    Только что было отправлено это письмо Принслоо, как мы увидели двух всадников, направлявшихся к нам. Это были два бюргера, присланные генералом Питом Фури и находившиеся при сдаче Принслоо в Красных горах. Они привезли нам от него, а также и от генерала Фронемана, комманданта Ганбрука и других извещение о сдаче Принслоо, с добавлением, что не все сдались с Принслоо и что около 2.000 бюргеров спаслись. Это известие нас несколько утешило, и президент Штейн и я решили послать судью Герцога за несдавшимся отрядом, находившимся на реке Вильге, в округе Гаррисмит, с тем, чтобы он по возможности скорее привел бы их к нам.

    Насколько я тогда мог судить, вокруг меня собралось пять или шесть английских генералов с 50.000 войском, которое все состояло из конницы и все было предназначено для того, чтобы словить меня.

    У меня всего едва набиралось 2.500 человек.

    После полудня, по получении письма, у меня оставался еще один путь для того, чтобы уйти от неприятеля — к Потчефстрому, на реке Вааль, хотя и эта дорога не была безопасна, так как в тот же самый день пришли еще войска и расположились вдоль реки Вааль от Вредефорта до Парижа. Эта часть войска могла уже на другое утро быть у Ванфюренсклофа, а затем и у Потчефстрома.

    В тот же вечер, 2 августа, я отправил свой обоз через реку Вааль в Вентерскрон, в 6 милях от Схумансдрифта. На следующее утро мои разведчики сообщили мне, что англичане у Потчефстрома разделились на две части: одна была в Занднеке, другая пошла к Родекраалю по направлению к Схумансдрифту; при этом они прибавили, что весьма возможно, что одна какая-нибудь из этих частей могла повернуть на Ванфюренсклоф. Дорога из Вентерскрона шла между двумя горными цепями и выходила к северу у Ванфюренсклофа, и я боялся, что англичане отрежут мне путь как раз на этой дороге.

    Я должен был помешать этому во что бы то ни стало, а у меня не было свободных войск, потому что большая часть моих людей пошла к юго-востоку и к юго-западу от реки Вааль. Ничего не оставалось другого, как взять для этого бюргеров, бывших с обозом, и послать их как можно скорее помешать неприятелю занять долину между двумя цепями гор. Уладив это, я отправился к Ванфюренсклофу, пославши остальных к Занднеку.

    Все обошлось хорошо. Неприятель не показывался. Все бюргеры с обозом прошли беспрепятственно, и мы остановились отдохнуть в Ванфюренсклофе.

    Я так хорошо водил за нос англичан, что они были уверены, что я должен был идти по дороге на Родекрааль, и никак не ожидали найти нас где-либо в другом месте.

    Но что для меня непонятно, это то — почему часть войска, шедшая у нас в тылу и бывшая вечером уже в Париже не пошла за нами далее, а осталась там на ночевку и выступила только на другое утро, при чем направилась не к Ванфюренсклофу, как следовало ожидать, но к Линденквесдрифту, лежащему за 8 миль вверх по р. Вааль.

    Бюргеры, отправившиеся к Родеваалю, встретились с англичанами у Тейгерфонтейна. Последние так сильно бомбардировали, их, что переполошили всех обезьян. Поздние мне рассказывали, что эти бедные животные, массами водящиеся в горах, прыгали с одной скалы на другую, кидаясь с невыразимым ужасом куда попало от лиддитных гранат, лопавшихся с невероятным треском при падении на скалы. Затем англичане и буры подошли так близко друг к другу, что началась ожесточенная перестрелка. Потери неприятеля, по позднейшим известиям, состояли из ста человек убитыми и ранеными. Мы, к несчастью, тоже потеряли двоих.

    В Ванфюренсклофе мы расположились лагерем, но не надолго. На другое же утро появился неприятель, не дав нам даже позавтракать.

    Я узнал об этом от своих разведчиков только тогда, когда англичане были уже в 3.000 шагах от нас, и стали стрелять не только из пушек, но и из ружей{46}

    Мы немедленно заняли позиции, а обоз поспешил вперед. Ему удалось благополучно пробраться сквозь первый ряд холмиков, при чем он был скрыт от неприятеля все время, пока англичане были заняты нами. Враги подошли к нам в невероятном числе. Тут мне пришлось самому видеть, в каком огромном количестве они падали под нашими безжалостными выстрелами. Мы отступили, потеряв одного убитого и одного раненого.

    В ту ночь мы сделали 10 миль к востоку от Гатсранда по дороге к железнодорожной станции Фредериксштадт. В одном месте мы отпрягали и кормили лошадей и затем двинулись без промедления вперед, так как неприятель напрягал все свои силы, чтобы нас нагнать. По другую сторону Ванфюренсклофа нас ожидала не только часть английского войска, но соединенные силы англичан, старавшихся сосредоточить все, что только можно было, и стремившихся со всех сторон напасть на нас, чтобы уничтожить. Они были ужасно злы на нас за то, что около реки Вааль, где они наверняка надеялись изловить нас, мы все-таки улизнули от них. Это превзошло все их ожидания, им было самим очень неловко. Чтобы хоть несколько оправдаться, они доложили по начальству, что Девет перешел реку там, где не было никакого брода. Но это была неправда: мы перебрались по обыкновенной проезжей и даже почтовой дороге, через всем известный брод Схумансдрифт.

    Но так или иначе, а теперь неприятель шел позади нас в огромном числе, и нам надо было стараться от него уйти.

    В тот вечер, 7 августа, мы направились к северу от станции Фредериксштадт, пройдя через железнодорожную линию, при чем взорвали мост, состоявший из двух пролетов, и повредили путь динамитом.

    На следующий день мы подошли к реке Моои (mooi — красивый) с ее водой, прозрачной как кристалл. Зиму и лето несется эта чудная река, доставляя неисчерпаемый источник влаги и орошая плодородную почву, на которой могли бы раскинуться прекраснейшие поля.

    Пройдя через эту реку, по праву названную ?красивой?, мы встретились с отрядом генерала Либенберга, одинаково с нами окруженного неприятелем. Он присоединился к нам, и на следующий день мы были уже в девяти милях от Вентерсдорпа.

    Рано утром мы получили такого рода извещение: ?Англичане идут широкой полосой, покрывающей всю землю?.

    — Запрягать! — был мой приказ.

    Никто не противоречил и не ворчал. Каждый делал свое дело с такой быстротой, что можно было только удивляться тому, как мог подняться целый лагерь так быстро со всеми своими тяжелыми повозками. Мы погнали изо всех сил к Вентерсдорпу.

    О том, чтобы сражаться с неприятелем, нечего было и думать: силы его были слишком велики. Единственным спасением для нас являлось бегство. Мы прекрасно знали, что ни один англичанин не сравнится в быстроте и выносливости с буром, и что его лошади и быки стоят в таком же отношении к нашим быкам и лошадям. Поэтому мы решили так: удирать так быстро, чтобы под конец неприятель от усталости бессильно растянулся на земле позади нас, что, как оказалось потом, и случилось в действительности.

    Но нам пришлось все-таки еще немного и посражаться, чтобы сохранить свои повозки. Стычка произошла между нами и английской кавалерией, быстро ускакавшей вперед и слишком близко подоспевшей к нам сзади. Видно было, что англичане напрягали все свои силы, чтобы теперь наконец, раз навсегда, покончить с нами. Нужно же было положить конец и придушить маленькую кучку людей, которые, хотя большею частью и отступали, а все-таки, нет-нет, да и оказывали сопротивление. Мы заставили таким образом англичан доносить начальству затверженные уроки (les opzeggen) в роде: сражение при Ретивснеке, затемь севернее Линдлея, потом у железной дороги, а потом около Вредефорта, и еще у Реностерпорта, и снова у Тейгерфонтейна и т. д. Да, несомненно, нужно же было положить конец всему этому.

    Мы принуждены были немного задержать англичан у Вентерсбурга, чтобы дать возможность нашему обозу уйти вперед. Для этого мы напали на конные форпосты англичан, собравшиеся со всех сторон, и несколько задержали их. Но наше сопротивление продолжалось не долго, мы должны были отступить, оставив неприятелю одно крупповское орудие.

    Не сделай я этого, и не стреляй я из орудия до тех пор, пока уже нельзя было его спасти, — наш обоз был бы по всей вероятности взять. А теперь он был спасен.

    Здесь я отпустил моих пленных.

    Наконец наступало время и с нашей стороны досадить неприятелю порядком. Твердая зимняя трава была совершенно суха, представляя прекрасный материал для огня. Я приказал выжечь всю местность позади себя, чтобы лишить англичан подножного корма. Мы подожгли траву, и сразу вся окрестность позади нас почернела.

    Мы дошли до фермы г. Смита, находящейся на расстоянии часа верховой езды от Витватерсранда, места водораздела, идущего по направлению к Марико. Мы перешли этот водораздел, спустились вниз, и не отдыхая всю ночь, подошли 11 августа с юга к горам Магали.

    После полудня мы перешли хребет и переправились через Крокодиловую реку.

    Трава была здесь лучше, и хребет защищал наш обоз сзади. Я думал расположиться здесь хотя бы на самое короткое время, чтобы дать отдых усталым животным.

    Генерал Либенберг занял позиции к западу от меня, совсем около Рустенбурга, но только что он расположился, как показались англичане в другом месте хребта. Он послал мне сказать, что не может оставаться на месте.

    Снова нужно было уходить; таким образом, животные наши не отдохнули.

    Мы повернули от Рустенбурга на Преторию и подошли на следующий вечер совсем близко к Коммандонеку, где, как мы скоро узнали, тоже находились англичане.

    Я подождал, пока подошел обоз, и затем поехал вперед сам с конным отрядом. Подъехав уже довольно близко, я послал начальствовавшему офицеру письмецо, в котором сообщал, что если он не сдастся, то я буду на него нападать. Я сделал это единственно для того, чтобы узнать, как велики здесь неприятельские силы, и затем, если возможно, — то действительно напасть, если же невозможно, то обойти англичан через переход, лежавший к востоку от неприятеля, преследовавшего меня сзади.

    Посланному моему удалось приехать в английский лагерь прежде, чем ему успели завязать глаза. Он возвратился с обычным отказом англичан и сказал мне, что хотя англичан там не особенно много, но их укрепления так сильны, что нам не справиться с ними до прихода неприятельского подкрепления.

    Пришлось оставить мысль напасть здесь на англичан и обойти другую часть их войска.

    Мы пошли по направлению к Зоутпану и через несколько часов достигли Крокодиловой реки.

    Англичане остались далеко позади, и нам можно было немного отдохнуть.


Глава XIX.

    Я возвращаюсь назад в Оранжевую республику с небольшим числом бюргеров

    Здесь, у Крокодиловой реки, президент Штейн выразил желание отправиться вместе с членами правительства к правительству Южно-Африканской республики, находившемуся в это время в Магадодорпе. Это было совсем не легко, так как для того чтобы попасть в Магадодорп, нужно было пройти по огромной части Трансвааля. Между тем, именно эта часть, Босхфельд представляет почти что пустыню, вследствие очень скудного орошения; вдобавок она нацелена кафрами, не особенно расположенными к нам. К тому же президент мог подвергнуться нападению со стороны англичан, так как ему пришлось бы переходить около Питерсбурга через железную дорогу, находившуюся в руках неприятеля.

    Тем не менее, было решено, что президент отправится в Магадодорп. Я решил не сопровождать его, а взяв с собою 200 конных бюргеров, отправиться обратно в Оранжевую республику. Я должен был при этом по пути везде распускать слух, что я возвращаюсь назад; это нужно было для того, чтобы отвлечь внимание англичан от президента и от обоза.

    Я собрал коммандантов и сообщил им о своих намерениях. Они вполне согласились со мной, и коммандант Стенекамп был выбран главным коммандантом, который и должен был вести обоз через Босхфельд.

    14 августа президент отправился в Магадодорп, а я выступил тремя днями позднее.

    Со мною были: генерал Филипп Бота, коммандант Принслоо, 200 бюргеров, и сверх того капитан Схеперс со своим отрядом, состоявшим из 30 человек. Всех вместе с моим штабом нас было 246 человек.

    Таким образом мы разъехались в разные стороны: президент в Южно-Африканскую республику, обоз — на север, а я назад в Оранжевую республику.

    Мне предстояло переходить через горы Магали. Ближайшими проходами, где я мог пройти, были Омсфантснек и Коммандонек. Но первый из них лежал слишком далеко на запад, а второй по всей вероятности был занят англичанами. Поэтому я решил идти по тропинке, которая вела в горы между двумя названными проходами. Я выбрал ее потому, что все-таки не был уверен в том, что и Коммандонек не занят уже англичанами.

    18 августа мы пришли на одну ферму, где жили немцы, родители и сестры г. Пенцгорна, секретаря генерала Пита Кронье. Они были необыкновенно предупредительны по отношению к нам и сделали все возможное для нашего отдыха.

    Мы уехали от них в тот же вечер и вскоре заметили большой неприятельский лагерь, расположившийся на дороге от Рустенбурга в Преторию, между проходом Коммандонеком и Крокодиловой рекой. Этот лагерь, занимал, казалось, пространство около шести миль по направлению с юга на восток. Другой огромный лагерь стоял в семи милях к северо-западу.

    Неприятель мог отчетливо видеть нас, так как местность была открытая, и только кое-где пестрели небольшие рощицы.

    Мы поехали по направлению к Вольхутерскопу, лежащему сейчас же возле гор Магали. Я думал выйти там на большую дорогу Рустенбург — Претория, откуда можно было снова тропинкой, находившейся в 8-9 милях, пробраться через горы Магали.

    Проехав две мили на восток от Вольхутерскопа, мы вдруг увидели двух английских разведчиков. Одного из них мы поймали; он рассказал нам, что огромное войско англичан идет прямо на нас.

    Что было нам делать?

    По тропинке нельзя было ехать, так как англичане загородили там дорогу; с востока и с запада тоже были неприятельские войска, а наискось перед нами тянулась цеп Магалиевых гор. Таким образом, мы очутились между четырех огней.

    К тому же лошади наши порядочно устали от беспрерывной езды. Конечно, тоже могло быть и с английскими лошадьми, но я не был уверен в том, не получили ли они свежих лошадей из Претории. Во всяком случае, они могли выбрать наилучших для той цели, которую они себе поставили — изловить меня во что бы то ни стало.

    Да! для меня наступил момент, когда человека может спасти только присутствие духа, или же... он погибает.

    Пока я обдумывал свое положение, появились с запада англичане по дороге между Вольхутерскопом и Магали, приблизительно в трех милях от нас. Один из разведчиков, которого мы не поймали, мог уже находиться с ними. Медлить нельзя было ни одной минуты, надо было действовать. И вот!

    Я решил вскарабкаться на горы Магали не только без дороги, но даже и без всякой тропинки!

    Невдалеке стояла кафрская хижина. Я подскакал к ней.

    — Может ли человек, — спросил я кафра, указывая на Магали: — перейти через горы вот тут, сейчас?

    — Нет, господин, ты этого не можешь, — отвечал кафр.

    — А ездил ли там когда-нибудь кто верхом? — снова спросил я его.

    — Да, господин, может-быть, когда меня на свете не было!

    — А бегают там павианы?

    — Обезьяны бегают, а человек никогда!

    — Вперед! — скомандовал я своим бурам. — Это наш единственный путь! И если павиан может пробираться там, то значит и мы сможем!

    Среди нас был один капрал, некто Адриан Маттиссен, из вифлеемского округа, человек умевший иногда не дурно и пресерьезно пошутить. Он посмотрел вверх на гору, измеряя глазами ее вышину, в 2.000 футов, и сказал, вздохнув:

    — О, Красное море!

    На это я ему ответил:

    — Сыны Израиля верили и прошли. Пойдем! Верь и ты. Это не первое наше Красное море, с которым мы имели дело, и не должно быть и последним!

    Что еще думал Маттиссен, я не знаю, потому что он молчал и глядел на меня, как будто хотел сказать: ?да, но ведь ни ты, ни я не Моисей!?

    Мы свернули (думаю, что незаметно) в маленький лесок, который был для нас, если уже говорить библейским слогом тем облачным столпом, который должен был нас скрыть от взоров англичан.

    Мы вышли на поляну, взяли к юго-западу, все еще невидимые врагу, и стали взбираться на гору. Затем уже нельзя было более скрываться, и мы открыто продолжали карабкаться наверх.

    Было так круто, что на лошади сидеть было невозможно. Бюргеры слезли и повели лошадей в поводу, скользя и едва удерживаясь на ногах. Ежеминутно кто-нибудь падал и скатывался под ноги лошадей. Становилось все тяжелее и тяжелее; наконец добрались мы до большой гранитной площадки, скользкой как лед, где ни стоять, ни идти было нельзя, и где животные и люди одинаково падали.

    Мы ничем не были закрыты от англичан. Правда, что пули не могли долетать до нас, но ядра отлично могли бы.

    Я слышал, как бюргеры говорили:

    — А что, если неприятель установить пушки? Что из нас тогда будет? Здесь никто цел не останется!

    Но это могло бы случиться только в том случае, если бы неприятель стрелял из орудий Говитцера. Этого сорта пушек, почему-то не нравившихся англичанам, на этот раз у них не оказалось.

    Англичане ничего не предприняли; они в нас не стреляли и за нами, разумеется, не пошли. Капралу Маттиссену пришлось бы теперь сказать, что англичане были осторожнее фараона.

    Мы достигли вершины горы, изнемогая от усталости. Много раз случалось мне взбираться на горы: я вползал чуть ли не на четвереньках на крутые откосы Нохольсонснека, но никогда я не уставал так, как в этот раз. Зато, очутившись наверху, я ощущал в глубине души блаженное чувство радости; все то тяжелое, что пришлось переиспытать, как рукой сняло при виде чудной панорамы, открывшейся перед нами с южной стороны. Между горой, на которой мы стояли, и цепью гор Витватерс лежала открытая ровная местность, и за этой долиной виднелась чудная даль. Куда бы взор ни направлялся, нигде не было видно ни малейших признаков неприятеля.

    Так как было уже очень поздно, чтобы расседлывать лошадей, то мы, немного отдохнув, стали спускаться вниз, ища какой-нибудь фермы, где бы можно было разыскать овец или мяса для бюргеров, которые все одинаково были истощены и голодны.

    Спускались мы, конечно, скорее, нежели поднимались, но все-таки не очень скоро, так как было ужасно круто. Прошло еще около полутора часа, пока мы добрались до бурского жилья.

    Можно себе легко представить, с каким удовольствием бюргеры, освежившись и поевши, легли спать.

    На другое утро мы нашли и при том в изобилии хороший корм для лошадей. В это время не укоренилась еще привычка англичан сжигать все и повсюду, где бы они ни появлялись; следы их пребывания на фермах еще не были так ужасны, как это стало потом.

    Я был теперь совершенно спокоен за свой обоз. Конечно, внимание англичан было отвлечено от него. Я был прав, и через несколько дней услышал, что они перестали преследовать мой обоз, так как их быки и лошади были до такой степени измучены, что падали и околевали целыми кучами. Я слышал также, что они скоро узнали, что Девет отправился назад в Оранжевую республику, где он примется снова за железнодорожное и телеграфное сообщение, а что президент Штейн оставил обоз и отправился в Магадодорп.

    Таким, образом, все благополучно кончилось, и 18 августа 1900 года мы наслаждались покоем на бурской ферме, спокойно ели и отдыхали, а наши лошади получили корму вволю. Как будто тяжелая ноша временно свалилась с наших плеч.

    После полудня мы переправились через Крокодиловую реку и ночевали около Витватерсранда в одной лавке, еще уцелевшей хотя без всякого товара. Для лошадей нашлось много корму.

    Разведчики сообщили мне о приближении англичан, шедших от Олифантнека к Крюгерсдорпу, а потому ночью я отправился далее. Это была та часть войска, которая на прошлой неделе стояла лагерем впереди нас, когда мы проходили мимо Вентерсдорпа. Я хотел еще до свету пересечь им дорогу, ту самую, по которой шел Джемсон, вторгнувшись в Южно-Африканскую республику в 1896 году. Это мне удалось и затем, не услыхав ничего более об этой части войска, я спокойно пошел по направлению к Гатсранду. Оттуда я направился через Крюгерсдорп 8-10 миль к северу от станции Банк. Эта линия тогда еще не всюду была охраняема, только около станции стояли маленькие гарнизоны, а потому перейти ее можно было в любом месте даже днем. К моему большому огорчению у меня не было с собой ни динамита, ни инструментов, посредством которых я мог бы повредить железную дорогу. Мне было очень обидно видеть проходивший поезд и не помешать ему — я давно уже принял за правило никогда не проходить мимо неприятельской дороги, не повредив ее в каком-нибудь месте.

    Мы пришли на ферму братьев Вольфард, взятых в плен вместе с генералом Кронье. Здесь я встретил Дани Терона с его 80 людьми. Он только что перед тем избежал встречи с неприятелем между рекой Моои и Вентерсдорпом, и его лошади, хотя были еще слабы, но успели немного отдохнуть. Я приказал ему приехать ко мне через несколько дней, чтобы быть при мне, пока не вернутся мои отряды.

    Моею целью не было теперь совершение больших операций: для этого мои силы были слишком малы. Я собирался заняться порчею путей сообщения, разрушением железной дороги и телеграфной линии.

    Что касается главной линии, то признаться сказать, там дело обстояло несколько иначе, нежели на боковой ветке, Крюгерсдорпской, через которую мы только что перешли. На главной соединительной линии лорд Робертс позаботился поставить везде караулы.

    Ночью 21 августа мы пришли в Ванфюренсклоф. С какою радостью увидели мы на рассвете холмы, пока еще издали, к югу от р. Вааль, но уже на своей родной стороне.

    — А вот и Оранжевая республика! — послышались радостные восклицания со всех сторон, как только стало совсем светло. Каждый из нас волновался, как дитя, увидя снова свою родину, которая, конечно, изо всех стран света занимала первое место в наших сердцах.

    Отсюда я послал генерала Филиппа Бота собрать всех бюргеров округа Вреде и Гаррисмита и привести их ко мне. Мы оставались лишь столько времени, сколько требовалось для отдыха лошадей, и отправились дальше. В тот же вечер пришли мы на ферму Реностерпорт, где наш обоз оставался более недели перед тем, как мы перешли р. Вааль. Владелец фермы был старик г. Ян Бота. Нет! невозможно, чтобы он принадлежал к семье Поля Бота{47} из Кронштадта. Он и его домочадцы (между ними и его сын Ян, фельдкорнет) были настоящие африканцы. Но если бы даже он и принадлежал к фамилии Поля Бота, то что за громадная разница между ними в мыслях и чувствах! Что делать! В этой войне это не первый пример: один член семьи всем жертвовал для родины, в то время, как другой, нося одно с ним имя, делал все, что мог, во вред своей стране и своему народу. В этом доме не было никакого диссонанса, даже старики, братья г. Бота, — Филипп и Гекки — были сердцем и душой заодно с нами.

    Потчефстром оказался не занятым англичанами. Я поехал туда и там был снят с меня портрет, очень распространенный, где я сижу с ружьем в руках. Я упоминаю об этом здесь только потому, что с этим оружием связана интересная история. Вот она.

    Когда неприятель двинулся на Преторию, то в Потчефстроме оставался гарнизон, и многие бюргеры приходили сюда, чтобы положить оружие. Обыкновенно ружья клались в кучу и сжигались. После ухода гарнизона, бюргеры снова пришли в село. Между ними нашлись такие, которые стали приготовлять деревянные части для уцелевших от огня частей ружья.

    — Вот это, — сказал мне кто-то, показывая одно такое ружье: — уже двухсотое! Оно вынуто из груды пепла и приведено в порядок!

    Признаться сказать, рассказ этот произвел на меня такое впечатление, что я взял ружье в руки и просил меня с ним сфотографировать. Мне очень жаль, что я не знаю имен бюргеров, которые занимались тогда этим делом. Их имена заслуживали бы быть записанными в назидание потомству.

    Запасшись здесь динамитом, я отправился назад в отряд и ночью выехал тихо к Реностеркопу. Оттуда я послал фельд-корнета Николая Серфонтейна с вифлеемским отрядом по направлению к Рейцу и Линдлею к кафрам, которые, как я узнал, позволяли себе всякие грубости по отношению к нашим женщинам; их необходимо было приструнить.

    Остальные вифлеемские бюргеры с коммандантом Принслоо и фельдкорнетом дю-Пре должны были остаться при мне для того, чтобы попробовать собрать те отряды, которые ушли от Красных гор и теперь находились где-то на юге с генералом Питом Фури. Капитана Схеперса я оставил для того, чтобы он по ночам занимался подкладыванием динамита и взрывал бы пути сообщения англичан.

    Ночью я доехал до фермы г. Вельмана, к юго-западу от Кронштадта.

    Тут я получил известие, что отряды генерала Фури находились по близости от Ледибранда. Я послал к нему, а также и к судье Рихтеру, нерколько бюргеров, прося их приехать ко мне, чтобы переговорить со мной о том, как снова вооружить бюргеров, находящихся в южном и юго-западном округах республики.

    Это письмо мое взялся доставить генералу Фури коммандант Микаэль Принслоо с несколькими бюргерами. Ночью, переходя через железнодорожную линию, он взорвал путь впереди и сзади проходившего поезда. Поезд должен был остановиться, и попал таким образом в руки генерала Принслоо. Взяв из поезда все, что им было нужно, бюргеры сожгли его целиком.

    Он оставался в это время недалеко, на ферме бывшего комманданта Неля.

    Здесь произошел один из поразительных случаев моего спасения, которые Бог в течение этой войны не раз посылал мне.

    Как-то вечером, незадолго до захода солнца, подошел ко мне один готтентот. Он сказал мне, что его господин, живший в 12 милях от дома комманданта Неля, сложил оружие перед англичанами, и что он не хочет служить более у жены такого нехорошего человека. Он просил меня взять к себе в слуги и разрешить ему ездить со мной.

    Пока готтентот говорил со мной, подошел ко мне судья Босман из Ботавиля.

    — Хорошо, — сказал я готтентоту: — я с тобой еще поговорю.

    Мне хотелось еще немного порасспросить его.

    Я вошел с судьей в дом и пробыл там довольно долго, так как у меня было с ним много письменной работы. По окончании наших дел, он поехал в Ботавиль, а я пошел спать. Было 11 часов.

    Лежа уже в постели, я вдруг вспомнил о готтентоте и почему-то забеспокоился. Я встал и вышел в пристройку, где спал мой кафр. Разбудив его, я спросил про готтентота.

    — Он ушел, — был ответ, — за своими вещами, чтобы ехать с господином.

    Я тотчас же смекнул, что тут кроется предательство, и пошел будить своих бюргеров. Я приказал седлать лошадей и уехал со своим штабом на ферму г. Шумана на р. Фальсх, к востоку от Ботавиля.

    На рассвете этого утра англичане, числом около 200 человек, вломились в жилище комманданта Неля, чтобы схватить меня.

    От фермы Шумана я направился к р. Реностер и встретился там с капитаном Схеперсом. Он сообщил мне, что в течение пяти ночей взрывал железную дорогу в различных местах.

    Здесь я получил печальное известие о смерти незабвенного, храброго и верного комманданта Дани Терона, погибшего в сражении при Гатсранде.

    Дани Терон погиб! Заменит его кем-либо другим было очень трудно: милых и храбрых людей, подобных ему, на свете, конечно много; но найти человека, совмещавшего, подобно ему, в своей одной личности такую массу качеств, — мудрено. Вместе с храбростью он обладал военною сметкою и необычайною энергией. Когда он приказывал, или хотел чего-нибудь, то его желание неминуемо исполнялось во что бы то ни стало; ?либо согнуть, либо сломать? — был его девиз. Как воин, Дани Терон отвечал самым строгим требованиям.

    На его место был выбран его лейтенант — Ян Терон.

    Переходя через железную дорогу вместе с капитаном Схеперсом, мы сожгли временный деревянный мост и взорвали динамитом рельсы на большом пространстве.

    Оттуда я направился к ближайшей ферме, а через несколько дней подошел ко мне Микаэль Принслоо. С ним я отправился опять к железной дороге для того, чтобы произвести разрушение в еще больших размерах. Вот как мы это делали.

    В двадцати пяти местах кладется по патрону динамита, от которого идет шнур. Около каждого шнура стоит бюргер, готовый при первом слабом сигнальном свистке зажечь шнур; все 25 мест зажигаются зараз, и все бюргеры успевают вовремя разбежаться перед взрывом динамита.

    Приготовив таким образом все для взрыва, бюргеры и теперь сразу в разных местах зажгли спички. Но английские солдаты увидели искру с другой стороны железной дороги и стали так ожесточенно стрелять в бюргеров, которые должны были поджечь шнуры, что они моментально вскочили на лошадей и ускакали. Динамит взорвался только в пяти местах.

    Я подождал некоторое время. Все было тихо.

    — Пойдемте, — сказал я бюргерам: — нужно, чтобы все патроны были взорваны.

    Подойдя снова к тому месту, мы должны были в темноте разыскивать места, где положен был динамит. Снова был дан сигнал свистком для одновременного зажигания шнура.

    Опять произошла ошибка и ничего не вышло. Кто-то зажег свой шнур раньше времени, до сигнала; бюргеры опять испугались и ускакали.

    Тогда я и несколько человек из моего штаба легли на землю, пока не кончился взрыв динамита, а затем я снова пошел за моими бюргерами.

    Наконец все удалось. Все двадцать пять патронов взорвались сразу.

    Кроме того я сжег только что вновь выстроенный англичанами мост. Вернувшись в Ритспрейт, мы отдохнули и отправились затем к Реностерпорту.


Глава XX.

    Перевооружение бюргеров, положивших оружие

    В Реностерпорте меня ожидали новости. Я нашел там комманданта Ф. ван-Аарда с его отрядом. Он рассказал мне, что после того, что я оставил обоз, буры не были потревожены англичанами. Он преспокойно добрался с ними до Ватерберга, где ему удалось отдохнуть и затем отправиться далее. Повозки все еще находились при нем, хотя многие бюргеры оставляли их на дороге, вследствие усталости быков, и вернулись верхами; большинство бюргеров даже пришло пешком, так как лошади тоже были измучены. Он сообщил мне также, что главный коммандант Стенекамп в эту ночь перешел через железную дорогу по направлению к Гейльброну, в округе которого теперь нет англичан.

    В Реностерпорт прибыли также генералы Фури, Фронеман, и судья Герцог, но без отрядов, которые они оставили в округе Винбурга.

    У них нашлось много кой-чего порассказать мне; правда, обо многом я уже знал, но с интересом слушал сообщения из первого источника. Я узнал, между прочим, что бюргеры, сдавшиеся вместе с Принслоо, отправлены на Цейлон, несмотря на обещание, данное англичанами, разрешить им возвращение на фермы, и гарантировать неприкосновенность их имущества.

    Теперь я задумывал новый план: я решил повсюду собирать бюргеров, сложивших было оружие и обещавших не сражаться, с тем, чтобы, снова вооружив их, заставить оперировать против англичан по всей стране. С этою целью я отправился с названными генералами через железнодорожную линию, послав одновременно генерала Филиппа Бота к юго-востоку от Гейльброна, а генерала Гаттинга за бюргерами Гаррисмита и Вреде.

    Перейдя железную дорогу, между Роодевалем и Серфонтейном, мы имели значительное сражение. При первом приближении к железнодорожной линии, англичане стали упорно стрелять в нас с северо-запада, со стороны Роодеваля, а когда мы подошли еще ближе, то другая часть английского войска открыла огонь с юга. Нам удалось отбиться и дать уйти обозу комманданта ван-Аарда, но к несчастью мы понесли потери в лице одного убитого и трех раненых.

    На следующий день я приказал комманданту ван-Аарду идти в свой округ около Фальсхривира и распустить бюргеров на самое короткое время, чтобы дать им возможность запастись новым бельем, а также привести свежих лошадей, у кого из них таковые найдутся. В это время, несмотря на начавшийся грабеж англичан, все-таки еще кое-где оставались несожженные дома и не уведенные лошади, так что отряды английских войск не наводили еще такого ужаса, как это случилось вскоре затем. Коммандант ван-Аард отправился, но увы! несколько дней спустя я услышал, что он — всеми любимый и уважаемый человек — погиб в одном из сражений между Кронштадтом и Линдлеем. Он похоронен в любимой им родной земле.

    Теперь я окончательно приступил к исполнению задуманного мною большого дела.

    Я дал инструкцию помощнику главного комманданта Питу Фури относительно округов, которые я отдал в его ведение: Блумфонтейн, Бетулия, Смитфильд, Рувиль и Вепенер. Его задача должна была заключаться в том, чтобы заставить бюргеров, положивших оружие, снова примкнуть к борьбе, но не принуждая их к этому, а побуждая идти единственно по внутреннему сознанию. Я был глубоко уверен в том, что бюргер насильно принужденный к борьбе, для нас ничего не стоит, и к нему нельзя иметь доверия. Под начальством генерала Пита Фури, должны были состоять комманданты: Виллем Кольбе, Андриес ван-Тондер и Критцингер; последний был назначен на место комманданта Оливира, взятого в плен при Винбурге{48}.

    Судью Герцога я назначил помощником главного комманданта и поручил ему то же дело в округах Форесмите, Филипполисе и Якобсдале. Под его начальством должны были состоять комманданты Гендрик Преториус из Якобсдаля и Виссер. Этот последний, перед взятием Блумфонтейна, когда бюргеры округа Форесмита положили оружие, не поддался англичанам вместе с 70-80 другими. С тех пор он продолжал борьбу, храбро и энергично сражаясь с врагом за неотъемлемые права своего народа, пока не пал убитым при Ягерсфонтейне, оставив по себе в народе достойную память.

    Этим двум помощникам главного комманданта предстояло громадное и трудное дело. Всякому понятно, что не детская забава предпринималась нами теперь. Вот почему я послал вперед оповестить бюргеров о их появлении: капитан Преториус отправился приготовить путь генералу Питу Фури, а капитан Схеперс генералу Герцогу. Первому поручено было объявить бюргерам: ?будьте готовы — Питер идет?; второму: ?будьте готовы — судья идет?.

    Все пошло хорошо. Генерал Фури взялся за дело быстро и решительно; в скором времени у него уже оказалось 750 человек, и он имел несколько стычек с неприятелем. Дело пошло на лад отчасти и оттого, что в юго-восточных округах, как-то: Деветсдорпе, Вепенере и других, англичанами было оставлено мало гарнизонов.

    Генералу Герцогу посчастливилось еще больше. Он очень скоро собрал 1.200 бюргеров. Такая разница сравнительно с генералом Питом Фури произошла, главным образом, вследствие того, что в округах, где орудовал Фури, множество бюргеров, взятых в плен после сдачи Принслоо, было отправлено на Цейлон.

    Генерал Герцог уже успел выиграть сражения при Ягерсфонтейне и Форесмите.

    Еще раньше, перейдя Магалиевы горы, я послал фельдкорнета К. Бладенгорста с 27 людьми в округа Босгоф и Гопштадт с тою же целью — собирать бюргеров. Немного прошло времени, как он собрал 1.000 человек. Я сделал его сейчас же коммандантом. Он также имел несколько сражений с англичанами, после чего я назначил его помощником главного комманданта.

    Несомненно, вникая во все, о чем я только что сообщил, читатель предложить мне вопрос, каким образом 3.000 человек, положивших оружие и обещавших не сражаться, снова взялись за оружие, нарушив, таким образом, обещание? На этот вопрос я могу ответить только другим вопросом: кто нарушил первый данное слово? бюргеры или англичане? Всем известен ответ: — англичане. Всем известно также, что лорд Робертс в своих прокламациях обещал тем бюргерам, которые положат оружие и останутся спокойно на своих фермах, полную обеспеченность их имущества и их личной свободы. И что же? Он сам же требовал, нарушая нейтралитет, чтобы бюргеры были доносчиками и снабжали сведениями английские власти, когда они являлись на их фермы; под угрозой наказания и штрафов требовали офицеры исполнения своих приказаний. Даже старики, не переступавшие никогда порога своего дома, облагались штрафами в сотни фунтов стерлингов, если железнодорожная и телеграфная линия оказывалась испорченной по соседству с их владениями. Вдобавок к этому, у тех же положивших оружие бюргеров уводился скот, при чем, зачастую, употреблялось насилие! Даже у вдов, которые не имели сыновей на военной службе, отнималось все, что они имели. Понятно, что при виде того, как англичане первые нарушают раз данное слово, бюргеры имели полное основание и чувствовали себя вправе снять с себя обязанности, принятые ими при сложении оружья.

    Я не говорю уже о том, что англичане не стыдились брать себе в помощники и на службу такого сорта людей, которые к несчастью существуют на земном шаре, людей, называемых изменниками, людей, сдававшихся англичанам и также приносивших присягу, что будут нейтральными. Неужели после всего этого бур должен был держать свое слово? И разве каждый бюргер не сознавал долга перед своим собственным правительством? И какое же правительство может согласиться признавать присягу людей, которые не имели на то никакого права? Разве может солдат присягать без приказания начальства? Нетъ! Приняв в соображение все то, что я только что сказал; всякий бур с мало-мальски твердым характером не мог поступить иначе. Он был нравственно обязан снова взяться за оружие, исполнить долг гражданина и не запятнать себя именем труса, чтобы иметь возможность глядеть прямо в глаза своим согражданам.

    Я сделал нужные распоряжения в Дорнспрейте, округа Кронштадта, и 23 сентября 1900 года отправился оттуда по направлению к Ритфонтейну для встречи гейльбронских отрядов, которым я назначил на 25 число Гейльброн местом сборища.

    Глава XXI.

    Неудача при Фредериксштадте и Ботавилле

    По дороге в Гейльброн я узнал, что отряды генерала Гаттинга (округа Гаррисмита и Вреде) находились в 7 милях к юго-востоку от Гейльброна, у Спитсканье. Я повернул к ним Оказалось, это были те, которые выдержали тяжкое испытание и не передались вместе с Принслоо.

    Большою радостью было для меня встретиться с гаррисмитскими бюргерами и вспомнить прежние дни, снова увидевшись с ними в первый раз после декабря 1899 года. Чего-чего только не нашлось порассказать друг другу! Мы виделись в последний раз во время обложения Ледисмита, когда они и гейльбронские бюргеры занимали позиции рядом.

    Но каким гневом наполнилось мое сердце, когда вместе с бюргерами Вреде и Гаррисмита я снова увидел тяжелые повозки! Не раз уже испытал я на себе всю тяжесть этой лишней обузы, которая постоянно в последнее время заставляла меня работать и головой и сердцем, придумывая то тут, то там какие-нибудь средства к спасению обоза. Чего стоил нам, например, поход в 280 миль от Слаббертснека к Ватербергу!

    Теперь, будучи главным командантом всех моих бюргеров, я решил во что бы то ни стало прочно утвердить принятое на собрании в Кронштадте постановление относительно повозок и раз навсегда объявить, что я ни в каком случае не могу допустить присутствие обоза в моих отрядах.

    Но я никак не ожидал, что мне будет до такой степени трудно убедить бюргеров отказаться от излишних забот в походе! Недавний пример, казалось, еще так свеж был в их памяти, когда огромное количество повозок было отнято англичанами у команданта Газебрука между Винбургом и Фетривиром. Но нет! ничто не помогало!

    Тогда я решил поступить энергично. Я созвал всех бюргеров и стал говорить им речь. Сперва я благодарил офицеров и бюргеров за то, что они не последовали примеру Принслоо, и за то, что так великолепно сражались при Гейльброне, и еще более при Ледибранде, когда они прогнали англичан к ущельям Лилиенхука. Сказав обо всем этом, я наконец дошел и до обоза... Я настаивал на том, чтобы отправить его домой. Но, само собою разумеется, мои слова были равнозначащи следующим: ?отдайте свои возы и повозки неприятелю?, а этого буры не хотели. Но я хотел этого, и потому в конце моей речи я сказал:

    — Итак, бюргеры, мой долг не позводяет мне спрашивать, я вас и не спрашиваю, как вы поступите с вашим обозом, но я вам говорю, что он непременно должен быть удален!

    На следующий день я собрал офицеров и приказал им очень вежливо, но в то же время очень решительно, чтобы в тот же день все повозки были удалены.

    Одновременно с этим я отдал приказ, чтобы вифлеемские бюргеры, а также и гаррисмитские вместе с кронштадтскими, под начальством Филиппа Бота, разрушили бы пути сообщения англичан между Кронштадтом и Зандривиром.

    В тот же день, 24 сентября, я поехал вместе с моим штабом к гейльбронским бюргерам, прибывшим из дому, куда они были отпущены по возвращении из Ватерберга на несколько дней. Они вернулись в большом количестве.

    Неприятель тоже разделился на несколько частей, и мы тотчас же должны были приготовиться или к сражению, в каком бы месте оно ни произошло, или к отступлению в случае появления подавляющих сил неприятеля.

    У меня был порядочный отряд из гейльбронских, гаррисмитских и вредевских бюргеров.

    Соединившись с ними 25 сентября, я послал часть бюргеров в Кронштадт к передовому посту неприятеля, стоявшему в шести милях от города.

    Генералу Гаттингу я также послал приказ выступить, и что же я узнал? Бюргеры не могли расстаться со своими повозками! Большая часть из них (Вреде и Гаррисмит) отправилась назад домой, несмотря на то, что это совсем было не нужно, так как у каждого воза было по крайней мере по одному кафру и одному погонщику, которые и должны были, согласно моему приказанию, доставить повозки по домам бюргеров. Это потрясло меня! Бывают в жизни каждого человека мгновения, когда он близок к тому, чтобы ослабить, поддаться, если в это время невидимая Рука свыше не останавливает его.

    Наступил серьезный момент. Со всех сторон подходили англичане, а тут как раз у меня не хватало людей! Кронштадтские бюргеры были в своем округе, вифлеемских я сам отпустил в другую сторону, равно как и храбрых винбургцев с отважным коммандантом Газебруком, а бюргеры округов Вреде и Гаррисмита ушли по домам! При мне была только небольшая часть из этих двух округов и затем мои гейльбронцы.

    Понятно, что при таких обстоятельствах обложившие нас англичане представляли слишком большую силу для того, чтобы с ними сражаться. Одно что мне оставалось — это уйти с теми, которые еще были при мне, по направлению к Шумансдрифту. В случае же если англичане продолжали бы преследование, то я намеревался уйти в Ботавилле, чтобы таким образом завести англичан в пески, по которым бы им было очень затруднительно передвигаться.

    Мы выступили по направлению к станции Вольвехук, перешли ночью железнодорожную линию между Вредефорвегом и Вольвехуком, где я в нескольких местах взорвал путь и взял в плен 13 англичан в палатке, в которой они спали. Это было рано утром 30 сентября.

    Перейдя за железнодорожной линией еще 3 мили, мы увидели поезд, который остановился и открыл по нас огонь из орудий Армстронга и Максима, хотя впрочем без успеха. Наши орудия были слишком впереди, а лошади усталы для того, чтобы возвращаться; иначе мы бы отвечали тоже выстрелами. Но вскоре нам представился случай пустить в ход наши пушки против 200 всадников, погнавшихся за нами; впрочем, увидя, что мы готовы захватить их в плен, они избрали себе другой более безопасный путь.

    В тот же вечер мы двинулись несколько южнее Парижа, а на другой день к холмам на запад от Вредефорта. Там мы оставались несколько дней. Вслед за этим неприятель стал сосредоточивать свои силы около Гейльброна.

    Я разделил свой отряд на две части; одна часть осталась со мной. Гаррисмитских бюргеров, не ушедших домой, я послал с генералом Филиппом Бота по направлению к Кронштадту, где он должен был встретиться с отрядом, который получил приказание оперировать в местности, лежавшей на запад от железной дороги. Генерал Филипп Бота назначил фельдкорнета де-Фоса коммандантом над кронштадтскими бюргерами вместо комманданта Франца ван-Аарда. Выбор его был очень хорош, так как коммандант де-Фос слыл не только за храброго офицера, но и за порядочного во всех отношениях человека.

    Неприятель оставался несколько дней на одном месте, расположившись лагерем близ фермы Клипстапель, к юго-востоку от Вредефорта. Там он и напал на нас. Мы защищались полтора дня, но принуждены были, в конце концов, отступить к реке Ваалю. Англичане, думая, что мы снова пойдем к Ватербергу, не преследовали нас. Это было 7 октября 1900 года.

    Я получил извещение от генерала Либенберга, что английский генерал Бертон со своей колонной находился неподалеку от станции Фредериксштадт. Он просил у меня поддержки, так как чувствовал себя не в силах без этого напасть на неприятеля. Получив это известие, я решил немедленно идти к нему и послал ему конфиденциальное письмо, в котором я сообщал ему, что явлюсь через несколько дней.

    Для того, чтобы ввести англичан в заблуждение, я пошел так, чтобы им было меня видно, через Шумансдрифт к ферме Балтеспорт на реке Реностер, в пятнадцати милях от брода. Но в следующую же ночь я повернул назад и перешел через реку к западу от Шумансдрифта. Когда мы в ближайшую ночь снова сидели в седлах, я слышал, как некоторые спрашивали: ?Куда же теперь??

    Мы шли к станции Фредериксштадт. Там мы напали на генерала Бертона, сделав предварительно обстоятельную рекогносцировку. Я узнал, что генерал Либенберг совершенно отрезал все пути сообщения англичан, и что они могли сноситься между собой только по гелиографу. Впрочем, около станции у них были великолепные укрепления, а также и на холмах, к юго-востоку и к северу оттуда.

    Мы обложили генерала Бертона сплошным кольцом. В течение пяти дней мы держали его запертым, расположившись к востоку, к югу и к северо-западу от него. На пятый день я сговорился с генералом Либенбергом занять новую позицию на насыпи железной дороги, на северо-запад от самой крепкой позиции англичан при чем я должен был послать с генералом Фронеманом 80 человек, а он 120. Эта позиция была так важна, что ее должны были занимать никак не менее 200 человек; иначе ее нельзя было защищать.

    Так и было условлено. Что же произошло на самом деле?

    Я был уверен, что две сотни заняли эти позиции. Вместо этого там оказалось всего 80 человек. А между тем, генерал Бертон получил на следующее утро значительные подкрепления, со стороны Крюгерсдорпа. Я не имел от моих разведчиков никаких сведений об этом подкреплении, и когда оно подошло, то было уже невозможно задержать его. Когда я узнал о его приближении, неприятель уже успел напасть на несчастную кучку людей и открыл по ней ожесточенный огонь. Если бы у моих бюргеров было достаточно зарядов, то они могли бы еще отстреливаться. На беду они и этого не могли сделать, так как у них почти не было зарядов. Им ничего но оставалось более, как бежать. В след им посылались снаряды из трех пушек, которые еще с утра обстреливали их. Но тогда они прятались за насыпь, которая защищала их; теперь же им пришлось бежать без всякого прикрытия под градом пуль и гранат, без лошадей, так как они оставили их в более безопасном месте. Если бы их было на позиции 200 человек, как было условлено раньше, то, по всей вероятности, подошедшее подкрепление не могло бы вытеснить их; и тогда, по всей вероятности, генералу Бертону пришлось бы сдаться. Вместо этого у нас оказалось 30 человек убитыми и ранеными и приблизительно столько же было взято в плен. Между убитыми был незабвенный капитан Сарель Силие, внук уважаемого деятеля первых времен республики, а между пленными фельдкорнет Джури Вессельс. Все это было очень печально.

    Генералу Фронеману следовало бы удалить своих бюргеров в тот же момент, как он заметил, что генерал Либенберг не прислал своих. Я слышал позднее, что убитый капитан Силие сам не захотел оставить позицию.

    Тяжело было потерять сражение почти уже выигранное. Как раз в тот момент, когда победа была уже близка, пришлось отступить.

    Мы направились назад к Ванфюренсклофу. Придя туда на следующий вечер, мы услышали об огромных неприятельских силах, двигавшихся с трех сторон: от Потчефстрома, по направлению от Тейгерсфонтейна и от Шумансдрифта.

    На следующее утро мы перешли реку Вааль и расседлали лошадей.

    Я послал разведчиков на рекогносцировку. У меня уже не было разведочного отряда Яна Терона; он распался, и члены его разошлись по разным отрядам.

    Только что успели мы наскоро позавтракать, хотя уже было далеко за полдень (но мы еще ничего не ели), как прискакали мои посланные с криком:

    — Неприятель близко!

    В один миг все лошади были оседланы, и мы удалились. Англичане заняли холмы как раз к северу за рекой Ваалем. Мы могли скрыться только за стенами кафрских жилищ, но они не представляли защиты для наших лошадей; а потому мы ускакали, хотя нам вслед сыпались гранаты и пули.

    Здесь мы потеряли пушку. Это случилось в то время, как я отлучился на левый фланг. Сломалось одно из колес лафета, и пришлось пушку оставить на месте.

    Во время этого бегства произошел любопытный эпизод. Одна неприятельская граната упала в повозку, на которой стояло четыре ящика с динамитом: их, конечно, разорвало. Но животные только что перед этим почему-то были отцеплены, иначе могло бы произойти большое несчастье.

    У нас не было потерь, если не считать двух бюргеров, которые, думая, что могут лучше спрятаться в доме, как раз попались в руки англичанам, пришедшим из Шумансдрифта.

    Мы прошли несколько к востоку, а как только стемнело, незаметно свернули на юго-запад, к Ботавилле. На следующий день мы были у Бронкгарстфонтейна, а оттуда двинулись несколько на запад от Ребоксфонтейна и переночевали у реки Реностер.

    Там я получил известие, что президент Штейн вернулся со своим штабом из Магадодорпа, где у него было свидание с трансваальским правительством. Президент просил меня приехать к нему, чтобы повидаться с Делареем.

    Я отправил свой отряд по направлению к Ботавилле, а сам со своим штабом поехал к президенту. Мы встретились 31 октября у Вентерсдорпа. Я услышал от него, что по приезде в Магадодорп, он не застал президента Крюгера, который должен был из Лоренцо-Маркеса отплыть на военном судне ?Гельдерланд?, спещально посланном за ним королевою Вильгельминою для того, чтобы перевезти его в Голландию. Это было незадолго до того, как Португалия перестала быть нейтральной. Престарелый президент уехал как раз вовремя.

    Генералу Деларею что-то помешало приехать, и я вместе с президентом отправился по направлению к Ботавилле.

    Я получил сведения от генералов Фури и Герцога, а также и капитана Схеперса, что бюргеры снова присоединились к их отрядам. Мне теперь снова казалось, что наступает подходящее время для того, чтобы пробраться в Капскую колонию. Президент Штейн выразил желание отправиться туда вместе со мной.

    Обдумывая этот план, мы перешли железную дорогу около Винбурга. 5 октября мы пришли в Ботавилле, где нашли генерала Фронемана, который прибыл со своими отрядами от реки Реностер. Увы! могли ли мы думать, что здесь нас ожидает большое несчастье!

    В тот же день показалось огромное английское войско, которое шло вслед за нами; произошла стычка, после которой англичане отступили. Мы тоже отправились в путь, но не отошли далее первого холма. Нисколько не боясь неприятеля, мы переночевали в 7 милях от англичан, отделенные от них рекой Фальсхривир.

    Я послал сторожевой караул к реке и приказал ему оставаться там до следующего дня. На утро бюргеры, вернувшись, сообщили мне, что ничего не видели, кроме небольших дымков. Дымки показались к северу от реки, и они думали, что там лагери англичан. Значит, все было благополучно — так подумал бы каждый.

    Но капрал, принесший мне известие, не отошел еще на сто шагов, как я услышал выстрелы. Я думал, что бюргеры убивают для себя какую-нибудь овцу или что-либо другое. Но выстрелы послышались во второй раз, в третий... Что же оказалось? Англичане были в 200 шагах от нас, на холме около Ботавилле — как раз там, откуда только что вернулся сторожевой караул!

    Было еще рано. Солнце едва взошло и многие бюргеры спали еще под пледами.

    То, что произошло вслед за этим, я никогда не видел. Я слышал много о панике — но здесь я увидел своими глазами, что это в сущности такое!

    Я едва нашел свою лошадь и сам оседлал ее. Некоторые бюргеры уже начали стрелять, но большинство, сев на коней, со всех сил понеслись прочь. Многие ускакали без седел, ?голыми? (bloots), как говорят у нас. Оседлывая свою лошадь, я не переставал кричать:

    — Куда вы? Нельзя убегать! В атаку!

    Но ничто не помогало. Паника была в полном разгаре, и те, которые стали стрелять, сами пали жертвами.

    Мне ничего не оставалось, как, севши на лошадь, скакать за бюргерами, уговаривая их вернуться. Куда тут! Ничего нельзя было поделать. Только что я сгонял бюргеров на одном конце, как они разбегались на другом. Наконец весь отряд очутился под неприятельским огнем.

    Начальствовал атакою полковник Ле-Галле. Несомненно, это был один из самых храбрых англичан. Но, правда, что он не встретил единодушного сопротивления с нашей стороны. Только на одном конце кучка бюргеров остановилась и стала храбро сражаться. Там находились: государственный прокурор Якоб де-Вилие и фельдкорнет Ян Вильсон. Что же касается прочих бюргеров, то мне так и не удалось вернуть их назад. Со стороны артиллеристов было сделано все для спасения орудий, но они не имели времени, чтобы впрячь лошадей.

    Наши потери, сколько мне помнится, состояли из девяти убитых, 25-30 раненых и около 300 попавших в плен. Среди убитых были фельдкорнеты Ян Вильсон из Гейльброна, и Ван-Зейль из Капской колонии. Среди раненых — прокурор Яков де-Вилие и Ян Рехтер, несколько времени спустя умерший. Между ранеными, успевшими все-таки спастись, был генерал Фронеман, раненый легко в грудь, и г. Том Брен, легко раненый в ногу. Один из моего штаба был тяжело, но не смертельно, ранен в плечо; пострадали и многие другие, имен которых я, к сожалению, не помню.

    По английским источникам, среди убитых находился доктор де-Ландсгер — бельгиец. Английские газеты утверждали, что на нем, когда он лежал мертвым, был патронташ. Но я могу засвидетельствовать, что у покойного доктора не было ни ружья, ни патронов. Не думаю, чтобы он успел вооружиться на поле сражения.

    Шесть крупповских орудий осталось после нас на поле битвы: но в виду того, что у нас все равно уже почти что не было зарядов, эта потеря не была для нас особенно чувствительною.

    Я уверен, что если бы бюргеры дружно, сомкнутым строем, сразились бы в этот раз, то неприятель был бы прогнан, и такого несчастья, конечно бы, не случилось. Нас было 800 человек, а неприятеля всего 1.000-1.200 человек. Но когда наступает такая безумная паника, как в этот раз, то всему конец.

    Глава XXI.

    Неудача при Фредериксштадте и Ботавилле

    По дороге в Гейльброн я узнал, что отряды генерала Гаттинга (округа Гаррисмита и Вреде) находились в 7 милях к юго-востоку от Гейльброна, у Спитсканье. Я повернул к ним Оказалось, это были те, которые выдержали тяжкое испытание и не передались вместе с Принслоо.

    Большою радостью было для меня встретиться с гаррисмитскими бюргерами и вспомнить прежние дни, снова увидевшись с ними в первый раз после декабря 1899 года. Чего-чего только не нашлось порассказать друг другу! Мы виделись в последний раз во время обложения Ледисмита, когда они и гейльбронские бюргеры занимали позиции рядом.

    Но каким гневом наполнилось мое сердце, когда вместе с бюргерами Вреде и Гаррисмита я снова увидел тяжелые повозки! Не раз уже испытал я на себе всю тяжесть этой лишней обузы, которая постоянно в последнее время заставляла меня работать и головой и сердцем, придумывая то тут, то там какие-нибудь средства к спасению обоза. Чего стоил нам, например, поход в 280 миль от Слаббертснека к Ватербергу!

    Теперь, будучи главным командантом всех моих бюргеров, я решил во что бы то ни стало прочно утвердить принятое на собрании в Кронштадте постановление относительно повозок и раз навсегда объявить, что я ни в каком случае не могу допустить присутствие обоза в моих отрядах.

    Но я никак не ожидал, что мне будет до такой степени трудно убедить бюргеров отказаться от излишних забот в походе! Недавний пример, казалось, еще так свеж был в их памяти, когда огромное количество повозок было отнято англичанами у команданта Газебрука между Винбургом и Фетривиром. Но нет! ничто не помогало!

    Тогда я решил поступить энергично. Я созвал всех бюргеров и стал говорить им речь. Сперва я благодарил офицеров и бюргеров за то, что они не последовали примеру Принслоо, и за то, что так великолепно сражались при Гейльброне, и еще более при Ледибранде, когда они прогнали англичан к ущельям Лилиенхука. Сказав обо всем этом, я наконец дошел и до обоза... Я настаивал на том, чтобы отправить его домой. Но, само собою разумеется, мои слова были равнозначащи следующим: ?отдайте свои возы и повозки неприятелю?, а этого буры не хотели. Но я хотел этого, и потому в конце моей речи я сказал:

    — Итак, бюргеры, мой долг не позволяет мне спрашивать, я вас и не спрашиваю, как вы поступите с вашим обозом, но я вам говорю, что он непременно должен быть удален!

    На следующий день я собрал офицеров и приказал им очень вежливо, но в то же время очень решительно, чтобы в тот же день все повозки были удалены.

    Одновременно с этим я отдал приказ, чтобы вифлеемские бюргеры, а также и гаррисмитские вместе с кронштадтскими, под начальством Филиппа Бота, разрушили бы пути сообщения англичан между Кронштадтом и Зандривиром.

    В тот же день, 24 сентября, я поехал вместе с моим штабом к гейльбронским бюргерам, прибывшим из дому, куда они были отпущены по возвращении из Ватерберга на несколько дней. Они вернулись в большом количестве.

    Неприятель тоже разделился на несколько частей, и мы тотчас же должны были приготовиться или к сражению, в каком бы месте оно ни произошло, или к отступлению в случае появления подавляющих сил неприятеля.

    У меня был порядочный отряд из гейльбронских, гаррисмитских и вредевских бюргеров.

    Соединившись с ними 25 сентября, я послал часть бюргеров в Кронштадт к передовому посту неприятеля, стоявшему в шести милях от города.

    Генералу Гаттингу я также послал приказ выступить, и что же я узнал? Бюргеры не могли расстаться со своими повозками! Большая часть из них (Вреде и Гаррисмит) отправилась назад домой, несмотря на то, что это совсем было не нужно, так как у каждого воза было по крайней мере по одному кафру и одному погонщику, которые и должны были, согласно моему приказанию, доставить повозки по домам бюргеров. Это потрясло меня! Бывают в жизни каждого человека мгновения, когда он близок к тому, чтобы ослабить, поддаться, если в это время невидимая Рука свыше не останавливает его.

    Наступил серьезный момент. Со всех сторон подходили англичане, а тут как раз у меня не хватало людей! Кронштадтские бюргеры были в своем округе, вифлеемских я сам отпустил в другую сторону, равно как и храбрых винбургцев с отважным коммандантом Газебруком, а бюргеры округов Вреде и Гаррисмита ушли по домам! При мне была только небольшая часть из этих двух округов и затем мои гейльбронцы.

    Понятно, что при таких обстоятельствах обложившие нас англичане представляли слишком большую силу для того, чтобы с ними сражаться. Одно что мне оставалось — это уйти с теми, которые еще были при мне, по направлению к Шумансдрифту. В случае же если англичане продолжали бы преследование, то я намеревался уйти в Ботавилле, чтобы таким образом завести англичан в пески, по которым бы им было очень затруднительно передвигаться.

    Мы выступили по направлению к станции Вольвехук, перешли ночью железнодорожную линию между Вредефорвегом и Вольвехуком, где я в нескольких местах взорвал путь и взял в плен 13 англичан в палатке, в которой они спали. Это было рано утром 30 сентября.

    Перейдя за железнодорожной линией еще 3 мили, мы увидели поезд, который остановился и открыл по нас огонь из орудий Армстронга и Максима, хотя впрочем без успеха. Наши орудия были слишком впереди, а лошади усталы для того, чтобы возвращаться; иначе мы бы отвечали тоже выстрелами. Но вскоре нам представился случай пустить в ход наши пушки против 200 всадников, погнавшихся за нами; впрочем, увидя, что мы готовы захватить их в плен, они избрали себе другой более безопасный путь.

    В тот же вечер мы двинулись несколько южнее Парижа, а на другой день к холмам на запад от Вредефорта. Там мы оставались несколько дней. Вслед за этим неприятель стал сосредоточивать свои силы около Гейльброна.

    Я разделил свой отряд на две части; одна часть осталась со мной. Гаррисмитских бюргеров, не ушедших домой, я послал с генералом Филиппом Бота по направлению к Кронштадту, где он должен был встретиться с отрядом, который получил приказание оперировать в местности, лежавшей на запад от железной дороги. Генерал Филипп Бота назначил фельдкорнета де-Фоса коммандантом над кронштадтскими бюргерами вместо комманданта Франца ван-Аарда. Выбор его был очень хорош, так как коммандант де-Фос слыл не только за храброго офицера, но и за порядочного во всех отношениях человека.

    Неприятель оставался несколько дней на одном месте, расположившись лагерем близ фермы Клипстапель, к юго-востоку от Вредефорта. Там он и напал на нас. Мы защищались полтора дня, но принуждены были, в конце концов, отступить к реке Ваалю. Англичане, думая, что мы снова пойдем к Ватербергу, не преследовали нас. Это было 7 октября 1900 года.

    Я получил извещение от генерала Либенберга, что английский генерал Бертон со своей колонной находился неподалеку от станции Фредериксштадт. Он просил у меня поддержки, так как чувствовал себя не в силах без этого напасть на неприятеля. Получив это известие, я решил немедленно идти к нему и послал ему конфиденциальное письмо, в котором я сообщал ему, что явлюсь через несколько дней.

    Для того, чтобы ввести англичан в заблуждение, я пошел так, чтобы им было меня видно, через Шумансдрифт к ферме Балтеспорт на реке Реностер, в пятнадцати милях от брода. Но в следующую же ночь я повернул назад и перешел через реку к западу от Шумансдрифта. Когда мы в ближайшую ночь снова сидели в седлах, я слышал, как некоторые спрашивали: ?Куда же теперь??

    Мы шли к станции Фредериксштадт. Там мы напали на генерала Бертона, сделав предварительно обстоятельную рекогносцировку. Я узнал, что генерал Либенберг совершенно отрезал все пути сообщения англичан, и что они могли сноситься между собой только по гелиографу. Впрочем, около станции у них были великолепные укрепления, а также и на холмах, к юго-востоку и к северу оттуда.

    Мы обложили генерала Бертона сплошным кольцом. В течение пяти дней мы держали его запертым, расположившись к востоку, к югу и к северо-западу от него. На пятый день я сговорился с генералом Либенбергом занять новую позицию на насыпи железной дороги, на северо-запад от самой крепкой позиции англичан при чем я должен был послать с генералом Фронеманом 80 человек, а он 120. Эта позиция была так важна, что ее должны были занимать никак не менее 200 человек; иначе ее нельзя было защищать.

    Так и было условлено. Что же произошло на самом деле?

    Я был уверен, что две сотни заняли эти позиции. Вместо этого там оказалось всего 80 человек. А между тем, генерал Бертон получил на следующее утро значительные подкрепления, со стороны Крюгерсдорпа. Я не имел от моих разведчиков никаких сведений об этом подкреплении, и когда оно подошло, то было уже невозможно задержать его. Когда я узнал о его приближении, неприятель уже успел напасть на несчастную кучку людей и открыл по ней ожесточенный огонь. Если бы у моих бюргеров было достаточно зарядов, то они могли бы еще отстреливаться. На беду они и этого не могли сделать, так как у них почти не было зарядов. Им ничего но оставалось более, как бежать. В след им посылались снаряды из трех пушек, которые еще с утра обстреливали их. Но тогда они прятались за насыпь, которая защищала их; теперь же им пришлось бежать без всякого прикрытия под градом пуль и гранат, без лошадей, так как они оставили их в более безопасном месте. Если бы их было на позиции 200 человек, как было условлено раньше, то, по всей вероятности, подошедшее подкрепление не могло бы вытеснить их; и тогда, по всей вероятности, генералу Бертону пришлось бы сдаться. Вместо этого у нас оказалось 30 человек убитыми и ранеными и приблизительно столько же было взято в плен. Между убитыми был незабвенный капитан Сарель Силие, внук уважаемого деятеля первых времен республики, а между пленными фельдкорнет Джури Вессельс. Все это было очень печально.

    Генералу Фронеману следовало бы удалить своих бюргеров в тот же момент, как он заметил, что генерал Либенберг не прислал своих. Я слышал позднее, что убитый капитан Силие сам не захотел оставить позицию.

    Тяжело было потерять сражение почти уже выигранное. Как раз в тот момент, когда победа была уже близка, пришлось отступить.

    Мы направились назад к Ванфюренсклофу. Придя туда на следующий вечер, мы услышали об огромных неприятельских силах, двигавшихся с трех сторон: от Потчефстрома, по направлению от Тейгерсфонтейна и от Шумансдрифта.

    На следующее утро мы перешли реку Вааль и расседлали лошадей.

    Я послал разведчиков на рекогносцировку. У меня уже не было разведочного отряда Яна Терона; он распался, и члены его разошлись по разным отрядам.

    Только что успели мы наскоро позавтракать, хотя уже было далеко за полдень (но мы еще ничего не ели), как прискакали мои посланные с криком:

    — Неприятель близко!

    В один миг все лошади были оседланы, и мы удалились. Англичане заняли холмы как раз к северу за рекой Ваалем. Мы могли скрыться только за стенами кафрских жилищ, но они не представляли защиты для наших лошадей; а потому мы ускакали, хотя нам вслед сыпались гранаты и пули.

    Здесь мы потеряли пушку. Это случилось в то время, как я отлучился на левый фланг. Сломалось одно из колес лафета, и пришлось пушку оставить на месте.

    Во время этого бегства произошел любопытный эпизод. Одна неприятельская граната упала в повозку, на которой стояло четыре ящика с динамитом: их, конечно, разорвало. Но животные только что перед этим почему-то были отцеплены, иначе могло бы произойти большое несчастье.

    У нас не было потерь, если не считать двух бюргеров, которые, думая, что могут лучше спрятаться в доме, как раз попались в руки англичанам, пришедшим из Шумансдрифта.

    Мы прошли несколько к востоку, а как только стемнело, незаметно свернули на юго-запад, к Ботавилле. На следующий день мы были у Бронкгарстфонтейна, а оттуда двинулись несколько на запад от Ребоксфонтейна и переночевали у реки Реностер.

    Там я получил известие, что президент Штейн вернулся со своим штабом из Магадодорпа, где у него было свидание с трансваальским правительством. Президент просил меня приехать к нему, чтобы повидаться с Делареем.

    Я отправил свой отряд по направлению к Ботавилле, а сам со своим штабом поехал к президенту. Мы встретились 31 октября у Вентерсдорпа. Я услышал от него, что по приезде в Магадодорп, он не застал президента Крюгера, который должен был из Лоренцо-Маркеса отплыть на военном судне ?Гельдерланд?, спещально посланном за ним королевою Вильгельминою для того, чтобы перевезти его в Голландию. Это было незадолго до того, как Португалия перестала быть нейтральной. Престарелый президент уехал как раз вовремя.

    Генералу Деларею что-то помешало приехать, и я вместе с президентом отправился по направлению к Ботавилле.

    Я получил сведения от генералов Фури и Герцога, а также и капитана Схеперса, что бюргеры снова присоединились к их отрядам. Мне теперь снова казалось, что наступает подходящее время для того, чтобы пробраться в Капскую колонию. Президент Штейн выразил желание отправиться туда вместе со мной.

    Обдумывая этот план, мы перешли железную дорогу около Винбурга. 5 октября мы пришли в Ботавилле, где нашли генерала Фронемана, который прибыл со своими отрядами от реки Реностер. Увы! могли ли мы думать, что здесь нас ожидает большое несчастье!

    В тот же день показалось огромное английское войско, которое шло вслед за нами; произошла стычка, после которой англичане отступили. Мы тоже отправились в путь, но не отошли далее первого холма. Нисколько не боясь неприятеля, мы переночевали в 7 милях от англичан, отделенные от них рекой Фальсхривир.

    Я послал сторожевой караул к реке и приказал ему оставаться там до следующего дня. На утро бюргеры, вернувшись, сообщили мне, что ничего не видели, кроме небольших дымков. Дымки показались к северу от реки, и они думали, что там лагери англичан. Значит, все было благополучно — так подумал бы каждый.

    Но капрал, принесший мне известие, не отошел еще на сто шагов, как я услышал выстрелы. Я думал, что бюргеры убивают для себя какую-нибудь овцу или что-либо другое. Но выстрелы послышались во второй раз, в третий... Что же оказалось? Англичане были в 200 шагах от нас, на холме около Ботавилле — как раз там, откуда только что вернулся сторожевой караул!

    Было еще рано. Солнце едва взошло и многие бюргеры спали еще под пледами.

    То, что произошло вслед за этим, я никогда не видел. Я слышал много о панике — но здесь я увидел своими глазами, что это в сущности такое!

    Я едва нашел свою лошадь и сам оседлал ее. Некоторые бюргеры уже начали стрелять, но большинство, сев на коней, со всех сил понеслись прочь. Многие ускакали без седел, ?голыми? (bloots), как говорят у нас. Оседлывая свою лошадь, я не переставал кричать:

    — Куда вы? Нельзя убегать! В атаку!

    Но ничто не помогало. Паника была в полном разгаре, и те, которые стали стрелять, сами пали жертвами.

    Мне ничего не оставалось, как, севши на лошадь, скакать за бюргерами, уговаривая их вернуться. Куда тут! Ничего нельзя было поделать. Только что я сгонял бюргеров на одном конце, как они разбегались на другом. Наконец весь отряд очутился под неприятельским огнем.

    Начальствовал атакою полковник Ле-Галле. Несомненно, это был один из самых храбрых англичан. Но, правда, что он не встретил единодушного сопротивления с нашей стороны. Только на одном конце кучка бюргеров остановилась и стала храбро сражаться. Там находились: государственный прокурор Якоб де-Вилие и фельдкорнет Ян Вильсон. Что же касается прочих бюргеров, то мне так и не удалось вернуть их назад. Со стороны артиллеристов было сделано все для спасения орудий, но они не имели времени, чтобы впрячь лошадей.

    Наши потери, сколько мне помнится, состояли из девяти убитых, 25-30 раненых и около 300 попавших в плен. Среди убитых были фельдкорнеты Ян Вильсон из Гейльброна, и Ван-Зейль из Капской колонии. Среди раненых — прокурор Яков де-Вилие и Ян Рехтер, несколько времени спустя умерший. Между ранеными, успевшими все-таки спастись, был генерал Фронеман, раненый легко в грудь, и г. Том Брен, легко раненый в ногу. Один из моего штаба был тяжело, но не смертельно, ранен в плечо; пострадали и многие другие, имен которых я, к сожалению, не помню.

    По английским источникам, среди убитых находился доктор де-Ландсгер — бельгиец. Английские газеты утверждали, что на нем, когда он лежал мертвым, был патронташ. Но я могу засвидетельствовать, что у покойного доктора не было ни ружья, ни патронов. Не думаю, чтобы он успел вооружиться на поле сражения.

    Шесть крупповских орудий осталось после нас на поле битвы: но в виду того, что у нас все равно уже почти что не было зарядов, эта потеря не была для нас особенно чувствительною.

    Я уверен, что если бы бюргеры дружно, сомкнутым строем, сразились бы в этот раз, то неприятель был бы прогнан, и такого несчастья, конечно бы, не случилось. Нас было 800 человек, а неприятеля всего 1.000-1.200 человек. Но когда наступает такая безумная паника, как в этот раз, то всему конец.

    Глава XXII.

    Я иду на юг с целью проникнуть в Капскую колонию и беру Деветсдорп

    Лошади бюргеров находились в плохом состоянии, а так как бур только тогда и человек, когда у него есть лошадь, т. е. когда при виде опасности он может от нее избавиться, то я принужден был идти вперед и снабдить моих людей лошадьми и седлами. Поэтому я отправился по направлению к Зандривирбрюку на ферму г. Якобуса Борнмана.

    Там я разделил свои отряды. Генерала Фронемана с вредевскими и гейльбронскими бюргерами я послал назад через железнодорожную линию между Дорн и Зандривиром, с тем чтобы они могли оперировать в северных частях республики. Себе я взял комманданта Латегана из Колесберга со 150 людьми и комманданта Яна Терона с 80 бюргерами и 10 ноября перешел с ними через железнодорожную линию между Дорнривиром и Теронскопом, с тем чтобы привести свой план в исполнение и вторгнуться в Капскую колонию. Мы взорвали несколько мостов на воздух и дошли до Дорнберга, где я встретил комманданта Газебрука с его бюргерами. Я послал также приказание генералу Филиппу Бота, чтобы он пришел ко мне с гаррисмитскими и кронштадтскими бюргерами, что он и сделал 13 ноября.

    Таким образом, мы в числе 1.500 человек двинулись по направлению к Спринкганснеку к востоку от Таба-Нху. В северном пункте Кораннаберга коммандант Газебрук остался поджидать некоторую часть своих бюргеров.

    Мы взяли с собой одно крупповское орудие с... семнадцатью зарядами! Это все, что у нас было!

    16 ноября днем мы были в Спринкганснеке.

    Англичане в это время провели уже линию укреплений от Блумфонтейна через Таба-Нху к, Ледибранду; и куда бы мы ни направились, всюду были построены форты на севере и на юге на горах, приблизительно на расстоянии 2.000 метров один от другого.

    Сперва я выпустил шесть зарядов из моего крупповского орудия в один из фортов; и к чести моих артиллеристов я должен сказать, что ни один из зарядов не пропал даром. Потом я приказал прорваться. Все шло хорошо, и только коммандант Ян Мейер был ранен в бок; он лежал в повозке, и без того уже раненый несколько дней тому назад в сражении у станции Вентерсбург под начальством генерала Филиппа Бота.

    Оттуда мы двинулись через Ритпорт по направлению к Деветсдорпу и ночевали 17 ноября у реки Моддер. На другой день мы сделали еще порядочный конец до фермы Эринсприде.

    19 ноября мы выступили отсюда нарочно днем, чтобы гарнизон, находившийся у Деветсдорпа, заметил нас. Я поступил так, полагая, что гарнизон легко может подумать, что мы хотим сделать нападение на это село, тем более, что 18 числа я посылал генерала Бота с патрулем для того, чтобы он собственными глазами увидел и оценил позиции англичан. Самому мне этого делать было не для чего, так как я очень хорошо знал знакомое село и о позициях англичан имел уже нужные для меня сведения. Гарнизон, видя, что мы уходим, мог лишь подумать, что мы стараемся скорее скрыться. Я сам читал позднее в английских газетах, что мы направились тогда к Спринкганснеку. Они думали, что мы, не найдя хороших для себя позиции, пошли в Блумфонтейн. Поздние я также узнал, что они выслали за нами патруль вплоть до фермы Глен-Герри, откуда они могли видеть нас уходящими по направлению к Блумфоктейну. Мне рассказывали потом, что они, действительно, так думали и говорили: ?Девет или очень благоразумен, или боится напасть на Деветсдорп, где он, действительно, может сложить свою голову!? Получивши по телеграфу извещение, что я ушел через Спринкганснек, они сказали:

    — Если Девет вздумал бы здесь нападать, то уж, конечно, это было бы его последним нападением!

    Но Ботавилле стоял нам поперек горла, и мы должны были, во что бы то ни стало, рассчитаться с англичанами.

    Придя в Родекрааль, мы оставались там незамеченными до 20 числа. Наши друзья в Деветсдорпе уже думали: ?буры, конечно, ушли?.

    Но еще вечером того же дня я подкрался, наивозможно тихо, к Деветсдорпу, или, лучше сказать, к позициям его гарнизона. Я находился вблизи того места, которому фольксрад, в честь моего отца, дал имя, где я провел свое детство и купил землю у отца (в Ниярсфонтейне). Никогда еще не приходилось мне подкрадываться к моему родному гнезду, куда я открыто и смело мог войти в любое время — и днем и ночью. А теперь... мне казалось, что земля перевернулась вверх дном, и что ничего на свете нет постоянного, так как я мог открыто войти сюда не иначе, как под условием сдачи. Конечно, я не чувствовал к этому ни малейшей охоты и желал, если уж нельзя было бы иначе, пробраться туда насильно.

    На рассвете утра 21 ноября мы заняли три пункта вокруг Деветсдорпа: генерал Бота, которому я дал в качестве проводников Яна и Арнольда дю-Плесси (двух братьев из Бусмансбанна), занял холм к югу от села. Этот холм оказался прекрасно укрепленным; в нем даже были готовые места для орудий, что было бы очень удобно для нас, если бы мы имели зарядов в несколько большем количестве. Несомненно, что англичане построили эти укрепления на холме так, а не иначе, именно для того, чтобы иметь возможность при приближении опасности обстреливать оттуда любое место села. Но только они оказались уж чересчур спокойными — и это в военное время! Генерал Бота нашел там всего трех караульных, спавших так крепко, что их можно было. вытащить за волосы. Двое из них убежали, оставив свою одежду, а третий был убит.

    Я и коммандант де-Фос заняли пункт к северу от села, откуда мы могли бы стрелять на 1.600 шагов.

    Коммандант Латеган занял холм к западу от Деветсдорпа, против Глен-Герри. Для г. Б. Рехтера — отца моего храброго адъютанта Яна Рехтера, жившего здесь, было, вероятно, большою неожиданностью увидеть поутру нападение на Деветсдорп.

    Неприятельские позиции были расположены к юго-востоку от кафрских жилищ и растянуты с юго-запада на запад и на север. Укрепления их состояли из песчаника и были обнесены рвами. На стенах из песчаного камня были мешки с песком, в которых были проделаны отверстия для ружей. Все позиции были чрезвычайно крепки и солидны, и потому предводительствовавший частями трех полков в 500 человек (Glocestershireъского, Highland Light Infantry и Irisch Rifles), майор Мессе, заслуживает полной похвалы, и я могу засвидетельствовать, что он чрезвычайно храбро сражался.

    Нас было всех 900 человек, так как коммандант Газебрук и коммандант Принслоо не явились. Из этого числа мне пришлось уделить сильный патруль на Радекопе, в 18 милях по направлению к Блумфонтейну, который должен был сообщать мне о прибывавших английских подкреплениях. Точно также нужно было держать людей на страже около Таба-Нху, Вепенера и Реддесбурга и кроме того нельзя было не оберегать небольшого лагеря г. президента, который поместился у местечка Проспекта. Таким образом, в моем распоряжении оставалось не более 400 человек, с которыми я должен был начать нападение на Деветсдорп.

    Было наслаждением видеть храбрость бюргеров Деветсдорпа. Можно было набраться мужества, глядя на то, как они перебирались от одной позиции к другой, в большинстве случаев бесстрашно подвергая себя опасности быть убитыми.

    В первый день мы подошли с юго-востока и с севера совсем близко к укреплениям и оставались всю ночь на занятых позициях, куда нам принесли пищу.

    На второй день (22 ноября) перестрелка началась с раннего утра и продолжалась далеко за полдень. Наши передние бюргеры из Гаррисмита были уже в ста шагах от первого укрепления. В это время я увидел ползущего человека, укрывавшегося от неприятеля; потом с укрепления были переданы ему ружья, и он стремительно понесся назад. Этот храбрец был никто иной, как фельдкорнет Вессельс из Гаррисмита, который впоследствии занял место комманданта Трутера, а затем и помощника главного комманданта. Он-то и взял теперь укрепление, и тогда бюргеры могли уже безопасно занять его; но в это время два английских орудия, стоявших к западу от села, стали его сильно обстреливать. Тогда я приказал скакать в карьер и взять штурмом большое укрепление, находившееся в 80 шагах. Прошло немного времени, как фельдкорнет Вессельс сделал это с 25 людьми. В то время, как наши бюргеры держались уверенно занятых позиций, англичане покинули форты, в которые упорно продолжали стрелять штурмовавшие. Но об этом фельдкорнет Вессельс и его бюргеры не знали, потому что, когда они после небольшого отдыха продолжали штурм, наступила тишина, и англичане стреляли в них только с западных фортов, через село. Мне, видевшему перед собой большую часть картины, тоже не было видно, что форты были оставлены англичанами.

    Генерал Филипп Бота, с сыновьями Луи и Карлом, бросился на помощь к фельдкорнету Вессельсу, но тут солнце успело уже сесть.

    В это время в южной части села, из мельниц г. Вессель Баденгорста, я увидел клубы дыма и услышал крики со всех сторон:

    — Англичане сжигают свой комиссариат{49}: они хотят сдаваться!

    С северной стороны, где находилась позиция комманданта де-Фоса, было сильное английское укрепление. Для того, чтобы овладеть им, нужно было идти на штурм на протяжении 200 метров, не будучи ничем прикрытыми. Укрепление находилось на таком месте, что комманданту де-Фос можно было обстреливать неприятеля не иначе, как взявши сперва укрепление. Как только солнце село, я послал приказание комманданту де-Фос, чтобы он в следующее же утро, на рассвете, взял это укрепление.

    На следующее утро коммандант де-Фос это и сделал.

    Он тихо подкрался к форту и был замечен англичанами только тогда, когда уже находился у самого укрепления. Они немедленно открыли огонь, и двое из бюргеров пали убитыми. Но это не устрашило бюргеров. Они впрыгнули внутрь, и англичане принуждены были сдаться. 6 человек англичан было убито, несколько ранено и около 30 взято в плен.

    Еще накануне я дал приказание фельдкорнету Вессельсу взять село. На следующее утро он это сделал и захватил также западную часть, т. е. холмы возле села.

    За англичанами оставались теперь только укрепления на западе, расположенные одно от другого на расстоянии не более ста шагов.

    Накануне вечером я отправился в лагерь Проспект, желая в то же время присутствовать рано утром при штурме. Я знал, что удобнее всего сделать это ночью, но я опоздал и дневной свет застал меня, так что я принужден был открыто скакать от кафрских жилищ до рва около самого седа. Оттуда уже было менее опасно вплоть до того места, где находился фельдкорнет Вессельс; Можно представить себе, какою радостью для меня было попасть к жителям Деветсдорпа, которых я всех так хорошо знал. Правда, было не совсем-то безопасно ходить по селу, а потому, побывав в трех домах: у учителя Отто и Якобуса Рооз, а также у старика г. ван-дер-Схейф, и везде выпив кофе, я поспешил обратно к бюргерам. Английские укрепления были так хороши, что могли бы еще оказывать упорное сопротивление. Но это продолжалось только до полудня, а около 3 часов, 23 ноября, показались белые флаги, и сражение было нами выиграно.

    Мы взяли в плен 400 человек, между которыми был майор Мессей и семь других офицеров, а также 50 кафров. Англичане уже похоронили своих убитых, а сколько было не погребенных и раненых — я не знаю, но думаю, что их было от 70 до 100. Мы захватили также два орудия Армстронга с 300 зарядами, несколько повозок, лошадей и мулов, и порядочный запас ружей Ли-Метфорд.

    Наши потери были тяжелые: семь убитых и 14 раненых, большею частью легко.

    Когда все успокоилось, солнце уже село. Поздно вечером мы прибыли в лагерь у Проспекта, и тут я получил известие, что большая колонна шла по направлению от Реддесбурга на освобождение майора Мессея, но было уже поздно.

    На следующее утро мы рано выступили, чтобы видеть, что нам надо было бы сделать с этой колонной. Мы заняли позицию к западу от Деветсдорпа и палили в тот день преимущественно из тяжелых орудий. Всю ночь мы не покидали позиции. На следующее утро я увидел, что колонна, и без того достаточно сильная, сравнительно с нами, поджидала еще подкреплений. Так как она не хотела начинать нападения, я решил, имея в виду план вторжения в Капскую колонию, осторожно уйти, покинув свои позиции таким образом, чтобы это осталось совсем незамеченным. Я оставил небольшое число бюргеров для отвода глаз англичанам, чтобы они не пустились тотчас же за нами вдогонку.

    Глава XXIII.

    Мой план пробраться в Капскую колонию не удается

    Более чем половина дня была в нашем распоряжении, чтобы уйти от англичан. Мы покинули ферму Платкоп и шли по направлению к Вальбанку.

    Пленных я взял с собой, так как хотел отпустить их только по другую сторону Оранжевой реки.

    Утром после этого похода англичане напали на нас врасплох. Чтобы ясно было, как это случилось, я расскажу, что послужило поводом к этому.

    В Деветсдорп пришел ко мне капитан Преториус, которого я отправил два месяца тому назад из округа Гейльброна в Форесмит и Филипполис, чтобы привести оттуда 200-300 лошадей. Он сказал мне, что привел лошадей и оставил их с 200 людей у Дрогфонтейна.

    Придя в Вальбанк утром в 8 часов, после ночного похода, сторожевые разъезды наши увидели конных всадников, приближавшихся к нам по направлению от Реддерсберга. Они тотчас же сообщили мне об этом, но я, будучи уверен, что это капитан Преториус, которого я ожидал с той же самой стороны, сказал:

    — Конечно, это капитан Преториус.

    Еще не успел бюргер, принесший мне известие, вернуться к товарищам, как уже прискакал другой с криком:

    — На коней! На коней! Англичане!

    — Разве это не капитан Преториус? — спросил я.

    — Нет — англичане...

    Англичане или австралийцы — все равно, но это был неприятель. Мне нечего было приказывать седлать. Все было готово в одну минуту. Не успели мы еще вскочить на коней, как с той самой стороны, где был наш караул, англичане открыли огонь.

    Бюргеры пустились в карьер. Я не удерживал их, потому что в мой план входило то соображение, что место, где мы находились, было и без того неудобно для обозрения местности. Я собирался взять позиции на холмах, в получасе отсюда, с которых мне видно было бы неприятеля, главным образом, со стороны Девстсдорпа, откуда я его ежеминутно поджидал.

    Фельдкорнет Девет был тяжело ранен, — остальное, за исключением потери нескольких слабых, отставших лошадей; обошлось благополучно.

    Мы направились к Бетулии. Недалеко от этого села, на ферме Клейн-Блумфонтейн, я встретил генерала Пита Фури и корнета Схеперса и взял их с собой. Здесь же мы выпустили на свободу кафров, пойманных в Деветсдорпе, так как они утверждали, что не участвовали в сражении, а были только погонщиками быков у англичан. Они получили свидетельство для прохода в Базутоланд.

    Отсюда мы пошли по направлению к Кармель. Подойдя совсем близко к местечку Гудхоп, разведчики наши увидели английские колонны, проходившие из Бетулии к Смитфельду. Я сейчас же атаковал их с двух сторон; но они занимали прекрасные позиции, так что в этот день мы не могли их оттуда вытеснить. На следующий день с утра началось сражение снова. Около 4 часов пополудни прибыл генерал Нокс с большими подкреплениями по направлению от Смитфельда, и мы принуждены были покинуть наши позиции. Здесь меня постигло большое горе. Я потерял Тоханнеса Якобуса Девета — сына моего брата. Да, Тоханнеса не стало — моего неустрашимого храбреца! Его смерть меня ужасно огорчила.

    Здесь же было 4 раненых; я думаю, что потери англичан были очень велики.

    Во время этого сражения прибыл ко мне генерал Герцог, и мы сговорились с ним так: он должен вторгнуться в Капскую колонию между Норвальспонтом и Гонтаунским железнодорожным мостом, тогда, как я должен буду сделать то же самое между Бетулией и Аливальским северным железнодорожным мостом. А затем начать действовать, ему — в северо-западной части Капской колонии, а мне в восточной и в средней.

    В ту же ночь мы выступили вместе по направлению к Кармел. В течение всего дня мы мокли под дождевыми потоками. На следующий день мы также шли под проливным дождем, но не останавливались ни минуты, торопясь постоянно вперед, почти не переседлывая лошадей, чтобы только перейти скорее Каледонривир. Я могу уверить читателя, что лил такой дождь, про который буры говорят: ?большие черти падают мертвыми, а у маленьких отваливаются ноги? (groote duivels dood, en kleintjes de beenen af). Но мы неустанно шли вперед под ливнем.

    Коммандант Фрутер, шедший сзади нас, оставил по дороге одно орудие Круппа и повозку, полную амуниции. Я был этим очень недоволен. Правда, впрочем, у нас не было уже ни одной гранаты, и пушка затрудняла нас чрезвычайно.

    В этот вечер мы подошли, к северу от Одендаальсстрома, к Оранжевой реке, но — увы!.. — что же мы увидели? Переход через реку был невозможен, а брод, находившийся южнее, был занят неприятелем.

    Дело становилось несколько критическим. В Аливаль-Норде стоял гарнизон, так что нам также невозможно было перейти через Оранжевую реку. Я легко мог себе представить, что и Каледон река поднялась от страшного дождя, и я знал также, что генерал Нокс оставил часть войска в Смитфильде, которая и заняла мост через Каледон у Коммиссидрифта. Брод Яммерберг через Каледон находился у Вепенера и, конечно, тоже был хорошо оберегаем. Оставалась еще страна базутов, но мы не имели права переступать ее границы, так как хотя и находились в дружеских отношениях с базутами, но не надо было создавать себе лишних врагов. У нас и без того их было достаточно. Выбирая лучшее из худого, я отправил комманданта Критцингера (позднее генерала-заместителя в Капской колонии) и капитана Схеперса с 300 бюргерами в Рувилле с приказанием немедленно и без задержки, как только уровень Оранжевой реки понизится, перейти в Капскую колонию. Я не сомневался ни минуты в том, что это им удастся.

    Все делается так, как должно быть, а потому, если человек лентяй, т. е. такой, который не старается избегнуть встречающиеся ему на пути неприятности и ничего не делает для их устранения, то он сам виноват в своей беде; тогда ему нечего жаловаться и не на кого пенять. Уровень Оранжевой реки был высок. А между тем, нечего было и думать о том, чтобы я и правительство{50} получили бы какие-нибудь шансы на отдых. Англичане слишком полюбили нас, чтобы мы могли не ожидать нового посещения с их стороны. Смирно оставаться и ждать спадения воды в реке — было невозможно. Так вот почему, читатель, я не попал тогда, в Капскую колонию: мой старый друг генерал Нокс, будучи сильно против этого, изо всех сил старался не пропустить меня туда, а тут еще и переход через реки стал невозможным и помог ему в этом. Но что же было делать? Идти назад невозможно, так как и Каледон был уже непереходим. И через страну базутов нельзя было двинуться. Сидеть в узком пространстве между двумя разлившимися реками, в ожидании, что через 10-12 дней нахлынет громадная сила генерала Нокса, — положение незавидное. Было над чем задуматься.

    Так куда же?

    Да, англичане закинули на меня петлю, так как разлив обеих рек продолжается целые недели. Они заперли меня кругом, ?cornered?, — как они любят говорить в таких случаях.

    Для меня выхода не было. Мы читали позднее в ?Южно-Африканских Новостях? (South African News), что лорд Китченер и генерал Нокс издали приказ не брать пленных. Я не буду утверждать, что это правда, но нам показалось подозрительным, что г. Картрайт (Cartwright), издатель этой газеты, был посажен в тюрьму за то, что осмелился напечатать об этом про лорда Китченера.

    Положение вещей представлялось не в розовом цвете. Я знаю хорошо, что изменники-буры, передавшиеся англичанам (de national scouts), советовали занять все мосты и переходы, чтобы поймать Штейна и Девета.

    Я все-таки повернул по направлению к Коммиссидрифту; но, как и предполагал, неприятель занял переход. С обеих сторон моста были вырыты овраги и навалены укрепления, которые конечно, можно было взять только при дневном свете.

    Когда я увидел, что и здесь неудача, я немедленно послал людей к реке разузнать: все ли она еще поднимается. Могло случиться, что где-нибудь, выше по реке дожди были менее сильны. Вскоре посланные возвратились, принеся радостную весть, что вода начала спадать и что, авось, вечером можно будет попробовать. Легко представить себе, какая это была для нас радость. Наши лошади были измучены. Это, ведь, был уже третий день, что несчастные животные должны были идти по ужасной дороге без всякого корма: трава была еще так мала, что не могла подкреплять сил. Но делать нечего, нужно было идти вперед.

    Нам оставался только один возможный путь: перейти через реку и получить по другую сторону больший простор. Первый переход, который мы наметили (Если только он не был тоже занят неприятелем) лежал выше по реке за 10-12 мил от нас, недалеко от Севенфонтейна. Мы подошли туда незадолго до захода солнца и нашли его незанятым и возможным для переправы. То-то была радость!

    Это случилось 8 декабря 1900 года.

    Я двинулся по направлению к Деветсдорпу в надежде на то, что, пока генерал Нокс со своей громадной армией даст мне маленькую передышку, я успею дать возможность отдохнуть лошадям и снова постараюсь проникнуть в Капскую колонию. Но нет! Англичане слишком боялись того, что если президент Штейн и я появимся в Капской колонии, то дела их сильно осложнятся. Поэтому генерал Нокс стянул все свои силы, чтобы прогнать нас на север. Но это было совсем уже не так плохо для нас, так как я знал, что если англичане будут гнаться за мной, то они оставят в покое генерала Критцингера и капитана Схеперса и откроют им путь через Оранжевую реку. И действительно, они совсем не имели покоя: со стороны АливальНорда, в то время как дан был отдых лошадям, около Застрона, часть войска Брабанта Горзе причиняла им всякие неприятности, пока генерал Критцингер не нанес им чувствительный урон (60 человек убитыми и ранеными). Зато после этого Схеперс и Критцингер, несколько отдохнув, могли направиться в Капскую колонию.

    Но, как я уже сказал, англичане слишком полюбили меня и президента Штейна. Они еще два дня после того преследовали нас до Вильчебомспрейта (округ Вепенер). Здесь присоединился ко мне отряд комманданта Газебрука, и мы наконец-то могли дать некоторый отдых нашим лошадям. Затем генерал Нокс снова начал погоню за нами. Я направился на запад к Эденбургу в надежде опять, попытаться проникнуть в Капскую колонию. Не одни только силы генерала Нокса гнались за нами. По прибытии в местечко Хексривир, не доходя двух часов до Эденбурга, мы узнали от наших разведчиков, что нас поджидала другая большая английская колонна.

    Что же было теперь делать?

    Я в тот же вечер повернул к Вепенеру.

    На другое утро неприятель опять гнался по нашим следам; но благодаря тому, что мы успели уже сделать миль двадцать, мы оказались настолько впереди, что нам не пришлось уже так гнать ни в этот день, ни даже на следующий.

    В полдень 13 декабря мы заняли сильные позиции, растянув их более чем на 8 миль от местечка Ритфонтейн в округе Вепенер, к северу от Даспорта. Неприятель должен был бы тотчас остановиться для того, чтобы дождаться арьергарда, так как иначе позиции не легко было взять. Я знал, что, прежде чем неприятель сможет напасть на нас, станет уже темно, но зато перед нами лежала сильная линия от Блумфонтейна, через Таба-Нху и Спринкганснек, на Ледибранд. Через эту линию нам необходимо было прорваться и потому нужно было сделать так, чтобы к нашим затруднениям не прибавилась бы еще погоня за нами неприятеля. Поэтому неизбежно было снова предпринять ночной поход и не допустить близко генерала Нокса.

    Я велел держаться позиции до самого вечера, чтобы неприятель нас видел, и как только наступила темнота, приказал даже строить укрепления, чтобы ввести англичан в заблуждение, что мы имеем намерение на следующий день при их приближении вступить в бой. Перед вечером я даже приказал бюргерам показываться на укреплениях, а вскоре затем, ночью, мы двинулись вперед.

    Бюргеры стали роптать. ?Что значила эта быстрая перемена в приказаниях генерала?? — спрашивали они друг друга. Но я молчал и думал про себя: ?Завтра увидите сами?.

    Мы двинулись вправо от Спринкганснека, сперва очень медленно, так как лошади у некоторых бюргеров были настолько слабы, что им самим много приходилось идти пешком. Генерал Филипп Бота и я были позади, так как мы полагали, что только на следующий день, 14 декабря, около 10 часов мы подойдем к линии укреплений.

    В предыдущую ночь присоединился ко мне коммандант Мик. Принслоо, с 300 вифлеемских бюргеров, пришедших из Спринкганснека. Так как их лошади были в хорошем виде, то я приказал комманданту Принслоо идти вперед через проход Спринкганснек для того, чтобы занять позиции к северу от линии и к востоку от Таба-Нху. Он должен был это сделать с тою целью, чтобы, когда мы на другой день проходили бы там, помешать неприятелю у Таба-Нху послать подкрепления к Спринкганснеку. Действительно, оказалось, что это было для нас выгодно, так как англичане при дневном свете могли нас видеть с высот Таба-Нху. И действительно, они послали подкрепление в ту сторону, куда мы шли, но комманданту Принслоо посчастливилось отпугнуть их назад; так что, когда мы пришли в Спринкганснек, нам пришлось пройти через укрепленную линию, но и только.

    Когда коммандант Принслоо, еще до рассвета, проходил 14 декабря между фортами, то англичане стали стрелять в него, но он приказал прорваться через линию. Небольшая неприятельская стража, находившаяся на полдороги между фортами, думала, что благодаря тому, что она будет обстреливать передовую часть, бюргеры будут принуждены уйти назад.

    Но на такого героя, как генерал Принслоо, это не произвело никакого впечатления. Тем строже было приказано непременно прорваться через линию. Каковы же были последствия этого? Двое из англичан, не успевших уйти с дороги, были до смерти задавлены. Бюргеры думали, что их затоптали лошади, но, понятно, что никто из скакавших позади не соскочил с коня, чтобы убедиться в том, так ли это было.

    Как я уже сказал, генерал Бота и я были сзади. Я знал, что главный коммандант Пит Фури, никогда не отступавший, когда ему нужно было куда-либо пробиться, сопровождаемый фельдкорнетом Иоханнесом Гаттингом, не менее храбрым, нежели первый, были впереди нас. Они не дали нам опомниться и шли прямо к проходу. Увидев это, я и генерал Бота погнали вперед, приказав бюргерам, на их измученных лошадях, медленнее следовать за нами. Я мог их оставить, так как видел, что генерал Нокс не был еще близко. Мы догнали генерала Фури с передовыми людьми как раз в то время, когда он был между укреплениями. Между тем бюргеры тянулись еще позади нас длинной линией. Сейчас же за первым холмиком я велел бюргерам остановиться, слезть с лошадей, спрятать их и идти назад к холмику, для того, чтобы стрелять направо и налево в укрепления, находившиеся, приблизительно, в 800-900 шагах от нас. Я приказал как можно сильнее обстреливать их, и это дало нам ту выгоду, что с укрепленных мест не так легко было стрелять в бюргеров, подходивших к нам длинной вытянутой линией.

    Для того, чтобы уяснить читателю как мы прорвались через неприятельские силы у Спринкганснека, надо сказать, что нам пришлось без всякого прикрытия гнать мимо двух сильных укреплений, находившихся в 1.000-1.200 шагах друг от друга.

    От того места, откуда бюргеры появлялись, до того, где они снова исчезали, было расстояние по крайней мере в 3.000 шагов. И тут-то, под страшным перекрестным огнем, на глазах у всех, пришлось скакать нашим восьми сотням! При этом был ранен всего только один из нас! Несомненно, такую явную милость Всемогущего Бога нужно приписать Его неисповедимым путям, а также простертой над нами Его Божественной Деснице.

    Как велики были потери англичан — я не знаю.

    Несколько наших повозок и возов, а также одно из орудий, отобранных нами у Деветспорта, также благополучно проскочили сквозь неприятельские силы. Другая пушка осталась на дороге, еще не доходя до линии укреплений, так как начальник прислуги при орудии отослал лошадей вместе с людьми к комманданту Газебруку, которому посчастливилось не в этот, а в другой раз, несмотря на преследование, прорваться у Эйзернека, на запад от Таба-Нху.

    Моя амбулатория, с докторами Фури и Поутсма, была задержана англичанами. Доктор Фури, как это и полагалось, остался вне боевой линии, чтобы проехать за нами позднее, что ему и было разрешено генералом Ноксом, но только на следующий день. Он привез мне известие, что коммандант Газебрук ужаснейшим образом был обстреливаем тяжелыми орудиями у Таба-Нху полковником Уайтом. Но я уже знал, что коммандант этот без урона проскочил и что, напротив, ему удалось, еще в то время как на него нападали, убить нескольких англичан.

    Мы решили отодвинуться немного назад, чтобы дать отдых лошадям, но не теряя из виду цели, при первой же возможности снова направиться к Капской колонии.Я знал, что надежды на отдых для бюргеров было очень мало до тех пор, пока президент и я находились тут, и потому я поставил себе целью, как только мы подойдем к Винбургу, освободить отряд на некоторое время от себя и президента. Тем временем я должен был улаживать дела., о которых сообщу позднее. Благодаря этому я собирался, как говорит пословица, перемешать все кости ?dobbelossen?{51} англичан и тем испортить их игру.

    Мы пришли к местечку на юг от Сенекала в то время, как войско генерала Нокса опять уже гналось за нами по пятам. Произошло несколько небольших стычек; во время одной из них был убит сын комманданта Трутера из Гаррисмита.

    В полдень первого дня Рождества 1900 года мы были у Тафелькопа, в 9 милях к востоку от Сенекала.

    Глава XXIV.

    В которой можно найти кое-что о войне против женщин

    Здесь 26 декабря было решено разделить большой отряд на две части, подчинив один из них главному комманданту-заместителю Филиппу Бота, а другой — генералу Питу Фури.

    Президента Штейна я поручил охране небольшого отряда, с коммандантом Давелем во главе, и направил их к Рейцу.

    Что касается меня самого, то я отправился к главному комманданту К. К. Фронеману, находившемуся с коммандантом Стенекампом в окрестностях Гейльброна. Моею целью было, взявши с собой от г. Фронемана небольшой отряд, идти к Родевалю, где у нас была закопана амуниция, отобранная нами 7 июня у неприятеля, и разыскать ее там, так как наши запасы (Маузера и Ли-Метфорд) приходили уже к концу, хотя и было еще достаточное количество патронов Мартина-Генри и Гидди.

    Я ушел 27 декабря из Тафелькопа и два дня спустя прибыл в отряд генерала Фронемана, недалеко от Гейльброна. Я должен был там остаться до 31 декабря, т. е. до того времени, пока прибудут повозки и быки, нужные для перевозки амуниции. Повозки достать было уже не так-то легко, так как англичане не только брали с собой все с разоряемых ими ферм, но еще и бесцельно многое сжигали. На фермах, где бывало по 2-3 и даже более пар быков, не оставалось уже более ничего. А если где случайно и уцелело что-либо из этого, то женщины держали повозки наготове, чтобы в случае приближения врага успеть скрыться и не попасть в так называемые концентрационные лагеря, только что устроенные тогда англичанами за фортификационной линией почти во всех селах, с приставленными к ним сильными гарнизонами. В то время только что были выпущены прокламации лорда Робертса, заключавшиеся в том, чтобы каждое жилье, находившееся на расстоянии 10 миль от железной дороги, где буры взрывали или разрушали ее, было бы сожжено дотла. Это было приведено в исполнение, но не только на указанном расстоянии, но и по всей стране. Дома сжигались до основания или взрывались динамитом. Но что еще того хуже — мебель, всевозможные домашние вещи, а также семена и корм, все предавалось пламени, а скот — овцы, быки и лошади, — уводился. Вскоре затем лошади целыми кучами застреливались, а овцы тысячами убивались кафрами и перебежчиками, а также прокалывались солдатскими штыками. Опустошение росло с каждым днем, принимая все более и более отвратительные размеры. А женщины?.. Теряли ли они вследствие этого мужество? Конечно, нет, потому что, когда началась ловля женщин, или, вернее сказать, поход против них и против имущества буров, то они убегали куда глаза глядят, только бы не попасть в руки неприятеля. С этою целью они держали наготове, для себя и для своих детей, повозки с провиантом и с самым необходимым домашним скарбом. Как только приближалась английская колонна, даже ночью, в ветер и непогоду, молодые девушки, матери, старухи брались одни за веревки, привязанные к рогам быков, другие за плети... — не легкое дело! Сколько милых, образованных, достойных другого, лучшего занятия, девушек делалось погонщицами быков, только бы не быть схваченными преследователями, только бы по возможности дольше не быть уведенными в концентрационные лагеря, называвшиеся англичанами ?Refugee? (местом спасения){52}. Как это ужасно! Мог ли бы кто-нибудь и когда-нибудь думать до этой войны, чтобы в XX веке допускаемы были подобные варварства? Конечно, нет! Я и каждый из нас знаем, что во время всякой войны происходят ужасные смертоубийства. Но сознательно совершаемое, прямо или косвенно, убийство беззащитных женщин и детей превосходит всякое вероятие! Уверяю, я бы голову дал на отсечение до войны, что цивилизованная английская нация не способна допустить подобное дело даже во время войны. В лагерях, где не было никого, кроме женщин, детей и престарелых старцев, пушками и ружьями принуждать к молчанию! Я мог бы привести здесь сотни случаев, засвидетельствованных мною лично. Но я этого не делаю, так как не в этом моя цель. Я только слегка, мимоходом, касаюсь этого. В Южной Африке, да и в самой Англии найдется достаточное количество людей, которые сумеют и без меня вынести подобные дела к позорному столбу и сообщать о них миру для того, чтобы они остались увековеченными на все времена. В летописях всякого народа найдутся рядом со светлыми и темные страницы. А говорить об этих мерзостях англичан — сколько ни говори, все же нельзя достаточно сказать.

    Но я все-таки не мог не излить своей души хоть на минуту!

    А теперь пойдем дальше.

    К вечеру 1 января 1901 года я получил нужные повозки и выступил в поход по направлению к Родеваль-станции, пройдя железнодорожную линию и не будучи замечен караулом. Это было позднею ночью, а потому он вероятно спал. В ту ночь мы прошли еще около 9 миль и только на следующую достигли того места, где была спрятана амуниция. Она лежала всего в нескольких милях от железной дороги и совсем близко от английского лагеря у Реностерривирбруга. Нужно было дорожить каждым патроном, так как все указания клонились к тому, что война продлится еще долго. Никакой речи не могло быть о том, чтобы мы первые прекратили войну, с неприятельской же стороны, конечно, не допускали сделать того же самолюбие и престиж Англии.

    Амуниция была сложена на возы, и генерал Фронеман повез ее снова через железнодорожную линию. Я же отправился за 15 миль оттуда, в вредефортский отряд, где мне нужно было устроить важные дела. Вечером 4 января я с 10 бюргерами, составлявшими мой штаб, перешел незаметно железнодорожную линию у Вредефорта. Двое суток спустя я возвратился снова к генералу Фронеману и увидел благополучно прибывшие боевые припасы. Я узнал здесь, что генерал Нокс разделил свои силы на три части. Одна часть сражалась с генералом Фури и коммандантом Принслоо возле Вифлеема, где наши бюргеры хорошо прижали неприятеля, потеряв только двоих людей, из которых один был храбрый фельдкорнет Игнаций дю-Пре. Этот офицер был — сама доброта; не было ни одного бюргера, который бы его не любил искренно.

    Другая часть войска генерала Нокса направилась к Гейльброну. Третья часть преследовала генерала Филиппа Бота у Либенберга. Эта часть точно будто хотела шутки шутить с генералом Бота, а так как он к этому совсем не был склонен, то и дал это почувствовать неприятелю 3 января в различных местах зараз. В одном из таких мест при Бодигуарде он, имея 60 человек с собою, атаковал 150 англичан; из них 117 взял в плен, остальные остались убитыми и ранеными.

    В войсках генерала Нокса начали показываться признаки паники. Часть его войска, отправившаяся из Линдлея в Гейльброн, вдруг быстро, делая большой обход, повернула к Кронштадту, но наткнулась в различных местах на генерала Бота, впрочем отделалась, уйдя, тем не менее, с большим уроном для себя. Та часть, которая имела дело с генералом Фури и с коммандантом Принслоо, тоже вдруг направила свои колонны в Сенекал, и когда я 8 января прибыл в лагерь генерала Бота, в 6 милях от Линдлея, то и генерал Нокс очутился уже в Кронштадте. После этого наступила некоторая полоса покоя.

    8 января я получил известия от комманданта Критцингера и капитана Схеперса из Капской колонии. Они доносили мне, что с успехом перешли через Оранжевую реку в брод, у которого нашли неприятельский караул, состоявший из 8 человек. Эти солдаты были в доме и ничего не знали о нашем переходе и только тогда поняли, в чем дело, когда наши бюргеры подошли к ним со словами: ?hands up!?{53}.

    Далее коммандант Критцингер и капитан Схеперс сообщали мне, что симпатии колониальных бюргеров все более и более растут по отношению к нам. Легко понять, что ?кровь течет медленно там, где она не может литься?. Колонисты, все-таки, связали свой жребий с нашим, хотя они хорошо знали, какой опасности они себя подвергали, решив идти рука об руку с нами, и что англичане не преминут назвать их изменниками и бунтовщиками.

    Приблизительно те же известия получил я и из северо-западной части Капской колонии от судьи Герцога.

    По получении этих вестей, я решил распустить часть моих бюргеров в их округа и взять с собой других для моего нового похода в Капскую колонию. Поэтому я дал приказ явиться к 25 января 1901 года в Дорнберг, округ Винбурга, следующим генералам: генералу Пит Фури, Филиппу Бота и Фронеману и коммандантам: Принслоо (округа Вифлеема), Штейну (округа Фиксбурга), Газебрук (округа Винбурга), де-Фос (округа Кронштадта), Ван-де-Мерве (округа Парижа), Рос (округа Франкфорта), Вессель Вессельсу, занявшему место Трутера (округа Гаррисмита), отказавшегося от назначения, Кольбе (округа Блумфонтейн) и Ян Терону, с знаменитым отрядом разведчиков (Therons Verkenningscorps).

    С 8 до 25 января было тихо в северных и северо-западных округах Оранжевой республики.

    Глава XXV.

    Моя вторая попытка вторженья в Капскую колонию

    Я боялся, что мой второй план вторжения в Капскую колонию станет известен всем, так как я был обязан сообщить о нем коммандантам. К тому же многие из моих бюргеров должны были непременно идти за второю лошадью, у кого еще таковая оставалась дома на попечении жены. Бюргеры стали сильно морщиться при разговорах о второй лошади, и постоянно слышались фразы: ?Нужно идти в Капскую колонию?.

    Несмотря на это, большинство бюргеров были в бодром расположении духа, за исключением одного офицера, человека своевольного и любившего противоречить; к 25 января собрались все, за исключением генерала Филиппа Бота, которому обстоятельства помешали прибыть вместе с бюргерами округа Вреде, находившимися под начальством комманданта Германуса Бота.

    Правительство и президент Штейн решили отправиться вместе со мной. Нас всех было 2.000 человек.

    Правительство созвало в Дорнберге военный совет, и президент Штейн сообщил на собрании о том, что скоро должен окончиться срок его службы, в качестве президента. При этом он сообщил, что законные постановления теперь не могут состояться в виду того, что правильные собрания фольксрада невозможны. Военный совет решил, без предварительного голосования, представить бюргерам своего кандидата, но предоставил им свободу выбрать и кандидата с их стороны. Далее военный совет постановил, чтобы выбранный кандидат был назначен после приведения к присяге — заменяющим президента до тех пор, пока обстоятельства страны дозволят произвести новые выборы. Поданные голоса членов военного совета единогласно признали президентом Мартинуса Тениса Штейна. То же самое сделали и бюргеры, при чем один голос был подан за Сесиль Роодса, но желающих присоединиться к этому мнению не нашлось.

    Президент Штейн объявлен был выбранным и присягнувшим.

    Исполнительный совет состоял из президента — председателя, Т. Брена — государственного секретаря, В. Я. С. Бребнера — государственного казначея, А. П. Кронье, Яна Мейера и меня — членов совета. Г. Рокко-де-Вилие был назначен секретарем военного совета и г. Гордон Фразер — частным секретарем президента.

    После того, как у местечка Ботавилле государственный прокурор г. Якоб де-Вилие был взят в плен, не было никого назначено на его место; но г. Гендрик Потгитер, ландрост{54} из Кронштадта, получил назначение прокурора при военном совете.

    Невозможность созвать фольксрад вытекала из прискорбных обстоятельств. Некоторые из членов сделались ?перебежчиками? (gehandsupt), другие полагали, что они и без того много сделали, подав голоса за войну. Я никогда не стану утверждать, что они поступали неправильно, подавая голос за войну. Весь свет убежден в том, что что бы буры ни делали, англичане все равно порешили обагрить кровью карту южной Африки, — что и произошло в действительности. И не только кровью бюргеров, или невинных женщин и детей, или бессловесных животных, но и кровью своих собственных, невинно и без нужды павших воинов. Но вот кем я возмущаюсь и кого сильно осуждаю — это тех членов фольксрада, которые на собрании перед войной вставали и говорили: ?я отдам последнюю каплю крови за мою страну?, а позднее, когда пришло время исполнить это, заботились о том, чтобы не дать пролиться хотя бы даже одной, первой капле. Нет, они сидели по домам, пока не пришли англичане и не увели их в плен. Маленькая частица фольксрада, остававшаяся верною своему слову, не составляла большинства, и потому фолъксрад не мог состояться. Эта частица (может быть, и были еще другие члены, о которых я мог забыть) — состояла из следующих, насколько мне помнится, членов: К. Вессельс, Вессель Вессельс, Я. Вессельс, П. П. Кронье, Я. Стейль, Я. Мейер, Я. Я. ван-Никерн, Даниил Штейн, Гендрик Экстен Гендрик Серфонтейн.

    Мы выступили 26 января из Дорнберга и дошли до фермы комманданта Сарель Газебрука., в 8 милях к северу от Винбурга. Там находилось большое войско англичан, и не только впереди нас, в 7-8 милях к востоку от Винбурга, но еще и за 11-12 миль дальше, а также подходили колонны и с северо-востока, где расположились и мы. Было ясно, что неприятель знал совершенно точно наше местонахождение, по причинам, на которые я указывал уже раньше. Характер нашего войска был таков, что секреты не могли удерживаться; и я решил вследствие этого все, что будет находиться в связи с моими дальнейшими планами, держать исключительно про себя.

    27 января я послал людей на разведки к востоку от Винбурга, делая вид, что я в ту же ночь хочу направиться по тому направлению, а сам осторожно, тайком, выступил на запад от Винбурга. Пройдя ночью без всякой помехи через железнодорожную линию, я был на следующее утро в Ветривире — к юго-западу от Винбурга: двигаться быстро мы не могли, иначе тотчас же сказалась бы усталость наших и без того измученных лошадей.

    В полдень мы поравнялись с Табаксбергом.

    На следующее утро, 29 января, я был уведомлен, что англичане также идут сюда двумя колоннами. Я немедленно приказал расседлывать, и мы заняли к востоку от Табаксберга сильные позиции вдоль холмиков. Правым крылом англичан мы не могли завладеть; но я заставил штурмовать левое крыло, находившееся в 6 милях к юго-востоку, где нам и удалось отнять превосходное орудие Максим-Норденфельдта, правда, ценою одного убитого и трех раненых. Неприятель взял несколько убитых и раненых с собой, оставив некоторых убитых возле отнятого нами орудия. Тем не менее, нам не удалось прогнать неприятеля; зато мы весь день его беспокоили и не дали себя вытеснить из позиций. Мы потеряли еще двух бюргеров, а также имели нескольких раненых.

    Оставаться там и следующий день опять сражаться — об этом нечего было и думать, так как мы этим самым дали бы врагу возможность получить подкрепления, и тогда цель наша — попасть в Капскую колонию — оказалась бы одной тщеславной затеей. Но что же делать в таком случае? Неприятель шел по нашим следам, и мы должны были уйти. Перед нами лежала фортификационная линия от Блумфонтейна к Ледибранду и она была сильно укреплена; это я узнал еще тогда, когда прорвался через нее у Спринкганснека. Теперь я в том же самом месте пройти уже не мог.

    Тогда я решил двинуться по направлению к Таба-Нху. Но для того, чтобы ввести англичан в заблуждение, я послал на другой день сильный патруль по направлению к Спринкганснеку. Теперь я мог незаметно — а это последнее обстоятельство было для меня чрезвычайно выгодно — уйти вперед на расстояние по крайней мере 8 миль, ранее чем неприятель заметил бы с укреплений мое движение. Поэтому мы расседлали; иначе если бы англичане увидели нас, то они могли бы, соединив против нас все свои силы — из Таба-Нху, Саннаспоста, Блумфонтейна и даже из укреплений, сыграть с нами плохую шутку.

    Мой старый друг, генерал Нокс, на которого уже в первый раз возложено было поручение не пускать меня в Капскую колонию, был теперь снова обременен тою же самою задачею. Могу сказать, что человек, имевший с ним когда-нибудь дело, знает, какой это тяжелый друг. Он не только владеет искусством совершать ночные походы, но и умеет показать себя доблестным на поле сражения, меряясь силами с неприятелем в открытом бою.

    В то время как мы расседлали, думая, что можем безопасно расположиться на некоторое время лагерем, мои разведчики сообщили мне, что подходит большое войско генерала Нокса. Я немедленно снова отдал приказ седлать и впрячь быков в наши маленькие повозки, числом 10, с амуницией и мукой. Я оставил отряд с генералом Фури позади, чтобы несколько задержать генерала Нокса, а сам отправился пробивать себе дорогу между неприятельскими укреплениями. То обстоятельство, что я послал накануне сильный патруль на разведки в Спринкганснек, нам очень пригодилось, так как оказалось, что генерал Нокс был уверен, что я пойду в том направлении, и потому сперва направил свое войско туда, и только через некоторое время заметил, что он ошибся. Тогда он повернул на запад, но столкнулся с генералом Фури, который сопротивлялся в течение нескольких часов, потеряв двух людей тяжело ранеными.

    Тем временем я подошел к укреплениям, находившимся между Таба-Нху и Саннаспостом; тут я увидел, что по направлению от Блумфонтейна несется кавалерия, посланная для подкрепления и без того сильного неприятеля. Тогда я поставил два орудия (одно из них была пушка Максим-Норденфельдт, отнятая нами у неприятеля при Деветсдорпе) и навел их на одно из неприятельских укреплений, лежавших на моем пути, и стал на расстоянии 4.000 метров бомбардировать его. Следствием этого было то, что после нескольких выстрелов, англичане пустились в бегство к ближайшему форту, лежавшему восточнее: но и это укрепление досталось нам. Форт же, лежащий на запад, был взят штурмом коммандантом Стенекампом и гейльбронскими бюргерами. Они же захватили нескольких пленных, остальные бежали в Саннаспост. Во время этого штурма у нас был ранен, и то легко, только один — Питер Стенекамп, сын комманданта.

    Теперь путь наш был расчищен. Мы пошли вперед.

    Спустя часа два после захода солнца присоединился к нам и генерал Фури, и мы пошли по направлению к Деветсдорпу. куда и прибыли 31 числа{55}.

    Генерал Нокс отправился в Блумфонтейн, при чем перевез свои войска по железной дороге через Бетулийский железнодорожный мост на Оранжевой реке.

    Вероятно он, захватывая по пути все свои войска и собирая новые, спешил опередить нас, чтобы не дать нам вторгнуться в Капскую колонию. Вскоре я услышал, что войска его находятся не только у Бетулийского железнодорожного моста, но и у Спрингфонтейна, и у Норвальспоста. Таким образом нам в различных местах должны были быть преграждены все переходы в брод. Поэтому мне нужно было придумать какой-нибудь новый план и отнять у англичан один из козырей в игре.

    В виду этого, я послал генерала Фронемана, находившегося у истоков Кафферривира, лежавших на запад от Деветсдорпа, по направлению к станции Ягерсфонтейн, а генерала Фури по направлению к Одендольстрому, к ферме Клейн-Киндерфонтейн, лежавшей на запад от Смитфильда. К Одендольстрому я послал разведчиков. Они узнали, что англичане рассылали патрули ежедневно, и, по-видимому, ожидали, что мы постараемся перейти Оранжевую реку именно в этом месте. На следующий день я тоже послал патруль, которому велел разъезжать взад и вперед, заставив при этом моих людей таинственным образом рассказывать повсюду сказки о том, будто для меня слишком опасно предпринять переход через Оранжевую реку при слиянии ее с Каледоном, где вода должна стоять еще выше, и что при малейшем дожде обе реки сделаются непроходимыми. Вторая, пущенная мною, сказка состояла в том, что я хочу отозвать генерала Фронемана назад для того, чтобы захватить Одендольстром, или же напасть на мост Аливаль-Норд. Я хорошо знал, что все эти сказки уже в тот же день дойдут до генерала Нокса, так как на пространстве между Каледоном и Оранжевой рекой у него было достаточно друзей.

    Генерал Фронеман двинулся к Занддрифту, лежавшему приблизительно на полдороги между Норвальспонтским железнодорожным мостом и Гоптауном. Вблизи станции Ягерсфонтейнвег он напал на железнодорожный поезд, предварительно взорвав путь спереди и сзади его. Тут бюргеры могли захватить многое, в чем они нуждались. Не надо забывать, что южная Африка, и особенно обе республики, не имеют фабрик, а ввоз товаров уже давно, с началом войны, был прекращен. Таким образом, добыча в виде седел, пледов и амуниции была как нельзя более кстати. Отобрав все, что они нашли нужным для себя, бюргеры сожгли поезд.

    Я остался нарочно еще на один день, потому что был уверен, что англичане получили уведомление о том, что я уже выступил. Это было хорошо, так как англичане, действительно, отправились как раз по тому направлению, которое я наметил в распущенной мною сказке. А я в тот же вечер, 5 февраля 1901 года, с некоторою частью бюргеров, с орудиями и повозками, отправился совсем не туда, где меня ждали, а по направлению между станциями Спрингфонтейн и Ягерсфонтейн, и скрылся там на весь следующий день, в то время как генерал Фури с конным отрядом еще два дня оставался позади меня и, двигаясь взад и вперед, делал вид, что направляется к Одендольстрому.

    Вечером в тот день я без особых препятствий пересек железнодорожную линию, но здесь, к моему большому огорчению, был ранен лейтенант Бани{56} Энслин, один из моих лучших разведчиков, и попал в руки англичан. Он ускакал вместе с другим разведчиком Тероном далеко вперед, чтобы найти для нас более удобное место для пересечения железнодорожной линии, а так как ночь была очень темная, то он слишком удалился от нас. Мы перешли линию беспрепятственно, а он и его товарищ проскакали несколько миль даром на север и наткнулись на разъезд, печальным последствием чего было то, что милый Бани, тяжело раненый, должен был отстать и попал в плен. И только на другое утро его товарищ привез нам это печальное известие.

    Мы отправились вперед насколько возможно было быстро, так как дорога от сильных дождей до того испортилась, что быки тянули повозки с неимоверными усилиями, равно как и мулы, везшие орудия.

    У Леббесдрифта, в шести милях к северу от Филипполиса, мы встретились 8 февраля с генералом Фронеманом. Пройдя вместе немного далее по направлению к Занддрифту, мы вступили 10 февраля в Капскую колонию.

    Когда мы здесь переходили реку, разведчики донесли мне, что приблизительно в получасе расстояния, выше по реке, к югу от брода, находилось на холме довольно сильное английское укрепление, охраняемое приблизительно 20 людьми. Я послал туда фельдкорнета с 25 бюргерами, среди которых находился Виллем Преториус, но фельдкорнет упрямился идти далее известного расстояния. Тогда, отправился Виллем Преториус с четырьмя другими бюргерами. Виллем вскарабкался на холм с одной стороны, другие четверо, разделившись по двое, влезли с двух других сторон на неприятельский форт, который, как оказалось, имел круглую форму, и начали стрелять. Им отвечали сильным огнем, но они, тем не менее, подошли совсем близко к неприятелю, который уже выкинул белый флаг, и услышали: ?Мы сдаемся?. Таким образом, Виллем Преториус с 4 людьми взял в плен 25 человек, вместе с тем захвачено было значительное количество лошадей, седел, уздечек, ружей и патронов. Кроме всего этого оказалось еще несколько ящиков с 3.000 новыми патронами.

    Когда фельдкорнет подошел со своими 25 людьми, ему оставалось только помочь увезти добычу.

    В скором времени фельдкорнет был отставлен (gestellenboscht){57}, а Виллем Преториус{58} произведен в фельдкорнеты.

    После обеда мы отправились на юг от реки, к ферме Безейденхоут, где и остались до следующего дня; туда же должен был придти генерал Фури. Он явился днем позднее, и снова борьба пошла полным ходом.

    Не только за генералом Фури приближались огромные силы англичан, но и стоявшие около Колесберга две сильные колонны, двигавшиеся по направлению к Блумфонтейну, остановились в 12-13 милях от нас.

    Я тотчас же двинулся по тому же направлению. На другой день одна часть сил неприятеля пошла к западу, а другая спереди прямо на нас. В это время генерал Фури, бывший позади, перешел уже реку и был в Занддрифте.

    По моему плану, после вторжения в Капскую колонию, я должен был бы разделить свои силы на три части, подождав сперва, конечно, прихода генерала Фури. Но в то время, когда он в действительности присоединился ко мне, английские войска оказались вокруг меня в таком неимоверном количестве, что мне не было никакой возможности привести мой план в исполнение. И только лейтенант Малан, который позднее был сделан коммандантом, а еще позднее — фехтгенералом, проникнул вглубь Капской колонии с 50-60 бюргерами.

    После обеда я двинул свой небольшой обоз по направлению между Филипстоуном и Петрусвилле. За это время мы имели кое-где стычки с англичанами и наконец, после захода солнца, столкнулись с ними совсем близко; но тем не менее, нам удалось задерживать их, пока не прошел наш обоз. В ночь мы достигли Гондеблафривира и увидели на следующее утро, что для лошадей наших не было корма, так как саранча поела всю траву. Между тем лошади были голодны и сильно ослабели вследствие непомерных переходов. Бедные животные! Начиная с Винбурга, они не имели хорошего корма. Хотя дождь и шел ежедневно и это было необходимо для полей, но травы все-таки не было, так как для нее требовалось время, чтобы вырасти. Впрочем, досталось и нам всем, особенно тем бюргерам, которым пришлось идти пешком; нигде в окрестности нельзя было достать ни одной лошади{59}.

    Число моих бюргеров уменьшилось почти на 600 человек. Сперва остался позади меня коммандант Принслоо с 300 людей, потом коммандант ван-Тондер, приблизительно с сотнею людей, и, наконец, коммандант де-Фос у Оранжевой реки с двумя сотнями.

    Оставался еще один проект, а именно: как можно скорее пересечь железнодорожную линию, не доходя до Гоптоуна. Спешить надо было потому, что если бы англичане стали перевозить туда свои войска, то это обстоятельство могло бы оказаться для нас совершенно пагубным.

    Поэтому мы немедленно двинулись от Гондеблафривира к железнодорожной линии. День спустя англичане погнались за нами. Я оставил одну часть моих людей сражаться с ними, так как иначе наш арьергард мог бы подвергнуться опасности быть отрезанным от нас. Оставаться пришлось генералам Фури и Фронеману. Они имели в различных местах несколько сильных стычек, взяли за это время в плен 5 человек и, думаю, нанесли англичанам тяжелый урон.

    Только что мы ушли несколько шагов вперед, как навстречу нам попался скачущий ?бродшпион?{60}. (Мои разведчики, очевидно, поехали не в ту сторону, так как я об этом ничего не знал).Человек этот рассказал мне, что он и его товарищ (по ремеслу), подъехав к одному бурскому дому для того, чтобы купить хлеба, увидели выскочивших оттуда англичан, которые им закричали: ?hands up!? При этом товарища его они захватили в плен, а он, благодаря тому, что шагов на 15 не подъехал к дому, успел ускакать под градом пуль, пущенных ему во след. По его словам, он скакал по всей вероятности не менее 1.000 шагов, до небольшого холмика, находившегося между нами и домом.

    Я оставил бюргеров стоять за холмиком и послал небольшое число людей узнать, в чем было дело и сколько было англичан, так как бродшпион не мог мне сказать точно, сколько их там. Отойдя немного от нас, бюргеры заметили, что англичане прятали своих лошадей за фруктовые деревья. В то же время, увидев нас около холмиков и зная, что у них очень мало шансов на то, чтобы удрать от нас, они поспешили занять позиции позади кафрских краалей и около земляного вала, недалеко от занятого ими дома.

    Я считал за самое лучшее — чтобы не подвергать себя возможности лишиться одного или двух бюргеров — написать этой горсточке людей письмецо, советуя им сдаться. Пока я был занять этим делом, они открыли по нас огонь; тогда мои бюргеры тоже начали стрелять, хотя никого не было видно. Но как только англичане заметили моего посланного с белым флагом, они перестали стрелять.

    Их ответ был довольно ясен:

    — Мы не сдадимся.

    Тогда я приказал 50 человекам атаковать их. Едва успел я отдать приказ, как несколько молодых людей, вскочив на коней, понеслись к стенам краалей, за которыми скрывались англичане.

    Тут громкие слова англичан сразу потеряли вес. Они не сделали даже ни одного выстрела в атакующих и немедленно сдались.

    Мы взяли 20 человек в плен, 20 превосходных лошадей, 20 ружей и патронташей.

    Можно себе представить радость бродшпиона, пробывшего 50 минут в английских руках и так скоро освобожденного! Я думаю, что после такого происшествия у него пропала всякая охота побираться и вынюхивать чужой хлеб.

    С того времени, как мы отошли от реки, мы взяли в плен 90 человек.

    На другой день мы подошли к месту, находящемуся в 6 милях к востоку от станции Гоуткраал. Это место, после ужасной следующей ночи, мы прозвали Моддер-трясиной (Moddervlei). В это время английские войска подходили к нам все ближе, и я думаю, что ночью они были от нас на расстоянии не более пяти миль.

    Перед заходом солнца, незадолго до того, как мы подошли к болоту, несколько моих разведчиков наткнулись на англичан, приблизительно человек в пятнадцать, показавшихся совершенно неожиданно по направлению от станции Гоуткрааль. Но как только они заметили нас, то немедленно повернули назад. Один из них, во время погони за ним, упал с лошади и был убит, другой тяжело ранен, а двое были взяты в плен.

    После этого я послал два патруля взорвать железнодорожный путь приблизительно в семи милях от того места, где я собирался сам перейти, чтобы помешать подойти панцирному поезду и потревожить наш обоз.

    В эту же ночь нам предстояло перейти Моддерфлей{61}.

    Благодаря сильному дождю, выпавшему после полудня, огромное болото, приблизительно в 1.000 метров ширины, было сплошь покрыто водой, которая стояла по колено, а местами и выше. Вода еще не была бы для нас большой помехой, но самое дно болота было такого рода, что лошади, ступая по колено в воду, очень часто совсем утопали, и вода доходила, почти до седла. И тут-то нужно было переправиться 1.400 всадникам. Легко себе представить, каким трудным делом оказался переход для бюргеров, и что это было за событие для нас, когда переправился последний. Многие из бюргеров теряли равновесие, сидя на спотыкавшихся лошадях, и падали в воду, большинству же приходилось совсем слезать с выбившихся из сил лошадей и еще переводить их через болото. А потом началась бесконечная возня при переправе орудий и повозок. Тридцать быков впрягались в один лафет, а иногда для этого требовалось даже 50 штук, и все-таки быки вязли в тине. Наконец, и орудия были переправлены, даже дрезины и повозка с моими документами и бумагами. Вдруг застревают возы с амуницией и с мукой! Да, это была ночь, которую, конечно, никогда не забыть!

    Но что же делать с засевшими крепко возами? Уже начало рассветать, а нам необходимо переправиться еще до наступления дня. Позади нам угрожали огромные неприятельские силы, а впереди — железная дорога, с поездами из Де-Аара и Гауптона, перевозившая войска. Я решил, что хоть те-то из бюргеров, которые переправились, должны по крайней мере идти вперед.

    Мне пришлось оставить здесь генерала Фури, у которого лошади были наименее слабы и на которых возложена была тяжелая задача вытянуть из тины застрявшие возы. Мы уговорились с ним так: если он не успеет справиться с возами до прихода неприятеля, то сожжет повозки и направится на юг.

    Я же с отрядом пошел к железнодорожной линии.

    Все мои бюргеры имели лошадей настолько ослабевших, что многие должны были спешиться.

    Кроме того, я взял с собой 90 пленных. Я не хотел выпустить их, не хотел, чтобы они могли рассказывать о том, как слабы были наши лошади, потому что, узнавши об этом, неприятелю стал бы известен наш самый слабый пункт. Мне было очень жалко бедных Томми{62}, но что мог я сделать? Я обходился с ними хорошо, насколько мог, т. е. совершенно так же, как и с моими бюргерами. Ведь и из них многие шли пешком.

    Не теряя ни одной минуты, мы, не переставая, шли вперед.

    Уже начало светать, когда мы подошли к железнодорожной линии. Мы без затруднения пересекли ее, так как моему патрулю, о котором я упоминал выше, удалось, по моему приказанию, повредить путь до нашего прихода.

    С наступлением дня можно было убедиться воочию в ужасном состоянии моих бюргеров. На каждом лице читалось изнеможение и крайняя усталость. Да и как могло быть иначе? Ведь накануне мы весь день провели в сражении, один раз только слезая с лошади, чтобы на ходу съесть кусок мяса. При этом весь день шел сильный дождь, так что многие из бюргеров промокли насквозь, до самых костей, — не у всех, ведь, были дождевые плащи. А самым скверным оказалось пребывание наше в трясине, следы которой оставались в виде липких, смокшихся комков на всей нашей одежде. Вдобавок ко всему этому прошло целых 24 часа, в течение которых не удалось ни одному из нас преклонить головы, я не говорю уже о сне.

    Пройдя три мили от железной дороги, я отдал приказание расседлывать, хотя кругом не было ни одной травки для наших измученных лошадей. Но только что мы это сделали, как наши разведчики пришли сказать мне, что в расстоянии не более часа от нас есть трава. Я приказал снова седлать лошадей, чтобы воспользоваться пастбищем для бедных животных: ?пусть лучше хозяин проедет еще часок, — думал я: — зато лошадь его не останется без корма?. В конце-концов мы были вознаграждены за то, что должны были, не отдыхая, ехать несколько миль, так как каждый из бюргеров мог спокойнее спать, зная, что его лошадь тоже отдыхает.

    Но голод заставил нас прежде всего зарезать овец, которых мы купили у жившего там бура, и приготовить себе пищу. В этой части Капской колонии буры занимаются преимущественно

    овцеводством, разводя главным образом африканских овец с длинными жирными хвостами, весящими нередко по десяти фунтов каждый. Таким образом, в этих местах труднее найти тощую овцу, нежели жирную.

    Хлеба здесь достать было нельзя, а наш запас муки остался на возах, которые, как мы предполагали, были уже сожжены, так как мы слышали издалека взрыв динамита и узнали, таким образом, что генерал Фури не мог спасти оставшейся части нашего обоза. Впоследствии оказалось, что англичане напали на генерала Фури, прежде чем он успел сжечь застрявшие возы. Сделали же это англичане, которые сожгли наши повозки вместе со своими, точно также застрявшими в трясине.

    Моддер-болото мы не скоро забудем, надолго останется оно в нашей памяти!

    Насытившись жирною африканскою бараниною и выспавшись, положив седла под голову, мы снова встали как встрепанные. Бюргеры, бывшие тогда со мной, принадлежали к числу лучших людей страны, к ?настоящим? бюргерам, которые все принесли в жертву свободе своего народа. На вопрос: будет ли конец их мучениям? — эти люди ответили бы в любое время, что сотни подобных болот не могли бы их устрашить. Свобода, по убеждению этих людей, есть нечто столь высокое, что с сотворения мира человечество не смогло еще назначить за нее цену.

    Генерал Фури должен был отступить назад. Он перешел около Де-Аара железнодорожную линию и встретился со мной, когда я возвращался к Петрусвилле.

    Англичане, потерявши в трясине свой обоз, также принуждены были сделать обход. Это доставило нам некоторую передышку, и мы остановились, чтобы дать немного отдыха также и нашим лошадям. После этого мы отправились к западу от Гоптоуна.

    На другой день англичане, еще в большем количестве, нежели накануне, гнались за нами. Почти весь день мне пришлось сражаться с их передовыми колоннами. К вечеру мы были уже в 10-12 милях к северо-западу от Стрейденбурга.

    Тут я оставил комманданта Газебрука с 300 людей до следующего дня дожидаться англичан и несколько задержать их, чтобы тем временем, тем из бюргеров, которые шли пешком, а также и самым слабым лошадям, дать возможность уйти вперед.

    Здесь я должен объяснить не посвященному читателю, каким образом можно было задержать на короткое время англичан.

    Бюргеры с лучшими лошадьми остались за холмом, так как в этой части страны нет гор, в которых можно было бы делать укрепления или в них скрываться. Подходит, положим, неприятель и видит издали 300 бюргеров. Тогда он не несется на них в галоп, а напротив, останавливается, берет свои орудия, которые в большинстве случаев находятся в центре, ставит их вперед и начинает обстреливать всю цепь холмов, за которыми находятся бюргеры. Бюргеры же в свою очередь, само собой разумеется, не остаются под выстрелами, но стараются уйти из-под них и скрыться от неприятеля. Тогда англичане, выпустив несколько гранат и картечи по направлению к холму, принуждены обходить его с обеих сторон. Обыкновенно эта история обходов продолжается несколько часов, пока англичане не уверятся окончательно в том, что все буры ушли из-за холма; а тем временем пешеходы успевают пройти несколько миль вперед.

    Иногда же, если случится, что позиция буров очень выгодна, то передние колонны англичан попадают в тупик, и тогда, конечно, сдаются или забираются в плен, или же под выстрелами обращаются в бегство для того, чтобы привести с собой большие силы. Если бы я во время этого похода ни прибегал к подобным изворотам, то большая часть моих людей попала бы в плен к англичанам. Но я и не мог иначе. Огромные массы войска, которые англичане в это время сосредоточивали вокруг меня, не давали никакой возможности произойти большому сражению. И как я все-таки не попал в руки неприятеля?! Читатель, понять этого нельзя ни мне, ни тебе и никому, потому что единственно, чему это надо приписать, — это тому, что Бог этого не хотел! И тот из читателей, который этому радуется, должен славословить Имя Его!

    Глава XXVI.

    Я благодарен всякий раз наступающим сумеркам

    Коммандант Газебрук задержал ненадолго врага, и мы подошли к ферме Фраупан.

    На следующий день мы пришли к Бракривиру, приблизительно в 10 милях к юго-востоку от того места, где эта река, на запад от Приски, впадает в Оранжевую реку.

    Она оказалась непроходимой, и мы принуждены были расседлывать.

    Нечего было и думать о том, чтобы перейти. Наилучший пловец погиб бы, если бы рискнул броситься в бурный поток, несший с пеной и грохотом свои волны к Оранжевой реке.

    Приблизительно за два часа перед заходом солнца, коммандант Газебрук привез известие, что англичане гонятся за нами по пятам. Вопрос: куда же? — возник мгновенно у каждого из нас. Всюду вверх по реке, а также и по тому направлению, откуда шел неприятель, расстилалось ровное, гладкое поле, и нам некуда было скрыться, не будучи замеченными. Не отступая от непереходимой реки, можно было бы выбрать дорогу к северо-западу, вниз по реке, с опасностью стать лицом к лицу с невозможностью перейти Оранжевую реку, находившуюся от нас не более как в 10 милях. Если мы выберем этот путь, думали мы, то англичане, пожалуй, не увидят нас, так как в этом месте между ими и нами будет ряд небольших холмов. Мы можем тогда за этими холмами повернуть назад, идти незамеченными неприятелем до наступления ночи, а затем, поднявшись вдоль Оранжевой реки вверх, оказаться позади неприятеля. Но англичане находились всего в девяти милях от нас, и, пока они, повернув назад, дошли бы до ряда холмов, за которыми мы прятались, не успело бы еще стемнеть. Опасность для нас таким образом заключалась в том, что прежде, чем я успел бы выполнить свой план, англичане заперли бы нас между двумя непроходимыми реками, что могло бы имет для нас весьма печальные последствия. Но как ни рискован был этот проект, — он представлял для нас единственно возможный исход. У меня не было времени, чтобы с кем-нибудь посоветоваться, но все-таки я наскоро сообщил об этом президенту Штейну. Его ответ был таков: ?генерал, поступайте так, как считаете наилучшим?.

    Я, правда, уже решил то, что надо было делать, но уважение, которое я питал к президенту, и наше взаимное согласие во всех делах были настолько велики, что я неохотно делал что-либо без него, к тому же такой советчик, как президент Штейн, чрезвычайно ценен.

    В минувшие времена, бывало, просишь Бога о продлении дня. У нас теперь было как раз наоборот. Мы могли только благодарить Его за то, что день наконец прошел и наступила ночь, прежде чем неприятель успел дойти до холмов, за которыми мы двигались незаметно для него.

    Спустившаяся на землю ночь была на редкость темна. Это помогло нам. Осторожно двинулись мы назад; мимо английских войск, и не только скрылись на следующий день из глаз неприятеля, но еще успели пройти 9-10 миль в тылу англичан, в то время как они спешили вперед в надежде запереть нас на месте слияния двух рек.

    Войско англичан в это время росло не по дням, а по часам, и было ясно, что они напрягали все свои силы, чтобы захватить президента Штейна и меня в свои руки. Они были правы со своей точки зрения, потому что, попади мы в Капскую колонию и начни там действовать, они наткнулись бы на большие затруднения, в этом я совершенно уверен.

    Но что же далее? Постараться обойти англичан и снова идти вперед?! — но с моими бюргерами, принужденными идти пешком, и с измученными лошадьми — об этом теперь и думать было нечего! Идти же вверх по Оранжевой реке до того места, где можно будет ее перейти, и потом повернуть назад в Оранжевую республику — это значило совсем отказаться от той цели, с какою был предпринят поход. Но я был обязан выбирать лучшее из худшего, а потому решил перейти Оранжевую реку, пока неприятель снова не нагнал нас.

    Таким образом, 20 февраля мы отступили назад; ища брода, где мы могли бы переправиться на другую сторону реки. Вода в реке начала немного спадать, но перейти ее все еще было нельзя, и мы отправились дальше, думая найти переход, пройдя место слияния ее с рекою Вааль. Но и там это оказалось невозможным. Все лодки, которые были здесь прежде, были уже давно уничтожены англичанами; но мы узнали, что в шести милях есть еще одна уцелевшая лодка. Мы отправились туда вверх по реке. Это была небольшая лодочка, но все-таки 10-12 человек могло в ней поместиться. Мы немедленно воспользовались ею, и в тот же вечер 22 февраля 250 бюргеров, из не имевших лошадей, было перевезено в несколько приемов на другой берег, по 10-12 человек каждый раз. Многие переплыли, но один из смельчаков, по имени ван-де-Мерве, утонул. Переплывали в лодке и те, у которых были лошади, заставляя их плыть.

    Утром 23 февраля я получил уведомление, что англичане снова гнались за нами по пятам. В этот раз мы не ожидали их так скоро, между тем они совершили продолжительный ночной поход. Не теряя времени, мы оседлали лошадей и отправились вверх по реке, в то время как наш аръергард уже подвергался выстрелам неприятеля. Силы англичан были очень велики, и арьергард после непродолжительного боя должен был отступить.

    К счастью нашему, поверхность земли становится здесь холмистее, и мы могли, в случае надобности, укрываться от неприятельского глаза. Около двух часов пополудни мы расседлали; не прошло и часу времени, как англичане снова были позади нас.

    Наши два орудия, пушку и орудие Максим-Норденфельдт, пришлось оставить на дороге, так как животные были уже не в силах тянуть их дальше, а динамита не было с нами, чтобы взорвать их на воздух.

    Ну, и что же?

    О! у англичан такое огромное количество тяжелых орудий; пусть они возьмут себе еще и эти два для того, чтобы властная рука, держащая скипетр, стала бы еще тяжеловеснее. Многое ли может измениться от того, что прибавятся две пушки к четырем сотням пушек, которые Англия — одна из сильнейших и старейших держав в свете — направила на маленький народ, взявшийся за оружие, чтобы спасти свои права.

    Особенно тяжело было мне то, что в этот день, 23 февраля, в день годовщины утверждения независимости Оранжевой республики, я должен был отдавать врагу свои орудия. Бывало, в счастливые дни, в кругу друзей, мы праздновали этот день почетными выстрелами, а теперь мы были принуждены единственные две пушки, которыми мы могли бы еще сами стрелять, отдать с тем, чтобы ими же, — как знать? — быть застреленными{63}.

    Минуты, подобные тем, которые я тогда пережил, не забываются никогда! О том, что трепетало тогда в глубине души, может составить себе понятие лучше, чем кто-либо другой, англичанин-бурофил. Он, смотря на дело с точки зрения высшей справедливости, не соглашался со своими собственными соотечественниками. И не потому, чтобы он относился враждебно к своему правительству или не стоял за могущество Англии, — нет, но единственно потому, что у него не пропала совесть, и что он не мог, заглушив ее и насилуя чувство справедливости, соглашаться на всевозможные бессовестные дела.

    Но придет день, — я твердо верю в это, — и Англия отдаст нам наши права. Мы будем верноподданными его величества, а правота и верность не пропадают даром.

    Другой удивительный вечер настал для нас — вечер 23 февраля 1901 года, — сорок седьмая годовщина существования Оранжевой республики. Наступившая тьма этого вечера снова спасла нас от по-видимому верной погибели.

    Как я уже сказал, англичане все время обстреливали мой арьергард. Мои разведчики донесли мне, что впереди нас, на расстоянии не более четырех миль, стоит огромный неприятельский лагерь. А я надеялся в эту ночь двинуться к западу, обойдя Гоптоун; если бы я теперь пошел по этой дороге, то я прямо натолкнулся бы на неприятеля. Пойди я влево, то, не более как через две тысячи шагов, мы были бы уже на глазах у англичан, которые выследили бы нас с занятого ими холма, сейчас около Гоптоуна, гелиографическим способом. Таким образом, вперед, назад, налево — никуда нельзя, а вправо, на севере — протекала река, которую невозможно было перейти. Оставаться на месте тоже было нельзя: англичане шли непосредственно за нами. И вдруг явилось спасенье — наступила темнота!

    Солнце село как раз в тот момент, когда нас уже можно было рассмотреть из Гоптоуна, и вечерняя мгла милостиво окутала нас своими спасительными тенями. Нам опять являлась возможность улизнуть и обойти неприятеля, стоявшего впереди нас. Но зато нам предстояло идти всю ночь, если мы хотели уже рано утром пересечь железнодорожную линию. Не успей мы этого сделать, англичане подошли бы слишком близко сзади, а спереди мог бы подоспеть панцирный поезд. Но... мои бедные бюргеры должны были идти пешком, а ослабевшие животные, едва волочившие ноги, внушали тоже непомерную жалость. Невыносима была в то же время мысль, что такие верные бюргеры, любящие всем сердцем своим отечество, могут очутиться в руках неприятеля. Я решил поэтому, чтобы они шли на север за 4-5 миль, к Оранжевой реке и там, где-нибудь на берегах, покрытых кустарником, спрятались бы от неприятеля до следующего утра. Затем они прошли бы вдоль реки и переправились бы в лодке на другой берег тем же путем, как это было сделано раньше. Я советовал им проделать все это не сразу всем, и не кучами или вереницей, а вразброд, чтобы сбить англичан и не дать им следовать за собой по свежим следам. Это все и удалось бедным бюргерам, которые в тот памятный и печальный день, пройдя уже вдоль реки около 18 миль, сделали еще 4-5 миль, чтобы укрыться от врага. С ними находился храбрый и верный коммандант Газебрук, лошадь которого также чрезмерно была утомлена.

    Что касается меня, то я с другою частью бюргеров, едва отдохнув часок-другой, вышел в ту же ночь и подошел на другое утро прямо к Гоптоуну, с южной стороны. Около 8 часов мы благополучно пересекли железнодорожный путь, который тогда еще не был оберегаем укреплениями, и, пройдя 6 миль, остановились для отдыха. Мы ничего не ели еще с утра накануне и, право, мы были так голодны, что по бурской пословице ?готовы были грызть головки у гвоздей?. Мы разыскали нескольких овец и с быстротою молнии закололи, сжарили и съели их. Да и как уплетали-то! Около полудня мы снова поднялись и пошли по направлению к Оранжевой реке. Мы были вполне уверены, что легко найдем переправу, так как еще с вечера заметили, что вода быстро стала убывать. Но каково же было наше разочарование: уровень воды был еще выше, чем накануне! По-видимому, дождь лил здесь силенее, чем выше по реке. А лодки негде было достать.

    Между тем, англичане были уже опять милях в 14-15 позади нас, а среди бюргеров снова многие принуждены были идти пешком вследствие усталости лошадей.

    ?Наверно у Ламенсдрифта будет легче переправиться?, — думали мы, так как каждый из нас, кто был знаком с этим бродом, знал также, что он большею частью бывает совсем мелок. На следующий день мы были уже там, и что же? Вода и тут стояла высоко. Нам оставалось идти еще выше. Но и там, как только мы доходили до брода, он оказывался невозможным для переправы.

    Наконец мы дошли до Занддрифта, где были семнадцать дней перед тем. Этот брод оказался мельче других, и я заставил двух юных бюргеров, из которых один — Давид Гееноп — был великолепным пловцом, испробовать глубину воды. Мы не думали, чтобы вода была так глубока, как оказалось после того, что молодые пловцы кинулись в нее. Они не могли усидеть на спинах лошадей, но должны были плыть рядом с конями почти все время до другого берега. Нечего было и думать о том, чтобы заставлять их плыть опять обратно, проделывая снова то, что они только что сделали с опасностью для жизни. Я крикнул им с нашего берега, чтобы они не плыли обратно. Но у них не было одежды, так как они разделись еще на этом берегу. И вот они, сидя на мокрых конях, оказались голыми под палящими лучами африканского солнца, пропекавшего их кожу насквозь{64}. Приблизительно в трех четвертях часа юноши нашли бурское жилье. Там думали они найти у остававшихся дома женщин какую-нибудь юбку или хламиду, чтобы хоть немного прикрыться. Когда они остановились перед жильем (так рассказывали они мне сами после), то, не слезая с лошадей, закричали, прося дать им какое-нибудь одеяние. Добрая женщина, по имени Босгоф, выслала им со своим сынишкой не юбку, но по паре брюк и по рубашке, которые ей удалось спрятать от англичан, обыкновенно отбиравших или сжигавших все мужские одежды и посетивших также и ее.

    Тем временем неприятель почти подошел к нам, и нам все-таки нужно было переправиться на другую сторону. Мы надеялись найти переправу, по крайней мере, хоть на следующий день. Но англичане были уже так близко от нас, что мы должны были сперва перестреливаться с их передовыми отрядами и потом только идти дальше.

    Тут-то подоспели к нам со своими отрядами генералы: судья Герцог с юго-западной стороны из Капской колонии и генерал Фури. Ночью мы сделали приблизительно четырнадцать миль. Ночью же, перейдя через реку Зеекус, мы подошли к одному бурскому дому, где нам сказали, что двадцать английских шпионов были вечером здесь, расспрашивали о нас и поехали по той же дороге, откуда приехали.

    Приблизительно в четырех-пяти милях от этого места нам пришлось переходить ряд холмов. Ночь была очень темна, и я совсем забыл о двадцати англичанах. Мы не послали вперед разведчиков, и я ехал, по обыкновению, со своим штабом впереди отряда. Почти на вершине холма я увидел нескольких лошадей, связанных и стоявших вкруг, головами вместе; около них на земле лежало несколько людей. Лошади и люди находились не более как в двадцати шагах от прохода между деревьями. Я думал, что это были мои бюргеры и что они остановились, чтобы немного отдохнуть, и поджидали своих пеших товарищей. Это рассердило меня, так как было не в порядке вещей, чтобы бюргеры без приказания уходили так далеко вперед. И я разбудил их.

    — Когда, — крикнул я им: — вы ушли вперед?

    — Кто вы такие? — спросили они меня по-английски, поднявшись почти все сразу.

    — Сдавайтесь! — крикнул я им опять. — Руки вверх!

    Зараз поднялись все руки кверху.

    Они оказались семью из тех двадцати, которые немедленно после этого, в двухстах шагах впереди нас, открыли огонь.

    Тогда я крикнул бюргерам:

    — В атаку!

    Бюргеры кинулись в атаку, но когда они достигли верхушки холма, откуда только виднелись огоньки от ружейных выстрелов, никого там не оказалось. Англичане удрали, а так как луна только что спряталась, то нам было темно и не стоило их разыскивать.

    Мы продолжали путь, захватив с собою семерых пленных, до следующего дня. Они были одеты по-своему: это было еще до периода ?переодевания? в наше платье.

    Рассвело и мы, обойдя Бракривирваллен, подошли к пятнадцатому броду. Пройдем ли мы, наконец, хоть здесь-то? Этот вопрос невольно задавал себе каждый из нас, так как мы хорошо знали, что если нам удастся переправиться, то неприятель тоже будет отдыхать, а мы будем очень признательны, если на нашу долю выпадут четыре-пять дней отдыха.

    Подойдя к реке, я тотчас же приказал двум бюргерам испробовать глубину воды. Да! Когда лошади вошли в воду, то она доходила им до спины, кони почти плыли. Жадно следил за ними каждый из бюргеров: ?вот, вот, — думалось, — лошади сейчас поплывут!? Но, о счастье! чем дальше, тем мельче; мы все еще думали, что они плывут, а они уже шли по дну, и, наконец, вода оказалась им только по колено.

    Вот началась-то толкотня и суета бюргеров около брода! Скоро в воде сразу очутилась целая масса людей, живая цепь от берега до берега! Послышались восклицания, псалмы, песни! Чего тут только не было! ?Назад уж мы не пойдем! Колония, меня ты не увидишь! В Оранжевую республику! Оранжевая республика, приветствую тебя! Ура!.. Да здравствует Оранжевая республика! (bo!)?{65}. Или вдруг: ?хвалите Бога...?, а там опять ура!..

    Хотя этот брод и не был настоящим бродом для возов и, по-видимому, был совсем запущен в последние годы, но все же моя маленькая повозочка и несколько небольших тележек прошли, при чем одна из них была запряжена двумя крохотными осликами. Кто-то рассказывал мне потом, что на глубине, где осликам пришлось плыть, они скрылись совсем под водой; тогда погонщик, — от избытка радости, или из боязни застрять, — стал хлестать бичом по воде.

    Сколько всего пришлось вынести! Каждый должен в удивлении воскликнуть: ?возможно ли это? Могли ли вы все это вынести?? Или, может быть, читатель, усомнившись в том, чего я только коснулся и не рассказал всех подробностей, скажет, что я преувеличиваю: ?так плохо уж не было же!? Но я предоставляю каждому судить самому о положении вещей в это время. Английские громадные силы имели дело с двумя, сравнительно с европейскими государствами, почти незаселенными республиками. Громадное английское государство пользовалось, кроме своего английского войска, еще солдатами шотландскими, ирландскими, австралийцами, новозеландцами, канадскими и южно-африканскими колониями, восстановляя против нас черных и белых. Да — белых! И что всего ужаснее — Англия брала их из нашего собственного народа — этих предателей, изменников (National scouts). Далее — все гавани были для нас недоступны и все пути к нам закрыты. Изо всего этого разве нельзя заключить, что все — от начала до конца — есть дело рук Божьих, чудо для всякого, со стороны смотревшего на эту историю, а тем более для людей, бывших лично свидетелями дел Божьих? Потому что (я не могу не сказать этого и не подчеркнуть еще раз) при содействии, с одной стороны, изменников, а с другой — кафров, по всем человеческим представлениям дело должно было принять совсем другой оборот. Но все случилось так, а не иначе. Одно несомненно: мы сделали все, что могли, и требовать большего от людей, честно исполнивших свой долг, — нельзя. А потому каждый, положив перст на уста свои, должен сказать: Бог так хотел! Да святится имя Его!

    Глава XXVII.

    Были ли мы гверильясами?

    Что же случилось еще? Что-то чудесное! Необыкновенное! Часа три спустя после того, как мы переправились через реку, река стала опять невозможной для переправы.

    Теперь мы знали, что будем иметь возможность несколько дней отдохнуть и отправиться потихоньку на ферму Леббесгооп. Оттуда я отправил генерала Фури оперировать, как и прежде, в юго-восточных округах, а генерала судью Герцога — в юго-западных. Мы решили, что будет лучше, если крупные отряды разделятся на ряд мелких. Больших сражений нечего было более ожидать, а если мы разделимся, то и англичанам придется, волею-неволею, разделиться.

    Отряды разделились следующим образом:

    1. Под начальством главного комманданта Иоханнеса Гаттинг комманданты: Филипп де-Фос, Ян Селие и Маре — в округе Кронштадт, Ф. Е. Ментц, Лукас Стенекамп и Я. ван-дер-Мерве — в округе Гейльброн.

    II. Под начальством главного комманданта Вессель-Вессельса комманданты: Рос и Мани Бота — в округе Вреде; Ян Мейер, Ян Якобс{66}, позднее Бейкес — в округе Гаррисмит.

    III. Под начальством главного комманданта К. К. Фронемана комманданты: Газебрук — в округе Винбург; Кун — в округе Ледибранд; Штейн{67} — в округе Фиксбург; М. Принслоо — в округе Вифлеем.

    IV. Под начальством главного комманданта К. Яденгорст комманданты: Я. Якобс, П. Еразмус и Г. Тенниссен — в округе Босгоф; Як. Терон и А. Бестер — в округе Гонстанд.

    V. Под начальством главного комманданта судьи Герцога, к отряду которого принадлежала западная часть Блумфонтейна комманданты: Мунник Герцог — в округе Филипполис; К. Нивауйт — в округе Форесмит; Гендрик Преториус — в округе Якобсдаль; ван-дер-Берг — в округе Петрусбург.

    VI. Под начальством главного комманданта Пита Фури, а позднее Георга Бранда, комманданты: Аккерман и Виллем Кольбе — в южной части округа Блумфонтейна; Я. Стейль, член совета — в округе Таба-Нху; Гидеон Жубер — в округе Бетулии и Смитфильд; Фредик Редерс — в округе Рувилле; К. Кутце — в округе Вепенер.

    Вскоре после этого отряд генерала Фронемана был разделен еще на две части: коммандант Микаэль Принслоо был назначен главным коммандантом самостоятельной части в округах Вифлеем и Фиксберг. Кроме того, округ Вифлеема получил трех других коммандантов: Оливира, Раутенбаха и Брювера.

    Такое распределение отрядов не могло повлечь за собою больших сражений, но оно дало возможность беспокоит врага непрерывными небольшими стычками. Англичане теряли при этом больше, нежели это было бы при других обстоятельствах. Правда, наши потери вследствие этого становились с каждым месяцем тоже крупнее, но, сравнительно с английскими, они были гораздо ничтожнее.

    Пленных мы совсем не брали. Вот это было для нас ужасным злом, что мы не могли задерживать наших пленных у себя. Если бы мы могли это делать, то весь свет был бы поражен громадностью их числа. Но как же быть на самом деле? Да так и было, что мы не оставляли ни одного пленного у себя. У нас, ведь, не было ни острова св. Елены, ни Цейлона, ни Бермудских островов, куда бы мы могли их ссылать. В то время, как взятые у нас англичанами пленные составляли весьма малую часть нашего общего числа, мы брали англичан в плен тысячами. При этом иногда случалось, что, побывав в плену, английский солдат через час-другой снова начинал сражаться против нас. Это зависело только от того, получал ли он немедленно по возвращении в свой лагерь оружие.

    С того времени, как мы начали всюду по всей республике вести войну такими маленькими партизанскими отрядами, неприятел стал называть нас различными именами. Когда лорд Робертс 24 мая 1900 года провозгласил Оранжевую республику и Трансвааль присоединенными к английской державе, еще в то время, как мы вели войну, нас прозвали бунтовщиками. Называли нас также и разбойниками. Наконец, буры получили бранное прозвище ?гверильясов?. Я не вижу, на каком основании Англия имела право назвать нас таким образом{68}. Она и должна была взять свои слова назад, начав переговоры о мире и признав, таким образом, наше правительство законным. Но я позволяю себе, все-таки, остановиться на этом бранном для нас слове.

    Представьте себе, что Англия заняла бы любой из городов — Нью-Йорк, С.-Петербург, Берлин, Париж или Амстердам, или другой какой-нибудь главный город любого государства, — и правительство этого государства продолжало бы, тем не менее, войну. Разве осмелился бы кто-нибудь назвать гверильясами людей, борющихся за свою независимость против англичан? Или наоборот, если бы главный город Англии был бы захвачен каким-либо народом, можно ли было бы и всю Англию считать присоединенной к территории этого народа, а самих англичан назвать гверильясами. Конечно, нет! Это выражение возможно было бы употреблять лишь в том случае, если б не только главный город был взят, но вся страна, от края до края, была завоевана. Но в подобном случае не могло произойти ничего подобного тому, что произошло у Линдлея, где были взяты в плен иоманри, у Роодеваля, Деветсдорпа, Флакфонтейна, Тафелкопа, где была разбита отборная конница, при Твеефонтейне и во многих других местах. Я не говорю уже о знаменитых сражениях в Южно-Африканской республике, где после того, что она была объявлена присоединенной к английским владениям, могли происходить такие поражения англичан, как пленение лорда Метуэна бурским генералом Делареем. Остается признать, что Англия, называя нас гверильясами, говорила об этом но всерьез.

    Глава XXVIII.

    Переговоры с англичанами. Сражение при Граспане, возле Рейца

    Президент Штейн думал пробыть некоторое время в отряде главного комманданта судьи Герцога, а я отправился к северным отрядам для того, чтобы быть во время переписки, которую я вел с генералами Луи Бота и Делареем, недалеко от Трансвааля. Находясь в двенадцати милях к югу от Петрусбурга, я получил от генерала Бота письмо, в котором он сообщал мне, что в половине февраля лорд Китченер пытался начать переговоры в Миддельбурге, так как британское правительство предлагало заключить мир. Одновременно с этим он писал мне, что старается подойти поближе к президенту и ко мне для того, чтобы в случае надобности нам сейчас же можно было свидеться.

    Я переслал это письмо президенту Штейну, приложив мое мнение о нем, и прося его, если можно, приехать ко мне. Президент, готовый на все для своей страны и своего народа, не теряя ни минуты, тотчас же приехал туда, где я находился!

    Вскоре после этого свидания с президентом, я со своим штабом, капитаном Луи Вессельсом и пятью другими бюргерами двинулся вперед.

    Около 15 февраля, в десяти милях к северу от Брандфорта, переезжали мы ночью через железнодорожную линию. Мы положили несколько патронов динамита под рельсы, но еще прежде, чем мы успели окончить это дело, подошел поезд, но так тихо, что мы сочли его разведочным. Когда мы его увидели перед собой (ночь была очень темная и перед локомотивом не было никакого огня), он был уже так близко от нас, что нам не стоило зажигать фитиля, соединенного с динамитом. Мы отошли приблизительно шагов на сто от пути, но, тем не менее, в нас стреляли из поезда, на что мы отвечали тем же. Как только поезд этот прошел мимо, показался второй. ?Этот уж не посмеет уйти от нас невредимым? — решили мы. Как только он поравнялся с нами, мы подожгли фитиль и взорвали в нескольких местах, близко одно возле другого, железнодорожный путь. Тогда подошли еще два поезда, но не далее тех мест, где произошел взрыв, и открыли сильный огонь, что продолжалось в общей сложности минут десять. После того, что мы ответили такой же пальбой, оба поезда ушли. На следующий день англичане были заняты исправлением пути. Дело обошлось без потерь с нашей стороны, если не считать легкой раны, полученной одним немцем, и одной убитой лошади.

    Отсюда мы пришли в Сенекал, уже оставленный англичанами. Здесь я познакомился с доктором Рейхом и его женой. Он принял нас очень сердечно. Доктор Рейх не принадлежал к нашим санитарным отрядам, но, несмотря на это, он сделал все, что было в его силах, совсем так, как он делал то же самое и для нашего неприятеля.

    Из Сенекала я отправился к гейльбронскому отряду, а оттуда во Вреде, куда прибыл 24 февраля.

    Я послал к Луи Бота письмо, прося его, если можно, повидаться со мной во Вреде. На следующий день, после того, как я приехал туда, состоялось наше свидание. Он рассказал мне о своих переговорах с лордом Китченером, которые ничем не окончились.

    Хотя свидание меня и не удовлетворило в том смысле, что я не узнал ничего положительного о переговорах, но, все-таки, было очень хорошо, что я повидался с трансваальским генералом-коммандантом. Нам много кое о чем надо было переговорить, и мы разошлись, твердо решив, что что бы ни случилось, ни в каком случае не оставлять борьбы.

    27 февраля вернулся генерал Бота в Трансваал, а я отправился в гейльбронский отряд. Через несколько дней приехал президент Штейн из южных частей республики для свидания с трансваальским правительством во Вреде. После этого свидания он отправился в особый небольшой лагерь, так как было решено, чтобы он не оставался более при отряде. Я приставил тогда к нему 50 бюргеров, под начальством комманданта Давеля, которые и составили его личную охрану.

    Только что я вернулся после свидания с генералом Бота, произошли серьезные дела, потребовавшие моего присутствия в Петрусбурге. Приходилось сделать 360 миль; это было не легко, но этого требовали обстоятельства, в которых находилось отечество, и, несмотря на сильную усталость, не прошедшую еще после похода в Капскую колонию, я выехал 8 апреля из Гейльброна. Мой штаб наткнулся, недалеко от железной дороги, возле Вредефорта, на 16 английских солдат, при чем один из них был убит, а двое ранено. Я посетил войска во Вредефорте, исполнил то, что мне нужно было в Петрусбурге, и повернул назад 17 февраля. Перешедши без затруднения железнодорожный путь между Смальдеелем и станцией Вентерсбругвег и посетив генерала Газебрука, я вернулся в гейльбронский отряд.

    Когда англичане увидели, что благодаря тому, что мы разделились на очень маленькие отряды, мы везде, во всех частях Оранжевой республики, побеждали их, а в тех случаях, когда их было очень много, успевали скрываться от них, они пришли в такую ярость, что решили не оставить целым ни одно из наших жилищ во всей северной и северо-западной частях республики. В южной и в юго-западных частях дома также уничтожались, но не таким отвратительным способом, как в северных. Англичане не щадили и скота, они его уводили или избивали. Всех наших женщин, которых они могли схватить, они посылали в концентрационные лагери. Но о том, как они обращались с женщинами, я не могу писать: это слишком серьезное дело, об этом нужно писать целую книгу, а не говорить мимоходом; и я предоставляю это написать перу лучшему, нежели мое. Я только заявляю, что с нашими женщинами обращались наипостыднейшим образом! И Англии надо будет употребить много серьезных усилий, чтобы вырвать из сердца моего народа ту ненависть, какую она возбудила своим постыдным, в этом отношении, образом действий.

    Началась зима в южной Африке. Чувствовался недостаток всего, кроме мяса, хлеба и муки. Этого тоже было не очень много, но все-таки жаловаться было еще нельзя. Что касается кофе и сахара, то мы пользовались этими лакомствами только в тех случаях, когда отбирали их у англичан; в другое время мы о них и не думали. В округе Босгоф растет в диком виде дерево, из корней которого мы получаем хороший кофе. Корни сперва толкутся, потом жарятся и дают напиток прекрасного вкуса. Жалко было только, что дерево это растет не в большем количестве и потому далеко не удовлетворяет потребности в нем. Но мы делали себе кофе из зерен пшеницы, ячменя и маиса, сухих персиков и даже из особого рода картофеля. Моего питья, воды, всегда было много, особенно после дождя.

    Вопрос об одежде был гораздо важнее. Мы были принуждены делать кожаные заплаты на брюках и даже на куртках. Для обработки кожи служили старики и люди болезненные, которые при приближении врага прятались куда-нибудь, а после его ухода снова брались за дело; но вскоре англичане стали забирать кожи и шкуры; они резали их на куски и выбрасывали, думая, что это принудит нас ходить босиком или без одежды.

    Но так как это невозможно, то бюргеры начали практиковать способ переодевания, который называли ?вытряхиванием? (uitschudden){69}. Они, несмотря на запрещение, раздевали военнопленных, ?вытряхивая их? из их одежд. Англичане сперва уничтожали одежды по всем домам и сжигали их, а теперь стали резать на куски и выбрасывать шкуры. Бюргеры, в свою очередь, не выдержали и взамен платили раздеванием пленных.

    В конце мая я отправился, перейдя железнодорожную линию, в Париж и Вредефорт для того, чтобы проехать оттуда к генералу Деларею для переговоров о военных делах. Я пришел к заключению, что мы должны были бы послать в Капскую колонию небольшие отряды, непременно небольшие, которые могли бы быстро и легко двигаться, и прятаться, и исчезать, при виде больших сил неприятеля. С такими маленькими отрядами англичанам было бы не только неудобно справляться, но они сослужили бы еще ту службу, что англичане были бы тоже принуждены разделить свои силы.

    Но только что я прибыл во Вредефорт, как получил от президента Штейна письмо, которое меня отозвало к нему. Я должен был, таким образом, оставить свой план и свои переговоры о нем с генералом Делареем, а потому написал ему письмо, в котором просил его приехать тоже к президенту. Точно также я пригласил и судью Герцога.

    Генерал Деларей приехал раньше судьи Герцога. После того, как мы собрались все вместе, получено было следующее послание от правительства Южно-Африканской республики.

    ?Полевое местопребывание правительства, округ Эрмело Южно-Африканской республики.

    10 мая 1901 г.

    Его Превосходительству господину секретарю Оранжевой республики.

    Милостивый Государь!{70}

    Имею честь уведомить вас, что нижепоименованные офицеры собрались сегодня здесь на совещание: его превосходительство коммандант-генерал Б. Вильсон и генерал Я. Смутс (государственный прокурор. Последний явился представителем западных округов.

    Положение наше обсуждалось в этом совещании всесторонне, при чем были выдвинуты, между прочим, следующие соображения.

    Во-первых. Повторяются случаи сложения бюргерами оружия перед неприятелем. Дело может окончиться бесчестием, и правительство и офицеры очутятся, пожалуй, на поле сражения без бюргеров. Все это налагает на правительство тяжелую ответственность, потому что оно является представителем всего народа.

    Во-вторых. Боевые припасы истощены, и мы обречены на бегство перед неприятелем. Мы не можем оберегать ни бюргеров, ни их скота. Скоро мы не будем в состоянии снабжать сражающихся бюргеров жизненными припасами.

    В-третьих. Вследствие указанных обстоятельств авторитет правительства падает. Дальнейшее упорство в борьбе может лишь ухудшить положение дел и поднять авторитет неприятеля.

    В-четвертых. В народе проявляется рознь и недоверие к его руководителям. Это грозит уничтожением всякой надежды на возрождение в будущем.

    В-пятых. Народ требует все настоятельнее ответа на вопрос, есть ли какая-нибудь надежда на удачный исход нашей борьбы? Если надежды нет, то правительство обязано чистосердечно объявить об этом народу.

    До сих пор и правительство, и народ надеялись, что при содействии нашей депутации, отправившейся в Европу, и благодаря ожидавшимся в Европе усложнениям, у нас есть еще надежда на спасение. Теперь наступил момент сделать решительный шаг.

    На основании изложенного, правительство, совместно с упомянутыми офицерами, пришло к следующему заключению.

    Во-первых. Должно попытаться теперь же обратиться с просьбою к лорду Китченеру о пропуске в Европу нашего посланного, который отвез бы президенту Крюгеру письмо с изложением обстоятельств, в которых находится наша страна. Посланный должен возвратиться в возможной скорости.

    Во-вторых. В случае отклонения нашей просьбы, надо просить о перемирии для того, чтобы правительства обеих республик могли совместно обсудить положение дел и придти с соглашению.

    Само собою разумеется, что ваше правительство может предложить и другой выход из тяжелого положения.

    Во всяком случае, дела не могут идти далее так, как они шли до сих пор, и пришло время предпринять что-либо решительное.

    Мы ждем поэтому возможно скорого ответа от вашего правительства.

    Имею честь быть вашего превосходительства покорнейшим слугою

    Секретарь Рейц?.

    Копия с ответа, который президент послал на это письмо, находилась долгое время у меня, но затерялась со многими другими моими документами. Но я могу здесь привести выдержки из этого замечательного письма, которые я получил от пастора Я. Д. Кастелля. Вот они.

    Прежде всего президент Штейн выражает большое разочарование по поводу письма трансваальского правительства.

    Он говорит, что хотя случалось, что и в Оранжевой республике бюргеры складывали оружие перед неприятелем и сдавались, но что это дело прошлого, что это вопрос поконченный и уже не подлежащий обсуждению. Точно также, что касается боевых припасов, то он может сказать, что, хотя их далеко не достаточно, но все же после каждого сражения хватает для того, чтобы начать новое сражение. На вопрос, чего можно ожидать от продолжения борьбы, он спрашивает, в свою очередь, чего же ожидали с самого начала, когда две маленькие республики вступали в борьбу с могущественной Англией, а также если при начале войны они верили в Бога, почему же теперь они не полагаются больше на Него? Он указывает далее на то, что если бы наши дела в Европе оказались совсем безнадежными, то мы наверно что-нибудь услыхали бы об этом от нашей депутации. Далее он уверяет трансваальское правительство, что если бы, в случае перемирия, спросили мнение народа Оранжевой республики, пора ли положить конец войне, то все бы бюргеры, которые не колебались и до сих пор, решили бы так же, как и их предводители, — ни в каком случае не полагать оружия перед врагом! Он очень осуждает решение трансваальского правительства испрашивать у лорда Китченера разрешения послать кого-нибудь в Европу, потому что, говорит он, мы раскрыли бы в таком случае перед неприятелем наши карты. Он говорит, что ему чрезвычайно жаль, что трансваальское правительство пришло к подобному решению, не посоветовавшись об этом раньше с Оранжевой республикой.

    Что касается страха трансваальскаго правительства перед тем, что предводители народа, и офицеры могут остаться на поле сражения без бюргеров, то президент говорит, что если бы даже правительство и офицеры сдались, то народ этого никогда не сделает. Он указывает на то, к какому ужасному несчастью могло бы повести то обстоятельство, что Оранжевая республика, положившая на одни весы с своей сестрой-республикой не только свою кровь и имущество, но также и свободу, вдруг осталась бы одинокою, покинутою, и кем же? Той же самой республикой, за которую она вступилась! Надо было бы ожидать в таком случае, что всякое доверие африканца к африканцу и всякое дружное единение обеих республик навсегда прекратятся, и что было бы самообманом полагать, что после такого нравственного падения, возможно опять подняться в глазах бюргеров сестры-республики. Если мы хотим быть жизненным народом, то теперь-то и пришло время показать это на деле!

    Далее он приводить ссылки на газетные сообщения и кончает следующими сильными выражениями: ?Все эти пункты заставляют меня думать, что в случае нашего согласия с ними, мы затеяли бы убийство нашего народа. Братья, стойте же твердо! Не допустите, чтобы наши страдания и борьба в прошедшем пропали даром для будущего и чтобы вера наших отцов посрамилась! Внушите мужество вашим слабым братьям!?

    Президент окончил это замечательное и сильное послание вопросом: неужели мы во второй раз захотим пренебречь колониальными бюргерами? ?Господь да помилует нас от этого!?

    Мы решили отправиться в Трансвааль, переговорить лично с правительством о положении вещей, а потому выступили вечером 5 июня от Лубенбергсфлей по направлению к Феркейкерсдорпу. С нами был штаб и часть охраны президента Штейна, штаб генерала Деларея и 8 моих людей. Всего 60-70 человек.

    На следующее утро, часа полтора спустя после восхода солнца., прискакал к нам бюргер и сообщил, что неприятель захватил утром женский лагерь{71}.

    Нечего было и думать о том, чтобы на тех же лошадях, которым предстоял переход в Трансвааль, скакать на освобождение наших жен. Я спросил мнение нашего гостя, генерала Деларея. Он, не задумываясь, ответил, что мы должны освободить женщин. Тогда я тотчас же дал приказ трогаться с места, так как мы уже были совсем готовы к выступлению и наши лошади стояли оседланными. Президент со своим штабом и некоторыми лицами его охраны остались на месте, а генерал Деларей, я и коммандант Давель с 55 людьми поскакали вперед. С нами был также старый генерал Пит Фури.

    Неприятель перетащил весь лагерь на холм, где среди кафрских жилищ находилось, кроме землянок, несколько еще хижин.

    Когда мы увидели англичан на расстоянии четырех миль, они только что стали устанавливать повозки женщин по 10-12 в ряд, при чем быки первого ряда, как мы позднее увидели, стояли почти у самых землянок, а далее следовали один ряд за другим. Женщины объясняли нам потом, что они хотели отойти, чтобы не подвергать себя опасности быть нами застреленными, на что англичане, легшие сами на землю в ста шагах от повозок, приказали им остаться позади стрелков, между повозками. Таким образом, они, действительно, были подвержены опасности быть нами убитыми, если бы только мы стреляли хоть немного выше. Они говорили нам впоследствии, что это был самый тяжелый день в их жизни.

    В тот момент, как мы приблизились к англичанам, они открыли против нас сильнейший огонь. Мы не были ничем защищены, так как скакали по ровной поверхности, гладкой, как стол, пока не достигли подножия холма. Там мы оставили лошадей и вбежали на холм. На вершине его мы очутились перед неприятелем на расстоянии не более 40 шагов. Он уже поджидал нас. Как только показались наши головы, на нас посыпался град выстрелов. Но это был единственный залп, так как после этого большинство их лежало уже навзничь, убитые и раненые нашими пулями. Многие, вскочив на ноги, бросились бежать, прячась между повозками и преследуемые нашими выстрелами. Добежав до повозок, иные из них старались спрятаться за женщин, хватая их и ставя между собой и нами. Тогда бюргеры также бросились за ними между повозками. В это время часть англичан добежала раньше нас до кафрского жилья. Здесь были проделаны в стенах отверстия для ружей, откуда они продолжали в нас стрелять. Единственною нашею защитою оказалась одна кафрская хижина. Они, как известно, круглы. Нам невозможно было сделать отверстий в твердой стене, и когда бюргер стрелял, то он в то же время высовывался весь, в то время как англичане могли стрелять лежа и из отверстий в стене. Таким образом, у нас пало 11 бюргеров и 7 было ранено. Между погибшими был капитан Тейсма, а среди раненых лейтенант Говелль.

    В это время мы угнали все возы, за исключением одного ряда у кафрского жилья, увезти который было уж совершенно невозможно.

    Когда англичане, преследуемые нами, бежали в крааль (кафрская деревня), женщины с возами также пустились в бегство.

    Тут случилась опять невероятная вещь: убит был всего только один тринадцатилетний мальчик и две женщины легко ранены! Кроме того, погиб еще один бюргер, взятый англичанами в плен.

    Я не могу сказать, как велики были потери неприятеля. Но судя по тому, сколько я видел лежавших убитых и раненых, сперва на холме, а потом в то время, как англичане бежали к лагерю, в самом лагере и среди повозок, я думаю, что неприятель потерял приблизительно человек восемьдесят.

    Сражение продолжалось с 11 до 3 часов.

    В это время англичане получили подкрепление, состоявшее из 800-1.000 человек кавалерии и нескольких пушек. У нас же было всего 200 человек. Новоприбывшая колонна шла прямо на нас. Мы не успели вытеснить англичан из крааля еще до того, как подоспело их подкрепление, а потому нам ничего более не оставалось, как повернуть назад, спасаясь от массы неприятеля.

    Я перед тем приказал успевшим освободиться повозкам спешить по направлению к Рейцу, но, не знаю почему, всего несколько повозок последовали моему совету. Большинство женщин осталось, как оказалось, стоять позади небольшого холмика, при том как раз так, что я их не мог видеть. Они выжидали конца, забыв о том даже, что я им сказал, что они должны очистить путь, если бы подошло к нам подкрепление.

    Оставив несколько человек, которые должны были отнести раненых в безопасное место, я отступил назад с остальными в числе 45 человек. Среди них был фельдкорнет Серфонтейн и его бюргеры.

    Между тем, англичане направили пушки прямо на женский лагерь для того, чтобы заставить женщин остановиться на месте. Были ли там убиты в это время женщины и дети, я не знаю, так как после заключения мира не имел случая узнать об этом. Но я помню это ужасное зрелище, когда гранаты и картечь летали над женским лагерем. Таким образом, женщины с детьми все-таки попали в руки врагов.

    В это время я, с четырьмя моими адъютантами и бывшим генералом Питом Фури, угнали около 1.500 быков. В них тоже попадали гранаты и картечь, но, как англичане ни старались, весь скот был все-таки спасен.

    Поздно вечером в тот же день мы вернулись к месту, где оставался президент Штейн. Но его там не оказалось. Он должен был скрыться от неприятельских сил, находившихся накануне в Думинисдрифте и проходивших мимо него в течение всего дня. Президент отправился за 12 миль к Линдлею.

    Стояла одна из самых холодных ночей за всю зиму, а наши вьючные лошади, на которых находились пледы, ушли с президентом. Невозможно было в такую холодную ночь лечь спать, не покрывшись пледом, и мы, волей-неволей, должны были отправиться дальше. Нужно было также поискать какой-нибудь пищи, так как мы весь день ничего не ели. Наши лошади были оседланы еще с утра, когда мы бросились в бой, и мы не расседлывали их вплоть до того времени, пока в полночь не прибыли к президенту.

    Глава XXIX.

    Совещание с трансваальским правительством. Президент Штейн в опасности

    На следующее утро нам предстояло продолжать наш путь в Трансваал, а потому прежде всего надо было уйти от неприятеля. Для этого мы повернули сперва несколько на юг, а потом на юго-восток. Спустя несколько дней мы достигли седа Вреде. Там коммандант Мани Бота добыл нам нескольких бюргеров, которые хорошо знали окрестность и потому могли указать нам дорогу через железнодорожную линию. Мы пошли на север от Фольксруста и на второй вечер, после того как покинули Вреде, подошли к железной дороге, как раз в том месте, где стояли караульные. Они немедленно стали в нас стрелять. Генерал Деларей и я решили, после того, как бюргеры сделали уже несколько выстрелов, сперва отойти немного назад, а потом, сделав большой обход, перейти в другом месте. Это нам удалось; мы прошли незамеченными. Но едва успели бюргеры сделать 60-70 шагов по другую сторону железнодорожной линии, как послышался страшный взрыв динамита, последовавший менее нежели в тридцати шагах от того места, где мы находились. Было ли это сделано с помощью электрического приспособления, или же задние лошади задели какую-нибудь соединительную проволоку, я не знаю. Во всяком случае мы отделались только легким испугом.

    На четвертый день после этого мы прибыли туда, где находилось трансваальское правительство, и тотчас же собрались на совещание по поводу выше приведенного письма.

    Мне не нужно говорить, как жаль нам было всем, что дела наши приняли такой оборот; главным образом это было неприятно потому, что англичане обо всем происходившем сейчас же узнавали.

    К счастью, трансваальское правительство изменило совершенно свой образ мыслей. Два происшествия повлияли на эту перемену. Во-первых, депутация, бывшая в Европе, прислала телеграмму одного содержания с прибывшим вслед затем письмом, в котором говорилось, что мы не должны сдаваться. А, во-вторых, два больших сражения, выигранных нами только что перед этим: одно генералом Кемпом, а другое коммандантом Мюллером. Мы остались еще два дня и ушли только после того, как было решено обоими правительствами всеми силами продолжать борьбу и были установлены два дня для молитвы бюргеров: благодарственный день (Dankzegging) и день покаяния (Verootmoedinging). Вслед затем мы отправились назад, дружественно сопровождаемые коммандантом Альбертом ван-Стандертоном, который благополучно перевел нас через железнодорожную линию Наталь — Трансвааль. Коммандант Альбертс ван-Стандертон оказался не только храбрым воином, но и очень интересным собеседником. Он сократил нам время интересными рассказами о приключениях, в которых принимал участие, и мы так заслушались, что незаметно очутились у железной дороги. Поспешив пересечь ее, мы сердечно простились с нашим любезным коммандантом и его бюргерами.

    Теперь мы направились к ферме Зильвербанк-Ватервалривир. Я не нуждался более в проводнике, так как знал эту местность, в которой прожил два года. На следующее утро, после завтрака, мы отправились дальше, на юг от фермы Гексривир, миль за пять. Там мы расседлались, и через несколько часов генерал Деларей должен был расстаться с нами. Он хотел пересечь железную дорогу между Фереенигингом и Мейертоном — это был кратчайший путь к его отрядам и, дальше, к Оранжевой республике. Мы обменялись сердечными словами, которые были вызваны, между прочим, мыслями о том, увидимся ли мы с ним еще когда-нибудь в жизни. Потом каждый из нас отправился своим путем с радостным и облегченным сердцем, так как мы освежились и подкрепились не только вследствие уютного совместного пребывания в течение нескольких дней, но также и вследствие непоколебимого решения, принятого обеими республиками, не отдавать своей независимости ни за какую цену, что бы ни случилось!

    От Вальривира я направился к Вилиесдорпу, где мы провели вечер и весь следующий день. Потом мы расстались с президентом Штейном: он направился к Безейденгоутсдрифту, а я через Франкфорт к гейльбронскому отряду. Я остался во Франкфорте одну ночь с коммандантом Россом и его бюргерами и провел очень приятно время. У гейльбронцев я пробыл всего несколько дней, так как мне нужно было торопиться уладить важные дела у винбургцев, куда я и отправился.

    Так как отряды были теперь разделены таким образом, что каждому приходилось быть в своем округе, мне пришлось разъезжать больше прежнего.

    Через несколько дней я уже был у комманданта Газебрука и его бюргеров в Дорнберге. Здесь я получил от президента Штейна письмо, в котором он описывал мне, как он спасся в Рейце 11 июля 1901 г., куда успел добраться с некоторыми бюргерами из своей охраны, тогда как, к несчастью, коммандант Давель и все члены правления, исключая В. Бребнера, который был в отлучке, взяты в плен.

    Из Винбурга я поспешил навестить главного комманданта. Я. Гаттинга, и из кронштадтского отряда отправился к президенту. Я нашел его 20 июля в 12 верстах к западу от Рейца. Как велика была моя радость, когда я увидел президента благополучно здравствующим, но как тяжело было отсутствие старых друзей: генерала А. П. Кронье, члена исполнительного совета, генерала Вессельса, де-Брена, государственного секретаря, комманданта Давеля, Рокко де-Вилие, секретаря исполнительного совета Гордона Фразера, частного секретаря президента, М. Гарди, помощника секретаря, Питера Штейна, брата президента и фельдкорнета при штабе, и многих других друзей-бюргеров, составлявших личную, охрану президента. Мне тяжело было думать, что такие люди находятся в плену. Но что усиливало еще нашу скорбь — это было сознание того, что здесь играла роль измена: Стенекамп, бюргер Оранжевой республики, а не кто иной был тем предателем, который привел англичан и который указал на место пребывания личной охраны президента Штейна, взятой в плен.

    Правительственный состав должен был быть пополнен, и президент назначил следующих лиц:

    Вместо генерала А. П. Кронье — генерала Оливира, членом исполнительного совета; вместо г. Брена — г. В. К. Бребнера, государственным секретарем. Г. Иоганнес Терон был назначен секретарем исполнительного совета вместо г. Рокко де-Вилие, а г. Б. дю-Плесси частным секретарем президента, вместо г. Гордона Фразера.

    Президент в своей свите в будущем не пожелал иметь более 30 бюргеров, коммандантом которых был назначен капитан Г. ван-Никерк.


Глава XX.

    Перевооружение бюргеров, положивших оружие

    В Реностерпорте меня ожидали новости. Я нашел там комманданта Ф. ван-Аарда с его отрядом. Он рассказал мне, что после того, что я оставил обоз, буры не были потревожены англичанами. Он преспокойно добрался с ними до Ватерберга, где ему удалось отдохнуть и затем отправиться далее. Повозки все еще находились при нем, хотя многие бюргеры оставляли их на дороге, вследствие усталости быков, и вернулись верхами; большинство бюргеров даже пришло пешком, так как лошади тоже были измучены. Он сообщил мне также, что главный коммандант Стенекамп в эту ночь перешел через железную дорогу по направлению к Гейльброну, в округе которого теперь нет англичан.

    В Реностерпорт прибыли также генералы Фури, Фронеман, и судья Герцог, но без отрядов, которые они оставили в округе Винбурга.

    У них нашлось много кой-чего порассказать мне; правда, обо многом я уже знал, но с интересом слушал сообщения из первого источника. Я узнал, между прочим, что бюргеры, сдавшиеся вместе с Принслоо, отправлены на Цейлон, несмотря на обещание, данное англичанами, разрешить им возвращение на фермы, и гарантировать неприкосновенность их имущества.

    Теперь я задумывал новый план: я решил повсюду собирать бюргеров, сложивших было оружие и обещавших не сражаться, с тем, чтобы, снова вооружив их, заставить оперировать против англичан по всей стране. С этою целью я отправился с названными генералами через железнодорожную линию, послав одновременно генерала Филиппа Бота к юго-востоку от Гейльброна, а генерала Гаттинга за бюргерами Гаррисмита и Вреде.

    Перейдя железную дорогу, между Роодевалем и Серфонтейном, мы имели значительное сражение. При первом приближении к железнодорожной линии, англичане стали упорно стрелять в нас с северо-запада, со стороны Роодеваля, а когда мы подошли еще ближе, то другая часть английского войска открыла огонь с юга. Нам удалось отбиться и дать уйти обозу комманданта ван-Аарда, но к несчастью мы понесли потери в лице одного убитого и трех раненых.

    На следующий день я приказал комманданту ван-Аарду идти в свой округ около Фальсхривира и распустить бюргеров на самое короткое время, чтобы дать им возможность запастись новым бельем, а также привести свежих лошадей, у кого из них таковые найдутся. В это время, несмотря на начавшийся грабеж англичан, все-таки еще кое-где оставались несожженные дома и не уведенные лошади, так что отряды английских войск не наводили еще такого ужаса, как это случилось вскоре затем. Коммандант ван-Аард отправился, но увы! несколько дней спустя я услышал, что он — всеми любимый и уважаемый человек — погиб в одном из сражений между Кронштадтом и Линдлеем. Он похоронен в любимой им родной земле.

    Теперь я окончательно приступил к исполнению задуманного мною большого дела.

    Я дал инструкцию помощнику главного комманданта Питу Фури относительно округов, которые я отдал в его ведение: Блумфонтейн, Бетулия, Смитфильд, Рувиль и Вепенер. Его задача должна была заключаться в том, чтобы заставить бюргеров, положивших оружие, снова примкнуть к борьбе, но не принуждая их к этому, а побуждая идти единственно по внутреннему сознанию. Я был глубоко уверен в том, что бюргер насильно принужденный к борьбе, для нас ничего не стоит, и к нему нельзя иметь доверия. Под начальством генерала Пита Фури, должны были состоять комманданты: Виллем Кольбе, Андриес ван-Тондер и Критцингер; последний был назначен на место комманданта Оливира, взятого в плен при Винбурге{48}.

    Судью Герцога я назначил помощником главного комманданта и поручил ему то же дело в округах Форесмите, Филипполисе и Якобсдале. Под его начальством должны были состоять комманданты Гендрик Преториус из Якобсдаля и Виссер. Этот последний, перед взятием Блумфонтейна, когда бюргеры округа Форесмита положили оружие, не поддался англичанам вместе с 70-80 другими. С тех пор он продолжал борьбу, храбро и энергично сражаясь с врагом за неотъемлемые права своего народа, пока не пал убитым при Ягерсфонтейне, оставив по себе в народе достойную память.

    Этим двум помощникам главного комманданта предстояло громадное и трудное дело. Всякому понятно, что не детская забава предпринималась нами теперь. Вот почему я послал вперед оповестить бюргеров о их появлении: капитан Преториус отправился приготовить путь генералу Питу Фури, а капитан Схеперс генералу Герцогу. Первому поручено было объявить бюргерам: ?будьте готовы — Питер идет?; второму: ?будьте готовы — судья идет?.

    Все пошло хорошо. Генерал Фури взялся за дело быстро и решительно; в скором времени у него уже оказалось 750 человек, и он имел несколько стычек с неприятелем. Дело пошло на лад отчасти и оттого, что в юго-восточных округах, как-то: Деветсдорпе, Вепенере и других, англичанами было оставлено мало гарнизонов.

    Генералу Герцогу посчастливилось еще больше. Он очень скоро собрал 1.200 бюргеров. Такая разница сравнительно с генералом Питом Фури произошла, главным образом, вследствие того, что в округах, где орудовал Фури, множество бюргеров, взятых в плен после сдачи Принслоо, было отправлено на Цейлон.

    Генерал Герцог уже успел выиграть сражения при Ягерсфонтейне и Форесмите.

    Еще раньше, перейдя Магалиевы горы, я послал фельдкорнета К. Бладенгорста с 27 людьми в округа Босгоф и Гопштадт с тою же целью — собирать бюргеров. Немного прошло времени, как он собрал 1.000 человек. Я сделал его сейчас же коммандантом. Он также имел несколько сражений с англичанами, после чего я назначил его помощником главного комманданта.

    Несомненно, вникая во все, о чем я только что сообщил, читатель предложить мне вопрос, каким образом 3.000 человек, положивших оружие и обещавших не сражаться, снова взялись за оружие, нарушив, таким образом, обещание? На этот вопрос я могу ответить только другим вопросом: кто нарушил первый данное слово? бюргеры или англичане? Всем известен ответ: — англичане. Всем известно также, что лорд Робертс в своих прокламациях обещал тем бюргерам, которые положат оружие и останутся спокойно на своих фермах, полную обеспеченность их имущества и их личной свободы. И что же? Он сам же требовал, нарушая нейтралитет, чтобы бюргеры были доносчиками и снабжали сведениями английские власти, когда они являлись на их фермы; под угрозой наказания и штрафов требовали офицеры исполнения своих приказаний. Даже старики, не переступавшие никогда порога своего дома, облагались штрафами в сотни фунтов стерлингов, если железнодорожная и телеграфная линия оказывалась испорченной по соседству с их владениями. Вдобавок к этому, у тех же положивших оружие бюргеров уводился скот, при чем, зачастую, употреблялось насилие! Даже у вдов, которые не имели сыновей на военной службе, отнималось все, что они имели. Понятно, что при виде того, как англичане первые нарушают раз данное слово, бюргеры имели полное основание и чувствовали себя вправе снять с себя обязанности, принятые ими при сложении оружья.

    Я не говорю уже о том, что англичане не стыдились брать себе в помощники и на службу такого сорта людей, которые к несчастью существуют на земном шаре, людей, называемых изменниками, людей, сдававшихся англичанам и также приносивших присягу, что будут нейтральными. Неужели после всего этого бур должен был держать свое слово? И разве каждый бюргер не сознавал долга перед своим собственным правительством? И какое же правительство может согласиться признавать присягу людей, которые не имели на то никакого права? Разве может солдат присягать без приказания начальства? Нетъ! Приняв в соображение все то, что я только что сказал; всякий бур с мало-мальски твердым характером не мог поступить иначе. Он был нравственно обязан снова взяться за оружие, исполнить долг гражданина и не запятнать себя именем труса, чтобы иметь возможность глядеть прямо в глаза своим согражданам.

    Я сделал нужные распоряжения в Дорнспрейте, округа Кронштадта, и 23 сентября 1900 года отправился оттуда по направлению к Ритфонтейну для встречи гейльбронских отрядов, которым я назначил на 25 число Гейльброн местом сборища.


Глава XXI.

    Неудача при Фредериксштадте и Ботавилле

    По дороге в Гейльброн я узнал, что отряды генерала Гаттинга (округа Гаррисмита и Вреде) находились в 7 милях к юго-востоку от Гейльброна, у Спитсканье. Я повернул к ним Оказалось, это были те, которые выдержали тяжкое испытание и не передались вместе с Принслоо.

    Большою радостью было для меня встретиться с гаррисмитскими бюргерами и вспомнить прежние дни, снова увидевшись с ними в первый раз после декабря 1899 года. Чего-чего только не нашлось порассказать друг другу! Мы виделись в последний раз во время обложения Ледисмита, когда они и гейльбронские бюргеры занимали позиции рядом.

    Но каким гневом наполнилось мое сердце, когда вместе с бюргерами Вреде и Гаррисмита я снова увидел тяжелые повозки! Не раз уже испытал я на себе всю тяжесть этой лишней обузы, которая постоянно в последнее время заставляла меня работать и головой и сердцем, придумывая то тут, то там какие-нибудь средства к спасению обоза. Чего стоил нам, например, поход в 280 миль от Слаббертснека к Ватербергу!

    Теперь, будучи главным командантом всех моих бюргеров, я решил во что бы то ни стало прочно утвердить принятое на собрании в Кронштадте постановление относительно повозок и раз навсегда объявить, что я ни в каком случае не могу допустить присутствие обоза в моих отрядах.

    Но я никак не ожидал, что мне будет до такой степени трудно убедить бюргеров отказаться от излишних забот в походе! Недавний пример, казалось, еще так свеж был в их памяти, когда огромное количество повозок было отнято англичанами у команданта Газебрука между Винбургом и Фетривиром. Но нет! ничто не помогало!

    Тогда я решил поступить энергично. Я созвал всех бюргеров и стал говорить им речь. Сперва я благодарил офицеров и бюргеров за то, что они не последовали примеру Принслоо, и за то, что так великолепно сражались при Гейльброне, и еще более при Ледибранде, когда они прогнали англичан к ущельям Лилиенхука. Сказав обо всем этом, я наконец дошел и до обоза... Я настаивал на том, чтобы отправить его домой. Но, само собою разумеется, мои слова были равнозначащи следующим: ?отдайте свои возы и повозки неприятелю?, а этого буры не хотели. Но я хотел этого, и потому в конце моей речи я сказал:

    — Итак, бюргеры, мой долг не позводяет мне спрашивать, я вас и не спрашиваю, как вы поступите с вашим обозом, но я вам говорю, что он непременно должен быть удален!

    На следующий день я собрал офицеров и приказал им очень вежливо, но в то же время очень решительно, чтобы в тот же день все повозки были удалены.

    Одновременно с этим я отдал приказ, чтобы вифлеемские бюргеры, а также и гаррисмитские вместе с кронштадтскими, под начальством Филиппа Бота, разрушили бы пути сообщения англичан между Кронштадтом и Зандривиром.

    В тот же день, 24 сентября, я поехал вместе с моим штабом к гейльбронским бюргерам, прибывшим из дому, куда они были отпущены по возвращении из Ватерберга на несколько дней. Они вернулись в большом количестве.

    Неприятель тоже разделился на несколько частей, и мы тотчас же должны были приготовиться или к сражению, в каком бы месте оно ни произошло, или к отступлению в случае появления подавляющих сил неприятеля.

    У меня был порядочный отряд из гейльбронских, гаррисмитских и вредевских бюргеров.

    Соединившись с ними 25 сентября, я послал часть бюргеров в Кронштадт к передовому посту неприятеля, стоявшему в шести милях от города.

    Генералу Гаттингу я также послал приказ выступить, и что же я узнал? Бюргеры не могли расстаться со своими повозками! Большая часть из них (Вреде и Гаррисмит) отправилась назад домой, несмотря на то, что это совсем было не нужно, так как у каждого воза было по крайней мере по одному кафру и одному погонщику, которые и должны были, согласно моему приказанию, доставить повозки по домам бюргеров. Это потрясло меня! Бывают в жизни каждого человека мгновения, когда он близок к тому, чтобы ослабить, поддаться, если в это время невидимая Рука свыше не останавливает его.

    Наступил серьезный момент. Со всех сторон подходили англичане, а тут как раз у меня не хватало людей! Кронштадтские бюргеры были в своем округе, вифлеемских я сам отпустил в другую сторону, равно как и храбрых винбургцев с отважным коммандантом Газебруком, а бюргеры округов Вреде и Гаррисмита ушли по домам! При мне была только небольшая часть из этих двух округов и затем мои гейльбронцы.

    Понятно, что при таких обстоятельствах обложившие нас англичане представляли слишком большую силу для того, чтобы с ними сражаться. Одно что мне оставалось — это уйти с теми, которые еще были при мне, по направлению к Шумансдрифту. В случае же если англичане продолжали бы преследование, то я намеревался уйти в Ботавилле, чтобы таким образом завести англичан в пески, по которым бы им было очень затруднительно передвигаться.

    Мы выступили по направлению к станции Вольвехук, перешли ночью железнодорожную линию между Вредефорвегом и Вольвехуком, где я в нескольких местах взорвал путь и взял в плен 13 англичан в палатке, в которой они спали. Это было рано утром 30 сентября.

    Перейдя за железнодорожной линией еще 3 мили, мы увидели поезд, который остановился и открыл по нас огонь из орудий Армстронга и Максима, хотя впрочем без успеха. Наши орудия были слишком впереди, а лошади усталы для того, чтобы возвращаться; иначе мы бы отвечали тоже выстрелами. Но вскоре нам представился случай пустить в ход наши пушки против 200 всадников, погнавшихся за нами; впрочем, увидя, что мы готовы захватить их в плен, они избрали себе другой более безопасный путь.

    В тот же вечер мы двинулись несколько южнее Парижа, а на другой день к холмам на запад от Вредефорта. Там мы оставались несколько дней. Вслед за этим неприятель стал сосредоточивать свои силы около Гейльброна.

    Я разделил свой отряд на две части; одна часть осталась со мной. Гаррисмитских бюргеров, не ушедших домой, я послал с генералом Филиппом Бота по направлению к Кронштадту, где он должен был встретиться с отрядом, который получил приказание оперировать в местности, лежавшей на запад от железной дороги. Генерал Филипп Бота назначил фельдкорнета де-Фоса коммандантом над кронштадтскими бюргерами вместо комманданта Франца ван-Аарда. Выбор его был очень хорош, так как коммандант де-Фос слыл не только за храброго офицера, но и за порядочного во всех отношениях человека.

    Неприятель оставался несколько дней на одном месте, расположившись лагерем близ фермы Клипстапель, к юго-востоку от Вредефорта. Там он и напал на нас. Мы защищались полтора дня, но принуждены были, в конце концов, отступить к реке Ваалю. Англичане, думая, что мы снова пойдем к Ватербергу, не преследовали нас. Это было 7 октября 1900 года.

    Я получил извещение от генерала Либенберга, что английский генерал Бертон со своей колонной находился неподалеку от станции Фредериксштадт. Он просил у меня поддержки, так как чувствовал себя не в силах без этого напасть на неприятеля. Получив это известие, я решил немедленно идти к нему и послал ему конфиденциальное письмо, в котором я сообщал ему, что явлюсь через несколько дней.

    Для того, чтобы ввести англичан в заблуждение, я пошел так, чтобы им было меня видно, через Шумансдрифт к ферме Балтеспорт на реке Реностер, в пятнадцати милях от брода. Но в следующую же ночь я повернул назад и перешел через реку к западу от Шумансдрифта. Когда мы в ближайшую ночь снова сидели в седлах, я слышал, как некоторые спрашивали: ?Куда же теперь??

    Мы шли к станции Фредериксштадт. Там мы напали на генерала Бертона, сделав предварительно обстоятельную рекогносцировку. Я узнал, что генерал Либенберг совершенно отрезал все пути сообщения англичан, и что они могли сноситься между собой только по гелиографу. Впрочем, около станции у них были великолепные укрепления, а также и на холмах, к юго-востоку и к северу оттуда.

    Мы обложили генерала Бертона сплошным кольцом. В течение пяти дней мы держали его запертым, расположившись к востоку, к югу и к северо-западу от него. На пятый день я сговорился с генералом Либенбергом занять новую позицию на насыпи железной дороги, на северо-запад от самой крепкой позиции англичан при чем я должен был послать с генералом Фронеманом 80 человек, а он 120. Эта позиция была так важна, что ее должны были занимать никак не менее 200 человек; иначе ее нельзя было защищать.

    Так и было условлено. Что же произошло на самом деле?

    Я был уверен, что две сотни заняли эти позиции. Вместо этого там оказалось всего 80 человек. А между тем, генерал Бертон получил на следующее утро значительные подкрепления, со стороны Крюгерсдорпа. Я не имел от моих разведчиков никаких сведений об этом подкреплении, и когда оно подошло, то было уже невозможно задержать его. Когда я узнал о его приближении, неприятель уже успел напасть на несчастную кучку людей и открыл по ней ожесточенный огонь. Если бы у моих бюргеров было достаточно зарядов, то они могли бы еще отстреливаться. На беду они и этого не могли сделать, так как у них почти не было зарядов. Им ничего но оставалось более, как бежать. В след им посылались снаряды из трех пушек, которые еще с утра обстреливали их. Но тогда они прятались за насыпь, которая защищала их; теперь же им пришлось бежать без всякого прикрытия под градом пуль и гранат, без лошадей, так как они оставили их в более безопасном месте. Если бы их было на позиции 200 человек, как было условлено раньше, то, по всей вероятности, подошедшее подкрепление не могло бы вытеснить их; и тогда, по всей вероятности, генералу Бертону пришлось бы сдаться. Вместо этого у нас оказалось 30 человек убитыми и ранеными и приблизительно столько же было взято в плен. Между убитыми был незабвенный капитан Сарель Силие, внук уважаемого деятеля первых времен республики, а между пленными фельдкорнет Джури Вессельс. Все это было очень печально.

    Генералу Фронеману следовало бы удалить своих бюргеров в тот же момент, как он заметил, что генерал Либенберг не прислал своих. Я слышал позднее, что убитый капитан Силие сам не захотел оставить позицию.

    Тяжело было потерять сражение почти уже выигранное. Как раз в тот момент, когда победа была уже близка, пришлось отступить.

    Мы направились назад к Ванфюренсклофу. Придя туда на следующий вечер, мы услышали об огромных неприятельских силах, двигавшихся с трех сторон: от Потчефстрома, по направлению от Тейгерсфонтейна и от Шумансдрифта.

    На следующее утро мы перешли реку Вааль и расседлали лошадей.

    Я послал разведчиков на рекогносцировку. У меня уже не было разведочного отряда Яна Терона; он распался, и члены его разошлись по разным отрядам.

    Только что успели мы наскоро позавтракать, хотя уже было далеко за полдень (но мы еще ничего не ели), как прискакали мои посланные с криком:

    — Неприятель близко!

    В один миг все лошади были оседланы, и мы удалились. Англичане заняли холмы как раз к северу за рекой Ваалем. Мы могли скрыться только за стенами кафрских жилищ, но они не представляли защиты для наших лошадей; а потому мы ускакали, хотя нам вслед сыпались гранаты и пули.

    Здесь мы потеряли пушку. Это случилось в то время, как я отлучился на левый фланг. Сломалось одно из колес лафета, и пришлось пушку оставить на месте.

    Во время этого бегства произошел любопытный эпизод. Одна неприятельская граната упала в повозку, на которой стояло четыре ящика с динамитом: их, конечно, разорвало. Но животные только что перед этим почему-то были отцеплены, иначе могло бы произойти большое несчастье.

    У нас не было потерь, если не считать двух бюргеров, которые, думая, что могут лучше спрятаться в доме, как раз попались в руки англичанам, пришедшим из Шумансдрифта.

    Мы прошли несколько к востоку, а как только стемнело, незаметно свернули на юго-запад, к Ботавилле. На следующий день мы были у Бронкгарстфонтейна, а оттуда двинулись несколько на запад от Ребоксфонтейна и переночевали у реки Реностер.

    Там я получил известие, что президент Штейн вернулся со своим штабом из Магадодорпа, где у него было свидание с трансваальским правительством. Президент просил меня приехать к нему, чтобы повидаться с Делареем.

    Я отправил свой отряд по направлению к Ботавилле, а сам со своим штабом поехал к президенту. Мы встретились 31 октября у Вентерсдорпа. Я услышал от него, что по приезде в Магадодорп, он не застал президента Крюгера, который должен был из Лоренцо-Маркеса отплыть на военном судне ?Гельдерланд?, спещально посланном за ним королевою Вильгельминою для того, чтобы перевезти его в Голландию. Это было незадолго до того, как Португалия перестала быть нейтральной. Престарелый президент уехал как раз вовремя.

    Генералу Деларею что-то помешало приехать, и я вместе с президентом отправился по направлению к Ботавилле.

    Я получил сведения от генералов Фури и Герцога, а также и капитана Схеперса, что бюргеры снова присоединились к их отрядам. Мне теперь снова казалось, что наступает подходящее время для того, чтобы пробраться в Капскую колонию. Президент Штейн выразил желание отправиться туда вместе со мной.

    Обдумывая этот план, мы перешли железную дорогу около Винбурга. 5 октября мы пришли в Ботавилле, где нашли генерала Фронемана, который прибыл со своими отрядами от реки Реностер. Увы! могли ли мы думать, что здесь нас ожидает большое несчастье!

    В тот же день показалось огромное английское войско, которое шло вслед за нами; произошла стычка, после которой англичане отступили. Мы тоже отправились в путь, но не отошли далее первого холма. Нисколько не боясь неприятеля, мы переночевали в 7 милях от англичан, отделенные от них рекой Фальсхривир.

    Я послал сторожевой караул к реке и приказал ему оставаться там до следующего дня. На утро бюргеры, вернувшись, сообщили мне, что ничего не видели, кроме небольших дымков. Дымки показались к северу от реки, и они думали, что там лагери англичан. Значит, все было благополучно — так подумал бы каждый.

    Но капрал, принесший мне известие, не отошел еще на сто шагов, как я услышал выстрелы. Я думал, что бюргеры убивают для себя какую-нибудь овцу или что-либо другое. Но выстрелы послышались во второй раз, в третий... Что же оказалось? Англичане были в 200 шагах от нас, на холме около Ботавилле — как раз там, откуда только что вернулся сторожевой караул!

    Было еще рано. Солнце едва взошло и многие бюргеры спали еще под пледами.

    То, что произошло вслед за этим, я никогда не видел. Я слышал много о панике — но здесь я увидел своими глазами, что это в сущности такое!

    Я едва нашел свою лошадь и сам оседлал ее. Некоторые бюргеры уже начали стрелять, но большинство, сев на коней, со всех сил понеслись прочь. Многие ускакали без седел, ?голыми? (bloots), как говорят у нас. Оседлывая свою лошадь, я не переставал кричать:

    — Куда вы? Нельзя убегать! В атаку!

    Но ничто не помогало. Паника была в полном разгаре, и те, которые стали стрелять, сами пали жертвами.

    Мне ничего не оставалось, как, севши на лошадь, скакать за бюргерами, уговаривая их вернуться. Куда тут! Ничего нельзя было поделать. Только что я сгонял бюргеров на одном конце, как они разбегались на другом. Наконец весь отряд очутился под неприятельским огнем.

    Начальствовал атакою полковник Ле-Галле. Несомненно, это был один из самых храбрых англичан. Но, правда, что он не встретил единодушного сопротивления с нашей стороны. Только на одном конце кучка бюргеров остановилась и стала храбро сражаться. Там находились: государственный прокурор Якоб де-Вилие и фельдкорнет Ян Вильсон. Что же касается прочих бюргеров, то мне так и не удалось вернуть их назад. Со стороны артиллеристов было сделано все для спасения орудий, но они не имели времени, чтобы впрячь лошадей.

    Наши потери, сколько мне помнится, состояли из девяти убитых, 25-30 раненых и около 300 попавших в плен. Среди убитых были фельдкорнеты Ян Вильсон из Гейльброна, и Ван-Зейль из Капской колонии. Среди раненых — прокурор Яков де-Вилие и Ян Рехтер, несколько времени спустя умерший. Между ранеными, успевшими все-таки спастись, был генерал Фронеман, раненый легко в грудь, и г. Том Брен, легко раненый в ногу. Один из моего штаба был тяжело, но не смертельно, ранен в плечо; пострадали и многие другие, имен которых я, к сожалению, не помню.

    По английским источникам, среди убитых находился доктор де-Ландсгер — бельгиец. Английские газеты утверждали, что на нем, когда он лежал мертвым, был патронташ. Но я могу засвидетельствовать, что у покойного доктора не было ни ружья, ни патронов. Не думаю, чтобы он успел вооружиться на поле сражения.

    Шесть крупповских орудий осталось после нас на поле битвы: но в виду того, что у нас все равно уже почти что не было зарядов, эта потеря не была для нас особенно чувствительною.

    Я уверен, что если бы бюргеры дружно, сомкнутым строем, сразились бы в этот раз, то неприятель был бы прогнан, и такого несчастья, конечно бы, не случилось. Нас было 800 человек, а неприятеля всего 1.000-1.200 человек. Но когда наступает такая безумная паника, как в этот раз, то всему конец.


Глава XXII.

    Я иду на юг с целью проникнуть в Капскую колонию и беру Деветсдорп

    Лошади бюргеров находились в плохом состоянии, а так как бур только тогда и человек, когда у него есть лошадь, т. е. когда при виде опасности он может от нее избавиться, то я принужден был идти вперед и снабдить моих людей лошадьми и седлами. Поэтому я отправился по направлению к Зандривирбрюку на ферму г. Якобуса Борнмана.

    Там я разделил свои отряды. Генерала Фронемана с вредевскими и гейльбронскими бюргерами я послал назад через железнодорожную линию между Дорн и Зандривиром, с тем чтобы они могли оперировать в северных частях республики. Себе я взял комманданта Латегана из Колесберга со 150 людьми и комманданта Яна Терона с 80 бюргерами и 10 ноября перешел с ними через железнодорожную линию между Дорнривиром и Теронскопом, с тем чтобы привести свой план в исполнение и вторгнуться в Капскую колонию. Мы взорвали несколько мостов на воздух и дошли до Дорнберга, где я встретил комманданта Газебрука с его бюргерами. Я послал также приказание генералу Филиппу Бота, чтобы он пришел ко мне с гаррисмитскими и кронштадтскими бюргерами, что он и сделал 13 ноября.

    Таким образом, мы в числе 1.500 человек двинулись по направлению к Спринкганснеку к востоку от Таба-Нху. В северном пункте Кораннаберга коммандант Газебрук остался поджидать некоторую часть своих бюргеров.

    Мы взяли с собой одно крупповское орудие с... семнадцатью зарядами! Это все, что у нас было!

    16 ноября днем мы были в Спринкганснеке.

    Англичане в это время провели уже линию укреплений от Блумфонтейна через Таба-Нху к, Ледибранду; и куда бы мы ни направились, всюду были построены форты на севере и на юге на горах, приблизительно на расстоянии 2.000 метров один от другого.

    Сперва я выпустил шесть зарядов из моего крупповского орудия в один из фортов; и к чести моих артиллеристов я должен сказать, что ни один из зарядов не пропал даром. Потом я приказал прорваться. Все шло хорошо, и только коммандант Ян Мейер был ранен в бок; он лежал в повозке, и без того уже раненый несколько дней тому назад в сражении у станции Вентерсбург под начальством генерала Филиппа Бота.

    Оттуда мы двинулись через Ритпорт по направлению к Деветсдорпу и ночевали 17 ноября у реки Моддер. На другой день мы сделали еще порядочный конец до фермы Эринсприде.

    19 ноября мы выступили отсюда нарочно днем, чтобы гарнизон, находившийся у Деветсдорпа, заметил нас. Я поступил так, полагая, что гарнизон легко может подумать, что мы хотим сделать нападение на это село, тем более, что 18 числа я посылал генерала Бота с патрулем для того, чтобы он собственными глазами увидел и оценил позиции англичан. Самому мне этого делать было не для чего, так как я очень хорошо знал знакомое село и о позициях англичан имел уже нужные для меня сведения. Гарнизон, видя, что мы уходим, мог лишь подумать, что мы стараемся скорее скрыться. Я сам читал позднее в английских газетах, что мы направились тогда к Спринкганснеку. Они думали, что мы, не найдя хороших для себя позиции, пошли в Блумфонтейн. Поздние я также узнал, что они выслали за нами патруль вплоть до фермы Глен-Герри, откуда они могли видеть нас уходящими по направлению к Блумфоктейну. Мне рассказывали потом, что они, действительно, так думали и говорили: ?Девет или очень благоразумен, или боится напасть на Деветсдорп, где он, действительно, может сложить свою голову!? Получивши по телеграфу извещение, что я ушел через Спринкганснек, они сказали:

    — Если Девет вздумал бы здесь нападать, то уж, конечно, это было бы его последним нападением!

    Но Ботавилле стоял нам поперек горла, и мы должны были, во что бы то ни стало, рассчитаться с англичанами.

    Придя в Родекрааль, мы оставались там незамеченными до 20 числа. Наши друзья в Деветсдорпе уже думали: ?буры, конечно, ушли?.

    Но еще вечером того же дня я подкрался, наивозможно тихо, к Деветсдорпу, или, лучше сказать, к позициям его гарнизона. Я находился вблизи того места, которому фольксрад, в честь моего отца, дал имя, где я провел свое детство и купил землю у отца (в Ниярсфонтейне). Никогда еще не приходилось мне подкрадываться к моему родному гнезду, куда я открыто и смело мог войти в любое время — и днем и ночью. А теперь... мне казалось, что земля перевернулась вверх дном, и что ничего на свете нет постоянного, так как я мог открыто войти сюда не иначе, как под условием сдачи. Конечно, я не чувствовал к этому ни малейшей охоты и желал, если уж нельзя было бы иначе, пробраться туда насильно.

    На рассвете утра 21 ноября мы заняли три пункта вокруг Деветсдорпа: генерал Бота, которому я дал в качестве проводников Яна и Арнольда дю-Плесси (двух братьев из Бусмансбанна), занял холм к югу от села. Этот холм оказался прекрасно укрепленным; в нем даже были готовые места для орудий, что было бы очень удобно для нас, если бы мы имели зарядов в несколько большем количестве. Несомненно, что англичане построили эти укрепления на холме так, а не иначе, именно для того, чтобы иметь возможность при приближении опасности обстреливать оттуда любое место села. Но только они оказались уж чересчур спокойными — и это в военное время! Генерал Бота нашел там всего трех караульных, спавших так крепко, что их можно было. вытащить за волосы. Двое из них убежали, оставив свою одежду, а третий был убит.

    Я и коммандант де-Фос заняли пункт к северу от села, откуда мы могли бы стрелять на 1.600 шагов.

    Коммандант Латеган занял холм к западу от Деветсдорпа, против Глен-Герри. Для г. Б. Рехтера — отца моего храброго адъютанта Яна Рехтера, жившего здесь, было, вероятно, большою неожиданностью увидеть поутру нападение на Деветсдорп.

    Неприятельские позиции были расположены к юго-востоку от кафрских жилищ и растянуты с юго-запада на запад и на север. Укрепления их состояли из песчаника и были обнесены рвами. На стенах из песчаного камня были мешки с песком, в которых были проделаны отверстия для ружей. Все позиции были чрезвычайно крепки и солидны, и потому предводительствовавший частями трех полков в 500 человек (Glocestershireъского, Highland Light Infantry и Irisch Rifles), майор Мессе, заслуживает полной похвалы, и я могу засвидетельствовать, что он чрезвычайно храбро сражался.

    Нас было всех 900 человек, так как коммандант Газебрук и коммандант Принслоо не явились. Из этого числа мне пришлось уделить сильный патруль на Радекопе, в 18 милях по направлению к Блумфонтейну, который должен был сообщать мне о прибывавших английских подкреплениях. Точно также нужно было держать людей на страже около Таба-Нху, Вепенера и Реддесбурга и кроме того нельзя было не оберегать небольшого лагеря г. президента, который поместился у местечка Проспекта. Таким образом, в моем распоряжении оставалось не более 400 человек, с которыми я должен был начать нападение на Деветсдорп.

    Было наслаждением видеть храбрость бюргеров Деветсдорпа. Можно было набраться мужества, глядя на то, как они перебирались от одной позиции к другой, в большинстве случаев бесстрашно подвергая себя опасности быть убитыми.

    В первый день мы подошли с юго-востока и с севера совсем близко к укреплениям и оставались всю ночь на занятых позициях, куда нам принесли пищу.

    На второй день (22 ноября) перестрелка началась с раннего утра и продолжалась далеко за полдень. Наши передние бюргеры из Гаррисмита были уже в ста шагах от первого укрепления. В это время я увидел ползущего человека, укрывавшегося от неприятеля; потом с укрепления были переданы ему ружья, и он стремительно понесся назад. Этот храбрец был никто иной, как фельдкорнет Вессельс из Гаррисмита, который впоследствии занял место комманданта Трутера, а затем и помощника главного комманданта. Он-то и взял теперь укрепление, и тогда бюргеры могли уже безопасно занять его; но в это время два английских орудия, стоявших к западу от села, стали его сильно обстреливать. Тогда я приказал скакать в карьер и взять штурмом большое укрепление, находившееся в 80 шагах. Прошло немного времени, как фельдкорнет Вессельс сделал это с 25 людьми. В то время, как наши бюргеры держались уверенно занятых позиций, англичане покинули форты, в которые упорно продолжали стрелять штурмовавшие. Но об этом фельдкорнет Вессельс и его бюргеры не знали, потому что, когда они после небольшого отдыха продолжали штурм, наступила тишина, и англичане стреляли в них только с западных фортов, через село. Мне, видевшему перед собой большую часть картины, тоже не было видно, что форты были оставлены англичанами.

    Генерал Филипп Бота, с сыновьями Луи и Карлом, бросился на помощь к фельдкорнету Вессельсу, но тут солнце успело уже сесть.

    В это время в южной части села, из мельниц г. Вессель Баденгорста, я увидел клубы дыма и услышал крики со всех сторон:

    — Англичане сжигают свой комиссариат{49}: они хотят сдаваться!

    С северной стороны, где находилась позиция комманданта де-Фоса, было сильное английское укрепление. Для того, чтобы овладеть им, нужно было идти на штурм на протяжении 200 метров, не будучи ничем прикрытыми. Укрепление находилось на таком месте, что комманданту де-Фос можно было обстреливать неприятеля не иначе, как взявши сперва укрепление. Как только солнце село, я послал приказание комманданту де-Фос, чтобы он в следующее же утро, на рассвете, взял это укрепление.

    На следующее утро коммандант де-Фос это и сделал.

    Он тихо подкрался к форту и был замечен англичанами только тогда, когда уже находился у самого укрепления. Они немедленно открыли огонь, и двое из бюргеров пали убитыми. Но это не устрашило бюргеров. Они впрыгнули внутрь, и англичане принуждены были сдаться. 6 человек англичан было убито, несколько ранено и около 30 взято в плен.

    Еще накануне я дал приказание фельдкорнету Вессельсу взять село. На следующее утро он это сделал и захватил также западную часть, т. е. холмы возле села.

    За англичанами оставались теперь только укрепления на западе, расположенные одно от другого на расстоянии не более ста шагов.

    Накануне вечером я отправился в лагерь Проспект, желая в то же время присутствовать рано утром при штурме. Я знал, что удобнее всего сделать это ночью, но я опоздал и дневной свет застал меня, так что я принужден был открыто скакать от кафрских жилищ до рва около самого седа. Оттуда уже было менее опасно вплоть до того места, где находился фельдкорнет Вессельс; Можно представить себе, какою радостью для меня было попасть к жителям Деветсдорпа, которых я всех так хорошо знал. Правда, было не совсем-то безопасно ходить по селу, а потому, побывав в трех домах: у учителя Отто и Якобуса Рооз, а также у старика г. ван-дер-Схейф, и везде выпив кофе, я поспешил обратно к бюргерам. Английские укрепления были так хороши, что могли бы еще оказывать упорное сопротивление. Но это продолжалось только до полудня, а около 3 часов, 23 ноября, показались белые флаги, и сражение было нами выиграно.

    Мы взяли в плен 400 человек, между которыми был майор Мессей и семь других офицеров, а также 50 кафров. Англичане уже похоронили своих убитых, а сколько было не погребенных и раненых — я не знаю, но думаю, что их было от 70 до 100. Мы захватили также два орудия Армстронга с 300 зарядами, несколько повозок, лошадей и мулов, и порядочный запас ружей Ли-Метфорд.

    Наши потери были тяжелые: семь убитых и 14 раненых, большею частью легко.

    Когда все успокоилось, солнце уже село. Поздно вечером мы прибыли в лагерь у Проспекта, и тут я получил известие, что большая колонна шла по направлению от Реддесбурга на освобождение майора Мессея, но было уже поздно.

    На следующее утро мы рано выступили, чтобы видеть, что нам надо было бы сделать с этой колонной. Мы заняли позицию к западу от Деветсдорпа и палили в тот день преимущественно из тяжелых орудий. Всю ночь мы не покидали позиции. На следующее утро я увидел, что колонна, и без того достаточно сильная, сравнительно с нами, поджидала еще подкреплений. Так как она не хотела начинать нападения, я решил, имея в виду план вторжения в Капскую колонию, осторожно уйти, покинув свои позиции таким образом, чтобы это осталось совсем незамеченным. Я оставил небольшое число бюргеров для отвода глаз англичанам, чтобы они не пустились тотчас же за нами вдогонку.


Глава XXIII.

    Мой план пробраться в Капскую колонию не удается

    Более чем половина дня была в нашем распоряжении, чтобы уйти от англичан. Мы покинули ферму Платкоп и шли по направлению к Вальбанку.

    Пленных я взял с собой, так как хотел отпустить их только по другую сторону Оранжевой реки.

    Утром после этого похода англичане напали на нас врасплох. Чтобы ясно было, как это случилось, я расскажу, что послужило поводом к этому.

    В Деветсдорп пришел ко мне капитан Преториус, которого я отправил два месяца тому назад из округа Гейльброна в Форесмит и Филипполис, чтобы привести оттуда 200-300 лошадей. Он сказал мне, что привел лошадей и оставил их с 200 людей у Дрогфонтейна.

    Придя в Вальбанк утром в 8 часов, после ночного похода, сторожевые разъезды наши увидели конных всадников, приближавшихся к нам по направлению от Реддерсберга. Они тотчас же сообщили мне об этом, но я, будучи уверен, что это капитан Преториус, которого я ожидал с той же самой стороны, сказал:

    — Конечно, это капитан Преториус.

    Еще не успел бюргер, принесший мне известие, вернуться к товарищам, как уже прискакал другой с криком:

    — На коней! На коней! Англичане!

    — Разве это не капитан Преториус? — спросил я.

    — Нет — англичане...

    Англичане или австралийцы — все равно, но это был неприятель. Мне нечего было приказывать седлать. Все было готово в одну минуту. Не успели мы еще вскочить на коней, как с той самой стороны, где был наш караул, англичане открыли огонь.

    Бюргеры пустились в карьер. Я не удерживал их, потому что в мой план входило то соображение, что место, где мы находились, было и без того неудобно для обозрения местности. Я собирался взять позиции на холмах, в получасе отсюда, с которых мне видно было бы неприятеля, главным образом, со стороны Девстсдорпа, откуда я его ежеминутно поджидал.

    Фельдкорнет Девет был тяжело ранен, — остальное, за исключением потери нескольких слабых, отставших лошадей; обошлось благополучно.

    Мы направились к Бетулии. Недалеко от этого села, на ферме Клейн-Блумфонтейн, я встретил генерала Пита Фури и корнета Схеперса и взял их с собой. Здесь же мы выпустили на свободу кафров, пойманных в Деветсдорпе, так как они утверждали, что не участвовали в сражении, а были только погонщиками быков у англичан. Они получили свидетельство для прохода в Базутоланд.

    Отсюда мы пошли по направлению к Кармель. Подойдя совсем близко к местечку Гудхоп, разведчики наши увидели английские колонны, проходившие из Бетулии к Смитфельду. Я сейчас же атаковал их с двух сторон; но они занимали прекрасные позиции, так что в этот день мы не могли их оттуда вытеснить. На следующий день с утра началось сражение снова. Около 4 часов пополудни прибыл генерал Нокс с большими подкреплениями по направлению от Смитфельда, и мы принуждены были покинуть наши позиции. Здесь меня постигло большое горе. Я потерял Тоханнеса Якобуса Девета — сына моего брата. Да, Тоханнеса не стало — моего неустрашимого храбреца! Его смерть меня ужасно огорчила.

    Здесь же было 4 раненых; я думаю, что потери англичан были очень велики.

    Во время этого сражения прибыл ко мне генерал Герцог, и мы сговорились с ним так: он должен вторгнуться в Капскую колонию между Норвальспонтом и Гонтаунским железнодорожным мостом, тогда, как я должен буду сделать то же самое между Бетулией и Аливальским северным железнодорожным мостом. А затем начать действовать, ему — в северо-западной части Капской колонии, а мне в восточной и в средней.

    В ту же ночь мы выступили вместе по направлению к Кармел. В течение всего дня мы мокли под дождевыми потоками. На следующий день мы также шли под проливным дождем, но не останавливались ни минуты, торопясь постоянно вперед, почти не переседлывая лошадей, чтобы только перейти скорее Каледонривир. Я могу уверить читателя, что лил такой дождь, про который буры говорят: ?большие черти падают мертвыми, а у маленьких отваливаются ноги? (groote duivels dood, en kleintjes de beenen af). Но мы неустанно шли вперед под ливнем.

    Коммандант Фрутер, шедший сзади нас, оставил по дороге одно орудие Круппа и повозку, полную амуниции. Я был этим очень недоволен. Правда, впрочем, у нас не было уже ни одной гранаты, и пушка затрудняла нас чрезвычайно.

    В этот вечер мы подошли, к северу от Одендаальсстрома, к Оранжевой реке, но — увы!.. — что же мы увидели? Переход через реку был невозможен, а брод, находившийся южнее, был занят неприятелем.

    Дело становилось несколько критическим. В Аливаль-Норде стоял гарнизон, так что нам также невозможно было перейти через Оранжевую реку. Я легко мог себе представить, что и Каледон река поднялась от страшного дождя, и я знал также, что генерал Нокс оставил часть войска в Смитфильде, которая и заняла мост через Каледон у Коммиссидрифта. Брод Яммерберг через Каледон находился у Вепенера и, конечно, тоже был хорошо оберегаем. Оставалась еще страна базутов, но мы не имели права переступать ее границы, так как хотя и находились в дружеских отношениях с базутами, но не надо было создавать себе лишних врагов. У нас и без того их было достаточно. Выбирая лучшее из худого, я отправил комманданта Критцингера (позднее генерала-заместителя в Капской колонии) и капитана Схеперса с 300 бюргерами в Рувилле с приказанием немедленно и без задержки, как только уровень Оранжевой реки понизится, перейти в Капскую колонию. Я не сомневался ни минуты в том, что это им удастся.

    Все делается так, как должно быть, а потому, если человек лентяй, т. е. такой, который не старается избегнуть встречающиеся ему на пути неприятности и ничего не делает для их устранения, то он сам виноват в своей беде; тогда ему нечего жаловаться и не на кого пенять. Уровень Оранжевой реки был высок. А между тем, нечего было и думать о том, чтобы я и правительство{50} получили бы какие-нибудь шансы на отдых. Англичане слишком полюбили нас, чтобы мы могли не ожидать нового посещения с их стороны. Смирно оставаться и ждать спадения воды в реке — было невозможно. Так вот почему, читатель, я не попал тогда, в Капскую колонию: мой старый друг генерал Нокс, будучи сильно против этого, изо всех сил старался не пропустить меня туда, а тут еще и переход через реки стал невозможным и помог ему в этом. Но что же было делать? Идти назад невозможно, так как и Каледон был уже непереходим. И через страну базутов нельзя было двинуться. Сидеть в узком пространстве между двумя разлившимися реками, в ожидании, что через 10-12 дней нахлынет громадная сила генерала Нокса, — положение незавидное. Было над чем задуматься.

    Так куда же?

    Да, англичане закинули на меня петлю, так как разлив обеих рек продолжается целые недели. Они заперли меня кругом, ?cornered?, — как они любят говорить в таких случаях.

    Для меня выхода не было. Мы читали позднее в ?Южно-Африканских Новостях? (South African News), что лорд Китченер и генерал Нокс издали приказ не брать пленных. Я не буду утверждать, что это правда, но нам показалось подозрительным, что г. Картрайт (Cartwright), издатель этой газеты, был посажен в тюрьму за то, что осмелился напечатать об этом про лорда Китченера.

    Положение вещей представлялось не в розовом цвете. Я знаю хорошо, что изменники-буры, передавшиеся англичанам (de national scouts), советовали занять все мосты и переходы, чтобы поймать Штейна и Девета.

    Я все-таки повернул по направлению к Коммиссидрифту; но, как и предполагал, неприятель занял переход. С обеих сторон моста были вырыты овраги и навалены укрепления, которые конечно, можно было взять только при дневном свете.

    Когда я увидел, что и здесь неудача, я немедленно послал людей к реке разузнать: все ли она еще поднимается. Могло случиться, что где-нибудь, выше по реке дожди были менее сильны. Вскоре посланные возвратились, принеся радостную весть, что вода начала спадать и что, авось, вечером можно будет попробовать. Легко представить себе, какая это была для нас радость. Наши лошади были измучены. Это, ведь, был уже третий день, что несчастные животные должны были идти по ужасной дороге без всякого корма: трава была еще так мала, что не могла подкреплять сил. Но делать нечего, нужно было идти вперед.

    Нам оставался только один возможный путь: перейти через реку и получить по другую сторону больший простор. Первый переход, который мы наметили (Если только он не был тоже занят неприятелем) лежал выше по реке за 10-12 мил от нас, недалеко от Севенфонтейна. Мы подошли туда незадолго до захода солнца и нашли его незанятым и возможным для переправы. То-то была радость!

    Это случилось 8 декабря 1900 года.

    Я двинулся по направлению к Деветсдорпу в надежде на то, что, пока генерал Нокс со своей громадной армией даст мне маленькую передышку, я успею дать возможность отдохнуть лошадям и снова постараюсь проникнуть в Капскую колонию. Но нет! Англичане слишком боялись того, что если президент Штейн и я появимся в Капской колонии, то дела их сильно осложнятся. Поэтому генерал Нокс стянул все свои силы, чтобы прогнать нас на север. Но это было совсем уже не так плохо для нас, так как я знал, что если англичане будут гнаться за мной, то они оставят в покое генерала Критцингера и капитана Схеперса и откроют им путь через Оранжевую реку. И действительно, они совсем не имели покоя: со стороны АливальНорда, в то время как дан был отдых лошадям, около Застрона, часть войска Брабанта Горзе причиняла им всякие неприятности, пока генерал Критцингер не нанес им чувствительный урон (60 человек убитыми и ранеными). Зато после этого Схеперс и Критцингер, несколько отдохнув, могли направиться в Капскую колонию.

    Но, как я уже сказал, англичане слишком полюбили меня и президента Штейна. Они еще два дня после того преследовали нас до Вильчебомспрейта (округ Вепенер). Здесь присоединился ко мне отряд комманданта Газебрука, и мы наконец-то могли дать некоторый отдых нашим лошадям. Затем генерал Нокс снова начал погоню за нами. Я направился на запад к Эденбургу в надежде опять, попытаться проникнуть в Капскую колонию. Не одни только силы генерала Нокса гнались за нами. По прибытии в местечко Хексривир, не доходя двух часов до Эденбурга, мы узнали от наших разведчиков, что нас поджидала другая большая английская колонна.

    Что же было теперь делать?

    Я в тот же вечер повернул к Вепенеру.

    На другое утро неприятель опять гнался по нашим следам; но благодаря тому, что мы успели уже сделать миль двадцать, мы оказались настолько впереди, что нам не пришлось уже так гнать ни в этот день, ни даже на следующий.

    В полдень 13 декабря мы заняли сильные позиции, растянув их более чем на 8 миль от местечка Ритфонтейн в округе Вепенер, к северу от Даспорта. Неприятель должен был бы тотчас остановиться для того, чтобы дождаться арьергарда, так как иначе позиции не легко было взять. Я знал, что, прежде чем неприятель сможет напасть на нас, станет уже темно, но зато перед нами лежала сильная линия от Блумфонтейна, через Таба-Нху и Спринкганснек, на Ледибранд. Через эту линию нам необходимо было прорваться и потому нужно было сделать так, чтобы к нашим затруднениям не прибавилась бы еще погоня за нами неприятеля. Поэтому неизбежно было снова предпринять ночной поход и не допустить близко генерала Нокса.

    Я велел держаться позиции до самого вечера, чтобы неприятель нас видел, и как только наступила темнота, приказал даже строить укрепления, чтобы ввести англичан в заблуждение, что мы имеем намерение на следующий день при их приближении вступить в бой. Перед вечером я даже приказал бюргерам показываться на укреплениях, а вскоре затем, ночью, мы двинулись вперед.

    Бюргеры стали роптать. ?Что значила эта быстрая перемена в приказаниях генерала?? — спрашивали они друг друга. Но я молчал и думал про себя: ?Завтра увидите сами?.

    Мы двинулись вправо от Спринкганснека, сперва очень медленно, так как лошади у некоторых бюргеров были настолько слабы, что им самим много приходилось идти пешком. Генерал Филипп Бота и я были позади, так как мы полагали, что только на следующий день, 14 декабря, около 10 часов мы подойдем к линии укреплений.

    В предыдущую ночь присоединился ко мне коммандант Мик. Принслоо, с 300 вифлеемских бюргеров, пришедших из Спринкганснека. Так как их лошади были в хорошем виде, то я приказал комманданту Принслоо идти вперед через проход Спринкганснек для того, чтобы занять позиции к северу от линии и к востоку от Таба-Нху. Он должен был это сделать с тою целью, чтобы, когда мы на другой день проходили бы там, помешать неприятелю у Таба-Нху послать подкрепления к Спринкганснеку. Действительно, оказалось, что это было для нас выгодно, так как англичане при дневном свете могли нас видеть с высот Таба-Нху. И действительно, они послали подкрепление в ту сторону, куда мы шли, но комманданту Принслоо посчастливилось отпугнуть их назад; так что, когда мы пришли в Спринкганснек, нам пришлось пройти через укрепленную линию, но и только.

    Когда коммандант Принслоо, еще до рассвета, проходил 14 декабря между фортами, то англичане стали стрелять в него, но он приказал прорваться через линию. Небольшая неприятельская стража, находившаяся на полдороги между фортами, думала, что благодаря тому, что она будет обстреливать передовую часть, бюргеры будут принуждены уйти назад.

    Но на такого героя, как генерал Принслоо, это не произвело никакого впечатления. Тем строже было приказано непременно прорваться через линию. Каковы же были последствия этого? Двое из англичан, не успевших уйти с дороги, были до смерти задавлены. Бюргеры думали, что их затоптали лошади, но, понятно, что никто из скакавших позади не соскочил с коня, чтобы убедиться в том, так ли это было.

    Как я уже сказал, генерал Бота и я были сзади. Я знал, что главный коммандант Пит Фури, никогда не отступавший, когда ему нужно было куда-либо пробиться, сопровождаемый фельдкорнетом Иоханнесом Гаттингом, не менее храбрым, нежели первый, были впереди нас. Они не дали нам опомниться и шли прямо к проходу. Увидев это, я и генерал Бота погнали вперед, приказав бюргерам, на их измученных лошадях, медленнее следовать за нами. Я мог их оставить, так как видел, что генерал Нокс не был еще близко. Мы догнали генерала Фури с передовыми людьми как раз в то время, когда он был между укреплениями. Между тем бюргеры тянулись еще позади нас длинной линией. Сейчас же за первым холмиком я велел бюргерам остановиться, слезть с лошадей, спрятать их и идти назад к холмику, для того, чтобы стрелять направо и налево в укрепления, находившиеся, приблизительно, в 800-900 шагах от нас. Я приказал как можно сильнее обстреливать их, и это дало нам ту выгоду, что с укрепленных мест не так легко было стрелять в бюргеров, подходивших к нам длинной вытянутой линией.

    Для того, чтобы уяснить читателю как мы прорвались через неприятельские силы у Спринкганснека, надо сказать, что нам пришлось без всякого прикрытия гнать мимо двух сильных укреплений, находившихся в 1.000-1.200 шагах друг от друга.

    От того места, откуда бюргеры появлялись, до того, где они снова исчезали, было расстояние по крайней мере в 3.000 шагов. И тут-то, под страшным перекрестным огнем, на глазах у всех, пришлось скакать нашим восьми сотням! При этом был ранен всего только один из нас! Несомненно, такую явную милость Всемогущего Бога нужно приписать Его неисповедимым путям, а также простертой над нами Его Божественной Деснице.

    Как велики были потери англичан — я не знаю.

    Несколько наших повозок и возов, а также одно из орудий, отобранных нами у Деветспорта, также благополучно проскочили сквозь неприятельские силы. Другая пушка осталась на дороге, еще не доходя до линии укреплений, так как начальник прислуги при орудии отослал лошадей вместе с людьми к комманданту Газебруку, которому посчастливилось не в этот, а в другой раз, несмотря на преследование, прорваться у Эйзернека, на запад от Таба-Нху.

    Моя амбулатория, с докторами Фури и Поутсма, была задержана англичанами. Доктор Фури, как это и полагалось, остался вне боевой линии, чтобы проехать за нами позднее, что ему и было разрешено генералом Ноксом, но только на следующий день. Он привез мне известие, что коммандант Газебрук ужаснейшим образом был обстреливаем тяжелыми орудиями у Таба-Нху полковником Уайтом. Но я уже знал, что коммандант этот без урона проскочил и что, напротив, ему удалось, еще в то время как на него нападали, убить нескольких англичан.

    Мы решили отодвинуться немного назад, чтобы дать отдых лошадям, но не теряя из виду цели, при первой же возможности снова направиться к Капской колонии.Я знал, что надежды на отдых для бюргеров было очень мало до тех пор, пока президент и я находились тут, и потому я поставил себе целью, как только мы подойдем к Винбургу, освободить отряд на некоторое время от себя и президента. Тем временем я должен был улаживать дела., о которых сообщу позднее. Благодаря этому я собирался, как говорит пословица, перемешать все кости ?dobbelossen?{51} англичан и тем испортить их игру.

    Мы пришли к местечку на юг от Сенекала в то время, как войско генерала Нокса опять уже гналось за нами по пятам. Произошло несколько небольших стычек; во время одной из них был убит сын комманданта Трутера из Гаррисмита.

    В полдень первого дня Рождества 1900 года мы были у Тафелькопа, в 9 милях к востоку от Сенекала.


Глава XXIV.

    В которой можно найти кое-что о войне против женщин

    Здесь 26 декабря было решено разделить большой отряд на две части, подчинив один из них главному комманданту-заместителю Филиппу Бота, а другой — генералу Питу Фури.

    Президента Штейна я поручил охране небольшого отряда, с коммандантом Давелем во главе, и направил их к Рейцу.

    Что касается меня самого, то я отправился к главному комманданту К. К. Фронеману, находившемуся с коммандантом Стенекампом в окрестностях Гейльброна. Моею целью было, взявши с собой от г. Фронемана небольшой отряд, идти к Родевалю, где у нас была закопана амуниция, отобранная нами 7 июня у неприятеля, и разыскать ее там, так как наши запасы (Маузера и Ли-Метфорд) приходили уже к концу, хотя и было еще достаточное количество патронов Мартина-Генри и Гидди.

    Я ушел 27 декабря из Тафелькопа и два дня спустя прибыл в отряд генерала Фронемана, недалеко от Гейльброна. Я должен был там остаться до 31 декабря, т. е. до того времени, пока прибудут повозки и быки, нужные для перевозки амуниции. Повозки достать было уже не так-то легко, так как англичане не только брали с собой все с разоряемых ими ферм, но еще и бесцельно многое сжигали. На фермах, где бывало по 2-3 и даже более пар быков, не оставалось уже более ничего. А если где случайно и уцелело что-либо из этого, то женщины держали повозки наготове, чтобы в случае приближения врага успеть скрыться и не попасть в так называемые концентрационные лагеря, только что устроенные тогда англичанами за фортификационной линией почти во всех селах, с приставленными к ним сильными гарнизонами. В то время только что были выпущены прокламации лорда Робертса, заключавшиеся в том, чтобы каждое жилье, находившееся на расстоянии 10 миль от железной дороги, где буры взрывали или разрушали ее, было бы сожжено дотла. Это было приведено в исполнение, но не только на указанном расстоянии, но и по всей стране. Дома сжигались до основания или взрывались динамитом. Но что еще того хуже — мебель, всевозможные домашние вещи, а также семена и корм, все предавалось пламени, а скот — овцы, быки и лошади, — уводился. Вскоре затем лошади целыми кучами застреливались, а овцы тысячами убивались кафрами и перебежчиками, а также прокалывались солдатскими штыками. Опустошение росло с каждым днем, принимая все более и более отвратительные размеры. А женщины?.. Теряли ли они вследствие этого мужество? Конечно, нет, потому что, когда началась ловля женщин, или, вернее сказать, поход против них и против имущества буров, то они убегали куда глаза глядят, только бы не попасть в руки неприятеля. С этою целью они держали наготове, для себя и для своих детей, повозки с провиантом и с самым необходимым домашним скарбом. Как только приближалась английская колонна, даже ночью, в ветер и непогоду, молодые девушки, матери, старухи брались одни за веревки, привязанные к рогам быков, другие за плети... — не легкое дело! Сколько милых, образованных, достойных другого, лучшего занятия, девушек делалось погонщицами быков, только бы не быть схваченными преследователями, только бы по возможности дольше не быть уведенными в концентрационные лагеря, называвшиеся англичанами ?Refugee? (местом спасения){52}. Как это ужасно! Мог ли бы кто-нибудь и когда-нибудь думать до этой войны, чтобы в XX веке допускаемы были подобные варварства? Конечно, нет! Я и каждый из нас знаем, что во время всякой войны происходят ужасные смертоубийства. Но сознательно совершаемое, прямо или косвенно, убийство беззащитных женщин и детей превосходит всякое вероятие! Уверяю, я бы голову дал на отсечение до войны, что цивилизованная английская нация не способна допустить подобное дело даже во время войны. В лагерях, где не было никого, кроме женщин, детей и престарелых старцев, пушками и ружьями принуждать к молчанию! Я мог бы привести здесь сотни случаев, засвидетельствованных мною лично. Но я этого не делаю, так как не в этом моя цель. Я только слегка, мимоходом, касаюсь этого. В Южной Африке, да и в самой Англии найдется достаточное количество людей, которые сумеют и без меня вынести подобные дела к позорному столбу и сообщать о них миру для того, чтобы они остались увековеченными на все времена. В летописях всякого народа найдутся рядом со светлыми и темные страницы. А говорить об этих мерзостях англичан — сколько ни говори, все же нельзя достаточно сказать.

    Но я все-таки не мог не излить своей души хоть на минуту!

    А теперь пойдем дальше.

    К вечеру 1 января 1901 года я получил нужные повозки и выступил в поход по направлению к Родеваль-станции, пройдя железнодорожную линию и не будучи замечен караулом. Это было позднею ночью, а потому он вероятно спал. В ту ночь мы прошли еще около 9 миль и только на следующую достигли того места, где была спрятана амуниция. Она лежала всего в нескольких милях от железной дороги и совсем близко от английского лагеря у Реностерривирбруга. Нужно было дорожить каждым патроном, так как все указания клонились к тому, что война продлится еще долго. Никакой речи не могло быть о том, чтобы мы первые прекратили войну, с неприятельской же стороны, конечно, не допускали сделать того же самолюбие и престиж Англии.

    Амуниция была сложена на возы, и генерал Фронеман повез ее снова через железнодорожную линию. Я же отправился за 15 миль оттуда, в вредефортский отряд, где мне нужно было устроить важные дела. Вечером 4 января я с 10 бюргерами, составлявшими мой штаб, перешел незаметно железнодорожную линию у Вредефорта. Двое суток спустя я возвратился снова к генералу Фронеману и увидел благополучно прибывшие боевые припасы. Я узнал здесь, что генерал Нокс разделил свои силы на три части. Одна часть сражалась с генералом Фури и коммандантом Принслоо возле Вифлеема, где наши бюргеры хорошо прижали неприятеля, потеряв только двоих людей, из которых один был храбрый фельдкорнет Игнаций дю-Пре. Этот офицер был — сама доброта; не было ни одного бюргера, который бы его не любил искренно.

    Другая часть войска генерала Нокса направилась к Гейльброну. Третья часть преследовала генерала Филиппа Бота у Либенберга. Эта часть точно будто хотела шутки шутить с генералом Бота, а так как он к этому совсем не был склонен, то и дал это почувствовать неприятелю 3 января в различных местах зараз. В одном из таких мест при Бодигуарде он, имея 60 человек с собою, атаковал 150 англичан; из них 117 взял в плен, остальные остались убитыми и ранеными.

    В войсках генерала Нокса начали показываться признаки паники. Часть его войска, отправившаяся из Линдлея в Гейльброн, вдруг быстро, делая большой обход, повернула к Кронштадту, но наткнулась в различных местах на генерала Бота, впрочем отделалась, уйдя, тем не менее, с большим уроном для себя. Та часть, которая имела дело с генералом Фури и с коммандантом Принслоо, тоже вдруг направила свои колонны в Сенекал, и когда я 8 января прибыл в лагерь генерала Бота, в 6 милях от Линдлея, то и генерал Нокс очутился уже в Кронштадте. После этого наступила некоторая полоса покоя.

    8 января я получил известия от комманданта Критцингера и капитана Схеперса из Капской колонии. Они доносили мне, что с успехом перешли через Оранжевую реку в брод, у которого нашли неприятельский караул, состоявший из 8 человек. Эти солдаты были в доме и ничего не знали о нашем переходе и только тогда поняли, в чем дело, когда наши бюргеры подошли к ним со словами: ?hands up!?{53}.

    Далее коммандант Критцингер и капитан Схеперс сообщали мне, что симпатии колониальных бюргеров все более и более растут по отношению к нам. Легко понять, что ?кровь течет медленно там, где она не может литься?. Колонисты, все-таки, связали свой жребий с нашим, хотя они хорошо знали, какой опасности они себя подвергали, решив идти рука об руку с нами, и что англичане не преминут назвать их изменниками и бунтовщиками.

    Приблизительно те же известия получил я и из северо-западной части Капской колонии от судьи Герцога.

    По получении этих вестей, я решил распустить часть моих бюргеров в их округа и взять с собой других для моего нового похода в Капскую колонию. Поэтому я дал приказ явиться к 25 января 1901 года в Дорнберг, округ Винбурга, следующим генералам: генералу Пит Фури, Филиппу Бота и Фронеману и коммандантам: Принслоо (округа Вифлеема), Штейну (округа Фиксбурга), Газебрук (округа Винбурга), де-Фос (округа Кронштадта), Ван-де-Мерве (округа Парижа), Рос (округа Франкфорта), Вессель Вессельсу, занявшему место Трутера (округа Гаррисмита), отказавшегося от назначения, Кольбе (округа Блумфонтейн) и Ян Терону, с знаменитым отрядом разведчиков (Therons Verkenningscorps).

    С 8 до 25 января было тихо в северных и северо-западных округах Оранжевой республики.


Глава XXV.

    Моя вторая попытка вторженья в Капскую колонию

    Я боялся, что мой второй план вторжения в Капскую колонию станет известен всем, так как я был обязан сообщить о нем коммандантам. К тому же многие из моих бюргеров должны были непременно идти за второю лошадью, у кого еще таковая оставалась дома на попечении жены. Бюргеры стали сильно морщиться при разговорах о второй лошади, и постоянно слышались фразы: ?Нужно идти в Капскую колонию?.

    Несмотря на это, большинство бюргеров были в бодром расположении духа, за исключением одного офицера, человека своевольного и любившего противоречить; к 25 января собрались все, за исключением генерала Филиппа Бота, которому обстоятельства помешали прибыть вместе с бюргерами округа Вреде, находившимися под начальством комманданта Германуса Бота.

    Правительство и президент Штейн решили отправиться вместе со мной. Нас всех было 2.000 человек.

    Правительство созвало в Дорнберге военный совет, и президент Штейн сообщил на собрании о том, что скоро должен окончиться срок его службы, в качестве президента. При этом он сообщил, что законные постановления теперь не могут состояться в виду того, что правильные собрания фольксрада невозможны. Военный совет решил, без предварительного голосования, представить бюргерам своего кандидата, но предоставил им свободу выбрать и кандидата с их стороны. Далее военный совет постановил, чтобы выбранный кандидат был назначен после приведения к присяге — заменяющим президента до тех пор, пока обстоятельства страны дозволят произвести новые выборы. Поданные голоса членов военного совета единогласно признали президентом Мартинуса Тениса Штейна. То же самое сделали и бюргеры, при чем один голос был подан за Сесиль Роодса, но желающих присоединиться к этому мнению не нашлось.

    Президент Штейн объявлен был выбранным и присягнувшим.

    Исполнительный совет состоял из президента — председателя, Т. Брена — государственного секретаря, В. Я. С. Бребнера — государственного казначея, А. П. Кронье, Яна Мейера и меня — членов совета. Г. Рокко-де-Вилие был назначен секретарем военного совета и г. Гордон Фразер — частным секретарем президента.

    После того, как у местечка Ботавилле государственный прокурор г. Якоб де-Вилие был взят в плен, не было никого назначено на его место; но г. Гендрик Потгитер, ландрост{54} из Кронштадта, получил назначение прокурора при военном совете.

    Невозможность созвать фольксрад вытекала из прискорбных обстоятельств. Некоторые из членов сделались ?перебежчиками? (gehandsupt), другие полагали, что они и без того много сделали, подав голоса за войну. Я никогда не стану утверждать, что они поступали неправильно, подавая голос за войну. Весь свет убежден в том, что что бы буры ни делали, англичане все равно порешили обагрить кровью карту южной Африки, — что и произошло в действительности. И не только кровью бюргеров, или невинных женщин и детей, или бессловесных животных, но и кровью своих собственных, невинно и без нужды павших воинов. Но вот кем я возмущаюсь и кого сильно осуждаю — это тех членов фольксрада, которые на собрании перед войной вставали и говорили: ?я отдам последнюю каплю крови за мою страну?, а позднее, когда пришло время исполнить это, заботились о том, чтобы не дать пролиться хотя бы даже одной, первой капле. Нет, они сидели по домам, пока не пришли англичане и не увели их в плен. Маленькая частица фольксрада, остававшаяся верною своему слову, не составляла большинства, и потому фолъксрад не мог состояться. Эта частица (может быть, и были еще другие члены, о которых я мог забыть) — состояла из следующих, насколько мне помнится, членов: К. Вессельс, Вессель Вессельс, Я. Вессельс, П. П. Кронье, Я. Стейль, Я. Мейер, Я. Я. ван-Никерн, Даниил Штейн, Гендрик Экстен Гендрик Серфонтейн.

    Мы выступили 26 января из Дорнберга и дошли до фермы комманданта Сарель Газебрука., в 8 милях к северу от Винбурга. Там находилось большое войско англичан, и не только впереди нас, в 7-8 милях к востоку от Винбурга, но еще и за 11-12 миль дальше, а также подходили колонны и с северо-востока, где расположились и мы. Было ясно, что неприятель знал совершенно точно наше местонахождение, по причинам, на которые я указывал уже раньше. Характер нашего войска был таков, что секреты не могли удерживаться; и я решил вследствие этого все, что будет находиться в связи с моими дальнейшими планами, держать исключительно про себя.

    27 января я послал людей на разведки к востоку от Винбурга, делая вид, что я в ту же ночь хочу направиться по тому направлению, а сам осторожно, тайком, выступил на запад от Винбурга. Пройдя ночью без всякой помехи через железнодорожную линию, я был на следующее утро в Ветривире — к юго-западу от Винбурга: двигаться быстро мы не могли, иначе тотчас же сказалась бы усталость наших и без того измученных лошадей.

    В полдень мы поравнялись с Табаксбергом.

    На следующее утро, 29 января, я был уведомлен, что англичане также идут сюда двумя колоннами. Я немедленно приказал расседлывать, и мы заняли к востоку от Табаксберга сильные позиции вдоль холмиков. Правым крылом англичан мы не могли завладеть; но я заставил штурмовать левое крыло, находившееся в 6 милях к юго-востоку, где нам и удалось отнять превосходное орудие Максим-Норденфельдта, правда, ценою одного убитого и трех раненых. Неприятель взял несколько убитых и раненых с собой, оставив некоторых убитых возле отнятого нами орудия. Тем не менее, нам не удалось прогнать неприятеля; зато мы весь день его беспокоили и не дали себя вытеснить из позиций. Мы потеряли еще двух бюргеров, а также имели нескольких раненых.

    Оставаться там и следующий день опять сражаться — об этом нечего было и думать, так как мы этим самым дали бы врагу возможность получить подкрепления, и тогда цель наша — попасть в Капскую колонию — оказалась бы одной тщеславной затеей. Но что же делать в таком случае? Неприятель шел по нашим следам, и мы должны были уйти. Перед нами лежала фортификационная линия от Блумфонтейна к Ледибранду и она была сильно укреплена; это я узнал еще тогда, когда прорвался через нее у Спринкганснека. Теперь я в том же самом месте пройти уже не мог.

    Тогда я решил двинуться по направлению к Таба-Нху. Но для того, чтобы ввести англичан в заблуждение, я послал на другой день сильный патруль по направлению к Спринкганснеку. Теперь я мог незаметно — а это последнее обстоятельство было для меня чрезвычайно выгодно — уйти вперед на расстояние по крайней мере 8 миль, ранее чем неприятель заметил бы с укреплений мое движение. Поэтому мы расседлали; иначе если бы англичане увидели нас, то они могли бы, соединив против нас все свои силы — из Таба-Нху, Саннаспоста, Блумфонтейна и даже из укреплений, сыграть с нами плохую шутку.

    Мой старый друг, генерал Нокс, на которого уже в первый раз возложено было поручение не пускать меня в Капскую колонию, был теперь снова обременен тою же самою задачею. Могу сказать, что человек, имевший с ним когда-нибудь дело, знает, какой это тяжелый друг. Он не только владеет искусством совершать ночные походы, но и умеет показать себя доблестным на поле сражения, меряясь силами с неприятелем в открытом бою.

    В то время как мы расседлали, думая, что можем безопасно расположиться на некоторое время лагерем, мои разведчики сообщили мне, что подходит большое войско генерала Нокса. Я немедленно снова отдал приказ седлать и впрячь быков в наши маленькие повозки, числом 10, с амуницией и мукой. Я оставил отряд с генералом Фури позади, чтобы несколько задержать генерала Нокса, а сам отправился пробивать себе дорогу между неприятельскими укреплениями. То обстоятельство, что я послал накануне сильный патруль на разведки в Спринкганснек, нам очень пригодилось, так как оказалось, что генерал Нокс был уверен, что я пойду в том направлении, и потому сперва направил свое войско туда, и только через некоторое время заметил, что он ошибся. Тогда он повернул на запад, но столкнулся с генералом Фури, который сопротивлялся в течение нескольких часов, потеряв двух людей тяжело ранеными.

    Тем временем я подошел к укреплениям, находившимся между Таба-Нху и Саннаспостом; тут я увидел, что по направлению от Блумфонтейна несется кавалерия, посланная для подкрепления и без того сильного неприятеля. Тогда я поставил два орудия (одно из них была пушка Максим-Норденфельдт, отнятая нами у неприятеля при Деветсдорпе) и навел их на одно из неприятельских укреплений, лежавших на моем пути, и стал на расстоянии 4.000 метров бомбардировать его. Следствием этого было то, что после нескольких выстрелов, англичане пустились в бегство к ближайшему форту, лежавшему восточнее: но и это укрепление досталось нам. Форт же, лежащий на запад, был взят штурмом коммандантом Стенекампом и гейльбронскими бюргерами. Они же захватили нескольких пленных, остальные бежали в Саннаспост. Во время этого штурма у нас был ранен, и то легко, только один — Питер Стенекамп, сын комманданта.

    Теперь путь наш был расчищен. Мы пошли вперед.

    Спустя часа два после захода солнца присоединился к нам и генерал Фури, и мы пошли по направлению к Деветсдорпу. куда и прибыли 31 числа{55}.

    Генерал Нокс отправился в Блумфонтейн, при чем перевез свои войска по железной дороге через Бетулийский железнодорожный мост на Оранжевой реке.

    Вероятно он, захватывая по пути все свои войска и собирая новые, спешил опередить нас, чтобы не дать нам вторгнуться в Капскую колонию. Вскоре я услышал, что войска его находятся не только у Бетулийского железнодорожного моста, но и у Спрингфонтейна, и у Норвальспоста. Таким образом нам в различных местах должны были быть преграждены все переходы в брод. Поэтому мне нужно было придумать какой-нибудь новый план и отнять у англичан один из козырей в игре.

    В виду этого, я послал генерала Фронемана, находившегося у истоков Кафферривира, лежавших на запад от Деветсдорпа, по направлению к станции Ягерсфонтейн, а генерала Фури по направлению к Одендольстрому, к ферме Клейн-Киндерфонтейн, лежавшей на запад от Смитфильда. К Одендольстрому я послал разведчиков. Они узнали, что англичане рассылали патрули ежедневно, и, по-видимому, ожидали, что мы постараемся перейти Оранжевую реку именно в этом месте. На следующий день я тоже послал патруль, которому велел разъезжать взад и вперед, заставив при этом моих людей таинственным образом рассказывать повсюду сказки о том, будто для меня слишком опасно предпринять переход через Оранжевую реку при слиянии ее с Каледоном, где вода должна стоять еще выше, и что при малейшем дожде обе реки сделаются непроходимыми. Вторая, пущенная мною, сказка состояла в том, что я хочу отозвать генерала Фронемана назад для того, чтобы захватить Одендольстром, или же напасть на мост Аливаль-Норд. Я хорошо знал, что все эти сказки уже в тот же день дойдут до генерала Нокса, так как на пространстве между Каледоном и Оранжевой рекой у него было достаточно друзей.

    Генерал Фронеман двинулся к Занддрифту, лежавшему приблизительно на полдороги между Норвальспонтским железнодорожным мостом и Гоптауном. Вблизи станции Ягерсфонтейнвег он напал на железнодорожный поезд, предварительно взорвав путь спереди и сзади его. Тут бюргеры могли захватить многое, в чем они нуждались. Не надо забывать, что южная Африка, и особенно обе республики, не имеют фабрик, а ввоз товаров уже давно, с началом войны, был прекращен. Таким образом, добыча в виде седел, пледов и амуниции была как нельзя более кстати. Отобрав все, что они нашли нужным для себя, бюргеры сожгли поезд.

    Я остался нарочно еще на один день, потому что был уверен, что англичане получили уведомление о том, что я уже выступил. Это было хорошо, так как англичане, действительно, отправились как раз по тому направлению, которое я наметил в распущенной мною сказке. А я в тот же вечер, 5 февраля 1901 года, с некоторою частью бюргеров, с орудиями и повозками, отправился совсем не туда, где меня ждали, а по направлению между станциями Спрингфонтейн и Ягерсфонтейн, и скрылся там на весь следующий день, в то время как генерал Фури с конным отрядом еще два дня оставался позади меня и, двигаясь взад и вперед, делал вид, что направляется к Одендольстрому.

    Вечером в тот день я без особых препятствий пересек железнодорожную линию, но здесь, к моему большому огорчению, был ранен лейтенант Бани{56} Энслин, один из моих лучших разведчиков, и попал в руки англичан. Он ускакал вместе с другим разведчиком Тероном далеко вперед, чтобы найти для нас более удобное место для пересечения железнодорожной линии, а так как ночь была очень темная, то он слишком удалился от нас. Мы перешли линию беспрепятственно, а он и его товарищ проскакали несколько миль даром на север и наткнулись на разъезд, печальным последствием чего было то, что милый Бани, тяжело раненый, должен был отстать и попал в плен. И только на другое утро его товарищ привез нам это печальное известие.

    Мы отправились вперед насколько возможно было быстро, так как дорога от сильных дождей до того испортилась, что быки тянули повозки с неимоверными усилиями, равно как и мулы, везшие орудия.

    У Леббесдрифта, в шести милях к северу от Филипполиса, мы встретились 8 февраля с генералом Фронеманом. Пройдя вместе немного далее по направлению к Занддрифту, мы вступили 10 февраля в Капскую колонию.

    Когда мы здесь переходили реку, разведчики донесли мне, что приблизительно в получасе расстояния, выше по реке, к югу от брода, находилось на холме довольно сильное английское укрепление, охраняемое приблизительно 20 людьми. Я послал туда фельдкорнета с 25 бюргерами, среди которых находился Виллем Преториус, но фельдкорнет упрямился идти далее известного расстояния. Тогда, отправился Виллем Преториус с четырьмя другими бюргерами. Виллем вскарабкался на холм с одной стороны, другие четверо, разделившись по двое, влезли с двух других сторон на неприятельский форт, который, как оказалось, имел круглую форму, и начали стрелять. Им отвечали сильным огнем, но они, тем не менее, подошли совсем близко к неприятелю, который уже выкинул белый флаг, и услышали: ?Мы сдаемся?. Таким образом, Виллем Преториус с 4 людьми взял в плен 25 человек, вместе с тем захвачено было значительное количество лошадей, седел, уздечек, ружей и патронов. Кроме всего этого оказалось еще несколько ящиков с 3.000 новыми патронами.

    Когда фельдкорнет подошел со своими 25 людьми, ему оставалось только помочь увезти добычу.

    В скором времени фельдкорнет был отставлен (gestellenboscht){57}, а Виллем Преториус{58} произведен в фельдкорнеты.

    После обеда мы отправились на юг от реки, к ферме Безейденхоут, где и остались до следующего дня; туда же должен был придти генерал Фури. Он явился днем позднее, и снова борьба пошла полным ходом.

    Не только за генералом Фури приближались огромные силы англичан, но и стоявшие около Колесберга две сильные колонны, двигавшиеся по направлению к Блумфонтейну, остановились в 12-13 милях от нас.

    Я тотчас же двинулся по тому же направлению. На другой день одна часть сил неприятеля пошла к западу, а другая спереди прямо на нас. В это время генерал Фури, бывший позади, перешел уже реку и был в Занддрифте.

    По моему плану, после вторжения в Капскую колонию, я должен был бы разделить свои силы на три части, подождав сперва, конечно, прихода генерала Фури. Но в то время, когда он в действительности присоединился ко мне, английские войска оказались вокруг меня в таком неимоверном количестве, что мне не было никакой возможности привести мой план в исполнение. И только лейтенант Малан, который позднее был сделан коммандантом, а еще позднее — фехтгенералом, проникнул вглубь Капской колонии с 50-60 бюргерами.

    После обеда я двинул свой небольшой обоз по направлению между Филипстоуном и Петрусвилле. За это время мы имели кое-где стычки с англичанами и наконец, после захода солнца, столкнулись с ними совсем близко; но тем не менее, нам удалось задерживать их, пока не прошел наш обоз. В ночь мы достигли Гондеблафривира и увидели на следующее утро, что для лошадей наших не было корма, так как саранча поела всю траву. Между тем лошади были голодны и сильно ослабели вследствие непомерных переходов. Бедные животные! Начиная с Винбурга, они не имели хорошего корма. Хотя дождь и шел ежедневно и это было необходимо для полей, но травы все-таки не было, так как для нее требовалось время, чтобы вырасти. Впрочем, досталось и нам всем, особенно тем бюргерам, которым пришлось идти пешком; нигде в окрестности нельзя было достать ни одной лошади{59}.

    Число моих бюргеров уменьшилось почти на 600 человек. Сперва остался позади меня коммандант Принслоо с 300 людей, потом коммандант ван-Тондер, приблизительно с сотнею людей, и, наконец, коммандант де-Фос у Оранжевой реки с двумя сотнями.

    Оставался еще один проект, а именно: как можно скорее пересечь железнодорожную линию, не доходя до Гоптоуна. Спешить надо было потому, что если бы англичане стали перевозить туда свои войска, то это обстоятельство могло бы оказаться для нас совершенно пагубным.

    Поэтому мы немедленно двинулись от Гондеблафривира к железнодорожной линии. День спустя англичане погнались за нами. Я оставил одну часть моих людей сражаться с ними, так как иначе наш арьергард мог бы подвергнуться опасности быть отрезанным от нас. Оставаться пришлось генералам Фури и Фронеману. Они имели в различных местах несколько сильных стычек, взяли за это время в плен 5 человек и, думаю, нанесли англичанам тяжелый урон.

    Только что мы ушли несколько шагов вперед, как навстречу нам попался скачущий ?бродшпион?{60}. (Мои разведчики, очевидно, поехали не в ту сторону, так как я об этом ничего не знал).Человек этот рассказал мне, что он и его товарищ (по ремеслу), подъехав к одному бурскому дому для того, чтобы купить хлеба, увидели выскочивших оттуда англичан, которые им закричали: ?hands up!? При этом товарища его они захватили в плен, а он, благодаря тому, что шагов на 15 не подъехал к дому, успел ускакать под градом пуль, пущенных ему во след. По его словам, он скакал по всей вероятности не менее 1.000 шагов, до небольшого холмика, находившегося между нами и домом.

    Я оставил бюргеров стоять за холмиком и послал небольшое число людей узнать, в чем было дело и сколько было англичан, так как бродшпион не мог мне сказать точно, сколько их там. Отойдя немного от нас, бюргеры заметили, что англичане прятали своих лошадей за фруктовые деревья. В то же время, увидев нас около холмиков и зная, что у них очень мало шансов на то, чтобы удрать от нас, они поспешили занять позиции позади кафрских краалей и около земляного вала, недалеко от занятого ими дома.

    Я считал за самое лучшее — чтобы не подвергать себя возможности лишиться одного или двух бюргеров — написать этой горсточке людей письмецо, советуя им сдаться. Пока я был занять этим делом, они открыли по нас огонь; тогда мои бюргеры тоже начали стрелять, хотя никого не было видно. Но как только англичане заметили моего посланного с белым флагом, они перестали стрелять.

    Их ответ был довольно ясен:

    — Мы не сдадимся.

    Тогда я приказал 50 человекам атаковать их. Едва успел я отдать приказ, как несколько молодых людей, вскочив на коней, понеслись к стенам краалей, за которыми скрывались англичане.

    Тут громкие слова англичан сразу потеряли вес. Они не сделали даже ни одного выстрела в атакующих и немедленно сдались.

    Мы взяли 20 человек в плен, 20 превосходных лошадей, 20 ружей и патронташей.

    Можно себе представить радость бродшпиона, пробывшего 50 минут в английских руках и так скоро освобожденного! Я думаю, что после такого происшествия у него пропала всякая охота побираться и вынюхивать чужой хлеб.

    С того времени, как мы отошли от реки, мы взяли в плен 90 человек.

    На другой день мы подошли к месту, находящемуся в 6 милях к востоку от станции Гоуткраал. Это место, после ужасной следующей ночи, мы прозвали Моддер-трясиной (Moddervlei). В это время английские войска подходили к нам все ближе, и я думаю, что ночью они были от нас на расстоянии не более пяти миль.

    Перед заходом солнца, незадолго до того, как мы подошли к болоту, несколько моих разведчиков наткнулись на англичан, приблизительно человек в пятнадцать, показавшихся совершенно неожиданно по направлению от станции Гоуткрааль. Но как только они заметили нас, то немедленно повернули назад. Один из них, во время погони за ним, упал с лошади и был убит, другой тяжело ранен, а двое были взяты в плен.

    После этого я послал два патруля взорвать железнодорожный путь приблизительно в семи милях от того места, где я собирался сам перейти, чтобы помешать подойти панцирному поезду и потревожить наш обоз.

    В эту же ночь нам предстояло перейти Моддерфлей{61}.

    Благодаря сильному дождю, выпавшему после полудня, огромное болото, приблизительно в 1.000 метров ширины, было сплошь покрыто водой, которая стояла по колено, а местами и выше. Вода еще не была бы для нас большой помехой, но самое дно болота было такого рода, что лошади, ступая по колено в воду, очень часто совсем утопали, и вода доходила, почти до седла. И тут-то нужно было переправиться 1.400 всадникам. Легко себе представить, каким трудным делом оказался переход для бюргеров, и что это было за событие для нас, когда переправился последний. Многие из бюргеров теряли равновесие, сидя на спотыкавшихся лошадях, и падали в воду, большинству же приходилось совсем слезать с выбившихся из сил лошадей и еще переводить их через болото. А потом началась бесконечная возня при переправе орудий и повозок. Тридцать быков впрягались в один лафет, а иногда для этого требовалось даже 50 штук, и все-таки быки вязли в тине. Наконец, и орудия были переправлены, даже дрезины и повозка с моими документами и бумагами. Вдруг застревают возы с амуницией и с мукой! Да, это была ночь, которую, конечно, никогда не забыть!

    Но что же делать с засевшими крепко возами? Уже начало рассветать, а нам необходимо переправиться еще до наступления дня. Позади нам угрожали огромные неприятельские силы, а впереди — железная дорога, с поездами из Де-Аара и Гауптона, перевозившая войска. Я решил, что хоть те-то из бюргеров, которые переправились, должны по крайней мере идти вперед.

    Мне пришлось оставить здесь генерала Фури, у которого лошади были наименее слабы и на которых возложена была тяжелая задача вытянуть из тины застрявшие возы. Мы уговорились с ним так: если он не успеет справиться с возами до прихода неприятеля, то сожжет повозки и направится на юг.

    Я же с отрядом пошел к железнодорожной линии.

    Все мои бюргеры имели лошадей настолько ослабевших, что многие должны были спешиться.

    Кроме того, я взял с собой 90 пленных. Я не хотел выпустить их, не хотел, чтобы они могли рассказывать о том, как слабы были наши лошади, потому что, узнавши об этом, неприятелю стал бы известен наш самый слабый пункт. Мне было очень жалко бедных Томми{62}, но что мог я сделать? Я обходился с ними хорошо, насколько мог, т. е. совершенно так же, как и с моими бюргерами. Ведь и из них многие шли пешком.

    Не теряя ни одной минуты, мы, не переставая, шли вперед.

    Уже начало светать, когда мы подошли к железнодорожной линии. Мы без затруднения пересекли ее, так как моему патрулю, о котором я упоминал выше, удалось, по моему приказанию, повредить путь до нашего прихода.

    С наступлением дня можно было убедиться воочию в ужасном состоянии моих бюргеров. На каждом лице читалось изнеможение и крайняя усталость. Да и как могло быть иначе? Ведь накануне мы весь день провели в сражении, один раз только слезая с лошади, чтобы на ходу съесть кусок мяса. При этом весь день шел сильный дождь, так что многие из бюргеров промокли насквозь, до самых костей, — не у всех, ведь, были дождевые плащи. А самым скверным оказалось пребывание наше в трясине, следы которой оставались в виде липких, смокшихся комков на всей нашей одежде. Вдобавок ко всему этому прошло целых 24 часа, в течение которых не удалось ни одному из нас преклонить головы, я не говорю уже о сне.

    Пройдя три мили от железной дороги, я отдал приказание расседлывать, хотя кругом не было ни одной травки для наших измученных лошадей. Но только что мы это сделали, как наши разведчики пришли сказать мне, что в расстоянии не более часа от нас есть трава. Я приказал снова седлать лошадей, чтобы воспользоваться пастбищем для бедных животных: ?пусть лучше хозяин проедет еще часок, — думал я: — зато лошадь его не останется без корма?. В конце-концов мы были вознаграждены за то, что должны были, не отдыхая, ехать несколько миль, так как каждый из бюргеров мог спокойнее спать, зная, что его лошадь тоже отдыхает.

    Но голод заставил нас прежде всего зарезать овец, которых мы купили у жившего там бура, и приготовить себе пищу. В этой части Капской колонии буры занимаются преимущественно

    овцеводством, разводя главным образом африканских овец с длинными жирными хвостами, весящими нередко по десяти фунтов каждый. Таким образом, в этих местах труднее найти тощую овцу, нежели жирную.

    Хлеба здесь достать было нельзя, а наш запас муки остался на возах, которые, как мы предполагали, были уже сожжены, так как мы слышали издалека взрыв динамита и узнали, таким образом, что генерал Фури не мог спасти оставшейся части нашего обоза. Впоследствии оказалось, что англичане напали на генерала Фури, прежде чем он успел сжечь застрявшие возы. Сделали же это англичане, которые сожгли наши повозки вместе со своими, точно также застрявшими в трясине.

    Моддер-болото мы не скоро забудем, надолго останется оно в нашей памяти!

    Насытившись жирною африканскою бараниною и выспавшись, положив седла под голову, мы снова встали как встрепанные. Бюргеры, бывшие тогда со мной, принадлежали к числу лучших людей страны, к ?настоящим? бюргерам, которые все принесли в жертву свободе своего народа. На вопрос: будет ли конец их мучениям? — эти люди ответили бы в любое время, что сотни подобных болот не могли бы их устрашить. Свобода, по убеждению этих людей, есть нечто столь высокое, что с сотворения мира человечество не смогло еще назначить за нее цену.

    Генерал Фури должен был отступить назад. Он перешел около Де-Аара железнодорожную линию и встретился со мной, когда я возвращался к Петрусвилле.

    Англичане, потерявши в трясине свой обоз, также принуждены были сделать обход. Это доставило нам некоторую передышку, и мы остановились, чтобы дать немного отдыха также и нашим лошадям. После этого мы отправились к западу от Гоптоуна.

    На другой день англичане, еще в большем количестве, нежели накануне, гнались за нами. Почти весь день мне пришлось сражаться с их передовыми колоннами. К вечеру мы были уже в 10-12 милях к северо-западу от Стрейденбурга.

    Тут я оставил комманданта Газебрука с 300 людей до следующего дня дожидаться англичан и несколько задержать их, чтобы тем временем, тем из бюргеров, которые шли пешком, а также и самым слабым лошадям, дать возможность уйти вперед.

    Здесь я должен объяснить не посвященному читателю, каким образом можно было задержать на короткое время англичан.

    Бюргеры с лучшими лошадьми остались за холмом, так как в этой части страны нет гор, в которых можно было бы делать укрепления или в них скрываться. Подходит, положим, неприятель и видит издали 300 бюргеров. Тогда он не несется на них в галоп, а напротив, останавливается, берет свои орудия, которые в большинстве случаев находятся в центре, ставит их вперед и начинает обстреливать всю цепь холмов, за которыми находятся бюргеры. Бюргеры же в свою очередь, само собой разумеется, не остаются под выстрелами, но стараются уйти из-под них и скрыться от неприятеля. Тогда англичане, выпустив несколько гранат и картечи по направлению к холму, принуждены обходить его с обеих сторон. Обыкновенно эта история обходов продолжается несколько часов, пока англичане не уверятся окончательно в том, что все буры ушли из-за холма; а тем временем пешеходы успевают пройти несколько миль вперед.

    Иногда же, если случится, что позиция буров очень выгодна, то передние колонны англичан попадают в тупик, и тогда, конечно, сдаются или забираются в плен, или же под выстрелами обращаются в бегство для того, чтобы привести с собой большие силы. Если бы я во время этого похода ни прибегал к подобным изворотам, то большая часть моих людей попала бы в плен к англичанам. Но я и не мог иначе. Огромные массы войска, которые англичане в это время сосредоточивали вокруг меня, не давали никакой возможности произойти большому сражению. И как я все-таки не попал в руки неприятеля?! Читатель, понять этого нельзя ни мне, ни тебе и никому, потому что единственно, чему это надо приписать, — это тому, что Бог этого не хотел! И тот из читателей, который этому радуется, должен славословить Имя Его!


Глава XXVI.

    Я благодарен всякий раз наступающим сумеркам

    Коммандант Газебрук задержал ненадолго врага, и мы подошли к ферме Фраупан.

    На следующий день мы пришли к Бракривиру, приблизительно в 10 милях к юго-востоку от того места, где эта река, на запад от Приски, впадает в Оранжевую реку.

    Она оказалась непроходимой, и мы принуждены были расседлывать.

    Нечего было и думать о том, чтобы перейти. Наилучший пловец погиб бы, если бы рискнул броситься в бурный поток, несший с пеной и грохотом свои волны к Оранжевой реке.

    Приблизительно за два часа перед заходом солнца, коммандант Газебрук привез известие, что англичане гонятся за нами по пятам. Вопрос: куда же? — возник мгновенно у каждого из нас. Всюду вверх по реке, а также и по тому направлению, откуда шел неприятель, расстилалось ровное, гладкое поле, и нам некуда было скрыться, не будучи замеченными. Не отступая от непереходимой реки, можно было бы выбрать дорогу к северо-западу, вниз по реке, с опасностью стать лицом к лицу с невозможностью перейти Оранжевую реку, находившуюся от нас не более как в 10 милях. Если мы выберем этот путь, думали мы, то англичане, пожалуй, не увидят нас, так как в этом месте между ими и нами будет ряд небольших холмов. Мы можем тогда за этими холмами повернуть назад, идти незамеченными неприятелем до наступления ночи, а затем, поднявшись вдоль Оранжевой реки вверх, оказаться позади неприятеля. Но англичане находились всего в девяти милях от нас, и, пока они, повернув назад, дошли бы до ряда холмов, за которыми мы прятались, не успело бы еще стемнеть. Опасность для нас таким образом заключалась в том, что прежде, чем я успел бы выполнить свой план, англичане заперли бы нас между двумя непроходимыми реками, что могло бы имет для нас весьма печальные последствия. Но как ни рискован был этот проект, — он представлял для нас единственно возможный исход. У меня не было времени, чтобы с кем-нибудь посоветоваться, но все-таки я наскоро сообщил об этом президенту Штейну. Его ответ был таков: ?генерал, поступайте так, как считаете наилучшим?.

    Я, правда, уже решил то, что надо было делать, но уважение, которое я питал к президенту, и наше взаимное согласие во всех делах были настолько велики, что я неохотно делал что-либо без него, к тому же такой советчик, как президент Штейн, чрезвычайно ценен.

    В минувшие времена, бывало, просишь Бога о продлении дня. У нас теперь было как раз наоборот. Мы могли только благодарить Его за то, что день наконец прошел и наступила ночь, прежде чем неприятель успел дойти до холмов, за которыми мы двигались незаметно для него.

    Спустившаяся на землю ночь была на редкость темна. Это помогло нам. Осторожно двинулись мы назад; мимо английских войск, и не только скрылись на следующий день из глаз неприятеля, но еще успели пройти 9-10 миль в тылу англичан, в то время как они спешили вперед в надежде запереть нас на месте слияния двух рек.

    Войско англичан в это время росло не по дням, а по часам, и было ясно, что они напрягали все свои силы, чтобы захватить президента Штейна и меня в свои руки. Они были правы со своей точки зрения, потому что, попади мы в Капскую колонию и начни там действовать, они наткнулись бы на большие затруднения, в этом я совершенно уверен.

    Но что же далее? Постараться обойти англичан и снова идти вперед?! — но с моими бюргерами, принужденными идти пешком, и с измученными лошадьми — об этом теперь и думать было нечего! Идти же вверх по Оранжевой реке до того места, где можно будет ее перейти, и потом повернуть назад в Оранжевую республику — это значило совсем отказаться от той цели, с какою был предпринят поход. Но я был обязан выбирать лучшее из худшего, а потому решил перейти Оранжевую реку, пока неприятель снова не нагнал нас.

    Таким образом, 20 февраля мы отступили назад; ища брода, где мы могли бы переправиться на другую сторону реки. Вода в реке начала немного спадать, но перейти ее все еще было нельзя, и мы отправились дальше, думая найти переход, пройдя место слияния ее с рекою Вааль. Но и там это оказалось невозможным. Все лодки, которые были здесь прежде, были уже давно уничтожены англичанами; но мы узнали, что в шести милях есть еще одна уцелевшая лодка. Мы отправились туда вверх по реке. Это была небольшая лодочка, но все-таки 10-12 человек могло в ней поместиться. Мы немедленно воспользовались ею, и в тот же вечер 22 февраля 250 бюргеров, из не имевших лошадей, было перевезено в несколько приемов на другой берег, по 10-12 человек каждый раз. Многие переплыли, но один из смельчаков, по имени ван-де-Мерве, утонул. Переплывали в лодке и те, у которых были лошади, заставляя их плыть.

    Утром 23 февраля я получил уведомление, что англичане снова гнались за нами по пятам. В этот раз мы не ожидали их так скоро, между тем они совершили продолжительный ночной поход. Не теряя времени, мы оседлали лошадей и отправились вверх по реке, в то время как наш аръергард уже подвергался выстрелам неприятеля. Силы англичан были очень велики, и арьергард после непродолжительного боя должен был отступить.

    К счастью нашему, поверхность земли становится здесь холмистее, и мы могли, в случае надобности, укрываться от неприятельского глаза. Около двух часов пополудни мы расседлали; не прошло и часу времени, как англичане снова были позади нас.

    Наши два орудия, пушку и орудие Максим-Норденфельдт, пришлось оставить на дороге, так как животные были уже не в силах тянуть их дальше, а динамита не было с нами, чтобы взорвать их на воздух.

    Ну, и что же?

    О! у англичан такое огромное количество тяжелых орудий; пусть они возьмут себе еще и эти два для того, чтобы властная рука, держащая скипетр, стала бы еще тяжеловеснее. Многое ли может измениться от того, что прибавятся две пушки к четырем сотням пушек, которые Англия — одна из сильнейших и старейших держав в свете — направила на маленький народ, взявшийся за оружие, чтобы спасти свои права.

    Особенно тяжело было мне то, что в этот день, 23 февраля, в день годовщины утверждения независимости Оранжевой республики, я должен был отдавать врагу свои орудия. Бывало, в счастливые дни, в кругу друзей, мы праздновали этот день почетными выстрелами, а теперь мы были принуждены единственные две пушки, которыми мы могли бы еще сами стрелять, отдать с тем, чтобы ими же, — как знать? — быть застреленными{63}.

    Минуты, подобные тем, которые я тогда пережил, не забываются никогда! О том, что трепетало тогда в глубине души, может составить себе понятие лучше, чем кто-либо другой, англичанин-бурофил. Он, смотря на дело с точки зрения высшей справедливости, не соглашался со своими собственными соотечественниками. И не потому, чтобы он относился враждебно к своему правительству или не стоял за могущество Англии, — нет, но единственно потому, что у него не пропала совесть, и что он не мог, заглушив ее и насилуя чувство справедливости, соглашаться на всевозможные бессовестные дела.

    Но придет день, — я твердо верю в это, — и Англия отдаст нам наши права. Мы будем верноподданными его величества, а правота и верность не пропадают даром.

    Другой удивительный вечер настал для нас — вечер 23 февраля 1901 года, — сорок седьмая годовщина существования Оранжевой республики. Наступившая тьма этого вечера снова спасла нас от по-видимому верной погибели.

    Как я уже сказал, англичане все время обстреливали мой арьергард. Мои разведчики донесли мне, что впереди нас, на расстоянии не более четырех миль, стоит огромный неприятельский лагерь. А я надеялся в эту ночь двинуться к западу, обойдя Гоптоун; если бы я теперь пошел по этой дороге, то я прямо натолкнулся бы на неприятеля. Пойди я влево, то, не более как через две тысячи шагов, мы были бы уже на глазах у англичан, которые выследили бы нас с занятого ими холма, сейчас около Гоптоуна, гелиографическим способом. Таким образом, вперед, назад, налево — никуда нельзя, а вправо, на севере — протекала река, которую невозможно было перейти. Оставаться на месте тоже было нельзя: англичане шли непосредственно за нами. И вдруг явилось спасенье — наступила темнота!

    Солнце село как раз в тот момент, когда нас уже можно было рассмотреть из Гоптоуна, и вечерняя мгла милостиво окутала нас своими спасительными тенями. Нам опять являлась возможность улизнуть и обойти неприятеля, стоявшего впереди нас. Но зато нам предстояло идти всю ночь, если мы хотели уже рано утром пересечь железнодорожную линию. Не успей мы этого сделать, англичане подошли бы слишком близко сзади, а спереди мог бы подоспеть панцирный поезд. Но... мои бедные бюргеры должны были идти пешком, а ослабевшие животные, едва волочившие ноги, внушали тоже непомерную жалость. Невыносима была в то же время мысль, что такие верные бюргеры, любящие всем сердцем своим отечество, могут очутиться в руках неприятеля. Я решил поэтому, чтобы они шли на север за 4-5 миль, к Оранжевой реке и там, где-нибудь на берегах, покрытых кустарником, спрятались бы от неприятеля до следующего утра. Затем они прошли бы вдоль реки и переправились бы в лодке на другой берег тем же путем, как это было сделано раньше. Я советовал им проделать все это не сразу всем, и не кучами или вереницей, а вразброд, чтобы сбить англичан и не дать им следовать за собой по свежим следам. Это все и удалось бедным бюргерам, которые в тот памятный и печальный день, пройдя уже вдоль реки около 18 миль, сделали еще 4-5 миль, чтобы укрыться от врага. С ними находился храбрый и верный коммандант Газебрук, лошадь которого также чрезмерно была утомлена.

    Что касается меня, то я с другою частью бюргеров, едва отдохнув часок-другой, вышел в ту же ночь и подошел на другое утро прямо к Гоптоуну, с южной стороны. Около 8 часов мы благополучно пересекли железнодорожный путь, который тогда еще не был оберегаем укреплениями, и, пройдя 6 миль, остановились для отдыха. Мы ничего не ели еще с утра накануне и, право, мы были так голодны, что по бурской пословице ?готовы были грызть головки у гвоздей?. Мы разыскали нескольких овец и с быстротою молнии закололи, сжарили и съели их. Да и как уплетали-то! Около полудня мы снова поднялись и пошли по направлению к Оранжевой реке. Мы были вполне уверены, что легко найдем переправу, так как еще с вечера заметили, что вода быстро стала убывать. Но каково же было наше разочарование: уровень воды был еще выше, чем накануне! По-видимому, дождь лил здесь силенее, чем выше по реке. А лодки негде было достать.

    Между тем, англичане были уже опять милях в 14-15 позади нас, а среди бюргеров снова многие принуждены были идти пешком вследствие усталости лошадей.

    ?Наверно у Ламенсдрифта будет легче переправиться?, — думали мы, так как каждый из нас, кто был знаком с этим бродом, знал также, что он большею частью бывает совсем мелок. На следующий день мы были уже там, и что же? Вода и тут стояла высоко. Нам оставалось идти еще выше. Но и там, как только мы доходили до брода, он оказывался невозможным для переправы.

    Наконец мы дошли до Занддрифта, где были семнадцать дней перед тем. Этот брод оказался мельче других, и я заставил двух юных бюргеров, из которых один — Давид Гееноп — был великолепным пловцом, испробовать глубину воды. Мы не думали, чтобы вода была так глубока, как оказалось после того, что молодые пловцы кинулись в нее. Они не могли усидеть на спинах лошадей, но должны были плыть рядом с конями почти все время до другого берега. Нечего было и думать о том, чтобы заставлять их плыть опять обратно, проделывая снова то, что они только что сделали с опасностью для жизни. Я крикнул им с нашего берега, чтобы они не плыли обратно. Но у них не было одежды, так как они разделись еще на этом берегу. И вот они, сидя на мокрых конях, оказались голыми под палящими лучами африканского солнца, пропекавшего их кожу насквозь{64}. Приблизительно в трех четвертях часа юноши нашли бурское жилье. Там думали они найти у остававшихся дома женщин какую-нибудь юбку или хламиду, чтобы хоть немного прикрыться. Когда они остановились перед жильем (так рассказывали они мне сами после), то, не слезая с лошадей, закричали, прося дать им какое-нибудь одеяние. Добрая женщина, по имени Босгоф, выслала им со своим сынишкой не юбку, но по паре брюк и по рубашке, которые ей удалось спрятать от англичан, обыкновенно отбиравших или сжигавших все мужские одежды и посетивших также и ее.

    Тем временем неприятель почти подошел к нам, и нам все-таки нужно было переправиться на другую сторону. Мы надеялись найти переправу, по крайней мере, хоть на следующий день. Но англичане были уже так близко от нас, что мы должны были сперва перестреливаться с их передовыми отрядами и потом только идти дальше.

    Тут-то подоспели к нам со своими отрядами генералы: судья Герцог с юго-западной стороны из Капской колонии и генерал Фури. Ночью мы сделали приблизительно четырнадцать миль. Ночью же, перейдя через реку Зеекус, мы подошли к одному бурскому дому, где нам сказали, что двадцать английских шпионов были вечером здесь, расспрашивали о нас и поехали по той же дороге, откуда приехали.

    Приблизительно в четырех-пяти милях от этого места нам пришлось переходить ряд холмов. Ночь была очень темна, и я совсем забыл о двадцати англичанах. Мы не послали вперед разведчиков, и я ехал, по обыкновению, со своим штабом впереди отряда. Почти на вершине холма я увидел нескольких лошадей, связанных и стоявших вкруг, головами вместе; около них на земле лежало несколько людей. Лошади и люди находились не более как в двадцати шагах от прохода между деревьями. Я думал, что это были мои бюргеры и что они остановились, чтобы немного отдохнуть, и поджидали своих пеших товарищей. Это рассердило меня, так как было не в порядке вещей, чтобы бюргеры без приказания уходили так далеко вперед. И я разбудил их.

    — Когда, — крикнул я им: — вы ушли вперед?

    — Кто вы такие? — спросили они меня по-английски, поднявшись почти все сразу.

    — Сдавайтесь! — крикнул я им опять. — Руки вверх!

    Зараз поднялись все руки кверху.

    Они оказались семью из тех двадцати, которые немедленно после этого, в двухстах шагах впереди нас, открыли огонь.

    Тогда я крикнул бюргерам:

    — В атаку!

    Бюргеры кинулись в атаку, но когда они достигли верхушки холма, откуда только виднелись огоньки от ружейных выстрелов, никого там не оказалось. Англичане удрали, а так как луна только что спряталась, то нам было темно и не стоило их разыскивать.

    Мы продолжали путь, захватив с собою семерых пленных, до следующего дня. Они были одеты по-своему: это было еще до периода ?переодевания? в наше платье.

    Рассвело и мы, обойдя Бракривирваллен, подошли к пятнадцатому броду. Пройдем ли мы, наконец, хоть здесь-то? Этот вопрос невольно задавал себе каждый из нас, так как мы хорошо знали, что если нам удастся переправиться, то неприятель тоже будет отдыхать, а мы будем очень признательны, если на нашу долю выпадут четыре-пять дней отдыха.

    Подойдя к реке, я тотчас же приказал двум бюргерам испробовать глубину воды. Да! Когда лошади вошли в воду, то она доходила им до спины, кони почти плыли. Жадно следил за ними каждый из бюргеров: ?вот, вот, — думалось, — лошади сейчас поплывут!? Но, о счастье! чем дальше, тем мельче; мы все еще думали, что они плывут, а они уже шли по дну, и, наконец, вода оказалась им только по колено.

    Вот началась-то толкотня и суета бюргеров около брода! Скоро в воде сразу очутилась целая масса людей, живая цепь от берега до берега! Послышались восклицания, псалмы, песни! Чего тут только не было! ?Назад уж мы не пойдем! Колония, меня ты не увидишь! В Оранжевую республику! Оранжевая республика, приветствую тебя! Ура!.. Да здравствует Оранжевая республика! (bo!)?{65}. Или вдруг: ?хвалите Бога...?, а там опять ура!..

    Хотя этот брод и не был настоящим бродом для возов и, по-видимому, был совсем запущен в последние годы, но все же моя маленькая повозочка и несколько небольших тележек прошли, при чем одна из них была запряжена двумя крохотными осликами. Кто-то рассказывал мне потом, что на глубине, где осликам пришлось плыть, они скрылись совсем под водой; тогда погонщик, — от избытка радости, или из боязни застрять, — стал хлестать бичом по воде.

    Сколько всего пришлось вынести! Каждый должен в удивлении воскликнуть: ?возможно ли это? Могли ли вы все это вынести?? Или, может быть, читатель, усомнившись в том, чего я только коснулся и не рассказал всех подробностей, скажет, что я преувеличиваю: ?так плохо уж не было же!? Но я предоставляю каждому судить самому о положении вещей в это время. Английские громадные силы имели дело с двумя, сравнительно с европейскими государствами, почти незаселенными республиками. Громадное английское государство пользовалось, кроме своего английского войска, еще солдатами шотландскими, ирландскими, австралийцами, новозеландцами, канадскими и южно-африканскими колониями, восстановляя против нас черных и белых. Да — белых! И что всего ужаснее — Англия брала их из нашего собственного народа — этих предателей, изменников (National scouts). Далее — все гавани были для нас недоступны и все пути к нам закрыты. Изо всего этого разве нельзя заключить, что все — от начала до конца — есть дело рук Божьих, чудо для всякого, со стороны смотревшего на эту историю, а тем более для людей, бывших лично свидетелями дел Божьих? Потому что (я не могу не сказать этого и не подчеркнуть еще раз) при содействии, с одной стороны, изменников, а с другой — кафров, по всем человеческим представлениям дело должно было принять совсем другой оборот. Но все случилось так, а не иначе. Одно несомненно: мы сделали все, что могли, и требовать большего от людей, честно исполнивших свой долг, — нельзя. А потому каждый, положив перст на уста свои, должен сказать: Бог так хотел! Да святится имя Его!


Глава XXVII.

    Были ли мы гверильясами?

    Что же случилось еще? Что-то чудесное! Необыкновенное! Часа три спустя после того, как мы переправились через реку, река стала опять невозможной для переправы.

    Теперь мы знали, что будем иметь возможность несколько дней отдохнуть и отправиться потихоньку на ферму Леббесгооп. Оттуда я отправил генерала Фури оперировать, как и прежде, в юго-восточных округах, а генерала судью Герцога — в юго-западных. Мы решили, что будет лучше, если крупные отряды разделятся на ряд мелких. Больших сражений нечего было более ожидать, а если мы разделимся, то и англичанам придется, волею-неволею, разделиться.

    Отряды разделились следующим образом:

    1. Под начальством главного комманданта Иоханнеса Гаттинг комманданты: Филипп де-Фос, Ян Селие и Маре — в округе Кронштадт, Ф. Е. Ментц, Лукас Стенекамп и Я. ван-дер-Мерве — в округе Гейльброн.

    II. Под начальством главного комманданта Вессель-Вессельса комманданты: Рос и Мани Бота — в округе Вреде; Ян Мейер, Ян Якобс{66}, позднее Бейкес — в округе Гаррисмит.

    III. Под начальством главного комманданта К. К. Фронемана комманданты: Газебрук — в округе Винбург; Кун — в округе Ледибранд; Штейн{67} — в округе Фиксбург; М. Принслоо — в округе Вифлеем.

    IV. Под начальством главного комманданта К. Яденгорст комманданты: Я. Якобс, П. Еразмус и Г. Тенниссен — в округе Босгоф; Як. Терон и А. Бестер — в округе Гонстанд.

    V. Под начальством главного комманданта судьи Герцога, к отряду которого принадлежала западная часть Блумфонтейна комманданты: Мунник Герцог — в округе Филипполис; К. Нивауйт — в округе Форесмит; Гендрик Преториус — в округе Якобсдаль; ван-дер-Берг — в округе Петрусбург.

    VI. Под начальством главного комманданта Пита Фури, а позднее Георга Бранда, комманданты: Аккерман и Виллем Кольбе — в южной части округа Блумфонтейна; Я. Стейль, член совета — в округе Таба-Нху; Гидеон Жубер — в округе Бетулии и Смитфильд; Фредик Редерс — в округе Рувилле; К. Кутце — в округе Вепенер.

    Вскоре после этого отряд генерала Фронемана был разделен еще на две части: коммандант Микаэль Принслоо был назначен главным коммандантом самостоятельной части в округах Вифлеем и Фиксберг. Кроме того, округ Вифлеема получил трех других коммандантов: Оливира, Раутенбаха и Брювера.

    Такое распределение отрядов не могло повлечь за собою больших сражений, но оно дало возможность беспокоит врага непрерывными небольшими стычками. Англичане теряли при этом больше, нежели это было бы при других обстоятельствах. Правда, наши потери вследствие этого становились с каждым месяцем тоже крупнее, но, сравнительно с английскими, они были гораздо ничтожнее.

    Пленных мы совсем не брали. Вот это было для нас ужасным злом, что мы не могли задерживать наших пленных у себя. Если бы мы могли это делать, то весь свет был бы поражен громадностью их числа. Но как же быть на самом деле? Да так и было, что мы не оставляли ни одного пленного у себя. У нас, ведь, не было ни острова св. Елены, ни Цейлона, ни Бермудских островов, куда бы мы могли их ссылать. В то время, как взятые у нас англичанами пленные составляли весьма малую часть нашего общего числа, мы брали англичан в плен тысячами. При этом иногда случалось, что, побывав в плену, английский солдат через час-другой снова начинал сражаться против нас. Это зависело только от того, получал ли он немедленно по возвращении в свой лагерь оружие.

    С того времени, как мы начали всюду по всей республике вести войну такими маленькими партизанскими отрядами, неприятел стал называть нас различными именами. Когда лорд Робертс 24 мая 1900 года провозгласил Оранжевую республику и Трансвааль присоединенными к английской державе, еще в то время, как мы вели войну, нас прозвали бунтовщиками. Называли нас также и разбойниками. Наконец, буры получили бранное прозвище ?гверильясов?. Я не вижу, на каком основании Англия имела право назвать нас таким образом{68}. Она и должна была взять свои слова назад, начав переговоры о мире и признав, таким образом, наше правительство законным. Но я позволяю себе, все-таки, остановиться на этом бранном для нас слове.

    Представьте себе, что Англия заняла бы любой из городов — Нью-Йорк, С.-Петербург, Берлин, Париж или Амстердам, или другой какой-нибудь главный город любого государства, — и правительство этого государства продолжало бы, тем не менее, войну. Разве осмелился бы кто-нибудь назвать гверильясами людей, борющихся за свою независимость против англичан? Или наоборот, если бы главный город Англии был бы захвачен каким-либо народом, можно ли было бы и всю Англию считать присоединенной к территории этого народа, а самих англичан назвать гверильясами. Конечно, нет! Это выражение возможно было бы употреблять лишь в том случае, если б не только главный город был взят, но вся страна, от края до края, была завоевана. Но в подобном случае не могло произойти ничего подобного тому, что произошло у Линдлея, где были взяты в плен иоманри, у Роодеваля, Деветсдорпа, Флакфонтейна, Тафелкопа, где была разбита отборная конница, при Твеефонтейне и во многих других местах. Я не говорю уже о знаменитых сражениях в Южно-Африканской республике, где после того, что она была объявлена присоединенной к английским владениям, могли происходить такие поражения англичан, как пленение лорда Метуэна бурским генералом Делареем. Остается признать, что Англия, называя нас гверильясами, говорила об этом но всерьез.


Глава XXVIII.

    Переговоры с англичанами. Сражение при Граспане, возле Рейца

    Президент Штейн думал пробыть некоторое время в отряде главного комманданта судьи Герцога, а я отправился к северным отрядам для того, чтобы быть во время переписки, которую я вел с генералами Луи Бота и Делареем, недалеко от Трансвааля. Находясь в двенадцати милях к югу от Петрусбурга, я получил от генерала Бота письмо, в котором он сообщал мне, что в половине февраля лорд Китченер пытался начать переговоры в Миддельбурге, так как британское правительство предлагало заключить мир. Одновременно с этим он писал мне, что старается подойти поближе к президенту и ко мне для того, чтобы в случае надобности нам сейчас же можно было свидеться.

    Я переслал это письмо президенту Штейну, приложив мое мнение о нем, и прося его, если можно, приехать ко мне. Президент, готовый на все для своей страны и своего народа, не теряя ни минуты, тотчас же приехал туда, где я находился!

    Вскоре после этого свидания с президентом, я со своим штабом, капитаном Луи Вессельсом и пятью другими бюргерами двинулся вперед.

    Около 15 февраля, в десяти милях к северу от Брандфорта, переезжали мы ночью через железнодорожную линию. Мы положили несколько патронов динамита под рельсы, но еще прежде, чем мы успели окончить это дело, подошел поезд, но так тихо, что мы сочли его разведочным. Когда мы его увидели перед собой (ночь была очень темная и перед локомотивом не было никакого огня), он был уже так близко от нас, что нам не стоило зажигать фитиля, соединенного с динамитом. Мы отошли приблизительно шагов на сто от пути, но, тем не менее, в нас стреляли из поезда, на что мы отвечали тем же. Как только поезд этот прошел мимо, показался второй. ?Этот уж не посмеет уйти от нас невредимым? — решили мы. Как только он поравнялся с нами, мы подожгли фитиль и взорвали в нескольких местах, близко одно возле другого, железнодорожный путь. Тогда подошли еще два поезда, но не далее тех мест, где произошел взрыв, и открыли сильный огонь, что продолжалось в общей сложности минут десять. После того, что мы ответили такой же пальбой, оба поезда ушли. На следующий день англичане были заняты исправлением пути. Дело обошлось без потерь с нашей стороны, если не считать легкой раны, полученной одним немцем, и одной убитой лошади.

    Отсюда мы пришли в Сенекал, уже оставленный англичанами. Здесь я познакомился с доктором Рейхом и его женой. Он принял нас очень сердечно. Доктор Рейх не принадлежал к нашим санитарным отрядам, но, несмотря на это, он сделал все, что было в его силах, совсем так, как он делал то же самое и для нашего неприятеля.

    Из Сенекала я отправился к гейльбронскому отряду, а оттуда во Вреде, куда прибыл 24 февраля.

    Я послал к Луи Бота письмо, прося его, если можно, повидаться со мной во Вреде. На следующий день, после того, как я приехал туда, состоялось наше свидание. Он рассказал мне о своих переговорах с лордом Китченером, которые ничем не окончились.

    Хотя свидание меня и не удовлетворило в том смысле, что я не узнал ничего положительного о переговорах, но, все-таки, было очень хорошо, что я повидался с трансваальским генералом-коммандантом. Нам много кое о чем надо было переговорить, и мы разошлись, твердо решив, что что бы ни случилось, ни в каком случае не оставлять борьбы.

    27 февраля вернулся генерал Бота в Трансваал, а я отправился в гейльбронский отряд. Через несколько дней приехал президент Штейн из южных частей республики для свидания с трансваальским правительством во Вреде. После этого свидания он отправился в особый небольшой лагерь, так как было решено, чтобы он не оставался более при отряде. Я приставил тогда к нему 50 бюргеров, под начальством комманданта Давеля, которые и составили его личную охрану.

    Только что я вернулся после свидания с генералом Бота, произошли серьезные дела, потребовавшие моего присутствия в Петрусбурге. Приходилось сделать 360 миль; это было не легко, но этого требовали обстоятельства, в которых находилось отечество, и, несмотря на сильную усталость, не прошедшую еще после похода в Капскую колонию, я выехал 8 апреля из Гейльброна. Мой штаб наткнулся, недалеко от железной дороги, возле Вредефорта, на 16 английских солдат, при чем один из них был убит, а двое ранено. Я посетил войска во Вредефорте, исполнил то, что мне нужно было в Петрусбурге, и повернул назад 17 февраля. Перешедши без затруднения железнодорожный путь между Смальдеелем и станцией Вентерсбругвег и посетив генерала Газебрука, я вернулся в гейльбронский отряд.

    Когда англичане увидели, что благодаря тому, что мы разделились на очень маленькие отряды, мы везде, во всех частях Оранжевой республики, побеждали их, а в тех случаях, когда их было очень много, успевали скрываться от них, они пришли в такую ярость, что решили не оставить целым ни одно из наших жилищ во всей северной и северо-западной частях республики. В южной и в юго-западных частях дома также уничтожались, но не таким отвратительным способом, как в северных. Англичане не щадили и скота, они его уводили или избивали. Всех наших женщин, которых они могли схватить, они посылали в концентрационные лагери. Но о том, как они обращались с женщинами, я не могу писать: это слишком серьезное дело, об этом нужно писать целую книгу, а не говорить мимоходом; и я предоставляю это написать перу лучшему, нежели мое. Я только заявляю, что с нашими женщинами обращались наипостыднейшим образом! И Англии надо будет употребить много серьезных усилий, чтобы вырвать из сердца моего народа ту ненависть, какую она возбудила своим постыдным, в этом отношении, образом действий.

    Началась зима в южной Африке. Чувствовался недостаток всего, кроме мяса, хлеба и муки. Этого тоже было не очень много, но все-таки жаловаться было еще нельзя. Что касается кофе и сахара, то мы пользовались этими лакомствами только в тех случаях, когда отбирали их у англичан; в другое время мы о них и не думали. В округе Босгоф растет в диком виде дерево, из корней которого мы получаем хороший кофе. Корни сперва толкутся, потом жарятся и дают напиток прекрасного вкуса. Жалко было только, что дерево это растет не в большем количестве и потому далеко не удовлетворяет потребности в нем. Но мы делали себе кофе из зерен пшеницы, ячменя и маиса, сухих персиков и даже из особого рода картофеля. Моего питья, воды, всегда было много, особенно после дождя.

    Вопрос об одежде был гораздо важнее. Мы были принуждены делать кожаные заплаты на брюках и даже на куртках. Для обработки кожи служили старики и люди болезненные, которые при приближении врага прятались куда-нибудь, а после его ухода снова брались за дело; но вскоре англичане стали забирать кожи и шкуры; они резали их на куски и выбрасывали, думая, что это принудит нас ходить босиком или без одежды.

    Но так как это невозможно, то бюргеры начали практиковать способ переодевания, который называли ?вытряхиванием? (uitschudden){69}. Они, несмотря на запрещение, раздевали военнопленных, ?вытряхивая их? из их одежд. Англичане сперва уничтожали одежды по всем домам и сжигали их, а теперь стали резать на куски и выбрасывать шкуры. Бюргеры, в свою очередь, не выдержали и взамен платили раздеванием пленных.

    В конце мая я отправился, перейдя железнодорожную линию, в Париж и Вредефорт для того, чтобы проехать оттуда к генералу Деларею для переговоров о военных делах. Я пришел к заключению, что мы должны были бы послать в Капскую колонию небольшие отряды, непременно небольшие, которые могли бы быстро и легко двигаться, и прятаться, и исчезать, при виде больших сил неприятеля. С такими маленькими отрядами англичанам было бы не только неудобно справляться, но они сослужили бы еще ту службу, что англичане были бы тоже принуждены разделить свои силы.

    Но только что я прибыл во Вредефорт, как получил от президента Штейна письмо, которое меня отозвало к нему. Я должен был, таким образом, оставить свой план и свои переговоры о нем с генералом Делареем, а потому написал ему письмо, в котором просил его приехать тоже к президенту. Точно также я пригласил и судью Герцога.

    Генерал Деларей приехал раньше судьи Герцога. После того, как мы собрались все вместе, получено было следующее послание от правительства Южно-Африканской республики.

    ?Полевое местопребывание правительства, округ Эрмело Южно-Африканской республики.

    10 мая 1901 г.

    Его Превосходительству господину секретарю Оранжевой республики.

    Милостивый Государь!{70}

    Имею честь уведомить вас, что нижепоименованные офицеры собрались сегодня здесь на совещание: его превосходительство коммандант-генерал Б. Вильсон и генерал Я. Смутс (государственный прокурор. Последний явился представителем западных округов.

    Положение наше обсуждалось в этом совещании всесторонне, при чем были выдвинуты, между прочим, следующие соображения.

    Во-первых. Повторяются случаи сложения бюргерами оружия перед неприятелем. Дело может окончиться бесчестием, и правительство и офицеры очутятся, пожалуй, на поле сражения без бюргеров. Все это налагает на правительство тяжелую ответственность, потому что оно является представителем всего народа.

    Во-вторых. Боевые припасы истощены, и мы обречены на бегство перед неприятелем. Мы не можем оберегать ни бюргеров, ни их скота. Скоро мы не будем в состоянии снабжать сражающихся бюргеров жизненными припасами.

    В-третьих. Вследствие указанных обстоятельств авторитет правительства падает. Дальнейшее упорство в борьбе может лишь ухудшить положение дел и поднять авторитет неприятеля.

    В-четвертых. В народе проявляется рознь и недоверие к его руководителям. Это грозит уничтожением всякой надежды на возрождение в будущем.

    В-пятых. Народ требует все настоятельнее ответа на вопрос, есть ли какая-нибудь надежда на удачный исход нашей борьбы? Если надежды нет, то правительство обязано чистосердечно объявить об этом народу.

    До сих пор и правительство, и народ надеялись, что при содействии нашей депутации, отправившейся в Европу, и благодаря ожидавшимся в Европе усложнениям, у нас есть еще надежда на спасение. Теперь наступил момент сделать решительный шаг.

    На основании изложенного, правительство, совместно с упомянутыми офицерами, пришло к следующему заключению.

    Во-первых. Должно попытаться теперь же обратиться с просьбою к лорду Китченеру о пропуске в Европу нашего посланного, который отвез бы президенту Крюгеру письмо с изложением обстоятельств, в которых находится наша страна. Посланный должен возвратиться в возможной скорости.

    Во-вторых. В случае отклонения нашей просьбы, надо просить о перемирии для того, чтобы правительства обеих республик могли совместно обсудить положение дел и придти с соглашению.

    Само собою разумеется, что ваше правительство может предложить и другой выход из тяжелого положения.

    Во всяком случае, дела не могут идти далее так, как они шли до сих пор, и пришло время предпринять что-либо решительное.

    Мы ждем поэтому возможно скорого ответа от вашего правительства.

    Имею честь быть вашего превосходительства покорнейшим слугою

    Секретарь Рейц?.

    Копия с ответа, который президент послал на это письмо, находилась долгое время у меня, но затерялась со многими другими моими документами. Но я могу здесь привести выдержки из этого замечательного письма, которые я получил от пастора Я. Д. Кастелля. Вот они.

    Прежде всего президент Штейн выражает большое разочарование по поводу письма трансваальского правительства.

    Он говорит, что хотя случалось, что и в Оранжевой республике бюргеры складывали оружие перед неприятелем и сдавались, но что это дело прошлого, что это вопрос поконченный и уже не подлежащий обсуждению. Точно также, что касается боевых припасов, то он может сказать, что, хотя их далеко не достаточно, но все же после каждого сражения хватает для того, чтобы начать новое сражение. На вопрос, чего можно ожидать от продолжения борьбы, он спрашивает, в свою очередь, чего же ожидали с самого начала, когда две маленькие республики вступали в борьбу с могущественной Англией, а также если при начале войны они верили в Бога, почему же теперь они не полагаются больше на Него? Он указывает далее на то, что если бы наши дела в Европе оказались совсем безнадежными, то мы наверно что-нибудь услыхали бы об этом от нашей депутации. Далее он уверяет трансваальское правительство, что если бы, в случае перемирия, спросили мнение народа Оранжевой республики, пора ли положить конец войне, то все бы бюргеры, которые не колебались и до сих пор, решили бы так же, как и их предводители, — ни в каком случае не полагать оружия перед врагом! Он очень осуждает решение трансваальского правительства испрашивать у лорда Китченера разрешения послать кого-нибудь в Европу, потому что, говорит он, мы раскрыли бы в таком случае перед неприятелем наши карты. Он говорит, что ему чрезвычайно жаль, что трансваальское правительство пришло к подобному решению, не посоветовавшись об этом раньше с Оранжевой республикой.

    Что касается страха трансваальскаго правительства перед тем, что предводители народа, и офицеры могут остаться на поле сражения без бюргеров, то президент говорит, что если бы даже правительство и офицеры сдались, то народ этого никогда не сделает. Он указывает на то, к какому ужасному несчастью могло бы повести то обстоятельство, что Оранжевая республика, положившая на одни весы с своей сестрой-республикой не только свою кровь и имущество, но также и свободу, вдруг осталась бы одинокою, покинутою, и кем же? Той же самой республикой, за которую она вступилась! Надо было бы ожидать в таком случае, что всякое доверие африканца к африканцу и всякое дружное единение обеих республик навсегда прекратятся, и что было бы самообманом полагать, что после такого нравственного падения, возможно опять подняться в глазах бюргеров сестры-республики. Если мы хотим быть жизненным народом, то теперь-то и пришло время показать это на деле!

    Далее он приводить ссылки на газетные сообщения и кончает следующими сильными выражениями: ?Все эти пункты заставляют меня думать, что в случае нашего согласия с ними, мы затеяли бы убийство нашего народа. Братья, стойте же твердо! Не допустите, чтобы наши страдания и борьба в прошедшем пропали даром для будущего и чтобы вера наших отцов посрамилась! Внушите мужество вашим слабым братьям!?

    Президент окончил это замечательное и сильное послание вопросом: неужели мы во второй раз захотим пренебречь колониальными бюргерами? ?Господь да помилует нас от этого!?

    Мы решили отправиться в Трансвааль, переговорить лично с правительством о положении вещей, а потому выступили вечером 5 июня от Лубенбергсфлей по направлению к Феркейкерсдорпу. С нами был штаб и часть охраны президента Штейна, штаб генерала Деларея и 8 моих людей. Всего 60-70 человек.

    На следующее утро, часа полтора спустя после восхода солнца., прискакал к нам бюргер и сообщил, что неприятель захватил утром женский лагерь{71}.

    Нечего было и думать о том, чтобы на тех же лошадях, которым предстоял переход в Трансвааль, скакать на освобождение наших жен. Я спросил мнение нашего гостя, генерала Деларея. Он, не задумываясь, ответил, что мы должны освободить женщин. Тогда я тотчас же дал приказ трогаться с места, так как мы уже были совсем готовы к выступлению и наши лошади стояли оседланными. Президент со своим штабом и некоторыми лицами его охраны остались на месте, а генерал Деларей, я и коммандант Давель с 55 людьми поскакали вперед. С нами был также старый генерал Пит Фури.

    Неприятель перетащил весь лагерь на холм, где среди кафрских жилищ находилось, кроме землянок, несколько еще хижин.

    Когда мы увидели англичан на расстоянии четырех миль, они только что стали устанавливать повозки женщин по 10-12 в ряд, при чем быки первого ряда, как мы позднее увидели, стояли почти у самых землянок, а далее следовали один ряд за другим. Женщины объясняли нам потом, что они хотели отойти, чтобы не подвергать себя опасности быть нами застреленными, на что англичане, легшие сами на землю в ста шагах от повозок, приказали им остаться позади стрелков, между повозками. Таким образом, они, действительно, были подвержены опасности быть нами убитыми, если бы только мы стреляли хоть немного выше. Они говорили нам впоследствии, что это был самый тяжелый день в их жизни.

    В тот момент, как мы приблизились к англичанам, они открыли против нас сильнейший огонь. Мы не были ничем защищены, так как скакали по ровной поверхности, гладкой, как стол, пока не достигли подножия холма. Там мы оставили лошадей и вбежали на холм. На вершине его мы очутились перед неприятелем на расстоянии не более 40 шагов. Он уже поджидал нас. Как только показались наши головы, на нас посыпался град выстрелов. Но это был единственный залп, так как после этого большинство их лежало уже навзничь, убитые и раненые нашими пулями. Многие, вскочив на ноги, бросились бежать, прячась между повозками и преследуемые нашими выстрелами. Добежав до повозок, иные из них старались спрятаться за женщин, хватая их и ставя между собой и нами. Тогда бюргеры также бросились за ними между повозками. В это время часть англичан добежала раньше нас до кафрского жилья. Здесь были проделаны в стенах отверстия для ружей, откуда они продолжали в нас стрелять. Единственною нашею защитою оказалась одна кафрская хижина. Они, как известно, круглы. Нам невозможно было сделать отверстий в твердой стене, и когда бюргер стрелял, то он в то же время высовывался весь, в то время как англичане могли стрелять лежа и из отверстий в стене. Таким образом, у нас пало 11 бюргеров и 7 было ранено. Между погибшими был капитан Тейсма, а среди раненых лейтенант Говелль.

    В это время мы угнали все возы, за исключением одного ряда у кафрского жилья, увезти который было уж совершенно невозможно.

    Когда англичане, преследуемые нами, бежали в крааль (кафрская деревня), женщины с возами также пустились в бегство.

    Тут случилась опять невероятная вещь: убит был всего только один тринадцатилетний мальчик и две женщины легко ранены! Кроме того, погиб еще один бюргер, взятый англичанами в плен.

    Я не могу сказать, как велики были потери неприятеля. Но судя по тому, сколько я видел лежавших убитых и раненых, сперва на холме, а потом в то время, как англичане бежали к лагерю, в самом лагере и среди повозок, я думаю, что неприятель потерял приблизительно человек восемьдесят.

    Сражение продолжалось с 11 до 3 часов.

    В это время англичане получили подкрепление, состоявшее из 800-1.000 человек кавалерии и нескольких пушек. У нас же было всего 200 человек. Новоприбывшая колонна шла прямо на нас. Мы не успели вытеснить англичан из крааля еще до того, как подоспело их подкрепление, а потому нам ничего более не оставалось, как повернуть назад, спасаясь от массы неприятеля.

    Я перед тем приказал успевшим освободиться повозкам спешить по направлению к Рейцу, но, не знаю почему, всего несколько повозок последовали моему совету. Большинство женщин осталось, как оказалось, стоять позади небольшого холмика, при том как раз так, что я их не мог видеть. Они выжидали конца, забыв о том даже, что я им сказал, что они должны очистить путь, если бы подошло к нам подкрепление.

    Оставив несколько человек, которые должны были отнести раненых в безопасное место, я отступил назад с остальными в числе 45 человек. Среди них был фельдкорнет Серфонтейн и его бюргеры.

    Между тем, англичане направили пушки прямо на женский лагерь для того, чтобы заставить женщин остановиться на месте. Были ли там убиты в это время женщины и дети, я не знаю, так как после заключения мира не имел случая узнать об этом. Но я помню это ужасное зрелище, когда гранаты и картечь летали над женским лагерем. Таким образом, женщины с детьми все-таки попали в руки врагов.

    В это время я, с четырьмя моими адъютантами и бывшим генералом Питом Фури, угнали около 1.500 быков. В них тоже попадали гранаты и картечь, но, как англичане ни старались, весь скот был все-таки спасен.

    Поздно вечером в тот же день мы вернулись к месту, где оставался президент Штейн. Но его там не оказалось. Он должен был скрыться от неприятельских сил, находившихся накануне в Думинисдрифте и проходивших мимо него в течение всего дня. Президент отправился за 12 миль к Линдлею.

    Стояла одна из самых холодных ночей за всю зиму, а наши вьючные лошади, на которых находились пледы, ушли с президентом. Невозможно было в такую холодную ночь лечь спать, не покрывшись пледом, и мы, волей-неволей, должны были отправиться дальше. Нужно было также поискать какой-нибудь пищи, так как мы весь день ничего не ели. Наши лошади были оседланы еще с утра, когда мы бросились в бой, и мы не расседлывали их вплоть до того времени, пока в полночь не прибыли к президенту.


Глава XXIX.

    Совещание с трансваальским правительством. Президент Штейн в опасности

    На следующее утро нам предстояло продолжать наш путь в Трансваал, а потому прежде всего надо было уйти от неприятеля. Для этого мы повернули сперва несколько на юг, а потом на юго-восток. Спустя несколько дней мы достигли седа Вреде. Там коммандант Мани Бота добыл нам нескольких бюргеров, которые хорошо знали окрестность и потому могли указать нам дорогу через железнодорожную линию. Мы пошли на север от Фольксруста и на второй вечер, после того как покинули Вреде, подошли к железной дороге, как раз в том месте, где стояли караульные. Они немедленно стали в нас стрелять. Генерал Деларей и я решили, после того, как бюргеры сделали уже несколько выстрелов, сперва отойти немного назад, а потом, сделав большой обход, перейти в другом месте. Это нам удалось; мы прошли незамеченными. Но едва успели бюргеры сделать 60-70 шагов по другую сторону железнодорожной линии, как послышался страшный взрыв динамита, последовавший менее нежели в тридцати шагах от того места, где мы находились. Было ли это сделано с помощью электрического приспособления, или же задние лошади задели какую-нибудь соединительную проволоку, я не знаю. Во всяком случае мы отделались только легким испугом.

    На четвертый день после этого мы прибыли туда, где находилось трансваальское правительство, и тотчас же собрались на совещание по поводу выше приведенного письма.

    Мне не нужно говорить, как жаль нам было всем, что дела наши приняли такой оборот; главным образом это было неприятно потому, что англичане обо всем происходившем сейчас же узнавали.

    К счастью, трансваальское правительство изменило совершенно свой образ мыслей. Два происшествия повлияли на эту перемену. Во-первых, депутация, бывшая в Европе, прислала телеграмму одного содержания с прибывшим вслед затем письмом, в котором говорилось, что мы не должны сдаваться. А, во-вторых, два больших сражения, выигранных нами только что перед этим: одно генералом Кемпом, а другое коммандантом Мюллером. Мы остались еще два дня и ушли только после того, как было решено обоими правительствами всеми силами продолжать борьбу и были установлены два дня для молитвы бюргеров: благодарственный день (Dankzegging) и день покаяния (Verootmoedinging). Вслед затем мы отправились назад, дружественно сопровождаемые коммандантом Альбертом ван-Стандертоном, который благополучно перевел нас через железнодорожную линию Наталь — Трансвааль. Коммандант Альбертс ван-Стандертон оказался не только храбрым воином, но и очень интересным собеседником. Он сократил нам время интересными рассказами о приключениях, в которых принимал участие, и мы так заслушались, что незаметно очутились у железной дороги. Поспешив пересечь ее, мы сердечно простились с нашим любезным коммандантом и его бюргерами.

    Теперь мы направились к ферме Зильвербанк-Ватервалривир. Я не нуждался более в проводнике, так как знал эту местность, в которой прожил два года. На следующее утро, после завтрака, мы отправились дальше, на юг от фермы Гексривир, миль за пять. Там мы расседлались, и через несколько часов генерал Деларей должен был расстаться с нами. Он хотел пересечь железную дорогу между Фереенигингом и Мейертоном — это был кратчайший путь к его отрядам и, дальше, к Оранжевой республике. Мы обменялись сердечными словами, которые были вызваны, между прочим, мыслями о том, увидимся ли мы с ним еще когда-нибудь в жизни. Потом каждый из нас отправился своим путем с радостным и облегченным сердцем, так как мы освежились и подкрепились не только вследствие уютного совместного пребывания в течение нескольких дней, но также и вследствие непоколебимого решения, принятого обеими республиками, не отдавать своей независимости ни за какую цену, что бы ни случилось!

    От Вальривира я направился к Вилиесдорпу, где мы провели вечер и весь следующий день. Потом мы расстались с президентом Штейном: он направился к Безейденгоутсдрифту, а я через Франкфорт к гейльбронскому отряду. Я остался во Франкфорте одну ночь с коммандантом Россом и его бюргерами и провел очень приятно время. У гейльбронцев я пробыл всего несколько дней, так как мне нужно было торопиться уладить важные дела у винбургцев, куда я и отправился.

    Так как отряды были теперь разделены таким образом, что каждому приходилось быть в своем округе, мне пришлось разъезжать больше прежнего.

    Через несколько дней я уже был у комманданта Газебрука и его бюргеров в Дорнберге. Здесь я получил от президента Штейна письмо, в котором он описывал мне, как он спасся в Рейце 11 июля 1901 г., куда успел добраться с некоторыми бюргерами из своей охраны, тогда как, к несчастью, коммандант Давель и все члены правления, исключая В. Бребнера, который был в отлучке, взяты в плен.

    Из Винбурга я поспешил навестить главного комманданта. Я. Гаттинга, и из кронштадтского отряда отправился к президенту. Я нашел его 20 июля в 12 верстах к западу от Рейца. Как велика была моя радость, когда я увидел президента благополучно здравствующим, но как тяжело было отсутствие старых друзей: генерала А. П. Кронье, члена исполнительного совета, генерала Вессельса, де-Брена, государственного секретаря, комманданта Давеля, Рокко де-Вилие, секретаря исполнительного совета Гордона Фразера, частного секретаря президента, М. Гарди, помощника секретаря, Питера Штейна, брата президента и фельдкорнета при штабе, и многих других друзей-бюргеров, составлявших личную, охрану президента. Мне тяжело было думать, что такие люди находятся в плену. Но что усиливало еще нашу скорбь — это было сознание того, что здесь играла роль измена: Стенекамп, бюргер Оранжевой республики, а не кто иной был тем предателем, который привел англичан и который указал на место пребывания личной охраны президента Штейна, взятой в плен.

    Правительственный состав должен был быть пополнен, и президент назначил следующих лиц:

    Вместо генерала А. П. Кронье — генерала Оливира, членом исполнительного совета; вместо г. Брена — г. В. К. Бребнера, государственным секретарем. Г. Иоганнес Терон был назначен секретарем исполнительного совета вместо г. Рокко де-Вилие, а г. Б. дю-Плесси частным секретарем президента, вместо г. Гордона Фразера.

    Президент в своей свите в будущем не пожелал иметь более 30 бюргеров, коммандантом которых был назначен капитан Г. ван-Никерк.


Глава XXX.

    Последняя прокламация Англии

    Более чем когда-либо убеждал я моих офицеров в необходимости разрушения неприятельских путей сообщения, а следовательно, и взрывания поездов. Нашелся способ, посредством которого мы стали это проделывать. Дуло и курок ружья соединялись с динамитным патроном и клались под железнодорожный рельс. В тот момент, когда локомотив нажимал на рельс, происходил взрыв, вследствие чего поезд взлетал на воздух. Конечно, это было ужасно отнимать таким образом жизнь у людей, но как ни ужасен этот способ, он, однако, не противоречил правилам, установленным цивилизованными народами, и мы чувствовали себя вправе уничтожать таким образом неприятельские пути сообщения.

    Все это время мы особенно энергично стали заниматься взрывами, и англичанам пришлось, более чем когда-либо, охранять железнодорожную линию. Для этого они принуждены были разместить вдоль всей линии несколькими тысячами солдат более, нежели прежде, иначе происходила постоянная остановка движения. Долгое время по ночам поезда даже совсем не ходили. Но вскоре англичане догадались, в чем состоял наш секрет, и стали внимательно осматривать рельсы, ежедневно стараясь найти место, куда мы подкладывали мину. Но за это нам также вскоре стало известно, что они открыли наш секрет: с известной вышины мы всегда могли видеть: проходил ли поезд благополучно или нет. После этого мы сделались еще внимательнее и еще осторожнее. В том месте, где клался динамит, мы предварительно счищали гравий, собирали его, зарывали на некоторой глубине динамит, затем все приводили в прежний вид, засыпали снова гравием, а остатки бросали куда-нибудь вдалеке от железной дороги. Словом, концы в воду. В ответ на наши хитрости англичане расположили войска вдоль всей линии.

    Прошел июль. Что ожидало нас в августе? Маленькие стычки кое-где, то тут, то там, не прекращались. Здесь пять, там десять убитых, доходило и до тридцати англичан убитыми, ранеными или взятыми в плен. Если бы сосчитать все эти маленькие числа вместе, то получился бы в сложности крупный итог, но наша война была не такого рода, чтобы мы могли заводить полевые конторы и заниматься статистикой. Рапорты о сражениях доставлялись мне, но после 3-5 недель, в течение которых они сохранялись, я рассылал их различным главным коммандантам для всеобщего сведения, а потом они уничтожались.

    О военных действиях в начале войны сохранилось много отчетов, рапортов и писем. Я отдал все эти документы одному моему хорошему другу на сохранение, но я не знаю, где именно он закопал их в землю, так как сам он был взят в плен, и я не мог добиться, куда он был отправлен. Среди этих бумаг находились чрезвычайно важные документы, заслуживающие опубликования.

    Я находился в Блейдскапе между Вифлеемом и Гейльброном. Мои старые приятели: генералы Нокс, Эллиот, Пежет, а также полковники Римингтон, Бейнг, Бенер и другие — хорошо, конечно, помнят, где лежит Блейдскап. Здесь я получил послание от лорда Китченера, заключавшее в себе прокламацию от 7 августа 1901 года.

    Вот ее содержание:

    ?ПРОКЛАМАЦИЯ{72}.

    От его превосходительства барона Китченера фон-Кертоум (Khartoum) Г. К. Б. К. К. М. Г. генерала, главнокомандующего войсками его величества в южной Африке, высшего комиссара в южной Африке и администратора Трансвааля и пр., и пр.

    Принимая во внимание: 1) что бывшие республики — Оранжевая и Южно-Африканская, присоединены к владениям его величества;

    2) что войсками е. в. заняты и находятся уже с известного времени в полной власти различные общественные конторы, административные учреждения, а также главные города и все железные дороги в названных территориях;

    3) что огромное число бюргеров двух бывших республик, за исключением павших в войне, а также и военнопленных, составляющее 35.000 человек, сдались правительству е. в. и спокойно живут в селах и лагерях под охраною войска е. в.;

    4) что бюргеров бывших республик, стоящих под ружьем против войск е. в., очень мало, при чем они лишены орудий и амуниции и не имеют правильной военной организации, а потому не могут вести правильной войны с организованными военными силами е. в. в различных частях страны;

    5) что бюргеры, состоящие в настоящее время под ружьем, не будучи в состоянии вести правильной войны, тем не менее, продолжают делать постоянные нападения на небольшие посты и отряды войска е. в., грабить и уничтожать собственность, равно как разрушать в колонии Оранжевой реки, в Трансваале, а также и в других частях владений е. в. в южной Африке железные дороги и телеграфы;

    6) что страна вследствие этого опустошается, а земледелие и промышленность гибнут;

    7) что правительство е. в. решило положить конец бесцельному пролитию крови и разорению огромного большинства населения, жаждущего мирной жизни и заработков, и 8) что будет справедливым принять меры против тех из людей, которые еще упорствуют, и в особенности против тех из них, которые имеют влияние на окружающих и потому являются ответственными за настоящее бесцельное сопротивление, а также и против тех, которые побуждают своих сограждан продолжать безнадежное сопротивление правительству его величества; я, Горацио Герберт, барон Китченер фон-Кертоум, Г. К. Б. К. К. М. Г. генерал, главнокомандующий войсками е. в. в южной Африке, высший комиссар по поручению правительства его величества, объявляю и довожу до общего сведения следующее:

    Все комманданты, фельдкорнеты и другие предводители вооруженных шаек, состоящих из бюргеров бывших республик, постоянно противодейстеующих войскам е. в. в колонии Оранжевой реки, Трансваале и других частях е. в. южно-африканских владений, а также все члены правительства бывших республик — Оранжевой и Южно-Африканской, — не сдавшиеся и не положившие оружия до 15 сентября, навсегда будут изгнаны из южной Африки. Издержки на содержание семейств бывших бюргеров отнесутся на все их движимое и недвижимое имущество.

    Спаси Бог короля!

    Дана в моей стране в Претории, 7 августа 1901 г.

    Китченер генерал, высший комиссар Южной Африки?.

    Я отвечал лорду Китченеру очень коротко, приблизительно в таких выражениях:

    ?Ваше превосходительство!

    Я получил послание вашего превосходительства, в котором заключалась прокламация 7 августа 1901 года. Я и мои офицеры сим удостоверяют ваше превосходительство, что мы преследуем только одну цель, из-за которой мы и сражаемся, — заключающуюся в сохранении нашей независимости, которую мы никогда и ни за какую цену не отдадим?.

    Ребячеством было бы с нашей стороны испугаться этой прокламации. Из моего краткого ответа, посланного лорду Китченеру, ясно, что думали мы, я и мои офицеры, о ней; ?пугать — еще не значить убить?, говорит наша пословица.

    Президент Штейн послал лорду Китченеру в ответ длинное письмо, в котором он красноречиво изложил, во-первых, причины, вызвавшие войну, а во-вторых, положение вещей в настоящую минуту. Я привожу здесь это замечательное письмо.

    ?В поле, 15 августа 1901 года.

    Его превосходительству лорду Китченеру.

    Ваше превосходительство!

    Имею честь уведомить о получении мною почтенного письма вашего превосходительства от 6 августа 1901 года вместе с прокламацией вашего превосходительства от того же числа.

    Довольно сдержанный тон письма вашего превосходительства дает мне смелость ответить на послаше несколько подробнее.

    Я заметил, что ваше превосходительство и другие государственные люди, стоящие около вас, того мнения, что причина войны заключается в том, что Южно-Африканская республика объявила войну и вторглась в британскую территорию.

    Мне нечего напоминать вам, что в 1895 году нападение было произведено на Южно-Африканскую республику из пределов британской территории. И произошло это в то время, когда республика была невооруженною, в убеждении, что она окружена цивилизованными соседями.

    Равным образом вам хорошо известно, что когда это сумасбродное предприятие не удалось, то трансваальское правительство выдало Англии всю шайку в надежде на справедливое возмездие.

    Вы знаете также, что после приговора к тюремному заключению, главари были выпущены из заточения ранее срока без всякого к тому повода.

    Вы помните, что парламентская комиссия, которая должна была расследовать дело, скрыла как документы, так и свидетельские показания. Несмотря на воздействие свыше, комиссия осудила главного виновника Сесиля Родса. Но когда доклад комиссии был представлен парламенту, то г. Чемберлен, в противность собственному мнению (так как он был членом комиссии), выступил на защиту Родса.

    Вы вероятно согласитесь, что как Южно-Африканская республика, так и весь цивилизованный мир были правы, придя к заключению, что о вторжении Джемсона было не безызвестно некоторым членам правительства его величества. А раньше, ведь, мы предполагали, что вторжение было произведено без всякого ведома обоих правительств — Капской колонии и британского.

    Едва ли вы станете отрицать, что Южно-Африканская республика не получила ни гроша из обещанного материального вознаграждения и что затем последовал целый ряд депеш из Лондона с угрозами и внушениями, которые можно было рассматривать как вмешательство во внутренние дела республики. К ее величеству стали поступать ходатайства об отмене не существовавших злоупотреблений, с несомненною целью дать британскому правительству повод к подобному вмешательству.

    Все это вашему превосходительству хорошо известно. Но я желал бы обратить ваше благосклонное внимание на следующие факты.

    Когда собирались подписи для упомянутых ходатайств, я увидел, что известная партия стремится возбудить войну Англии с Южно-Африканскою республикою. Тогда я выступил посредником и попытался побудить правительство республики к уступкам чтобы сохранить южной Африке мир. Я сделал это не потому, что считал Англию вправе предъявлять какие-либо требования, но единственно из желания избежать кровопролития. Британское правительство было, однако, недовольно делавшимися уступками и потребовало наконец, чтобы закон о выборах был подвергнут пересмотру в особой комиссии.

    Английский агент в Претории просил трансваальское правительство разработать проект относительно закона о выборах. Правительство это и сделало и при том настолько либерально, что превзошло даже пожелания главного комиссара британского (т. е. представителя английского правительства).

    Когда этот проект не был принят правительством её величества королевы, то правительство республики выразило согласие на передачу закона о выборах в особую комиссию.

    На это британское правительство вдруг прекратило всякую переписку, сообщив, что формулирует свои требования впоследствии.

    Другими словами, английское правительство поставило республике тогда ультиматум.

    Война не была объявлена со стороны Англии только потому, что не все войска ее прибыли в Африку.

    Правительство Оранжевой республики выступило тогда посредником, желая хотя бы в последнюю минуту предотвратить войну. Оно телеграфировало через главного комиссара в Лондон, прося сообщить условия, которые Англия ставит Южно-Африканской республике. Телеграмма эта была передана, к моему сожалению, в Лондон лишь в изуродованном виде.

    Вместо ответа на мои запросы, Англия начала стягивать в Африку войска со всех концов света и располагать их вдоль границ обеих республик, из которых с Оранжевой республикой Англия до этого времени была в дружбе.

    Когда трансваальское правительство убедилось, что Англии нужна не отмена злоупотреблений (которых, как теперь всеми признано, никогда не существовало), а уничтожение самостоятельности республики, оно попросило удалить войска и передать все спорные вопросы третейскому суду.

    Это произошло примерно через три недели после того, что британское правительство поставило свой ультиматум.

    Месяц перед этим правительство Оранжевой республики получило телеграмму от главного британского комиссара с просьбою сохранить нейтралитет. Ясное доказательство того, что Англия намеревалась начать войну с Южно-Африканскою республикою.

    Телеграмма эта была прислана потому, что Англии было известно, что с 1889 года существовал между обеими республиками оборонительный союз.

    После того, что трансваальское правительство решило защищать свои границы от нападения врагов, я был вынужден сделать шаг более горький для меня, чем какой-либо поступок в моей жизни.

    Я вынужден был порвать дружеские связи с Англией и верный союзу с родственной республикой, протянуть ей руку помощи.

    Война показала, что мы были правы, предполагая, что Англия хочет уничтожить обе республики.

    Документы, попавшие в наши руки, доказывают, что Англия уже с 1896 года твердо решилась напасть на обе республики.

    Еще недавно лорд Ленсдон признал публично, что он уже в июне 1899 года советовался с лордом Вольслей (который был тогда главнокомандующим английских войск) о том, в какое время года удобнее вторгнуться в границы республик.

    Вы видите, что мы не обнажили меча, а только отвели меч, который уже был занесен над нашей головой.

    Мы действовали лишь по праву самообороны (одно из священных человеческих прав), защищая свое право на существование.

    Ваше превосходительство двукратно возвращаетесь к мысли о невозможности вмешательства какой-либо посторонней державы.

    Вы, по-видимому, полагаете, что мы не прекращаем борьбы, надеясь на подобное вмешательство. Позволю себе поэтому выяснить, что мы думаем о подобном вмешательстве.

    Вот наше мнение. Мы надеялись и продолжаем надеяться, что общественная совесть образованного мира возмутится преступлением, совершаемым Англией, которая пытается уничтожить молодой народ.

    Уже в начале войны мы решили, в случае неосуществления этой надежды, употребить все усилия, чтобы, уповая на милосердие Божие, защищаться собственными силами.

    Это решение и теперь еще остается в нас непоколебимым.

    Ваше превосходительство полагает, что наша борьба безнадежна. Я не знаю, на чем вы основываете это мнение.

    Сравним наше теперешнее положение с прошлогодним, вслед за сдачею генерала Принслоо.

    Год тому назад Капская колония была совершенно спокойна. Ни одного нашего отряда там не было. Вся Оранжевая республика была в ваших руках: города, железнодорожные пути, деревни, словом вся страна, кроме одного округа, где стоял Газебрук со своим отрядом.

    В Трансваале дело обстояло почти совершенно так же. Только округа, где находились Деларей и Бота (за Босфельдом), были свободны.

    Каково же положение дел в настоящее время?

    Капская колония переполнена нашими отрядами, которые, хотя бы и временно, но господствуют во всей колонии. Они свободно передвигаются по всей стране. В то же время наши соплеменники постоянно присоединяются к нам, протестуя этим против возмутительного насилия, которое позволила себе Англия в отношении обеих республик.

    В Оранжевой республике вы заняли железнодорожные пути, несколько деревень и столицу. Но вот и все, чем вы там овладели. Вся остальная часть республики находится в нашей власти. В большинстве главных городов находятся назначенные нами окружные начальники. Правовой порядок поддерживается не вами, а нами.

    В Трансваале то же самое. И там действуют наши административные власти. Ваши права распространяются лишь настолько, насколько хватают ваши выстрелы.

    С военной точки зрения наше дело за последний год сильно подвинулось вперед. Вы не станете этого отрицать. О безнадежности не может быть и речи, и с этой точки зрения прокламация ваша беспочвенна более, чем это было бы с год назад.

    Мне неприятно, что я, как будто, хвастаюсь, но прокламация ваша принуждает меня к этому.

    Что касается до 35.000 пленных, о которых вы упоминаете, то мне тяжело касаться этого предмета.

    Могу сказать только одно, что эти люди состоят из следующих категорий:

    1) лица, соблазненные прокламацией вашего предшественника; 2) предатели; 3) старцы и дети, насильно уведенные с ферм и заключенные в лагерях.

    Утверждение ваше, что лица последних двух категорий благоденствуют в лагерях, едва ли составляет ваше серьезное убеждение.

    Я смею утверждать, оставаясь совершенно правдивым, что если исключить военнопленных и тех немногих, которые предались неприятелю, все остальные бюргеры стоят под ружьем.

    Что касается немногочисленных перебежчиков, то — увы! — все народы, боровшиеся за свободу, должны были испытать подобное горе — видеть таких людей в числе своих. Мы постараемся и без отщепенцев достигнуть нашей цели.

    Ваше превосходительство подчеркиваете, что Англия дает приют 75.000 женщин и детей. Вы, по-видимому, не знаете, каким бесчеловечным образом эти несчастные были уведены из их домов вашими войсками. Все их добро, весь их скарб был уничтожен. Чтобы не попасть в руки ваших войск, эти несчастные должны были во всякую погоду бежать и скитаться под открытым небом.

    Вы, по-видимому, не знаете, что ваши войска стреляли в этих несчастных, безоружных, хорошо зная, что это были исключительно только женщины и дети. Многие из них были таким образом убиты или ранены. Напомню лишь о том, что произошло еще недавно, 6 июня, у Граспана, близ Рейца. Там ваши войска взяли в плен женский лагерь, а не обоз, как вам донесли. Когда мы отбили лагерь, ваши солдаты искали защиты за женщинами, пока не подошло подкрепление. Они знали, следовательно, что имели дело лишь с женщинами. Тем не менее, они не только обстреливали лагерь, но и бомбардировали его из тяжелых орудий. Я мог бы указать сотни подобных случаев, но считаю это излишним. Если ваше превосходительство спросите любого, сколько-нибудь правдивого солдата, то он подтвердит мои слова.

    Утверждение, что женщины добровольно остаются в концентрационных лагерях — ложно.

    Военный министр, говорят, заявил парламенту, что женщины отводятся в концентрационные лагери потому, что буры не хотят, будто бы, заботиться о поддержании своих семей. Это клевета, позор которой падает на самого клеветника. Я уверен, что ваше превосходительство не одобрите никогда ничего подобного.

    Что касается вашей прокламации, то смею заверить вас, что она не помешает мне свято исполнить долг мой до конца. Единственным судьею признаю я свою совесть, а не врага.

    Страна наша разорена. Дома и имущество уничтожены. Скот уведен или убит. Жены и дети взяты в плен, оскорблены и уведены войсками и вооруженными кафрами. Многие сотни положили уже живот свой за родину.

    Неужели же вы думаете, что мы теперь не исполним нашего долга и испугаемся вашей угрозы вечного изгнания.

    Полагаете вы, что мы можем изменить тем сотням убитых и пленных, которые, доверяя нашей стойкости, пожертвовали отечеству жизнью и свободою.

    Допускаете ли вы, чтобы поколебалась наша вера в справедливого Бога, Который до сих пор так чудесно подкреплял нас?!

    Если б мы поколебались, то и вы, и вообще всякий честный человек, стали бы нас презирать. Мы сами бы презирали себя.

    В заключение смею заверить ваше превосходительство, что я всеми силами души желаю восстановления мира. Я готов сойтись с вашим превосходительством, когда угодно, для переговоров об условиях мира.

    Во избежание недоразумений заявляю теперь же, что непременным условием мира должно быть сохранение независимости обеих республик и полное обеспечение интересов присоединившихся к нам братьев наших из Капских колонии.

    Если самооборона — преступление, то правительство Англии может быть довольно страшным разорением всей страны и ее населения.

    В вашей власти положить всему этому конец и восстановить счастье этой страны. Мы не просим о великодушии, мы требуем лишь справедливости.

    Предлагаю английский перевод этого моего письма для того, чтобы плохой перевод не извратил его смысла.

    Делаю это потому, что недавно еще письмо, написанное мною трансваальскому правительству, было напечатано в таком извращенном виде, что я его не узнал. Были вставлены и выпущены целые предложения, так что письмо получило совсем другой смысл.

    Имею честь и пр.

    Президент Оранжевой республики

    М. Т. Штейн.?

    Любопытно было проследить, как прокламация лорда Китченера была принята бюргерами: она не произвела ни малейшего впечатления. Я сам слышал, как мои бюргеры говорили, что они еще посмотрят, как это их офицеры положат оружие до 15 сентября. Я удостоверяю, что мне не известно ни одного случая, чтобы вследствие этой прокламации кто-либо положил оружие. Когда день, назначенный лордом Китченером, миновал, бюргеры получили еще более доверия к своим офицерам, нежели прежде. И я думаю, что если бы с начала войны у нас был бы тот состав офицеров, который был теперь, то гораздо ранее установлена была бы требуемая дисциплина.

    15 сентября было назначено лордом Китченером последним сроком сдачи оружия. Президенты, а также начальники бурского войска в Трансваале и Оранжевой республике заявили, что они будут продолжать войну, а происшествия, последовавшие за их ответом, красноречиво подтвердили его. Происшествия эти были: сражения генералов Бранда — при Флакфонтейне, Деларея — в западной части Трансвааля, и Бота — при Итала. Три сражения! И все в одном сентябре месяце!


Глава ХХХI.

    Нечто о блокгаузах и ночных нападениях англичан

    В течение нескольких дней я был занят тем, что навещал сперва гаррисмитских бюргеров, находившихся под начальством комманданта Яна Якобса, а затем вифлеемских.

    Возвратившись от них, я услышал, что англичане занялись устройством блокгаузной линии между Гейльброном и Франкфортом. Я очень удивился. Для меня было совершенно непостижимо, что Англии, сильной могущественной Англии, понадобилось строить блокгаузы, чтобы ловит буров! Казалось бы ведь, что они могли делать это и без блокгаузов!

    Несоменно, что система блокгаузов заслуживает только насмешки. Любопытно, что единственный раз, когда англичане поймали порядочное число людей в Оранжевой республике, это произошло именно без всяких блокгаузов. При этом дело устраивалось следующим образом.

    Англичане располагали войска большим кругом, наподобие колоссального кафрскаго ?крааля?{73}, или, как они называли это — ?Drive?. Отдельные части войск тянулись в недалеком расстоянии одна от другой, от Гейльброна до Франкфорта и Вифлеема; одновременно они шли из Трансвааля, тянулись от Вреде к Драконовым горам и приближались к Гаррисмиту. Этот круг суживался постепенно все более и более, пока не замыкал огромное число людей и животных, главным образом быков. В этих местностях не сгоняли к блокгаузам, и не ловили ни людей, ни быков.

    В английских газетах появились огромные статьи, говорившие об удачном действии блокгаузов; но при всем том ни разу не были указаны места, где это происходило. Напротив, в последний период войны, когда блокгаузы испестрили всю страну вдоль и поперек, англичанам, действительно, случалось несколько раз пригонять нас к этим линиям блокгаузов, но мы всегда прорывались сквозь них, хотя и с потерею людей убитыми и ранеными, но в несравненно меньшем количестве, нежели при загоне посредством сконцентрированных масс войска (drive). Я говорю здесь об этом мимоходом для того, чтобы, упоминая о системе блокгаузов, сказать, что мы не боялись их нисколько, никогда перед ними не отступали — за исключением особенных случаев — а если и попадали в руки неприятеля, то совсем не благодаря им.

    Итак, когда я вернулся с юга, англичане были заняты постройкой линии блокгаузов от Гейльброна на Франкфорт. Они скоро окончили ее и принялись за другие: от Вреде к Ботаспасу, при чем около Гаррисмита были устроены форты. Отсюда шла линия на Вифлеем, а с Вифлеема через Фурибруг к границам страны базутов. Одна линия шла также от Линдлея в Кронштадт и оттуда, вдоль железнодорожной линии и соединительной ветви до Гейльброна. Кроме этих линии, другая тянулась вдоль железной дороги в Капскую кодонию, а также от Кронштадта к алмазным копям Дрикопьес, отсюда на Винкельдрифт при Реностерривире, затем вдоль реки Реностер до того места, где она сливается с рекою Вааль; потом по левому берегу реку Фальсх также до реки Вааля; другая линия шла от железнодорожного моста на Зандривире, вдоль реки до впадения ее в реку Вааль. Еще была линия от Кимберлея на Босгоф, и затем линия Витте-Остфант (хорошо знакомая читателю) от Блумфонтейна, через Таба-Нху на Ледибранд. Все названные линии были проведены в Оранжевой республике. Я не говорю уже о тысячах миль линий, перекрещивавших Трансвааль.

    Постараюсь дать описание блокгауза. Многие из них были сложены из камня, имели обыкновенно круглую форму, иногда же четырехугольную и даже многогранную. В стенах были сделаны отверстия для стрельбы, в расстоянии шести футов одно от другого и четырех футов от земли. Крыша была железная. Другие блокгаузы строились из железа; тогда они имели двойные стены, промежутки между которыми, в 6-9 вершков шириною, засыпались песком. Эти дома стояли на расстоянии нескольких сотен шагов один от другого, иногда расстояние доходило от 400-1000 шагов, но редко более. Все зависело от местности и ее поверхности, но при этом строго соблюдалось правило, чтобы из одного дома был виден другой, и чтобы вся линия шла зигзагом. От одного дома к другому были натянуты колючая проволока, а под ними выкопаны канавы шириною в 4-5 футов, суживавшиеся книзу, приблизительно в 3 фута глубиною. Там, где почва была скалистая, стены клались из камня. Иногда шли два ряда проволок, при чем они местами перевивались 3-4 раза. Смотря на эти блокгаузы, думалось, что бура хотят поймать, как рыбу, так как в некоторых местах переплетавшаяся проволока имела вид сети. Дикая лошадь, попавши в такую сеть, запуталась бы, но людей проволока остановить не могла.

    Устройство этих домов стоило несколько тысяч фунтов стерлингов; но еще значительнее были издержки на содержание солдат, живших в этих домах, и на снабжение их пищей, так как специальные обозы были привезены и размещены по этим домам. Но все бы это было еще ничего, если бы блокгаузы достигали своей цели. Позднее, когда я в своем повествовании дойду то того места, где я расскажу, как мне пришлось прорваться через блокгаузы, читатель легко убедится, что эта система англичан только затянула войну, месяца на три по крайней мере.

    С началом зимы 1901 г., в мае месяце, англичане стали делать на нас ночные нападения. Они придумали способ, благодаря которому нам приходилось туго. Но опять-таки и здесь я должен повторить, что они ничего подобного не могли бы устраивать, если бы не находили предателей одной крови с нами. Этот способ англичане практиковали с особенным рвением в конце войны. Случалось, правда, что и в это время мы так прижимали их, что они бывали вынуждены делать большие обходы, а иногда и просто пускались в бегство, как это было однажды ночью, в пяти милях на юг от Гейльброна у Виткопье, или в другой раз около Манкеваанстада. Но в большинстве случаев англичане нападали ночью на небольшие горсточки бюргеров в их лагерях и, взяв с собой пленных, которые не успевали скрыться, оставляли на месте раненых и убитых. Очень часто бюргеры при таких предательских нападениях успевали в полном составе скрываться из виду неприятеля, при чем им нередко случалось скакать даже без шапки в какой-нибудь близлежащий большой лагерь буров. Мы считали, что эта тактика англичан (т. е. пользование изменою самих бюргеров) была для нас наиболее убийственною. На бюргеров находил такой страх при этих ночных нападениях неприятеля, что они зачастую теряли не только шапки, но и головы.

    Я не могу не упомянуть здесь об одной встрече с англичанами, которые сделали нападение в 30 милях от Вифлеема около Рейца.

    Нас выдал тогда сын одного из членов фольксрада Оранжевой республики{74}, который указал англичанам дорогу к нам. Рано на рассвете неприятель пришел в Рейц. Я говорю в данном случае о своем враге, но не могу не похвалить его храбрости. Неприятель искал, как всегда, президента, но не нашел его и удовольствовался 10-12 пленными.

    Я находился на запад от фермы Блейдсхап, когда узнал около полудня, к величайшему удивлению своему, об этой новости.

    Что мог я сделать? Я не мог успеть собрать своих людей из Гейльброна, Вифлеема, Вреде и Гаррисмита: для этого понадобилось бы по крайней мере 24 часа. Единственно, кого я быстро мог получить, были: фельдкорнет Флок с несколькими людьми из парижского отряда и фельдкорнеты Лауренс и де-Беер с небольшим числом их бюргеров. Все вместе, включая и мой штаб, составляли около 70 человек.

    Я приказал этим фельдкорнетам в тот же вечер быть на одной ферме, где мы могли считать себя в безопасности. Они действительно оказались там в назначенный час.

    Моею целью было пересечь англичанам путь, так как я думал, что они не рискнут — их было не более 500 человек — оставаться в 30 милях от своей колонны и выйдут ночью назад в Вифлеем.

    После полудня я сам отправился по направлению к Рейцу, чтобы узнать, где, собственно, находились англичане, а после захода солнца послал с тою же целью разведчиков. В час ночи я получил известие о том, что неприятель двигается по направлению к Гаррисмиту.

    Дорога в Гаррисмит и в Вифлеем сперва одна и та же, шагов приблизительно на восемьсот, а затем раздвояется. Лошади стояли оседланными, и я отдал приказание двинуться. Я рассчитывал направиться сперва по Вифлеемской дороге, а затем, выйдя с рассветом, на Гаррисмитскую около лощины, которая, как мне помнилось, имелас там, начать стрелять в англичан с небольшого холма.

    Но мои разведчики ошиблись. Англичане не пошли по Гаррисмитской дороге, и мы, отправившись по Вифлеемской, неожиданно наткнулись на них. Они ехали небольшой рысцой и, понятно, услышали нас раньше, нежели мы их, так как мы неслись в галоп.

    Когда мы приблизились к ним на расстояние меньшее нежели 100 шагов, они начали в нас стрелять. Тогда я крикнул:

    — Бюргеры! В атаку!

    Некоторые из моих людей, наихрабрейшие, около 50 человек, исполнили приказание, другие же ускакали назад. Сражение было непродолжительное, но ожесточенное. Потеряв шесть человек ранеными, мы были принуждены отступить. К счастью, раны оказались не тяжелыми, и только мой сын, Исаак, получил более тяжелую рану под коленом.

    Проскакав часть дороги, мы заметили в темноте всадников, приближавшихся к селу. Я думал, что это были бежавшие из моих бюргеров; между тем, оказалось, что это был генерал Вессель-Вессельс со своим штабом, находившийся от меня ближе, нежели я рассчитывал. С ним было около двух десятков людей.

    Нас было теперь 70 человек, и мы решили пересечь англичанам дорогу. Но за это короткое время они успели уже проскакать так далеко, что мы догнали их только тогда, когда стало уже совсем светло. Произошла небольшая, но ожесточенная стычка. Неприятель был в 6-7 раз сильнее нас и имел при себе орудие Максим-Норденфельдт. Мы принуждены были отступить, без всяких потерь, а англичане направились к Вифлеему.

    Наступило время некоторого затишья. Англичане занимались устройством блокгаузов и не тревожили нас. Отдых пришелся нам как нельзя более кстати. Дождь прошел, только местами трава была суха, и наши утомленные лошади могли хоть немного поправиться.

    Так прошел сентябрь.


Глава ХХХII.

    Я собираю отряд в 700 человек

    Коммандант Ф. Е. Ментц в конце сентября имел сражение с колонной полковника Бинча. Часть его людей была расположена по холмам, где служили некоторой защитой кафрские жилища. Коммандант Ментц атаковал полковника Бинча с 50 бюргерами, убил и ранил у него около 40 человек и взял 50 англичан в плен. Остальные бежали. У нас было двое убитых и трое ранено.

    Коммандант Рос со своими франкфортскими бюргерами точно также имел столкновение с частью войска полковника Римингтона, при чем в наши руки попало 16 человек убитыми и ранеными. Из них семь человек было наших же изменников.

    Подобные небольшие сражения происходили по всей стране. Я не описываю их, так как я в них не участвовал, а я обещал рассказывать только свои личные приключения. Упоминаю же я здесь о мелких сражениях, лишь с целью показать, чего достигали в это время небольшие отряды. Я предполагаю со временем собрать от моих коммандантов их воспоминания и издать их отдельной книгой. Я убежден, что всякий удивится тому, что они также могут порассказать.

    Но как хорошо ни сражались мелкие отряды, я стал подумывать опять о большом сражении и дал приказ следующим офицерам собраться с известным числом бюргеров у Блейдсхана, в округе Вифлеем: генералу Мик. Принслоо с коммандантами Оливиром и Раутенбахом (с вифлеемскими бюргерами), комманданту Давиду ван-Коллеру с гейльбронскими бюргерами, вместо отказавшегося комманданта Стенекампа, комманданту Германусу Бота (из Вреде), комманданту Куну (из Ледибранда) и комманданту Яну Силие из Кронштадта.

    В начале ноября у меня было 700 человек в Блейдсхане{75}. Несмотря на то, что весна уже давно началась, поля все еще были не в надлежащем виде. Я распустил поэтому моих бюргеров по различным местам, чтобы, находясь друг от друга в некотором расстоянии, дать большие пастбища лошадям, все еще бывшим в неудовлетворительном состоянии.

    Ноябрь подходил к концу, когда мне снова пришлось сразиться с англичанами.

    При мне были генералы: Гаттинг, Вессель-Вессельс и Мик. Принслоо.

    Английское войско уже в течение двух дней стояло лагерем около фермы Ягерсруст, в 18 милях к юго-востоку от Гейльброна и приблизительно на том же расстоянии от Блейдсхана. Я думал напасть здесь на англичан и поджидал, когда они подойдут ближе к Гейльброну.

    Еще на прошлой неделе я знал, что три английские колонны, пришедшие из Винбурга и Кронштадта, оперировали у Либенбергсфлея, и что они теснили большой женский лагерь по направлению к северо-западу от Либенбергсфлея; но затем они оставили лагерь в покое и направились к Кронштадту. Женщины двинулись к Линдлею и. 28 ноября находились недалеко от Блейдсхана.

    На следующее утро, 29 ноября, часа два спустя после восхода солнца, я получил рапорт от генерала Гаттинга, бывшего вместе с коммандантом Силие и сотнею бюргеров ближе других к Блейдсхану, что англичане погнали женский лагерь от Ягерсруста назад к западу от Блейдсхана.

    После того, как генерал Гаттинг заметил проходивших англичан, ему, все-таки, понадобилось некоторое время для того, чтобы, во-первых, оседлать лошадей, а во-вторых, минут двадцать на то, чтобы доскакать до Блейдсхана. Пославши мне рапорт, он немедленно погнался за англичанами. Я и генерал Вессельс сделали то же самое. У меня была едва одна сотня, и я находился в 5 милях от генерала Гаттинга, в то время, как англичане ушли от нас уже приблизительно на 12 миль вперед. Генерал Мик. Принслоо находился довольно далеко от меня, и я никак не мог тотчас же собрать всех моих 700 бюргеров.

    Но в это время генерал Мик. Принслоо уже успел напасть спереди с левой стороны на неприятеля, а я подоспел и напал с правой стороны. Местность была очень неровная: высокие холмы и глубокие лощины скрывали нас друг от друга. Одна часть не знала, что делает другая, вследствие чего у нас не было единства.

    Между тем, генерал Гаттинг напал на англичан сзади и тем принудил их передние отряды, бывшие уже в это время недалеко от женского лагеря, едва не сделавшегося, таким образом, добычей неприятеля, повернуть назад на помощь к арьергарду. Но, тем не менее, генерал Гаттинг не мог справиться один с огромною массою англичан и должен был оставить свою позицию, потеряв двух человек убитыми и трех ранеными. Один из убитых был храбрый фельдкорнет Клоппер из кронштадтского отряда.

    Когда подошли мы: я, генерал Вессельс и коммандант Германус Бота, генерал Гаттинг только что отступил.

    Я видел, что все англичане были конные, числом приблизительно около 1.000 человек, и, кроме того, имели при себе три орудия. Я обошел англичан справа и послал рапорт генералу Принслоо, с тем, чтобы нам оказаться как спереди, так и сзади неприятеля, направившегося в это время по дороге к Линдлею; таким образом, мы могли бы сделать совместное дружное нападение. Но в это время начался страшный ливень с градом, что заставило англичан остановиться у фермы Викториаспрейт.

    Дождь лил ручьями, и это помешало генералу Принслоо быстро прибыть ко мне, а тем временем солнце село и стало темно.

    Вследствие того, что наши лошади очень устали от погони за англичанами, а бюргеры, в большинстве случаев не имевшие дождевых плащей, промокли до костей, я решил отложить нападение до следующего дня. Я думал к тому же, что англичане далеки от тех мест, откуда они могли бы получить подкрепления, и потому свободно можно их оставить в покое до следующего утра. Я никак не предполагал, чтобы они в ту же ночь пустились в бегство! Это решительно не приходило мне в голову, когда мы легли спать в пяти милях от них к северо-востоку, а генерал Принслоо со своими бюргерами к юго-востоку.

    На ночь мы поставили вокруг лагеря обыкновенную ночную стражу.

    И вдруг утром, послав разведчиков для того, чтобы узнать о движениях англичан, мы, к крайнему удивлению, узнаем, что англичане бежали ночью по направлению к Гейльброну, за 18 миль от нас. Они оставили в лагере пять нагруженных возов и одну повозку, а переходя через Кароспрейт, выбросили еще на дороге массу клажи, состоявшей из муки, овса, брезентов, палаток и проч. По-видимому, они повыкидали все это для облегчения возов.

    Когда я узнал об этом, то они были уже так далеко от нас, что мы все равно их не могли бы догнать до Гейльброна.

    Насколько я мог потом разузнать, это была колонна полковника Римингтона.

    После этого я направился со своим отрядом к бывшему селу, Линдлею.

    Я говорю к ?бывшему?, так как место это уже не могло более назваться селом: оно было все выжжено до тла, а церковь и дом пастора были заколочены.

    Прошли первые весенние дожди, поле зазеленело великолепно, трава быстро пошла в рост.

    Я решился подольше остаться в Линдлее, чтобы дать возможность лошадям поправиться, так как нечего было и думать давать им корм: то немногое, что нам осталось после англичан, далеко не хватало на все количество лошадей. Мы смело могли остаться в Линдлее 10-12 дней, и все-таки наши лошади не совсем поправились. На них появилась какая-то накожная болезнь, до тех пор совершенно неизвестная в обеих республиках, которая совсем не поддавалась лечению.

    Из Линдлея я послал комманданта Иоханнеса Мейера, состоявшего в моем штабе, с 40 бюргерами в Капскую колонию. С ним вместе отправился храбрый Виллем Преториус, о котором я упоминал уже раньше. Если бы коммандант Мейер имел достаточно времени в Капской колонии, чтобы собрать большой отряд, то можно было бы убедиться в том, что среди молодого поколения оранжевцев, к которому принадлежал и фельдкорнет Преториус, были уже люди такого крепкого закала, каких мало встречалось до войны.

    8 декабря появились из Кронштадта три английские колонны.

    Я оставался в Линдлее, имея в виду выследить полковника Бекера, и ждал случая. Мне тем более хотелось этого добиться, что я знал, что под его начальством некий Берг, изменник, делал постоянные нападения из Винбурга с 400-500 кафрами. Так, например, случилось, что он со своими кафрами еще несколько месяцев тому назад напал при Дорнберге на часть отряда Газебрука, при чем четыре бюргера были изуродованы и умерли ужасной смертью.

    Подобных случаев было несколько, хотя я не могу их всех перечислить. Но при многих расследованиях, дававшиеся под присягою показания записывались и, в виде официальных данных в копиях, были препровождаемы лорду Китченеру{76}. Оригиналы этих документов попали в руки англичан, но по моем прибытии в южную Африку, я надеюсь их восстановит. Тепер же я говорю об этом, чтобы понятно было, почему мне так хотелось напасть на колонну полковника Бекера.

    Я занял позицию напротив колонн, пришедших из Кронштадта, к северо-западу от Линдлея. Тут я имел несколько стычек с ними и, когда стемнело, двинулся к востоку. Затем я обошел их с юга и, ставши сзади Каффескопа, стал поджидать, когда полковник Бекер подойдет из Винбурга, так как я знал, что он обыкновенно действовал совместно с силами, стоявшими в Кронштадте.

    Три колонны прошли на следующий день близко от Либенсбергфлея между Вифлеемом и Рейцом. Оттуда они повернули назад между Линдлеем и Рейцом в Кронштадт. В одной из этих колонн находился Пит Девет, принаддежавший к перебежчикам.

    Простояв два дня у Каффескопа, я отправился с моим отрядом через Фальсхривир и узнал своевременно, что одна из колонн с обозом направилась из Гаррисмита к Вифлеему.

    Считая своим долгом напасть на эту колонну, я быстро повернул назад, но сообразил, что не мог бы ее нагнать не доходя Вифлеема. Тогда я решил остаться в 15-16 милях к северо-востоку от Вифлеема, чтобы увидеть: пойдет ли она к Гаррисмиту.

    Она осталась на одном месте до утра, а потом выступила на Гаррисмит. Я разделил свой отряд на два и поместил 500 человек сзади Лангберга с восточной стороны, 14-15 миль от Вифлеема, а 200 человек позади мелей Тейгерклоофа, где дорога в Гаррисмит пересекает реку.

    Я отдал строгий приказ обоим отрядам, чтобы немедленно после того, как они услышат мою пальбу из орудия Максим-Норденфедьдт, они спешили бы ко мне с обеих сторон.

    Неприятель был в числе 700-800 человек и имел при себе две пушки.

    Я уставил свое орудие Максим-Норденфельдт на восточной стороне Тейгерклоофа, на круглом холме, и спрятался, чтобы не быть замеченным, и в то же время, чтобы подпустить англичан подойти близко к нам без огня. Мне удалось спрятать бюргеров так, что англичане, действительно, их не заметили, несмотря на то, что подошли на расстояние 1000 шагов от Тейгерклоофа.

    Несколько неприятельских разведчиков подошли даже очень близко к бюргерам. Когда я увидел, что они заметили последних, я приказал капитану Мюллеру выйти из-за холмика, позади которого он находился, а сам немедленно вскочил на лошадь и спустился в карьер с горы к бюргерам. Я был еще на полпути к ним, когда капитан Мюллер открыл огонь. Ура! Я думал, что уже выиграл сражение и что вся колонна сейчас сдастся. Каково же было мое горькое разочарование, когда я увидел, что из 500 бюргеров бросилась в атаку не более как третья часть их. Две трети же остались на месте, и как я ни старался, я не мог их заставить сдвинуться.

    Тут уж пошла неудача за неудачей. Понесшиеся было в атаку бюргеры, увидев, что большая часть их товарищей осталась на месте, повернули назад, но все-таки лишь после того, как напали на англичан с четырех сторон. Сражение было очень непродолжительное, но ожесточенное.

    Так как я не видел уже более возможности заставить остальных бюргеров двинуться в атаку, то нам пришлось отступить к югу от Ландберга. Потери наши состояли из двух убитых и 9 раненых, из которых потом еще двое умерли. О потерях англичан мы не могли ничего знать, но мы видели, что их медицинский персонал был очень занят на поле сражения. Позднее мы слышали, что они пострадали гораздо сильнее нас.


Глава XXXIII.

    Взятие английского лагеря при Твеефонтейне

    Английская колонна отошла к Гаррисмиту. Я собирался сделать что-нибудь по возможности крупное. Для этого я направился к северо-востоку от Вифлеема, спрятал своих людей около Тейгерклоофа, где нашлись хорошие пастбища, и стал обдумыват свой план.

    Лагерь полковника Фирмана стоял между Вифлеемом и Гаррисмитом, около моста на Эландсривире, где строились в это время блокгаузы между двумя названными селами. Этот лагерь был так хорошо укреплен, что его невозможно было взять штурмом, и я знал, что полковник Фирман, будучи уведомлен о том, что я нахожусь где-нибудь по близости, не даст мне возможности на него напасть.

    Поэтому я должен был придумать средство заставить англичан выйти из укрепления.

    С этою целью я немедленно вызвал комманданта Яна Якобса с 50 людьми из Витцисхука. Я рассказал ему о своей тайне и велел идти назад со всеми 50 бюргерами, но так, чтобы полковник Фирман это видел. Он должен был заставить некоторых из своих фельдкорнетов рассказывать в кафрских селениях, прилегавших к английскому лагерю, что я, приказав ему явиться с 50 бюргерами, отослал его обратно в округ, так как я со своим отрядом должен уйти в Винбург.

    На следующий день разведчики полковника Фирмана получили эти сведения обо мне от кафров, а день спустя, 21 декабря, колонна Фирмана выступила в числе 600-700 человек от Эландсривира к Твеефонтейну, на полпути между Эландсривиром и Тейгерклоофом.

    Около фермы Твеефонтейна находилась гора по имени Грункоп, получившая вскоре название ?Кристмископ?. Я приказал комманданту Якобсу в самый сочельник явиться ко мне с 50 людьми. Было строжайше предписано пройти ко мне незамеченными неприятелем. Точно так же вызвал я фельдкорнета Бейкеса с 50 людьми из Вильгеривира в округе Гаррисмите. Фельдкорнет Бейкес был храбрый человек и, благодаря своим достоинствам, вскоре был сделан мною коммандантом над частью гаррисмитских бюргеров.

    Мой план заключался в том, чтобы в первый день Рождества напасть на полковника Фирмана.

    Два дня перед тем я вместе с генералом Принслоо исследовал поверхность Грункопа, где был расположен лагерь полковника Фирмана. Я подошел к укреплению настолько близко, насколько было возможно, но мог его рассмотреть только с запада, с севера и с востока. На другой день мы исследовали его и с юга.

    Мне очень было жаль, что я не мог сделать нападение ранее первого дня Рождества, так как англичане с 21 декабря имели достаточно времени для возведения сильных укреплений. Целых четыре дня!

    В то время, как мы осматривали гору с южной стороны, мы заметили трех всадников, осторожно пробиравшихся к северо-востоку, очень медленно. Тогда я велел комманданту Оливиру и капитану Потгитеру сделать обход незаметно и отрезать их прежде нежели они доберутся до горы. Я знал, что в моих будут стрелять из двух пушек, и я тогда наверное узнаю, где стоят орудия полковника Фирмана. Комманданту Оливиру и капитану Потгитеру не посчастливилось поспеть вовремя между разведчиками и лагерем, т. е. до того времени, как всадники заметили их намерение. Наши офицеры, в свою очередь, заметили, что им никоим образом не удастся отрезать всадников от лагеря, а потому немедленно поскакали вправо. Увидев, что всадники хотят их догнать, они повернули за первый попавшийся холм, и, обогнув его, вдруг снова появились перед неприятелем. В это время три всадника (оказалось, что это были кафры), сообразив, что им несдобровать, быстро повернули к лагерю. Коммандант Оливир и капитан Потгитер могли нагнать только одного из них, который и пал убитым. В это время послышалась пальба из пушки и из орудия Максим-Норденфельдт, выстрелы были направлены на наших офицеров и продолжались все время, пока они были на глазах неприятеля. Таким образом, мы узнали, что орудия стояли на высоком месте с западной стороны укрепления, откуда можно было стрелять во все стороны.

    Гора Грункоп имела следующий вид. С запада она круто спускалась вниз, к северу и югу крутизна была меньше, а к востоку довольно отлогий спуск переходил в равнину.

    С какой стороны сделать нападение?

    Большинство офицеров думало произвести нападение с востока, где было наименее круто, но я не думал, чтобы это было самым лучшим. От наших разведчиков мы знали, что стены укрепления были так построены, что и англичане ожидали, что в случае нападения, неприятель непременно подойдет с востока. Форты были расположены полукругом у края горы, именно с восточной стороны, и хотя в случае сражения это не имело бы особенного значения, потому что защищавшиеся сейчас же могли бы перепрыгнуть через стену и таким образом снова защищаться; но все же нападавшим выгоднее было подойти с той стороны, с которой их совсем не ожидали. Эта форма укрепления и многое другое наведи меня на мысль, что англичане не ждали нас с запада, а потому я решил произвести нападение именно с крутой стороны, хотя, как потом оказалось, гора была гораздо круче, чем я думал.

    На этой западной стороне было четыре форта, построенных один вплотную с другим. Каждый мог свободно вместить около 25 человек. К югу было еще четыре и к востоку три.

    Вся площадь наверху горы в общем тянулась не более как на 300-400 шагов. С восточной стороны стоял в глубине обоз, и со всех укреплений можно было стрелять.

    Разузнавши все это, я приказал своему отряду, 24 декабря после полудня, занять безопасное место у Тейгерклоофа. Он мог это сделать совсем незаметно. Там бюргеры должны были остаться, пока не стемнеет, а затем передвинуться к северу от Грункопа, где я должен был их встретить.

    Так и было все сделано. Я нашел отряд на указанном месте. Здесь же увидел я генерала Брандта и комманданта Карель Кутце, прибывших ко мне в тот день в гости и пожелавших принять участие в нападении. В моем отряде состояли бюргеры: генерал Мик. Принслоо, комманданты: Германус Бота, ван-Коллер, Оливир, Раутенбах, Кун, Ян Якобс и другие; всего было 600 человек. Из них 100 человек остались с орудием Максим-Норденфельдт и вьючными лошадьми.

    Кстати о вьючных лошадях. Повозок у нас не было совсем. Каждый бюргер клал на лошадь все, что у него было. Мы уже давно приняли за правило не иметь при отрядах никаких повозок. И все-таки, в рапортах о сражениях, которые мы иногда находили на местах бывших английских лагерей, упоминалось то тут, то там, что ?у буров был взят обоз?, и при этом указывалось обыкновенно, что это был обоз Девета, взятый там-то и там-то. Между тем, это никогда не мог быть мой обоз, потому что уже в течение 15 месяцев я не имел обоза. Если же они брали в это время лагери, то это могли быть лагери женщин, бежавших, чтобы не быть пойманными англичанами и не быть заключенными в концентрационные лагери. По всей стране женщины в страхе разбегались при одном имени англичан; их ужас усугубился после того, когда стало известным, что немало женщин и детей преждевременно погибло вследствие этих ужасных нечеловеческих измышлений нашего цивилизованного неприятеля.

    Все бюргеры, не оставленные при орудиях и лошадях, должны были взбираться на гору. Каждый коммандант шел со своим отрядом отдельно, и все выступили один за другим. По моему приказу все отправились, сохраняя наивозможную тишину, до подошвы горы с запада; оставив там лошадей, тихо взобрались на гору в том же порядке, как сперва ехали на лошадях до горы. Было решено, что если англичане нас заметят раньше, нежели все взберутся на гору, и начнут стрелять, то немедленно должно штурмовать, бросившись вперед от самой подошвы горы до вершины.

    Нам удалось добраться до горы незаметно, и мы стали взбираться на нее. Было ровно 2 часа утра 25 Декабря 1901 года.

    Взойдя уже до половины горы, мы услышали голоса:

    — Стой! Куда идешь?

    Послышалось несколько выстрелов.

    Тогда я крикнул во все горло:

    — Бюргеры! В атаку!

    Мой крик был подхвачен голосами бюргеров, и раздался общий крик: ?вперед!?

    Гора была страшно крута, и едва ли можно было сказать, что мы штурмовали: многие почти ползли наверх. Ноги постоянно срывались, многие падали, но тотчас же опять вставали и карабкались изо всей силы, чтобы скорее добраться до вершины.

    Я думаю, что с того момента, как караульные увидели нас, прошло не более 3-5 минут, и солдаты, спавшие в палатках и на воздухе, были разбужены и прибежали к нам; им пришлось бежать не более 100 шагов до места нападения.

    В тот момент, как мы достигли вершины, послышалась ужаснейшая пальба, продолжавшаяся 15-20 минут.

    Еще до начала сражения орудия Армстронг и Максим-Норденфельдт сделали два выстрела, но затем выстрелы сразу прекратились, так как артиллеристы, управлявшие орудиями, были уже нами убиты.

    После этого непродолжительного, но упорного сражения, те из англичан, которые не сдались, отступили, а мы завладели их двумя орудиями.

    Теперь мы стали обстреливать отступавшего неприятеля, пустившегося в бегство.

    Так как мои бюргеры были без лошадей и было еще совсем темно, то мы не преследовали убегавших и возвратились в лагерь. Все сражение продолжалось, вероятно, около часу, хотя в точности я не могу этого сказать.

    Англичане, с которыми мы имели дело, — были иоманри, и я должен сказать, что они сражались очень храбро и в очень тяжелых условиях; прежде всего нельзя забывать, что при нападении ночью, врасплох, всегда нужно принимать в расчет некоторую неизбежную сонливость и недостаток бодрости.

    Мучительно было слышать стоны раненых в темноте. Я приказал бюргерам помочь докторам снести раненых в палатки, где им можно было подать помощь; я дал им также вина столько, сколько требовали доктора для раненых.

    Достойно внимания, что повозки с медицинским и санитарным персоналом находились среди английского лагеря; это было, между прочим, причиной того, что доктор Рейд был смертельно ранен.

    Когда показалась на востоке заря, мы уже свезли с горы пушки. Я отправил их по направлению к Лангбергу, к западу от Грункопа.

    Потери неприятеля состояли из 160 убитых и тяжело раненых и 240 попавших в плен.

    У нас также были тяжелые потери — 14 убитых и 30 раненых. Между убитыми были коммандант Оливир из Вифлеема и фельдкорнет Ян Далебу ван-Гаррисмит; среди раненых — один из моего штаба Герт. Девет, а из умерших позднее — был фельдкорнет Лауренс.

    Я назначил на место убитого комманданта Оливира — А. Я. Бестера. Кроме пушки Армстронг и орудия Максим-Норденфельдт, мы захватили еще 20 повозок, большей частью запряженных быками, огромное количество ружейных зарядов и амуниции, множество ружей, палаток, 500 лошадей, мулов и даже один воз со спиртными напитками; так что тем бюргерам, которые были не прочь выпить, разрешалось утолить свою жажду.

    Еще солнце не успело взойти, как неприятель уже стал стрелять в нас с холма, стоявшего в двух милях к северо-востоку от Грункопа, где находился небольшой английский лагерь с одной пушкой. Если бы мои бюргеры захотели дружно штурмовать, как они это сделали с Грункопом, то им ничего не стоило бы взять и этот маленький лагерь; но этого не было. Во-первых, многих я уже послал вперед с повозками, а другие... почти каждый имел в руках добычу — лошадь, и я счел за лучшее не принуждать их к новому штурму. Я приказал им, поэтому, следовать за повозками, и мы к вечеру дошли до места, находившегося к северу от Вифлеема. Отсюда на следующий день я отправил пленных через Наупорт к границе страны базутов.

    В тот же день я приказал генералу Мик. Принслоо с его отрядом выступить по направлению между Рейцом и Гейльброном, а сам отправился сперва навестить президента Штейна, а потом в наш госпиталь, находившийся у Безейденгаутсдрифта, с доктором Поутсма, одновременно навестив генерала Вессель-Вессельса.


Глава XXXIV.

    Я прорываюсь через линию блокгаузов и через кордон в 60.000 английского войска

    Англичане не могли спокойно выносить того, что у нас еще оставались пушки; а потому, как только генерал Мик. Принслоо показался по дороге между Рейцом и Гейльброном около Либенсбергфлея, они оказались тоже там. Хотя это были большие неприятельские силы, вышедшие из Кронштадта, но мы, тем не менее, решили дать им еще раз испробовать, что значит быть под нашими пушечными выстрелами. Наши орудия действовали великолепно, и на этот раз англичанам пришлось отступить. Это было 28 декабря, незадолго до захода солнца.

    Но вслед затем генералу Принслоо пришлось уступить неприятелю, который успел получить опять большие подкрепления; генерал Принслоо ушел ночью. Он сделал это так ловко и так незаметно, что обманутые англичане, не подозревая, что он их обошел и оказался у них в тылу, ушли на 12 миль вперед к юго-западу. А бюргеры только посмеивались вослед уходившему неприятелю.

    В тот же день, после полудня, я прошел, возвращаясь из нашего госпиталя, тоже позади англичан у Либенсбергфлея, и направился к гейльбронскому отряду.

    Днем позднее неприятель вернулся в Грунфлей, к северу от Линдлея, где оставался спокойно несколько дней, поджидая еще больших подкреплений.

    ?Я вижу ваши намерения?, говорил я сам себе, и порешил распустить свой большой отряд. Для этого я отослал всех коммандантов по их небольшим отрядам, полагая, что и англичане, увидев это, должны будут также разделить свои силы. В то же время я приказал комманданту Мирсу с его 50 бюргерами остаться около орудий, но быть очень бдительным и заботиться о сохранности артиллерии.

    Прошло две недели, и семь больших английских колонн появилось в местности между Гейльброном, Вифлеемом и Гаррисмитом. Эти колонны жгли по пути все, что им попадалось, так что дома, уцелевшие во время прежних посещений англичан, теперь все были преданы пламени. К тому же, уводился и весь, находившийся налицо, скот.

    К концу января 1902 г. подошло еще нисколько колонн, и англичане снова устроили большой ?крааль?{77}.

    В начале февраля я оставался в той же местности. Тем временем коммандант Мирс направился с пушками к востоку от Вильгеривира. Англичане устроили, между тем, из отрядов войск огромный круг, но им, все-таки, не удалось поймать комманданта Мирса с его орудиями. По моему приказанию он отправился с ними по направлению к Эландскопу, сам же я имел в виду пройти с моими орудиями через линию блокгаузов между Линдлеем и Вифлеемом, по направлению к Винбургу. Там я намеревался быстро собрать отряд из бюргеров Вифлеема, Кронштадта и Винбурга и напасть на первую попавшуюся мне колонну англичан. Коммандант Мирс отправился немедленно. Сперва он избегнул неприятеля, стоявшего уже в течение 4-5 дней у Либенсбергсфлея, и перешел здесь ночью 3 февраля реку; но затем наткнулся еще до рассвета 4 февраля на значительные силы неприятеля. Он не мог с ним справиться, и полковник Байнг отнял у него орудия. При этом капитан Мюллер и 13 артиллеристов были взяты в плен.

    Теперь пушки уже не могли исполнять своей прежней службы: англичане беспрестанно гоняли нас взад и вперед и делали для нас невозможным пользование ими.

    Неприятельские силы, находившиеся между Гаррисмитом и Вреде, составляли теперь одну замкнутую линию, шедшую от Гаррисмит-Вифлеемской линии блокгаузов до блокгаузов во Вреде, через Франкфорт и Гейльброн; англичане старались, как можно скорее, загнать нас в разных местах к блокгаузам, чтобы припереть где-нибудь.

    Дружно двигаясь вместе и постоянно суживая замкнутый круг, англичане большими массами приблизились к нам 5 февраля с различных сторон около Либенсбергсфлея. Будучи на Эландскопе, я получил там гелиограмму{78}, снятую с местности Блаукоп и Феркейкерскоп. Она дала нам ясное понятие о том, что англичане образовали одну цепь войск от Франкфорта до Вифлеема и Линдлея. По-видимому, они собирались гнать нас к Гейльброн-Кронштадтской линии блокгаузов и к железной дороге.

    Таким образом мы должны были быть каждую минуту готовыми к переходу через линию блокгаузов, которая, как я узнал, была особенно сильно укреплена.

    6 февраля я выступил с целью направиться к Слангфонтейну, к западу от Гейльброна. Я приказал собраться туда же коммандантам: Менцу, ван-дер-Мерве, ван-Кодлеру и Бестерсу, в надежде прорваться в ту же ночь, в том или в другом месте, сквозь неприятельские силы.

    Между тем, англичане подходили все ближе и ближе, идя вплотную, рука в руку.

    Комманданты ван-Коллер и ван-дер-Мерве не появились. Они прорвали линию блокгаузов между Ягерсрустом и Гейльброн-Франкфортом, заставив англичан бежать и потеряв сами двух убитых. Бюргеры с фельдкорнетами Тальяртом и Принслоо также не появились. Эти пошли самостоятельным путем и были все, 28 человек, взяты в плен. Но это произошло, опять-таки, помимо блокгаузов. Они решили спрятаться на некоторое время, но были взяты в плен вместе с другими в несколько приемов, по группам, состоявшим из стариков и детей, человек по сто и менее.

    Со мной были: коммандант Менц и часть бюргеров из отрядов коммандантов Бестера, Силие и Мирса. Мы отправились после полудня к месту, находившемуся в 12 милях от линии блокгаузов Линдлей-Кронштадт. Когда стемнело, мы ушли оттуда с целью на рассвете пересечь линию блокгаузов. С нами было около 600 быков, но не знаю, каким образом, в темноте, они от нас отстали.

    Наконец, мы подошли к самой колючей изгороди.

    Было так темно, что только уже после того, как была разрезана проволока, мы увидели, что находимся около дома. Конечно, мы не остались на этой дороге, проходившей близ жилья, а свернули в сторону, удивившись тому, что англичане не лучше охраняют свои линии, чем это было здесь. Хотя дом находился от нас не более как на расстоянии ста шагов, тем не менее, ничего не было ни видно, ни слышно. Отойдя приблизительно на 400 шагов по другую сторону линии блокгаузов, я послал одного из бюргеров посмотреть: прошли ли все бюргеры, а также не отстали ли быки; мы тянулись длинной вереницей. Среди нас были старики и мальчики лет десяти, и даже моложе. Эти дети, если бы они оставались при матерях, были бы все равно отобраны у них, и единственное средство избавиться им от плена было их присутствие в отряде.

    Бюргер, посланный мною, вернулся и сообщил, что все прошли благополучно — и люди, и скот.

    Мы двинулись дальше.

    На рассвете мы были уже у Фальсхривира. Здесь я снова приказал сделать остановку, чтобы задние ряды могли догнать передние. Тут подошел ко мне человек, находившийся все время сзади и не видевший того, как мы перерезали проволоки у блокгауза. По-видимому, он их страшно боялся. Этот человек спросил меня:

    — Генерал, когда же мы дойдем до блокгаузов?

    — Мы уже давно прошли их, — отвечал я ему.

    При этих словах я взглянул на него. Право, не надо было быть особенно проницательным, чтобы видеть чувство несказанной радости, выразившееся на его лице и отразившееся на всех окружающих.

    Оказалось, что быки, все-таки, не прошли. Расследовав дело, я узнал, что они отстали еще до блокгауза. Но делать ничего не оставалось, нужно было идти вперед. Подойдя к Фальсхривиру, мы услышали стрельбу, а вслед затем показались и быки за холмом. Мы узнали, что погонщики ошиблись дорогой, и на рассвете им пришлось быть под сильным огнем, при чем 20 штук скота было убито и ранено, а также была ранена лошадь под одним из бюргеров. Бюргеры, прогнавшие быков через линию блокгаузов, были: Ян Потигтер, Герт Портгитер и Вессель Потгитер — все из округа Гейльброна.

    Я сам, своими глазами, читал в английской газете о моем проходе через линию блокгаузов. Было сказано, что я погнал сперва огромное стадо быков, чтобы проскочить вместе с ними... Так верно передавали англичане происходившие события.

    Там, где я прошел, не было никаких канав. Услышав позднее еще и об этом нововведении англичан, а подумал: ?Уж не быки ли навели их на эту мысль? Но и тут, думаю, они ошиблись. Экипаж не проедет через канаву, но всякий пешеход, всадник и бык, — разве остановятся они перед канавой??

    Мы прошли приблизительно 13-14 миль на юг от линии блокгаузов. Там мы отдохнули три дня. Тем временем я послал шесть бюргеров ночью обратно к блокгаузам, чтобы расследовать, куда направились колонны, и знать, в какую сторону мне идти. ?Чем идти на авось, лучше будет узнать?, думал я; надо было очень беречь силы, да и лошади наши были очень слабы.

    На другой день я получил от бюргеров ответ гелиографическим путем. Они сообщали мне, что я с моим отрядом могу идти к ним, так как английские колонны разделились: одни пошли к Кронштадту, другия к Гейльброну.

    Ночью я двинулся назад. Я решил идти на восток к ферме Палмитфонтейн, лежащий на западе от Линдлея. Подходя к линии, я послал вперед нескольких бюргеров исследовать проволоки. На этот раз нам был приготовлен сюрприз, которого мы не ожидали. Я приписываю эту заботливость англичан тому, что когда мои разведчики отправились, по моему приказанию, к проволокам, то их было не двое, как я велел, а десять человек. Конечно, это бросилось в глаза неприятелю, и караулы были усилены именно там, где мы должны были пройти.

    Еще не успели мы дойти до линии, как неприятель открыл огонь сразу с двух, сторон. Тем не менее, проволоки были перерезаны, и мы прошли, но один бюргер был при этом убит. Кроме того, было убито двое детей: один мальчик десяти лет, другой — одиннадцати. Были также и раненые. О потерях англичан мы ничего не знали.

    Для чего нужно было, чтобы проливалась детская кровь? Бедные дети! Они наравне со взрослыми подвергались опасности быть взятыми в плен. Я лично знаю случаи, когда отнимали детей, остававшихся при матерях. Так, девятилетний мальчик Якобус Терон, несмотря на слезные мольбы матери, был вырван у нее из рук и уведен. Это было при практиковавшейся системе ?drive?, о которой я уже говорил выше. Таким же образом был вырван из рук матери и другой мальчик, двенадцати лет, имени которого я не помню.

    Описание подобных непостижимых зверств я предоставляю, повторяю еще раз, перу более литературному, нежели мое. Я упомянул об этом потому только, что среди нас в это время были дети, переносившие страдания, не соответствовавшие их нежному возрасту. Многие из этих детей пали жертвами неприятельских пуль и ядер, и таким образом, благодаря Англии, южно-африканская земля напоена также и детской кровью.

    За исключением этих печальных случаев, не произошло ничего особенного и ничто не помешало нам пройти через линии блокгаузов.

    Позднее я слышал, что лорд Китченер прибыл в это время на станцию Волвехук для того, чтобы видеть президента Штейна и меня, отправляющихся в изгнание с поездом железной дороги. Но он ошибся в своих расчетах. Высшая Рука руководила нами.

    Бюргеры разошлись по разным округам. Я отправился к Гендрику Принслоо на его ферму ?Красную?, недалеко от Эландскопа. Пробыв здесь несколько дней, я узнал, что сильная кавалерийская колонна идет от Кронштадта в Линдлей. В ночь на 17 февраля она, как я узнал позднее, произвела рекогносцировку в 4 милях от Эландскопа, чтобы поймать меня. Англичане ошиблись опять и на этот раз, получив неверные сведения о том, что я переночевал в одном доме. Это было неверно уже потому, что я давным-давно уже перестал ночевать в домах. Да, кстати сказать, и домов-то не было, где бы можно было приютиться. Женщины, которые еще не были в плену, жили в ужасных, разрушенных углах, обыкновенно покрывая оставшиеся целыми стены кусками цинка, служившими им крышей.

    18 февраля я отправился через Либенсбергсфлей к ферме Рондебосх, к северо-востоку от Рейца, чтобы повидаться с президентом.

    Между тем, англичане продолжали устраивать замкнутый круг из войсковых частей (drive). Несколько колонн направилось к югу от линии блокгаузов Кронштадт-Линдлей по направлению к Вифлеему. Другие шли из Гейльброна, повернув к северу от Гейльброн-Франкфортской линии, и теснили комманданта Росса к югу. Эти две огромные части английского войска сходились все ближе, образовав, наконец, одну колоссальную линию от Вифлеем-Линдлея до Франкфорт-Вреде. Этот громадный кордон двинулся 21 февраля вперед по направлению от Вреде и Гаррисмита.

    Я думал, что лучше всего будет президенту Штейну с его штабом передвинуться по направлению к Виткопам, между Вреде и Гаррисмитом, а потом, если колонны будут надвигаться еще дальше, то прорваться где-нибудь у Вреде или Гаррисмита, или прямо через первые попавшиеся английские колонны. В этот раз нам пришлось употребить невероятные усилия, чтобы не попасться в руки неприятеля. Объясняется это, главным образом, тем, что мы имели здесь дело не только с неприятельскими войсками, бывшими позади нас, но и с тысячными войсками, шедшими на нас со всех сторон: из Вилиерсдорпа, Стандертона, Фольксруста и Лайнгснека. Все эти войска были одинаково тесно сплочены, как впереди, так и позади нас. Соединенные подавляющие силы англичан, образуя неимоверно длинный кордон, состояли, как они потом сами признавали, из 60.000 человек.

    Теперь они уже никуда не гнали нас, а просто подходили к нам со всех сторон, образуя вокруг нас замкнутое кольцо, в котором одна колонна находилась вплотную позади другой. Задумав поймать нас таким способом, англичане, очевидно, признали сами всю несостоятельность системы блокгаузов.

    Об этих несметных полчищах неприятеля я узнал 22 февраля, в то время, когда часть их подходила к линии блокгаузов. Мне привез это известие коммандант Германус Бота, часть бюргеров которого была стеснена еще прошлою ночью. Кроме того, я знал о том же и от комманданта Росса, который отступил, как я уже говорил, перед неприятелем. Я слышал также, что коммандант Менц, думая, что колонны, находившиеся позади его, пойдут на запад, двинулся сам на восток, но наткнулся как раз на английские полчища.

    В ту памятную ночь мы вышли к Корнелисривиру и на другой день были на ферме Брагронтейна, откуда я намеревался прорваться где-либо через английские войска между Вреде и Ботаспасом. Одни из моих разведчиков, вернувшиеся поздно вечером, сообщили мне, что шансы прорваться всюду одинаково плохи, так как неприятель стоит везде тесной стеной в виде замкнутого кольца; другие же разведчики слышали, что в Калккрансе у Голспрейта было свободнее, и потому я решил идти на Калккранс.

    После захода солнца я выступил в названном направлении с твердым намерением прорваться через английские войска, чего бы мне это ни стоило. Будь я здесь взят в плен, это было бы ничем не поправимым поражением, так как со мной был президент Штейн и весь его штаб.

    При мне находилась часть гаррисмитских бюргеров, отряды из Вреде и Франкфорта и части из Стандертона и Ваккерстрома, под начальством комманданта Альбертса, пришедшие сюда незадолго перед тем с невыезженными лошадьми для своих бюргеров. За исключением отрядов, при мне находились еще старики, много детей и других безоружных людей, еще не попавших в плен к англичанам. Всех вместе было по крайней мере 2.000 человек.

    Коммандант Менц также был замкнут в том же кольце, но отдельно от меня; то же постигло и генерала Вессельса, комманданта Бейкеса и часть вифлеемских буров: все они находились на запад от меня, но в точности местопребывание их мне было неизвестно, и я не мог сообщить им о моем плане, так как и сам-то только после захода солнца решил прорваться именно в эту ночь. Впрочем, я твердо надеялся, что какой бы то ни было ценой, но они также проложат себе дорогу и пройдут{79}.

    Коммандант Ян Мейер находился со своими бюргерами в 6 милях от меня; я сообщил ему о моем плане, и он присоединился ко мне.

    По моему приказанию, все конные должны были идти вперед. С ними же должна была отправиться моя повозка, запряженная восемью мулами. Эта повозочка была со мной в Капской колонии и с тех пор сопровождала меня всюду в течение 14 месяцев; она же трепалась за мной еще две недели тому назад, когда я проходил через линию блокгаузов.

    За конными должны были следовать старики и болезненные, слабые люди, ехавшие в оставшихся еще повозках, а позади них скот отдельными группами с несколькими людьми у каждой группы.

    В таком порядке мы и выступили.

    Приблизившись к тому месту, где я ожидал встретить англичан, я послал вперед коммандантов: Росса с сотнею людей и Германуса Бота и Альбертса с их отрядами.

    Мы шли через Гольспрейт. Отсюда повернули несколько на запад, для того, чтобы, идя по дороге согласно указаниям разведчиков, наверняка прямо подойти к одному из английских лагерей. Но нам нечего было искать англичан: они были везде. Мы должны были иметь дело не с одним каким-нибудь лагерем: силы англичан выражались в это время такою цифрою, что я полагаю, что многие из них думали, что бур слишком глуп и не развит, чтобы даже ее выговорить, а не только понять все ее значение. С точки зрения англичанина, бур ничего не мог иного сказать, как:

    — Мы видели! Их большая, огромная куча!

    Мы не прошли еще нескольких сот шагов от Гольспрейта, как англичане стали стрелять в нас на расстоянии 300 шагов, подходя к нам длинными рядами. Мы знали, что они решили ни в каком случае не пропустить нас.

    Бюргеры, ехавшие сперва спокойно, при первых выстрелах неприятеля растерялись и повернули было назад. Но, конечно, это не были бюргеры из отрядов Росса, Бота и Альбертса. Эти офицеры и их фельдкорнеты первые бросились с сотнею людей на неприятеля.

    Я крикнул что было мочи:

    — В атаку!

    Всеми силами старался я удержать бюргеров от бегства, даже позволил себе пустить в дело плетку, но я смог принудить идти вперед не более 200 человек, которые и бросились на неприятеля вместе с сотнею людей из упомянутых отрядов. Остальные все-таки повернули назад.

    Я очутился среди упомянутых офицеров, но без моего штаба. Одни из штабных остались у повозки позади и стояли под выстрелами, ожидая приказаний. Другие же, между ними и мой сын Котье, бывший моим секретарем, последовали за мной, но в общем смятении отделились от меня. Случилось же все это так потому, что в то время, когда бюргеры думали, что справились уже с передними рядами, задние ряды англичан усиленно начали стрелять в свою очередь.

    Тем временем я скакал взад и вперед, подгоняя бюргеров идти на пролом. Встретившимся двум людям из моего штаба — Альбертусу Тейниссену и Берту Нессей — я крикнул на ходу:

    — Везите повозку, чего бы это ни стоило!

    Я встретил и другого сына, Исаака, оставшегося со мной.

    В это время англичане стали стрелять не только спереди, но и с правой стороны... Ничего не оставалось, как приналечь и идти на пролом. Мы это и сделали... Приблизительно минут через сорок мы прорвались сквозь англичан...

    Англичане нарыли канав, находившихся в 40-50 шагах одна от другой и долженствовавших в то же время служить укреплениями. В каждой из таких канав было место для 10-13 человек. У них было одно орудие Максим-Норденфельдт, которое усиленно работало, но затем смолкло, так как некоторые из артиллеристов были убиты, а другие увезли его, оставив зарядный ящик.

    Вскоре я заметил, что англичане отступают. Я послал тогда двоих из моего отряда в задние ряды, чтобы вернуть бюргеров, боявшихся идти вперед; но они, все-таки, не захотели пойти за нами, рассчитывая, вероятно, пройти где-нибудь удобнее на сдедующий день. Это было неразумно с их стороны, так как замыкавший их круг с каждым днем суживался, и на третий день должен был их так сжать, что о бегстве уже нечего было бы и думать.

    Два посланные мною бюргера не вернулись, и мы отправились вперед, взяв с собой 12 раненых. Из них двое очень тяжело раненых были положены на мою повозку; один — ван-де-Мерве, принадлежавший к штабу президента, другой — Оливир, мальчик тринадцати лет.

    Мы поспешили вперед и прибыли на ферму Бавариа у Ботасберга сейчас же после восхода солнца.

    Там скончался де-Мерве. Перед тем окончились также страдания и мальчика.

    Земля снова впитала в себя кровь неповинного ребенка.

    У меня было 11 убитых из моего отряда. Пришлось оставить их на поле сражения. Если бы мы стали убирать их, чтобы взять с собой, то несомненно должны были бы пожертвовать еще несколькими жизнями.

    Среди прорвавшихся через английские силы были как президент Штейн, так и члены правительства, а также пастор Кастель, проповедник нидерландской реформатской церкви.

    Англичане оставались 24 февраля в покое, по крайней мере, та часть их, которая была нам видна; об остальных мы ничего не знали. Позднее мы слышали, что колонна, через которую мы прорвались, состояла под начальством полковника Римингтона и что он потерял 100 человек ранеными и убитыми.

    День спустя после этого английские войска удалились. Тогда мы отправились на розыски убитых, чтобы похоронить их. Оказалось, что неприятель уже закопал их, но очень поверхностно. Мы выкопали глубокую братскую могилу и похоронили 11 человек.

    Ночью 25 февраля прорвалось еще 300-350 человек. Им удалось это сделать с меньшими усилиями, чем нам; они потеряли двоих убитыми и 11 ранеными.

    Из двух тысяч людей, бывших первоначально со мной, многие оказались запертыми в замкнутый круг неприятеля и взятыми в плен; правда, бюргеры коммандантов Вессель-Вессельса и Менца избегли этой участи, но остальным пришлось очень плохо. 27 февраля 1902 г. — память Маюбы — попались в руки неприятеля 500 человек с коммандантом Яном Мейером во главе; между ними находился и сын мой Якобус{80}. Замечательно, что печальное событие это произошло в годовщину знаменитого сражения при Маюбе!

    27 февраля 1881 г. мы выиграли сражение при Маюбе. Девятнадцать лет после этого, в тот же день, мы потерпели поражение при Паарденберге, где генерал Пит Кронье был взят в плен с огромным числом людей. И вот теперь, 27 февраля — новая потеря! 21 год прошел со времени памятного сражения при Маюбе — год совершеннолетия двух республик. Но эта тяжелая потеря сделала их снова несовершеннолетними. Размеры нашей беды зависели не столько от огромного числа потерянных людей, сколько от потери скота, столь нужного для нашего войска и для других остававшихся людей. Отнятый англичанами в этот раз скот составлял наибольшую часть находившегося налицо скота в этих округах. До этого времени всегда еще удавалось находить кое-где быков и овец, но теперь... это стало почти невозможным.

    ...Что остается мне сказать? Очевидно, мы согрешили, но... видит Бог, не перед Англией! Только не перед Англией!!


Глава XXXV.

    Я сопровождаю президента Штейна в Южно-Африканскую республику

    26 февраля президент Штейн и я, перейдя Думинисдрифт, прибыли на ферму Рондебосх. Оттуда президент, переждав несколько дней, решил отправиться в западную часть страны, где действовали генералы Баденгорст и Нивойт. Своим удалением он рассчитывал хоть немного освободить северо-восточную часть страны от англичан, так как уже давно было известно всем нам, что они искали изловит, главным образом, президента и меня.

    Что касается меня, то я считал, что в моих целях было бы лучше не удаляться от отряда, а потому я приготовился отправиться к гейльбронским бюргерам. Мне предстояло разлучиться с моим верным другом: моей повозочкой! Теперь я видел ясно, что не могу уже возить ее с собой и принужден пожертвовать последним, что было при мне. Я оставил ее на одной ферме, вынув предварительно некоторые документы, которые велел заделать в гроте на ферме генерала Вессельса.

    В этом же гроте сохранялся долгое время некоторый запас амуниции, а также верхняя одежда, принадлежавшая мне и моему штабу.

    На следующий день я отправился к президенту Штейну. Тут он сообщил мне, что я должен сопровождать его на запад. Хотя это не входило в мои планы, главным образом, потому, что мне не хотелось, чтобы неприятель мог думать, что я пустился от него в бегство, но с другой стороны, было хорошо, чтобы я сопровождал президента и он не ехал один. Кроме того, я мог навестить в то же время отдаленные отряды, в которых я давно уже не был.

    Я решил отправиться с президентом.

    Путь предстоял далекий, и следовало бы взять с собой еще одну пару платья, кроме того, что было на мне. Я собирался послать за вещами в грот, когда услышал, что неприятель расположился лагерем как раз у того места, где находились наши сокровища{81}. Ничего не оставалось более, как отправиться в том, в чем я был. Если бы не удалось достать платья в западной части страны, то пришлось бы прибегнуть к переодеванию в английские мундиры каки (в оригинале именно так! — В. С.), несмотря на то, что я считал ужасным раздевать пленных (?uitschudden?){82}.

    В тот же вечер мы отправились в путь; нас всех было приблизительно 200 чел.: президент Штейн, его штаб, охрана из 30 человек под начальством комманданта Никека, я и мой штаб и, наконец, коммандант ван-дер-Мерве, которому я приказал сопровождать меня при переезде через железную дорогу.

    Ночью мы пересекли линии блокгаузов между Гейльброном и Франкфортом без особенных затруднений, а в следующую ночь 5 марта перешли и железнодорожную линию между Вольвехуком и Вильюнсдрифтом. Здесь, на расстоянии 500-600 шагов, в нас стали стрелять и, пропустив еще на несколько сот шагов вперед, открыли огонь из орудия Максима, но без последствий. Мы продолжали наш путь через Париж и Вредефорт, по направлению к Ботавилле. Здесь проходила линия блокгаузов, тянувшаяся из Кронштадта на Ваальривир{83}. Мы оставались к северу от Ботавилле в течение двух дней, и в это время мои разведчики отобрали у неприятеля 18 прекрасных лошадей.

    В ночь с 12 на 13 марта мы перешли линию блокгаузов приблизительно в 5 милях к западу от Ботавилле. Пройдя около 50 шагов, мы услышали с левой стороны голос, который нас останавливал:

    — Стой! Куда идешь?

    После повторившегося вопроса, последовал выстрел. Немедленно к первому присоединились 7-8 других караульных. Справа тоже в нас стали стрелять. Тем не менее, проволока была перерезана, и мы перешли, несмотря на сыпавшиеся выстрелы, без всяких повреждений. Мы думали, что теперь будет легче. Но — увы! — оставалось еще перейти реку Вааль. Между тем, президент решился отправиться к генералу Деларею для того, чтобы посоветоваться в его лагере с русским доктором фон-Ренненкампфом{84}. Президент страдал за последние недели глазами и вообще должен был серьезно позаботиться о своем здоровье.

    Но мы слышали, что у Коммандодрифта, где мы собирались переправиться через реку Вааль, были английские укрепления. Здесь нас выручил один бюргер, по имени Питерсен, хорошо знавший всю местность. Он перевел нас 15 марта через реку в брод. Вода стояла так высоко, что лошади почти что плыли; дно реки было покрыто большими острыми камнями, о которые они ежеминутно спотыкались. Но мы, тем не менее, благополучно перешли на другую сторону, и вечером 16 марта были в Витпоорте, а на следующий день прибыли к генералу Деларею.

    Это был радостный для нас день. Мы были приняты чрезвычайно сердечно. Президенту Штейну были поднесены некоторые адресы, а он, в свою очередь, обратился к бюргерам с пламенною речью.

    Мы застали бюргеров в весьма радостном настроении, как и следовало ожидать, так как это было тотчас же после побед Деларея над Донопом и взятия лорда Метуэна в плен.

    Доктор фон-Ренненкампф, исследовавший глаза президента, нашел, что было бы крайне желательным, чтобы президент на некоторое время находился под его наблюдением. Поэтому президент Штейн решил остаться там, а я с моим штабом отправился на третий день к генералу Баденгорсту и по близости от него к генералу Босгофу. Теперь еще более, нежели прежде, я был уверен в необходимости свидания с этими генералами, а также с генералом Нивойтом. Это было необходимо для того, чтобы выработать план, по которому они должны были бы собрать свои отряды, а я мог бы сделать нападение на первую попавшуюся английскую колонну, которая подойдет ко мне в западных частях страны.

    Я уже имел в это время сведения, что за исключением гарнизона в Босгофе, в западной части других английских войск не было; обстоятельство это меня нисколько не удивило, так как англичане, как я мог предполагать, собирались теперь в северной части.

    25 марта я прибыл к генералу Баденгорсту у Ганнопана, в 30 милях к северо-востоку от Босгофа. Я немедленно послал гонца к генералу Нивойту с тем, чтобы он со своими 400-500 людьми тотчас же прибыл ко мне. Точно также я приказал генералу Баденгорсту, чтобы он собрал вместе своих коммандантов с их бюргерами{85}.

    Но прежде чем отряды собрались вместе, я получил 28 марта от президента Штейна письмо, в котором он мне сообщал, что имеет письмо от вице-президента Южно-Африканской республики С. Бюргера, в котором этот последний писал ему, что находится в Кронштадте и желает увидеться с правительством Оранжевой республики, так как лорд Китченер прислал ему копию с переписки между нидерландским правительством и английским.

    Нидерландское правительство, как известно, желало выступить посредником и предлагало, чтобы бурская депутация отправилась в южную Африку с пропуском от Англии для, совещания с предводителями буров, еще ведущих войну, о положении дел и о возможных условях мира.

    Лорд Лендсдоун отвечал, что британское правительство не может допустить ничьего вмешательства, что бурская депутация сама может просить британское правительство о пропуске, на что Англия не может дать никакого решительного ответа, не зная, какая цель преследуется этой просьбой и из какого принципа она вытекает. Далее лорд Лендсдоун объяснял, что британскому правительству неизвестно, может ли депутация иметь влияние на предводителей буров в южной Африке. Главным лицом для каких бы то ни либо переговоров с Оранжевой республикой является президент Штейн, а с Трансваалем — вице-президент С. Бюргер. Наилучшим разрешением затруднений было бы, если бы вожди бурского народа вели переговоры непосредственно с главнокомандующим английских войск, которому приказано передавать немедленно все предложения британскому правительству.

    Лорд Лендсдоун заканчивал заявлением, что если буры желают вести переговоры о мире, то это должно происходить в южной Африке, а не в Европе. Если бы депутация отправилась в южную Африку, то на это ушло бы по крайней мере три месяца, что продолжило бы войну и причинило бы лишние страдания обеим сторонам.

    Вице-президент Бюргер высказывал, в свою очередь, соображение, что лорд Китченер, если не прямо, то косвенно, вынуждал предводителей буров вступить с ним в переговоры. Получив от лорда Китченера пропуск, С. Бюргер прибыл со своим правительством в Кронштадт и просил президента Штейна сообщить ему, когда оба правительства могут иметь свидание. Вице-президент Бюргер сообщал также, что он написал лорду Китченеру, что готов, по соглашению с правительством Оранжевой республики, вести переговоры о мире.

    Когда правительство Оранжевой республики получило письмо вице-президента С. Бюргера, то заявление о желании вести переговоры о мире было уже сделано, и ему было уже затруднительно отказаться от этого заявления. Правительству Оранжевой республики было чрезвычайно жаль, что трансваальское правительство воспользовалось пропуском со стороны Англии и перешло английские границы. Не потому, чтобы оно не имело доверия к трансваальскому правительству хотя бы на одно мгновение, но потому, что находит такое действие неполитичным. Оранжевая республика была теперь обязана обсуждать дело не только с трансваальским правительством, но и делать общее с ним предложение лорду Китченеру.

    В ответ на это письмо президент Штейн просил назначить место свидания.

    5 апреля он получил новое письмо от вице-президента С. Бюргера, в котором последний извещал его, что местом свидания назначен Клерксдорп. К письму был приложен пропуск от лорда Китченера для президента Штейна и его правительства.


Глава XXXVI.

    Переговоры о мире

    Президент Штейн отправился в Клерксдорп с генералом Делареем, присутствие которого было необходимо, как члена трансваальского правительства, и прибыл туда 9 апреля. Трансваальское правительство уже было там.

    Члены правительств сошлись в тот же день после полудня. Со стороны Южно-Африканской республики находились:

    Вице-президент С. Бюргер, генерал Луи Бота, государственный секретарь Ф. В. Рейц, генерал Деларей, бывший генерал Л. Мейер и г. Я. Крог. Присутствовал также государственный прокурор Л. Якобс, хотя он и не был членом правительства.

    Со стороны Оранжевой республики были налицо:

    Президент республики М. Т. Штейн, главноначальствующий Хр. Девет, его заместитель судья Я. Герцог, государственный секретарь В. Бребнер и генерал К. Оливир.

    Было решено не вести никаких протоколов, но кое-что я могу сообщить.

    Заседание было открыто общей молитвой. После этого вице-президент Южно-Африканской республики обратился к собранию с речью, в которой он высказал, что присылка лордом Китченером копии с переписки между нидерландским и английским правительствами рассматривается им, вице-президентом, и его правительством, как предложение со стороны Англии, обращенное к двум республикам с целью переговоров о заключении мира. Но прежде, чем формулировать определенно свой ответ по этому вопросу, необходимо выслушать мнение присутствующих о положении вещей.

    После этого были сообщены краткие отчеты: сперва генерала Луи Бота, потом мой и, наконец, генерала Деларея.

    Вице-президент Бюргер предложил вопрос: что же предпринять? Нужно ли желать переговоров с лордом Китченером и, если бы они состоялись, то чего требовать и чем жертвовать? Он спросил при этом президента Штейна, что он думает теперь о том предложении трансваальского правительства, которое было сделано правительству Оранжевой республики в октябре прошлого года?

    Президент Штейн отвечал, что он остается безусловно при том же мнении, как и в июне 1901 года. Тогда оба правительства торжественно пришли к одному и тому же заключению и оба стояли за полную независимость обеих республик; а когда англичане на это не согласились, то было решено продолжать войну. Он заявил, что согласен лучше сдаться англичанам без всяких условий, нежели принять условия, которые они предлагают.

    Прения продолжались до вечера; особенно обстоятельно излагали свои мнения государственный секретарь Рейц, а за ним вторично вице-президент Бюргер.

    На другой день прения возобновились. Снова говорили: Л. Мейер, Я. Крог, я, государственный секретарь Рейц и судья Герцог. Этот последний письменно резюмировал высказанные мнения. К резюме присоединился генерал Оливир, а потом его приняло и все собрание. Вот его содержание:

    ?Правительства обеих республик (Южно-Африканской и Оранжевой) получили от лорда Китченера переписку между правительствами его величества короля Англии и ее величества королевы нидерландской, в которой обсуждался вопрос о доставлении правительствам обеих республик возможности вступить в сношение с их представителями в Европе, которые продолжают пользоваться доверием своих правительств.

    В этом правительства республик усматривают проявление духа примирения и сближения со стороны британского правительства и желание положить конец войне, выраженное лордом Ленсдоуном от имени своего правительства.

    Основываясь на этом, правительства признают настоящий момент подходящим, чтобы показать, насколько они готовы положить конец войне, и постановляют: сделать лорду Китченеру, в качестве представителя британского правительства, известные предложения, которые могли бы быть положены в основу дальнейших переговоров.

    Далее, правительства, в целях наискорейшего достижения результатов и во избежание недоразумений, намерены предложить лорду Китченеру назначить время и место для этих переговоров.

    Тогда мы сделали бы лорду Китченеру непосредственно наши предложения. Обмен мыслей вызвал бы обсуждение всех возникших вопросов, и мы могли бы быть уверены, что это свидание принесет желательные плоды.?

    После этого было написано лорду Китченеру письмо, в котором предложение это было формулировано. Письмо было подписано обоими президентами и послано в Преторию.

    После обеда члены обоих правительств снова собрались для обсуждения вопроса о предложениях, которые надлежало бы сделать британскому правительству.

    После продолжительных прений было принято предложение генерала Деларея и государственного прокурора Л. Якобса передать вопрос для разработки в особую комиссию. В состав комиссии вошли: оба президента, государственный секретарь Рейц и судь Герцог.

    На другой день утром комиссия представила собранию следующий доклад, который и был принят собранием:

    ?Комиссия, согласно с желанием собрания формулировать основные положения для переговоров и в связи с письмом, посланным обоими президентами лорду Китченеру, предлагает сделать лорду Китченеру следующие предложения.

    I. Будет заключен вечный союз дружбы и мира. В отдельности будут выработаны:

    a) таможенный союз;

    b) почтовый, телеграфный и железнодорожный союзы;

    c) основания народного голосования.

    II. Все укрепления, возведенные на территории обеих республик, будут снесены.

    III. В будущем все недоразумения между договаривающимися сторонами разрешаются третейским судом. Судьи выбираются в равном числе каждою стороною из ее подданных. Эти судьи избирают председателя с решающим голосом.

    IV. Установление равных прав в народном образовании для английского и голландского языков.

    V. Взаимная амнистия?.

    Еще во время утреннего заседания было послано лорду Китченеру письмо с изложением этих условий.

    После этого судья Герцог и генерал Луи Бота обратились к собранию с речами.

    В то самое время, когда генерал Бота заканчивал свою серьезную и весьма содержательную речь, в собрание явился генерал Вильсон, командовавший в Клерксдорпе. Он сообщил, что лорд Китченер выразил согласие на совместное совещание и что можно в тот же вечер отправиться в Преторию.

    Таким образом, вечером 11 апреля мы поехали в Преторию, где мы на другое утро сошлись с лордом Китченером и лично предложили ему наши условия.

    Лорд Китченер выразил желание, чтобы правительства сделали иное предложение.

    В виду того, однако, что оба правительства никак не могли предложить что-либо, что могло бы отозваться на независимости республик, оба президента отклонили исполнить желание лорда Китченера. Но они просили его послать британскому правительству намеченные ими условия. После долгих прений лорд Китченер, наконец, уступил, и в Англию была послана следующая телеграмма:

    ?От лорда Китченера государственному секретарю. Претория.

    12 апреля 1902 года.

    Представители буров желают сообщить правительству его величества, что они искренне желают мира и просят прекратить враждебные действия и заключить мирный договор. Они готовы согласиться на условия, которые, по их мнению, сделают невозможным в будущем всякую войну между ними и Англией. Они полагают, что эта цель была бы достигнута, если б можно было придти к соглашению по следующим пунктам:

    1) Всенародное голосование.

    2) Равные права в школах для голландского и английского языков.

    3) Таможенный союз.

    4) Срытие всех укреплений в Трансваале и Оранжевой республике.

    5) Третейский суд во всех будущих спорных вопросах, при чем судьями могли бы быть лишь подданные обеих сторон.

    В случае непринятия этих условий, они желали бы знать, какие бы условия поставило бы британское правительство для достижения всем желательной цели?.

    В понедельник 13 апреля лорд Китченер послал обоим правительствам копии со следующей телеграммы, которую он получил от государственного секретаря.

    ?От государственного секретаря — лорду Китченеру. Лондон.

    13 апреля 1902 года.

    Правительство его величества разделяет всею душою серьезное желание представителей буров и твердо надеется, что нынешние переговоры приведут к миру. Тем не менее, правительство уже категорически выразило и должно теперь повторить, что оно не может принять никаких предложений, которые были бы основаны на сохранении самостоятельности бывших республик, которые формально присоединены к британскому государству.

    Было бы хорошо, если бы вы и Мильнер сошлись бы с представителями буров и выяснили бы им это. Вы должны побудить их сделать новые предложения, которые мы охотно выслушаем?.

    Следует обратить внимание на то, что в этой телеграмме упоминается имя лорда Мильнера. До этого мы имели дело только с лордом Китченером. Когда мы вновь сошлись — присутствовал и лорд Мильнер. Оба лорда начали с нами разговаривать в таком тоне, как будто мы уже прежде допустили возможность уничтожения самостоятельности. Но этого предположения мы допустить не могли. Мы неоднократно повторяли, что, согласно конституции, мы не имели права делать какие-либо предложения, основанные на допущении уничтожения самостоятельности республик. Это мог бы сделат лишь сам народ. Если бы британское правительство сделало, со своей стороны, подобное предложение, то мы должны были бы передать таковое на решение народа.

    Тогда в Лондон была послана следующая телеграмма:

    ?От лорда Китченера государственному секретарю. Претория.

    14 апреля 1902 года.

    Во время переговоров встретилось затруднение. Представители буров заявляют, что они не в праве делать предложений, основанных на уничтожении самостоятельности бывших республик, так как лишь сами граждане (бюргеры) могут разрешить этот принципиальный вопрос. Если бы они решили что-нибудь в этом отношении, то это поставило бы их в ложное, двусмысленное положение к народу. Если же бы британское правительство сделало подобное предложение, то представители буров передали бы его на обсуждение народа с надлежащими объяснениями, не выражая при том своего личного мнения?.

    Нам пришлось дожидаться ответа до 16 апреля. Тогда была получена следующая телеграмма:

    ?От государственного секретаря лорду Китченеру. Лондон.

    16 апреля 1902 года.

    Мы с большим удивлением прочли в вашей телеграмме заявление представителей буров. Совещание было допущено во исполнение их же просьбы. Они должны были знать, что наши неоднократные заявления о невозможности каких-либо переговоров на основе возобновления самостоятельности бывших республик — остаются в силе и ныне. Мы могли предполагать, что представители буров оставили мысль о сохранении самостоятельности и что они установят условия сдачи тех войск, которые еще стоят под ружьем. Теперь они говорят, что не могут, согласно конституции, обсуждать условия, основанные на уничтожении самостоятельности. Они спрашивают теперь нас о наших условиях и хотят их, вместе с вопросом о сохранении самостоятельности, передать на обсуждение бюргеров. Нам кажется, что это не надлежащий путь для скорейшего прекращения неприязненных действий, стоивших столько жизней и денег. Мы же желали бы как можно скорее прекратить все бедствия, сопряженные с войною. Вы и лорд Мильнер напомните бурам предложение, которое вы сделали им более года назад. Укажите им, что с тех пор силы буров уменьшились, а жертвы Англии сильно возросли. Это давало бы нам повод поставить более тяжелые условия. Но мы согласны, в надежде на прочный мир, ограничиться прежним требованием всеобщей сдачи с теми видоизменениями, которые были бы вызваны новейшими обстоятельствами?.

    Понятно, что правительства республик этого предложения принять не могли, так как самостоятельность тем самым была бы утрачена.

    Президент Штейн снова и подробно выяснил, что мы не можем обсуждать что-либо, связанное с утратой самостоятельности. Один лишь народ мог бы постановить решение по вопросу о самостоятельности.

    Тогда нас спросили, каким же путем могли бы мы узнать мнение народа? В конце концов мы пришли с лордами Китченером и Мильнером к соглашению, что мы отправимся по отрядам, везде будем собирать сходки и узнаем таким путем мнение народа. На этих сходках должны были быть выбраны представители, которые 15 мая в селении Фереенигинге должны были бы объявить о принятом решении.

    18 апреля мы уехали из Претории. Генерал Луи Бота, генерал Деларей и я получили все трое отдельные пропуски и разъехались по различным отрядам и округам.

    Прежде других я посетил бюргеров округа Вреде в Прамкопе. Там я встретил генерала Весселя-Вессельса с его отрядом. Это было 22 апреля. Несмотря на то, что народ находился здесь в очень тяжелом положении, был лишен всего и питался исключительно мясом и маисом и то в очень ограниченном количестве, все бюргеры, как один человек, решили, что они желают только одного — полной независимости своего народа и что, если англичане на это не согласны, то они желают продолжать войну.

    Здесь оказались выбранными: председателем член фольксрада г. Вессельс, секретарем г. Питер Схравезанде и уполномоченными комманданты: А. Росс, Германус Бота и Луи Бота.

    Второе собрание происходило в Друпфонтейне, округа Вифлеема., 24 апреля, с бюргерами коммандантов Франца Якобуса, Мирса и Брувера. Председателем собрания был выбран г. Ноде и секретарем В. Вессельс. Собрание единогласно высказалось за сохранение независимости и выбрало уполномоченными коммандантов Франца Якобса и Брувера.

    Третье собрание состоялось 26 апреля на ферме Твеепорт из бюргеров отряда генерала Мик. Принслоо. Председателем этого собрания был Ян Схалквейк и секретарем г. Д. Малан. Здесь также собрание единогласно выразилось за сохранение независимости. Уполномоченными были выбраны: генерал Мик. Принслоо и комманданты — Раутенбах и Я. ван-Никерк.

    После этого я присутствовал в Родекраале на собрании бюргеров, находящихся в отрядах коммандантов: Силие, Бестера, Менца и ван-Коллера. Председателем был г. Штейн (член фольксрада), а секретарем г. С. Вессельс. Здесь также единогласно требовалось сохранение независимости. Депутатами были избраны комманданты: Менц, ван-Коллер и Бестер.

    Пятое собрание, среди бюргеров отряда генерала Гаттинга, происходило 1 мая на ферме Вельтевреде. Председательствовал Я. Латеган, секретарем был И. Питерсен. Уполномоченными были выбраны: генерал Гаттинг и коммандант де-Фос. Здесь также единогласно было постановлено стоять за сохранение независимости.

    Шестое собрание состоялось из бюргеров отрядов генерала Фронемана в Схааплатце. Председателем был Я. Маре, секретарем Давид Росс. Депутатами были выбраны: генерал Фронеман и комманданты Ф. Кронье и Я. Кун. Собрание единогласно постановило стоять за сохранение независимости.

    Оттуда я отправился в Деветсдорп, где нашел 5 мая отряд генерала Г. Брандса. Здесь на собрании председательствовал г. Смит и секретарем был В. ван-Сельм. Уполномоченными были выбраны генерал Брандс и коммандант Реедер. Подобно тому, как и во всех предыдущих местах, собрание требовало единогласно сохранения независимости.

    Из Деветсдорпа я отправился в Блумфонтейн, а оттуда по железной дороге в Брандфорт, а затем в Кваггасхук, где 11 мая я собрал восьмое совещание, состоявшее из бюргеров отряда генерала Баденгорста. Здесь председателем собрания был г. Гильденгаус, а секретарем г. Г. Давис. Уполномоченными были выбраны: генерал Баденгорст и комманданты Бестер и Якобс. Это было последним собранием, которое я созывал, и здесь так же, как и на всех предыдущих, было решено стоять за полную независимость.

    Все остальные отряды коммандантов: ван-дер-Мерве, ван-Никерка, Флемминга, Нагеля, генерала Нивойта были собраны для совещания главным коммандантом судьею Герцогом, членом исполнительного совета.

    На собраниях этих бюргеров были выбраны уполномоченными: генерал Нивойт и комманданты: Мунник Герцог, Я. ван-дер-Мерве, ван-Никерк, Флемминг, А. Бестер, Ф. Якобс, Г. Преториус и фельдкорнет Критцингер.

    Везде, на всех этих собраниях, было решено стоять за независимость.

    Коммандант Г. ван-Никерк был выбран как депутат от личной охраны президента Штейна.

    Еще в Претории с лордом Китченером было условлено, что на все время собрания уполномоченных в Фереенигинге должно было быть установлено перемирие. В виду этого лорд Китченер должен был быть своевременно и точно уведомлен о дне, когда уполномоченные комманданты выедут.

    Так и было сделано. 25 апреля я послал в Преторию телеграмму следующего содержания:

    ?Его превосходительству лорду Китченеру. В главную квартиру, в Преторию.

    Собрания состоялись в округах Вреде и Гаррисмите и в частях округа Вифлеема на севере и северо-востоке от линии блокгаузов Фурисбург — Вифлеем — Гаррисмита. Уполномоченными выбраны генерал Вессельс и многие комманданты. Я решил, что депутаты выедут 11 мая, вследствие чего, согласно нашему обоюдному соглашению, ожидаю перемирия, которое должно продлиться от этого числа до дня возвращения уполномоченных коммандантов из собрания в Фереенигинге, приблизительно 15 мая. Я получил также с удовольствием согласие вашего превосходительства на то, чтобы каждый депутат имел право привести с собой одного человека.

    Покорнейше прошу ваше превосходительство дать мне ответ в Каферскоп, округ Вифлеема, где я буду его ожидать.

    X. Р. Девет генерал, главный коммандант О. Р.

    Вифлеем, 25 апреля 1902 г.?

    Я получил следующий ответ от лорда Китченера:

    ?Генералу Девету в Каферскопе. Имп. резиденция в Претории. 25 апреля.

    В ответ на ваше извещение уведомляю вас, что я согласен вполне с тем, чтобы на время отсутствия выборных уполномоченных, с 11 мая до их возвращения на места, было установлено перемирие и чтобы наши колонны не делали нападений на ваши отряды. Я согласен также с вашим предложением, чтобы каждый депутат взял с собой одного человека.

    Мне будет приятно, если вы за два дня до собрания уведомите меня, прислав одного из офицеров с указанием, в каком приблизительно числе соберутся уполномоченные, для того, чтобы я мог сделать нужные распоряжения для принятия и размещения съехавшихся.

    Лорд Китченер.?

    11 мая 1902 года я послал лорду Китченеру телеграмму, в которой извещал его, что мои генералы и комманданты выбраны уполномоченными, и что, следовательно, перемирие наступает 11 мая.

    Вот моя телеграмма:

    ?От генерала Девета его превосходительству лорду Китченеру, в Преторию. 11 мая 1902 г.

    Следующие главные комманданты выбраны в уполномоченные отрядами округов Гоопстад, Босгоф и частей Винбурга и Блумфонтейна, округов, лежащих на запад от железной дороги: 1) генерал К. Боденгорст, 2) коммандант Я. Якобс, 3) коммандант А. Бестер. Выбранные лица отправляются для присутствия на собрании в Фереенигинге 15 числа сего месяца, вследствие чего, по соглашению с вами в Претории, перемирие должно начаться с сегодняшнего дня (11 мая 1902 г.) во всех округах Оранжевой республики вплоть до числа, которое будет установлено при закрытии собрания в Фереенигинге. В ожидании ответа до полудня 11 мая в Брандфорт.

    Главный коммандант Ор. респ. Девет, генерал.?

    В ответ на это я получил следующую телеграмму:

    ?Имп. резиденция Претория. Генералу Девету, в Брандфорте.

    12 мая.

    Я приказал, согласно нашему уговору, чтобы с утра 13 мая все отряды, в которых выбраны уполномоченные на собрание в Фереенигинге, были бы освобождены от нападений моих войск на время отсутствия коммандантов, при чем и все ваши отряды должны воздержаться от каких бы то ни было наступательных действий. Это распоряжение не относится к патрулям, которые могут быть взяты в плен, если они приблизятся к нашим линиям.

    Лорд Китченер.?

    Непостижимо, как мог лорд Китченер говорить о перемирии с 13 мая, когда в своей телеграмме, от 25 апреля, он согласился со мной, что перемирие начнется с 11 мая. Я слышал от офицеров из Гейльброна, Вреде и Вифлеема, которых я встретил вечером 14 мая, у станции Волвехук, что английские колонны оперировали 11, 12, 13 и 14 мая в своих округах. По моему приказанию, все наши офицеры в эти дни везде уступали, не смея нарушить слово, тогда как неприятель продолжал свои действия. В эти дни сжигались дома, уводился скот, уничтожались семена, брались бюргеры в плен, и даже был убит один бюргер.

    Такое недоразумение достойно глубокого сожаления. Оно тем более горько для нас, что весь убыток за эти дни ничем не был возмещен со стороны неприятеля.


Глава XXXVII.

    Решение уполномоченных народа. Конец войны

    Утром 15 мая я прибыл в Фереенигинг с некоторыми оранжевскими уполномоченными. Остальные были уже там. Точно также там находились уже трансваальские депутаты с генералами Луи Бота и Делареем.

    Кроме названных лиц, были здесь: вице-президент Бюргер, президент Штейн с членами правительства и генерал Я. Смутс из Капской колонии.

    То, что меня в это время более всего огорчало — была болезнь президента Штейна. Уже в течение последних шести недель он непрерывно пользовался указаниями врачей; главным образом, со времени нашего пребывания в Претории, его лечил доктор ван-дер-Мерве, в Крюгерсдорпе. Этот доктор сказал теперь нам, что если президент будет участвовать в собраниях, то это может иметь очень вредные последствия для его здоровья, и советовал поэтому больному отправиться, в сопровождении его, в Крюгерсдорп, где доктор жил и мог окружить его нужными заботами. Для всех нас было ужасным горем узнать это от доктора, да еще и 15 мая. Что будем мы делать на собрании без президента Штейна? Он был для нас всех незаменим, потому что мы привыкли смотреть на него, не только как на государственного деятеля, всеми высокоуважаемого, но и как на человека, горячо любимого нами. Если про кого можно сказать, что он вполне исполнил долг свой перед страной и перед народом, то это именно про президента Мартинуса Штейна. Не было жертвы, которая была бы слишком велика для него. Он верой и правдой служил своему народу. Он переносил всевозможные лишения, холод и жар, проливной дождь, все, — и всегда стоял на страже — день и ночь. Лишенный всего, он всем был доволен. Он страдал за свой народ и боролся за него. Когда у него не стало более сил... когда болезнь его сломила, он слабый, как дитя, да, как больное дитя, — свалился с ног. Но... это относилось только к его телу. Его великий дух был бодр еще, был даже сильнее, чем когда-либо раньше.

    Превозмогая себя, он едва выдержал два собрания и 29 мая, еще до того, как депутаты пришли к окончательному решению, он отправился в Крюгерсдорп в сопровождении доктора ван-дер-Мерве.

    С тех пор как я это писал, прошло шесть месяцев, в течение которых больной лежал в постели, и нет для меня теперь большей радости, как та, которую я испытал здесь, в Голландии, узнавши от докторов, что они имеют надежду на восстановление здоровья больного.

    Засндание уполномоченных было открыто 15 мая 1902 г. после полудня. Обсудив с различных сторон положение вещей в течение трех дней, они решили, наконец, выбрать комиссию из лиц, которым поручалось вести переговоры с лордом Китченером и лордом Мильнером. В эту комиссию вошли: генерал Луи Бота, главный коммандант X. Девет, генерал Я. Деларей, главный коммандант судья Герцог и государственный прокурор генерал Смутс.

    После переговоров, продолжавшихся с 18 до 29 мая между этой комиссией и уполномоченными со стороны английского правительства, бурские депутаты получили от этих последних сообщение, содержавшее условия, на которых Англия соглашалась заключит мир. 31 мая было решено принять предложение английского правительства и тем положить конец независимому существованию Южно-Африканской и Оранжевой республик.

    Полный отчет о том, что тогда происходило, и чего я здесь едва коснулся, находится в протоколах, которые я приложил в конце своей книги.

    Что это была за всеобщая пытка в том печальном собрании, когда решено было принять предложение британского правительства! Какая смертельная борьба происходила в сердцах бюргеров! Что выражалось на всех наших лицах!

    Все 60 уполномоченных были налицо.

    Каждый из нас при провозглашении своего имени должен был отвечать: принимает ли он предложение британскаго правительства, — одним словом: да или нет. Предложение Англии было ультиматумом, который совершенно уничтожал нас. Никакого другого предложения ждать было нечего. Требовалось да или нет. Лорд Китченер и лорд Мильнер закрыли для нас все остальные пути.

    Что оставалось делать?

    Дорога, по которой нужно было идти для продолжения борьбы, вела к непроглядной тьме. Продолжать войну — об этом нечего было и думать: наши женщины и дети тогда бы все погибли. Голод стоял у дверей. Правда, были еще кое-где местечки, как, например, Босгоф и Гоопштадт в округе генерала Баденгорста, где могли бы еще продолжать войну, или у генералов Бранда и Нивойта, где буры отбили у англичан овец и быков и где на некоторое время нашлась бы еще пища для войска. Но в округах этих генералов совсем не было более женщин и детей — и, конечно, они могли свободно двигаться, могли идти в Босгоф и Гоопштадт и даже в Капскую колонию и сыскать себе прокормление.

    В других местах страны дело обстояло иначе, но тоже плохо. В северо-восточной и в северной частях, как-то: в Ледибранде, Винбурге, Фиксбурге, Кронштадте, Гейльброне, Вифлееме, Гаррисмите и Вреде, — было еще много семейных очагов. Эти семейства не могли быть высланы в Босгоф и Гоопштадт или в Капскую колонию. И если бы отряды, гонимые голодом, вышли бы из этих округов, то остававшиеся еще женщины и дети должны были бы умереть с голоду.

    То же самое было и в Трансваале.

    В Оранжевой республике еще до того, как мы пожертвовали своей независимостью, мы подумывали уже о том, чтобы всем бюргерам, имеющим семью, сдаться англичанам и тем спасти своих женщин и детей от голодной смерти; я говорил об этом и на собрании. Но, поступив таким образом, мы еще более сократили бы число сражавшихся буров.

    И затем. Положим, мы спасли бы женщин и детей, но сами себя подвергли бы, все-таки, той же опасности умереть с голоду, потому что очень немногие могли бы уйти в Капскую колонию вследствие недостатка лошадей. В большой части восточных округов Трансвааля не было почти совсем лошадей, а те немногие лошади, которые еще оставались, были так слабы, что никуда не могли бы двинуться.

    Число сражавшихся буров уменьшилось значительно и не превышало 10.000 человек в Трансваале, 6.000 в Оранжевой республике и около 4.000 человек в Капской колонии. В общем, нас набралось бы около 20.000 человек всего-навсего.

    Во всяком случае, мы, может быть, еще не так скоро сдались бы, если бы не получали худых вестей из Капской колонии. Но теперь у нас не было никакой надежды получить оттуда утешительные вести.

    Взвесив все это, мы смотрели беде прямо в глаза. Можно себе представить, как нам всем было тяжело в Фереенигине. Друг от друга мы узнавали обо всем этом и знали, что где, в каком округе делалось, и одна мрачная картина сменялась перед нашими глазами другою, еще более мрачною. Что могли мы сделать?

    Мы принуждены были покориться своей участи, принять английские условия и сложить оружие.

    Самою горькою была мысль, что мы не помогли ничуть нашим братьям из Капской колонии и Наталя, разделившим наш жребий. Эта мысль причинила мне много бессонных ночей. Но мы, ведь, не могли ничего изменить. И раз уже случилось то, что произошло, разве нельзя было ожидать, что правительства Капской колонии и Наталя, поощряемые британским правительством, скоро убедятся, что наилучшим путем будет полная амнистия и прощение. Это совсем ведь не бессмысленно с нашей стороны ожидать этого от британского правительства, если принять в соображение, что действия колонистов нужно приписать единству крови с нами, благодаря чему они связаны с нами естественными узами. Ничто так сильно не руководит действиями человека по отношению к другим людям, как их кровное родство с ним.

    От правительств обеих колоний зависит вникнуть в то, что, подарив им полную амнистию, они могут рассчитывать на желательное процветание южной Африки.

    Вечером 31 мая 1902 года члены правительств обеих республик прибыли в Преторию. Они немедленно отправились к лорду Китченеру.

    Там же находился и лорд Мильнер.

    Мирное условие — британское предложение, принятое уполномоченными от народа — было подписано.

    Это был вечер, которого никто из нас никогда не забудет. Какой страшный переворот в эти несколько минут времени! Что тогда было сделано в эту ночь, того уже не переменить более. Решение, принятое в собрании, еще могло бы быть пересмотрено, но документ, подписанный при таких обстоятельствах обеими сторонами, не может уже развязать рук ни той, ни другой из сторон.

    Каждый из нас, подписавший документ, в глубине души своей сознавал, что его долг был поступить так, а не иначе. Было горько, но все-таки уже не так горько, как в тот день, когда уполномоченные бурского народа пришли к заключению, что подписать условия мира необходимо. Тогда мы страдали еще более!

    2 июня 1902 г. все депутаты уехали из Фереенигинга, каждый из нас в свой отряд для того, чтобы сообщить храбрым и упорно сражавшимся бюргерам об печальном известии, что драгоценная независимость утрачена, и приготовить и их к сложению оружия известного числа и в известном месте.

    Я уехал из Претории 3 июня с генералом Эллиотом, который отправился со мной, чтобы принять оружие от буров в различных пунктах.

    5 июня первые отряды положили оружие около Вредефорта. Что это были за невыразимые минуты для меня и для каждого бюргера, приносившего в жертву самое драгоценное, что у него было — свою независимость!

    Мне случалось несколько раз стоять у одра умирающего и хоронить близких мне и дорогих моему сердцу людей — отца мать, брата, друга, подругу, — но что я теперь испытал, то превосходило все остальное — теперь я хоронил свой народ...

    7 июня я прибыл в Рейц, где складывали оружие отряд Вреде, Гаррисмита, Гейльброна и Вифлеема. Должен ли я был быть и далее свидетелем того, как бюргеры складывали оружие, должен ли я был себя подвергать этой мучительной пытке, переходя от отряда к отряду? Нет, Нет! это было уже слишком! Я решил отправиться к другим частям войск, всюду сообщать бюргерам печальное положение вещей, разъяснять, почему нужно принять условия мира, как бы это ни было нежелательным, но затем удаляться перед тем, когда бюргеры сдавали оружие генералу Эллиоту.

    Везде я находил недовольство, разочарование и ничем не выразимое гнетущее состояние — всюду, вплоть до последнего места, где бюргеры генералов Нивойта и Бранда складывали свое оружие.

    Народ принял свой жребий! Но мы думали, что силы, покорившие нас и под власть которых мы теперь были отданы, и которые мы, положив оружие, признали своим правительством, осторожным обращением более могли бы расположить в свою пользу.

    Последним моим словом будет обращение к моему народу: ?Будем верны нашему новому правительству. Это нужно для нашего собственного блага. Исполним же наш долг так, как подобает народу, который сделал то, что сделали мы?.


Приложения

    1. Письмо{86} государственного секретаря Южно-Африканской республики британскому агенту в Претории

    Министерство иностранных дел.

    Претория, 9 октября 1899 года.

    Милостивый государь.

    Правительство Южно-Африканской республики видит себя вынужденным еще раз напомнить правительству ее величества, королевы Великобритании и Ирландии, о лондонской конвенции 1884 года, заключенной между названной республикою и соединенным королевством.

    В пункте 14 этой конвенции перечислены те права, которые гарантируются белому населению этой республики. Эти права заключаются в следующем:

    ?Все иностранцы (не туземцы), которые подчинятся законам Южно-Африканской республики, будут иметь право: a) прибыть, переезжать и пребывать со своими семьями в любой части территории Южно-Африканской республики (Трансвааля); b) нанимать или приобретать в собственность дома, фабрики, пакгаузы и лавки с принадлежащими к ним усадебными землями; c) вести беспрепятственно всякие дела лично или через каких-либо агентов;

    d) наконец, они не будут обложены никакими податями или налогами, общими или местными, кроме тех, которыми обложены туземцы. Это относится ко всем видам налогов, поголовному, поземельному, торговому и промышленному?.

    Наше правительство считает затем своим долгом указать на то, что перечисленными правами исчерпывается все, что британское правительство требовало для иноземного населения этой республики и на что наше правительство выразило согласие. Только в случае нарушения этих привилегий, британское правительство имело бы право протеста или вмешательства. Урегулирование всех дальнейших вопросов, касающихся прав и обязанностей иноземного населения, было предоставлено упомянутою конвенциею правительству и народному представительству Южно-Африканской республики.

    К числу вопросов последней категории относится также вопрос о подаче голосов и о выборах в этой республике. Хотя оба эти вопроса всецело и вне всякого сомнения входят в компетенцию нашего правительства, тем не менее, оно признало возможным дружественным образом советоваться по этому предмету с британским правительством. Никакого права при этом правительству ее величества не предоставлялось. При составлении законов о подаче голосов и выборах, правительство республики продолжало иметь в виду этот дружественный обмен мыслей.

    Дружественный характер этого обмена мыслей, однако, постепенно ослабевал и заменялся, со стороны британского правительства, все более и более угрожающим тоном.

    Умы населения Трансвааля и всей южной Африки более и более возбуждались. Значительного напряжения достигло это возбуждение, когда британское правительство заявило свое неудовольствие по поводу законов о подаче голосов и о выборах. Напряжение еще усилилось, когда британское правительство в ноте своей от 25 сентября 1899 года прекратило всякий дружественный обмен мыслей и заявило, что оно вынуждено установить свои собственные положения по этому предмету.

    Наше правительство может усмотреть в этом сообщении лишь новое нарушение конвенции 1884 года. Эта последняя не дает британскому правительству права разрешать односторонне вопроса, который безраздельно принадлежит к числу внутренних вопросов и уже разрешен нашим правительством.

    Переписка по указанным вопросам вызвала не только волнение в умах, но и застой в промышленном и торговом мире и убытки с этим сопряженные.

    Это побудило британское правительство настаивать на скорейшем разрешении вопросов в желательном ему смысле и назначить, наконец, двухсуточный срок (несколько затем продолженный) для ответа на ноту от 12 сентября (на которую тем временем уже последовал наш ответ от 15 сентября), и на ноту от 25 сентября.

    Дружественный обмен мыслей был прерван, и британское правительство заявило, что в скором времени сделает предложение для окончательного разрешения вопроса. Хотя это обещание было повторено еще раз, но никакого предложения не последовало.

    Пока дружественный обмен мыслей еще продолжался, британское правительство стало стягивать свои войска и располагать их вдоль границ республики.

    Вспоминая то, что происходило в нашей республике в прежнее время (более точное указание излишне), наше правительство не могло не усматривать в сосредоточении войск угрозу независимости республики. Никакого законного повода к подобному скопленью войск на нашей границе нельзя было подыскать.

    Когда наше правительство сделало по этому предмету запрос высшему комиссару, то получило, к величайшему изумлению своему, ответ, в котором, хотя лишь косвенно, высказывалось обвинение в том, что республика подготовляет нападение на колонии ее величества.

    В то же самое время был сделан таинственный намек на возможные усложнения. Этим самым наше правительство как бы укреплялось в своем предположении, что независимости республики угрожает опасность.

    В видах предупреждения возможных случайностей, правительство республики оказалось вынужденным двинуть к границам некоторую часть своих бюргеров, на случай необходимости самообороны.

    Необыкновенное усиление войск на границах республики носило, таким образом, характер незаконного вмешательства во внутренние дела республики, в противность конвенции 1884 года, и вызвало порядок вещей, который правительство республики не могло не считать крайне ненормальным.

    Наше правительство признавало вследствие этого своим долгом, в интересах всей южной Африки, покончить с этим делом как можно скорее. Оно считает себя обязанным серьезно и убедительно настаивать перед правительством ее величества на возможно скором и окончательном прекращении ненормального положения вещей. Вследствие этого наше правительство вынуждено поставить следующие требования:

    а) Все спорные пункты должны быть разрешены путем третейского суда или другим дружественным путем, который изберут оба правительства.

    b) Войска с границы должны быть немедленно отозваны.

    с) Все войска, которые прибыли в южную Африку после 1 июня 1899 года, должны быть постепенно выведены. Наше правительство даст со своей стороны обещание, что в течение известного периода времени, который будет определен по обоюдному соглашению, не произойдет с нашей стороны на территории британской империи никакого враждебного воздействия, либо нападения. Вследствие этого, наше правительство отзовет вооруженных бюргеров от границ.

    d) Войска ее величества, находящиеся в настоящее время на море, не высадятся ни в одном из портов южной Африки.

    Наше правительство вынуждено настаивать на немедленном и утвердительном ответе на перечисленные пункты и убедительно просит правительство ее величества ответить до 11 октября сего года, 5 часов пополудни.

    Если в течение этого времени, против нашего ожидания, не последует удовлетворительного ответа, то правительство, к глубочайшему сожалению, будетъ принуждено счесть действия правительства ее величества за формальное объявление войны. Таковым будет признано и всякое новое движение войск по направлению к нашим границам в течение указанного промежутка времени. Наше правительство не будет считать себя ответственным за возможные последствия.

    Имею честь быть и пр.

    Ф. В. Рейц, государственный секретарь.

    2. Телеграммы г. Чемберлена

    I.

    От г. Чемберлена высшему комиссару сэру Альфреду Мильнеру.

    (Отправлена в 7 ч. 30м. пополудни 10 октября 1899 года).

    Телеграмма.

    10 октября, № 7.

    Британский агент, вручая правительству Южно-Африканской республики ответ на ее послание, имеет потребовать свой паспорт в виду того, что это правительство заявило в своем сообщении, что неисполнение ее требований будет признано за формальное объявление войны.

    II.

    От г. Чемберлена высшему комиссару сэру Альфреду Мильнеру.

    (Отправлена в 10 ч. 45 м. пополудни 10 октября 1899 года).

    Телеграмма.

    10 октября, № 8.

    Правительство ее величества с искренним сожалением получило известие об окончательных требованиях правительства Южно-Африканской республики, изложенных в вашей телеграмме от 9 октября, № 3. В ответ вы имеете сообщить правительству Южно-Африканской республики, что условия, поставленные им, таковы, что правительство ее величества не считает возможным войти в их рассмотрение.

    3. Переписка между обоими президентами республик и лордом Салисбюри

    I.

    От президентов Южно-Африканской и Оранжевой республик его превосходительству лорду Салисбюри.

    Блумфонтейн, 5 марта 1900 года.

    Кровь и слезы тысячей пострадавших в эту войну вопиют к небу. Южной Африке угрожает страшная нравственная и материальная гибель. Эти ужасные факты делают для воюющих сторон нравственно обязательным, как бы перед лицом Всемогущего Бога, поставить вопрос, зачем они воюют и заслуживает ли цель, к которой стремятся, этих страшных жертв.

    Некоторые государственные люди в Англии утверждали и утверждают, что война началась и продолжается с определенною целью подорвать авторитет ее величества в южной Африке и создать независимое от правительства ее величества политическое целое из всей южной Африки.

    Мы считаем своею обязанностью торжественно заявить, что война эта с самого начала была ничем иным, как только средством самообороны. Она началась лишь с целью сохранить независимость республики, которой угрожали.

    Продолжаем мы войну только с целью удержать за общими республиками существование независимых политических единиц. Кроме того, мы должны иметь уверенность, что подданные ее величества, которые поддержали нас, не потерпят какого-либо ущерба ни в смысле личной безопасности, ни в материальном отношении. На этих условиях, и только на них одних, мы, как и прежде, желаем восстановления мира в южной Африке и окончания всех бедствий.

    Если же правительство ее величества намерено уничтожить независимость республик, то нам и нашему народу не останется ничего иного, как идти дальше по избранному пути, несмотря на подавляющую силу британского могущества. Мы преисполнены надежды, что Бог, зажегший в наших сердцах и в сердцах наших отцов ярый огонь любви к свободе, не покинет нас и довершить Свое дело в нас и в детях наших.

    Мы не решались ранее сделать подобного заявления, опасаясь, в виду наших военных успехов, оскорбить самолюбие английского народа.

    Но теперь, после того, что пленением одной из нашихъ армий престиж британской монархии снова восстановлен и мы принуждены уступить занятые нами позиции, это затруднение устранено. Мы не смеем больше медлить заявлением вашему правительству и вашему народу перед лицом всего цивилизованного мира о том, за что мы боремся и под какими условиями готовы заключить мир.

    II.

    От лорда Салисбюри их превосходительствам президентам Южно-Африканской и Оранжевой республик.

    Телеграмма.

    Лондон, 11 марта, 1900 года.

    Имею честь известить ваши превосходительства о получении вашей телеграммы от 5 сего марта. Содержание ее состояло главным образом в вопросе, предложенном правительству его величества, желает ли оно признать независимость обеих республик и вести переговоры о мире на этой предварительной основе.

    В начале октября прошлого года между правительством его величества и республиками царил мир, основанный на конвенциях, между ними заключенных.

    В течение нескольких месяцев правительства вели серьезные переговоры, целью которых было прекращение неблагоприятных условий, благодаря которым английским подданным приходилось выносить разные тягости.

    Правительству его величества, было известно, что в течение этих переговоров Южно-Африканская республика призвала к оружию большое число своих граждан. В виду этого правительство его величества озаботилось, чтоб соответственно были усилены и гарнизоны в Натале и в Капской колонии. До этого времени со стороны Англии не последовало никакого нарушения прав, гарантированных конвенциями. Неожиданно правительство Южно-Африканской республики провозгласило оскорбительный ультиматум и объявило затем через два дня его величеству войну.

    Оранжевая республика, с которой не было ведено никаких переговоровъ, сделала то же самое.

    Вслед затем войска обеих республикъ вторглись во владения его величества. Три города на британской территории были осаждены. В значительной части обеих колоний появились войсковые отряды, которые уничтожали имущество и многих убивали.

    Республики распоряжались на территории его величества, как будто эти провинции составляли собственность республик.

    Трансвааль годами подготовлялся к этой войне и собрал громадную массу военных запасов, которые должны были быть употреблены на войну против Англии. Ваши превосходительства делаете замечание, отрицающее эту цель военных приготовлений.

    Я не считаю нужным обсуждать все вопросы, которых вы касаетесь.

    Последствием приготовлений, которые продолжались в строжайшей тайне, явилась необходимость противостоять вторжению, а в конце концов началась война, стоившая крупных материальных пожертвований и многих драгоценных жизней.

    Это великое несчастие было наказанием Англии за то, что она в последние годы не противилась независимому существованию обеих республик.

    Обе республики злоупотребили положением, которое им было предоставлено, и навлекли своим ничем не вызванным нападением, страшное бедствие на страну.

    Принимая в соображение эти обстоятельства, правительство его величества может лишь ответить, что оно не может согласиться на сохранение независимости Южно-Африканской и Оранжевой республик.

    4. Протоколы совещаний специальных уполномоченных в Фереенигинге в Южно-Африканской республике, 15 мая 1902 года и в последующие дни

    До открытия заседания, собираются в половине 12-го члены правительств обеих республик.

    Присутствуют: от Южно-Африканской республики: вице-президент С. В. Бюргер, Ф. В. Рейц, генерал-коммандант Луи Бота, господа Я. С. Крох, Л. Я. Мейер, заменяющий государственного прокурора Л. Я. Якобс.

    От Оранжевой республики: президент М. Т. Штейн, судья Я. Б. М. Герцог, заменяющий государственного секретаря Я. С. Бребнер, главный коммандант X. Р. Девет и г. С. Г. Оливир.

    Прежде всего обсуждается вопрос о форме присяги, которую должны принести уполномоченные. Постановляют: присяга устанавливается в следующей форме.

    Присяга специальных уполномоченных.

    ?Мы, нижеподписавшиеся, торжественно клянемся, что мы, в качестве специальных уполномоченных народа, будем верны и будем верно служить нашему народу, нашей стране и нашему правительству, что мы добросовестно будем исполнять наши обязанности и не выдадим никакой тайны, как подобает верным бюргерам и представителям народа. Да поможет нам Всемогущий Бог?.

    Прежде всего дебатируется вопрос, имеют ли уполномоченные право при обсуждении положения дел высказываться по вопросу о независимости республик, не связывая себя определенными полномочиями, данными им их избирателями? На некоторых собраниях, созванных офицерами, депутаты получили специальные уполномочия относительно воли народа. В других собраниях уполномоченным предоставлялось право самостоятельно придти к окончательному заключению.

    После оживленных прений постановлено, предоставить решение вопроса самим уполномоченным.

    Поименованные ниже уполномоченные появляются в палатке и приносят присягу.

    От Южно-Африканской республики:

    1. Г. Альбертс, фехтгенерал, Гейдельберг.

    2. Я. Альбертс, коммандант, Стондертон и Ваккврстром.

    3. Я. де-Бер, коммандант, Блумгоф.

    4. К. Бейерс, ассистент комманданта, генерал, Ватерберг.

    5. К. Биркенсток, бюргер, Фрейгейд.

    6. Г. Баман, участковый начальник, Ваккерстром.

    7. Христиан Бота, ассистент комманданта генерала и начальник артиллерии, Свазиланд.

    8. Б. Брейтенбах, фельдкорнет, Утрехт.

    9. К. Бритс, фехтгенерал, Стондертон.

    10. Я. Силлие, фехтгенерал, Лихтенбург.

    11. Я. де-Клерк, бюргер, Миддельбург.

    12. Т. Денгес, федьдкорнет почетного караула, Миддедьбург.

    13. Г. Гроблер, коммандантъ, Беталь.

    14. Я. Гроблер, бюргер, Каролина.

    15. Я. Г. Гроблер, фехтгенерал, Эрмеле.

    16. Б. фон-Герден, фельдкорнет, Рустенбург.

    17. Я. Иордан, коммандант, Фрейгейд.

    18. Я. Кемп, фехтгенерал, Крюгерсдорп.

    19. П. Либенберг, фехтгенерал, Потчефстром.

    20. К. Мюллер, фехтгенерал, Боксбург.

    21. Я. Науде, бюргер, состоящий в отряде генерала Кемпа, Претория.

    22. Д. Опперман, фельдкорнет, Претория.

    23. Б. Рос, фельдкорнет, Пит-Ретиф.

    24. П. Ру, фельдкорнет, Морико.

    25. Д. Шуман, коммандант, Лейденбург.

    26. Т. Стофберг, участковый начальник, Заутпансберг.

    27. С. дю-Тоа, фехтгенерал, Вольморансштадт.

    28. П. Ейс, коммандант, Претория.

    29. П. Вильсон, бюргер, Гейдельберг.

    30. В. Вильсон, коммандант, Витватерсранд.

    От Оранжевой республики:

    1. К. Баденгорст, ассистент главного комманданта, Босгоф, Гоопштадт, Вест Блумфонтейн, Винбург, Кронштадт.

    2. А. Бестер, коммандант, Вифлеем.

    3. А. Бестер, коммандант, Блумфонтейн.

    4. Л. Бота, коммандант, Гаррисмит.

    5. Г. Бранд, ассистент главного комманданта, Бетулия, Рувиль, Каледон река, Вепер и восточная часть Блумфонтейна.

    6. Г. Браувер, коммандант, Вифлеем.

    7. Д. фан-Коллер, коммандант, Гейльброн.

    8. Ф. Кронье, коммандант, Винбург.

    9. Д. Флемминг, коммандант, Гоопштадт.

    10. К. Фронеман, ассистентъ главного комманданта, Винбург и Ледибранд.

    II. Ф. Гаттинг, ассистент главного комманданта, восточная часть Кронштадта и округа Гейльброн.

    12. Я. Герцог, коммандант, Филипполис.

    13. Я. Якобс, коммандант, Босгоф.

    14. Ф. Ясобс, коммандант, Гаррисмит.

    15. А. де-Кок, коммандант, Вреде.

    16. Я. Кун, коммандант, Ледибранд.

    17. Г. Я. Критцингер, фельдкорнет, Кронштадт.

    18. Ф. Менц, коммандант, Гейльброн.

    19. Я. ван-дер-Мерве, коммандант, Гейльброн.

    20. Г. ван-Никерк, коммандант, Кронштадт.

    21. К. ван-Никерк, коммандант, Лагерь.

    22. Я. ван-Никерк, коммандант, Фриксберг.

    23. Т. Нивойт, ассистент главного комманданта, Форесмит, Филипполис, Якобсдаль и части Блумфонтейна.

    24. Г. Преториус, коммандант, Якобсдаль.

    25. А. Принслоо, ассистент главного комманданта, Вифлеем и Фиксбург.

    26. Л. Раутенбах, коммандант, Вифлеем.

    27. Ф. Редер, коммандант, Рувиль.

    28. А. Рос, коммандант, Вреде.

    29. П. де-Фос, коммандант, Кронштадт.

    30. В. Вессельс, ассистент главного комманданта, Гаррисмит и Вреде.

    Собрание перешло к выборам председателя. Кандидатами были представлены: Я. де-Клерк, К. Бейерс, К. Фронеман, В. Вессельс и Г. Бранд.

    Закрытой баллотировкой из пяти кандидатов был выбран К. Бейерс. Он занял председательское место, прося пастора Кастеля прочесть молитву.

    Вице-президент С. Бюргер объявляет собрание законно состоявшимся, а председатель открывает его вступительным словом. Собрание отсрочено до 3 часов.

    После перерыва председатель предоставляет вице-президенту Бюргеру слово. Вице-президент встает, приветствуя собравшихся.

    Он упоминает об отсутствии многих бюргеров, которые не присутствуют на собрании по независящим от них обстоятельствам. Но война потребовала своих жертв, и многие бюргеры, всеми уважаемые и любимые, — одни убиты, другие в плену, а третьи — увы! — изменили отечеству.

    Но все еще осталось достаточное количество людей, которые могут явиться представителями своего народа.

    Мы находимся, говорит вице-президент, у подножия горы, на которую должны взобраться. Все зависит от уполномоченных от народа. Мы не можем отрицать того, что положение наше в высшей степени опасное и что мы идем навстречу темному будущему. Обо многом нам нужно здесь перетолковать. Мнения при этом могут очень расходиться; поэтому необходимо относиться друг к другу в высшей степени терпимо, выслушивая все мнения и не боясь открыто высказывать свое собственное.

    Вице-президент перешел к тому, что собственно послужило поводом к созыву собрания. Он указал на переписку между правительствами нидерландским и британским. Копия с этой переписки была препровождена через лорда Китченера правительствам обеих республик. Правительство Южно-Африканской республики, получившее первое эту копию, полагало, что нужно воспользоваться случаем и потому заявило лорду Китченеру о том, что ей необходимо вступить в переговоры с правительством Оранжевой республики относительно готовности Англии заключить мир. После взаимных переговоров, оба правительства изложили свои заключения по этому вопросу лорду Китченеру и лорду Мильнеру в особой записки, которая, с приложением самой переписки правительств, была разослана по всем отрядам. Мы знали, что не имели права давать какого-либо окончательного решения по вопросу о независимости республик и что в нашей власти было только поставить условия мира, принимая за основание полную независимость. Решительное заключение и ответ по этому вопросу может дать только народ. Поэтому обращаюсь к вам, господа уполномоченные, скажите вы, — и правительства должны вас выслушать, — что говорит и думает народ. Вы должны при этом принять в соображение, что Англия не допускает мысли о нашей независимости и что она даже удивляется тому, что о ней может быть какая-нибудь речь.

    Итак, вы должны рассказать здесь все, что вам известно, о положении страны, о положении наших жен и детей. Вы должны решить, готовы ли вы, после всех жертв, уже принесенных нами, на дальнейшие жертвы. Невыносимо тяжело, после всего перенесенного нами, отказаться от нашей независимости, но в случаях, подобных настоящему, мы не должны забывать, что не одно сердце должно управлять нами, но что необходимо выслушать и рассудок. Мы должны сами себя спросить, можем ли мы быть долее свидетелями того ужасного факта, что наш народ истребляется и вымирает на наших глазах? Неужели мы должны смотреть на это без всякой надежды на новое возрождение нашего народа? Правительства ничего не могут сделать без согласия народа, но они могут советовать то, что кажется им наилучшим в данном случае. Если вы, например, придете к убеждению, что все существующие средства мы уже испробовали, вправе ли мы будем тогда вести борьбу дальше? Должны ли мы ждать, чтобы все без исключения бюргеры были взяты в плен, изгнаны из отечества или лежали в земле? Пусть каждый из вас выскажет открыто свое мнение и пусть каждый с уважением отнесется к мнению другого. Что касается лично меня, то я не желаю отступать от борьбы, но я хочу знать, что скажет народ. Я должен указать еще на одно затруднение. Многие из вас, как нам известно, явились сюда по желанию выбиравшего вас народа, с предвзятым окончательным решением, от которого, как вам кажется, вы не можете отступиться. Другие, находящиеся здесь, выборные уполномочены действовать по их собственному усмотрению. Упоминая об этом, я полагаю, что не должно возбуждать по этому поводу никакого вопроса, потому что у нас, здесь собравшихся, не должно быть разногласия. Мы должны остановиться на том или другом единогласном решении. Если мы здесь составляем одно, то и народ наш есть одно целое. Разъединимся мы здесь, что же станется тогда со всем народом?

    Читается письмо, присланное пять месяцев тому назад депутацией из Европы. Оно не длинно и в нем говорится, что положение вещей в Европе для нас теперь благоприятнее, чем когда бы то ни было прежде.

    Председатель приглашает генерала Луи Бота высказаться.

    Луи Бота говорит, что он желал бы прежде всего убедиться в том, что различные инструкции, полученные отдельными уполномоченными, не составят существенного затруднения при обсуждении вопросов.

    На это отвечает судья Рихтер, что существует юридический принцип, по которому уполномоченный не рассматривается только как агент, или как говорящая машина, поставленная теми, кто его выбрал, но что он по существу во всех делах публичного характера есть уполномоченное лицо, имеющее право, каковы бы ни были возложенные на него обязательства, поступать, как он считает наилучшим по своему убеждению.

    Государственный прокурор Смутс подтверждает то же. Генерал Луи Бота удовлетворяется ответом, равно как и все остальные.

    Генерал Луи Бота сообщает: В округах Фрейхейте и Утрехте запас кукурузы так мал, что им можно прокормиться еще лишь очень не долго; но скота для убоя довольно. В округе Ваккерстром хватит на один месяц запасов зерна и то только для самого скудного пропитания. В двух других округах имеется скот для убоя на 2-3 месяца. В Эрмело, Беталии, Стандертоне и Миддельбурге запас зерна достаточен для одного месяца. Гейдельбергские и преторийские отряды в эту минуту не имеют совсем ни зерна, ни муки. Около Боксбурга население сохранило еще прошлогодние головки кукурузы, но зато нет никакого скота. Когда его отряды (Луи Бота) были там, то в течение трех дней бюргеры не видели совсем мяса. На расстоянии от Фереенигинга до Эрмело с трудом можно насчитать 36 козлов. В Ваккерстроме есть некоторое количество убойного скота.

    Лошади, находящиеся в отрядах, всюду очень слабы, и на них невозможно делать больших переходов.

    Вопрос о кафрах становится чем далее, тем серьезнее. В Фрейхейте есть уже кафрский отряд, совершающий различные нападения. Поведение кафров причиняет бюргерам большие неприятности и действует удручающе на дух бюргеров. Женщины находятся в самом унизительном состоянии со времени постройки линии блокгаузов. Часто отряды принуждены отступать перед этими линиями, предоставляя женщинам защищаться самим. По возвращении домой бюргеры не находят своих жен, сестер и дочерей, которые были принуждены бежать от позора, или подвергаться самым унизительным оскорблениям со стороны английского цивилизованного войска, очень часто практикующего такие возмутительные преступления, каких едва ли еще видел свет.

    Говоря о численности сражающихся буров, генерал Луи Бота сказал, что из 10.816 человек — 3.296 не имеют лошадей. В течение лета неприятель много бюргеров взял в плен. С июня месяца численность отрядов уменьшилась на 6.084 человека. В этом числе находятся убитые, пленные и сложившие оружие. Число женщин, детей и других несражающихся равняется 2.640 человекам.

    Резюмируя все сказанное, генерал Луи Бота находит, что наибольшие затруднения и опасения внушают вопросы: о пропитании сражающихся буров, о безвыходном ужасном положении бурских женщин и о печальном состоянии лошадей.

    Главный коммандант Девет говорит, что он предоставляет уполномоченным офицерам сообщить о том, что им хорошо известно, так как они пришли с различных сторон республики и знают лучше других каждый о своем округе. Он же лично может только сообщить, что число сражающихся бюргеров равно 6.100 человекам, из которых 400 нестроевых чинов. Базуты относятся к бурам лучше, чем когда-либо.

    Генерал Деларей не знает, о чем бы он мог сообщить собранию, и потому тоже предоставляет говорить уполномоченным от народа. Одно только он может сказать, что в его округах чувствуется недостаток решительно во всем, но то же самое было и в прошлом году (слушайте! слушайте!!). Если у бура не хватает продовольствия, то нужно его добыть.

    Генерал Бейерс (Ватерберг) говорит, что он может сообщить собранию в коротких словах о том, что ему известно.

    В Зоутпансберге достаточно корма. Там покупают и обменивают его у кафров. В Ватерберге кафры относятся к бурам безразлично: ни за, ни против. В Зоутпансберге они склонны к восстаниям, но в виду того, что между ними нет единства, их нечего бояться, и, в случае восстания, последнее очень легко можно подавить. Большие опасения внушает вопрос о лошадях и в особенности вопрос о сильно распространившейся среди лошадей лихорадке. Что касается зерна, то в его округах достаточно запаса не только для Трансвааля, но и для Оранжевой республики. Англичане покупают у жителей кукурузу, платя по 10 шиллингов за мешок.

    Генерал Мюллер (Боксбург) сообщает, что в его отрядах бюргеры никогда не были близки к голоду. Он может выдержать еще несколько месяцев, так как может легко доставать пищу у кафров. Эти последние, хотя и склонны к возмущению, но не внушают никакой опасности. Он думает, что смело может выдержать до конца зимы.

    Генерал Фронеман (Ледибранд) не может пожаловаться ни на что относительно положения в округах Винбурге и Ледибранде. Есть еще 80 семейств и везде можно еще найти удовлетворение небольшим требованиям. Кафры мирны и дружественно настроены. Они помогают бурам в покупке одежды у базутов. Он полагает, что мог бы выдерживать борьбу в течение года.

    Генерал Гаттинг (Кронштадт) говорит, что в одной части кронштадского округа еще много овец и убойного скота; зерна также хватит на год; но в другой части — все уничтожено. Однако, жители этой половины могут все достать из вифлеемского округа.

    Генерал Баденгорст (Босгоф) говорит, что знает только об округе Босгофе и тех частях округов Винбурга и Блумфонтейна, которые расположены на запад от железной дороги. Скота достаточно, выдержать можно несколько лет. Недавно он еще отбил у неприятеля 1.500 быков. Вообще он может снабжать провиантом и другие округа. Зерна не столько, сколько его было в прошлом году, но можно много земли засеять так, что хватит и другим.

    Генерал Нивойт (Форесмит) сообщает, что его округ превращен в пустыню. В течение последних семи месяцев нет ничего. И тем не менее, люди живут. Когда у человека ничего нет, то он все-таки справляется. Есть еще некоторое количество кукурузы, достаточное для целого года. Женщин во всем округе всего только три.

    Генерал Принслоо (Вифлеем) говорит, что он согрешил бы, сказав, что его бюргерам нечем питаться, несмотря на то, что неприятель в последнее время перебывал во всех его округах. Скота для убоя и зерна достаточно на столько, что можно снабдить и другие округа. Линии блокгаузов очень мешают. Один из его коммандантов нашел запас кукурузы (130 мешков), закопанный в земле.

    Генерал Бранд (Бетулия) говорит о юго-западной части Оранжевой республики, где он начальствует. Есть места совершенно опустошенные. Все уведено, не осталось ни одной овцы, бюргеры много дней остаются без мяса. Но они добывают себе пропитание у англичан и могут держаться, пожалуй, целый год.

    Генерал Вессельс (Гаррисмит) напоминает о больших английских военных кольцеобразных линиях, которые были устроены неприятелем по всем направлениям в округах Гаррисмита и Вреде. Он удивляется, что у него есть еще овцы, быки и зерно в достаточном количестве. Но если бы даже все было отнято, то провиант всегда можно достать.

    Коммандант ван-Никерк (Кронштадтъ) говорит, что, несмотря на то, что часть его округа совершенно опустошена, в его местности в течение долгого периода времени был корм. У него есть также и посевы. Скота не было, но он отбил у англичан 1.000 овец и 52 быка.

    Коммандант ван-дер-Мерве (Гейльброн) говорит то же, что и коммандант Никерк.

    Генерал Смутс сообщает, что его экспедиция в Капскую колонию была предпринята в июле 1901 г. по совету депутации, находившейся в Европе и советовавшей ни в каком случае не прекращать борьбы. В Южно-Африканской республике было получено извещение, что для похода в Капскую колонию наступил благоприятный момент. На этом основании было предложено генералу Деларею отправиться в Капскую колонию и взять дело в свои руки. Но потом сочли за лучшее, так как его присутствие оказалось необходимым в Трансваале, чтобы он туда не шел. Поэтому генерал Смутс взял это дело на себя и перешел Оранжевую реку с двумя сотнями людей.

    Поход его был очень труден. Он пересек Капскую колонию и пошел на юг до Грахамштадта, оттуда к Граафф-Рейнет и снова к морскому берегу, а затем уже туда, где он находился в последнее время. Он встретился с другими отрядами. Опасность заключалась в возможных беспорядках. Поэтому он взял предводительство в свои руки над 1.500 людьми. Во время похода коммандант Лоттер с сотнею людей был взять в плен, так что у него осталось 1.400 человек. С тех пор это число почти удвоилось, и теперь в Капской колонии насчитывается 2.800 сражающихся буров. Они разделены на 20 отрядов. Кроме них действуют еще: один отряд в Грикуаланде под начальством генерала де-Вилие и другой под начальством комманданта ван-дер-Мерве. В обоих насчитывается до 700 человек.

    Переходя к общему вопросу: какую помощь можно ожидать от Капской колонии? генерал Смутс того мнения, что общего восстания быть не может. Сведения о том, что это возможно, очень преувеличены. Затруднения слишком велики. Самый важный вопрос — о лошадях. В Капской колонии недостаток в лошадях очень велик, пожалуй больше, нежели в республиках. Во-вторых, для колониста трудно решиться на восстание, если он сообразит, что ему приходилось бы сражаться не только без лошади, но еще и с опасностью быть взятым в плен, после чего должно наступить тяжелое наказание. К тому же большое значение имеет бедственный вид полей. Лошадей можно содержать не иначе как на подножном корму, а это невозможно, так как англичане запретили все посевы. Правда, была выпущена контрпрокламация, но это не помогло делу. Генерал Смутс того мнения, что маленькие отряды сделали свое дело. Кроме всего этого является вопрос: могут ли отряды пройти из республик в Капскую колонию? Существует ли где-либо свободный проход?

    Все это приводит его к заключению, что в Капской колонии невозможно всеобщее восстание. Таким образом, вопрос о том: продолжать ли войну, может относиться только к двум республикам.

    Заседание откладывается до 8 часов вечера.

    В назначенное время члены собираются в полном составе.

    Коммандантъ Ейс (северная Претория) говорит, что в округе Претория, к северу от Делагоабайской железной дороги, есть еще достаточное количество скота, но зерна хватит только на полмесяца. Кафры, за исключением находящихся под предводительством Мателло, относятся враждебно. Лошадей недостаточно, и из 153 сражающихся буров 128 пеших. В отдельном отряде округа Миддельбурга всего 26 конных и 38 пеших буров.

    Коммандант Гроблер (Беталь) сообщает, что ему пришлось прорваться через кольцо англичан с 153 бюргерами, из которых 63 были убиты. Весь округ Бетуля опустошен вдоль и поперек. Для его отряда нет пищи, равно как и для 300 семейств. Положение последних крайне серьезно. Женщины страдают из-за нападений на них кафров.

    Генерал Хрис Бота (Свазиланд) сообщает о положении отрядов в Свазиланде. Что касается провианта, то его почти нет; приходится жить только тем, что случайно можно получить от кафров. Женщин нет совсем. Его отряд находится в ПитРетиве. Зерна нет совершенно. Нужно искать пропитания, переходя от одного кафрского селения к другому, а это требует денег. Но, несмотря на это, жить можно. Он сражался в Трансваале в течение двух с половиною лет, а теперь, узнав, что в Оранжевой республике можно получить провиант, идет сражаться туда тоже года на два.

    Генерал Бритс (Стандертон) говорит, что у него вообще хватит провианта только на два месяца, но и то не мяса. У него в округе находится 63 семейства, которым очень трудно прокормиться. Положение весьма критическое.

    Бюргер Биркеншток (Фрейхейт) говорит, что может дать более подробные сведения о своем округе, чем генерал-коммандант, коснувшийся положения в общих чертах. Фрейхейт в течение последних 6-8 месяцев совершенно разорен значительными неприятельскими силами. Округ совсем опустошен. Присутствие семейств причиняет большие затруднения.

    В последнее время англичане не хотели принимать семейств, которые, умирая с голоду, приходили к ним. Со стороны кафров, которые всегда были враждебно настроены, все время грозит опасность. Лошадей почти нет, равно как и зерна. Что касается этого последнего, то можно было бы найти исход, если бы только неприятель не появился снова. Считаю своим долгом сообщить что толпа, состоящая из одних кафров, напала недавно на рассвете на нас, причем было убито 56 буров.

    Коммандант Альбертс (Претория и Миддельбург) говорит, что в течение 12 месяцев его округ бедствует, и уже целый год земля не пахана и незасеяна. Никакие отряды не могут там держаться. Три раза он был уже окружен военным кольцом англичан, но ему удавалось прорываться. Скота нет, но коммандант Рос добыл его из Оранжевой республики. Лошади находятся в самом плачевном состоянии.

    Судья и участковый начальник Босман (Ваккерстром) сообщает, что все в округе находятся в полной зависимости от кафров, от которых получают все, за исключением разве мяса. В этом году почти не было кукурузы, а что и было, то все истреблено англичанами. Два месяца можно было бы еще продержаться, принимая во внимание, что и живущие семейства должны бы были питаться при помощи кафров. Скот совсем на исходе. Лошадей очень мало, а те, которые имеются налицо, так плохи, что не выдержат в походе и двух недель. Может быть, было бы лучше, чтобы отряды оставили этот округ, но в таком случае невольно явится вопрос: что же станется тогда с семействами?

    Бюргер де-Клерк (Миддельбург) выражает сожаление, что он не может, подобно некоторым членам собрания, изложить обстоятельства в розовом свете. Та часть Миддельбурга, от которой он является представителем, совершенно разорена. Зерно хотя и есть, но хватить его может только на самое короткое время. Убойного скота нет совсем. Лошади, имеющиеся налицо, неспособны к работе; они настолько слабы, что на них нельзя скрыться от неприятеля. Положение бюргеров безотрадное. Если они покинут округ, то возникнет другой большой вопрос: могут ли они перебраться куда-нибудь, так как им не на чем ехать. Из 500, пожалуй, наберется 100 таких, которые в состоянии держаться на ногах. В округе находится 50 семейств, положение которых крайне печально. Если часть их покинет округ, то является вопрос: что же будет с оставшимися семьями? Они и теперь уже в полной бедности. Женщины хотели идти пешком к англичанам, но он советовал им подождать, пока кончатся переговоры.

    Коммандант Давид Шуман (Лейденбург) говорит, что у него еще недавно было около 800 штук скота, но что теперь он уже весь уведен. Зерна нетъ... Если продлится война, то что будетъ с женщинами?

    Коммандант Опперман (Претория) говорит то же, что коммандант Альбертс.

    Генерал Либенберг (Потчефстром). В последние 8-9 месяцев появились у него в округе блокгаузы, так близко находящиеся один от другого, что пространство, незанятое ими, можно проехать в два часа. Были посевы, но они все попали в руки неприятеля. Зерно всюду уничтожено: сожжено или вытоптано лошадьми. Всех семейств 93. На линии между Лихтенбургом и Потчефстромом женщины находятся в самой ужасной бедности. Они говорили, что, не видя ничего хорошего, пойдут пешком в Клерксдорп, но он советовал им остаться до конца переговоров. У него 400 людей, из них 100 пеших. Немного времени они еще выдержат, а затем должны искать какого-нибудь выхода из своего ужасного положения.

    Генерал дю-Туа (Вольмаранштадт) говорит, что провиант очень скуден. Всех семейств 500. Лошади очень плохи; ездить на них почти что нельзя. Всех всадников наберется около 450. Скот в удовлетворительном состоянии, но зерна почти нет.

    Коммандант де-Беф (Блумгоф) сообщает, что у него еще есть 444 конных и 165 пеших бюргеров. Зерна мало, скота нет, но в Блумгофе никогда не было много скота. Семейства еще не терпели нужды. Он может выдержать целый год.

    Генерал Кемп сообщает об округах: Крюгерсдорпе, Рустенбурге и частях Претории и Иоганнесбурга. Сеять уже нельзя, скот весь уведен; но все-таки нужды еще нет. Этого и не может быт, так как английский комиссариат{87} так велик, что тянется от Зоутпансбергского округа, которым начальствует генерал Бейерс, и вплоть до него. Что нужно он берет у кафров, т. е. не отнимает их собственного имущества, а только то, что принадлежит бурам и что незаконно присвоено кафрами. Он может выдержать еще два года.

    Главный коммандант Девет спрашивает: почему же не могут поступать, подокно генералу Кемпу, восточные округа Трансвааля и так же получать все нужное от кафров?

    На это генерал Луи Бота объясняет, что разница состоит в том, что в восточных округах кафры соединились с англичанами и действуют с ними заодно. Отбирая скот у буров, они отдают его англичанам. Если в тех местностях отнимать у кафров скот, то придется отнимать их собственный. Кроме того, зулусы — это совершенно другой тип кафров, нежели тот, с которым имеет дело генерал Кемп.

    Бюргер Я. Гроблер (Каролина). В его округе все время было достаточно скота и зерна, но англичане обнесли посевы блокгаузами. Новые посевы будут очень хороши, если ничего не случится. Но кафры настроены недружелюбно. Можно выдержать 7-8 месяцев, если дело пойдет так же, как шло до сих пор! Лошадей имеется 300 штук, но они очень слабы, и бюргеров больше, нежели лошадей.

    Бюргер Я. Ноде (Претория). Носовы совершались в обыкновенное время. Женщины и дети терпят недостаток. Скота не много, нужды пока еще нет.

    Заседание заканчивается молитвой и отсрочивается до следующего утра.

    Пятница, 16 мая 1902 года.

    Собираются около 9 часов утра. Заседание открывается молитвой. Читаются документы, относящиеся до переговоров британского и нидерландского правительств. Обсуждается вопрос, должно ли собрание попытаться устроить через лорда Китченера сообщение с депутацией, находящейся в Европе. Приводятся доводы за и против. Постановлено: не обращаться к лорду Китченеру по этому поводу.

    Генерал Фронеман, поддерживаемый коммандантом Флеммингом, предлагает: поручить обеим республикам благодарить его величество короля Англии и ее величество королеву нидерландскую через посредство лорда Китченера за их пожелания ускорить переговоры о мире, что явствует из переписки между этими правительствами, равно как и выразить сожаление собрания, что правительство его величества короля Англии не приняло предложения правительства её величества королевы Нидерландов, в котором выражалось желание, чтобы наши представители в Европе, пользующееся нашим доверием, вошли бы в телеграфное общение с обеими республиками; а также выразить сожаление, что лорд Китченер со своей стороны отклонил предложение наше по тому же вопросу.

    Предложение в этой редакции принимается собранием, а редакция г. Босмана, поддерживаемая Гроблером, отклоняется.

    Переходят к обсуждению прочитанных документов.

    Бюргер П. Вильсон считает дело очень серьезным. ?Место, на котором вы стоите, есть священное место?. Это библейское изречение касается и нашей страны. Земля, на которой мы стоим, несомненно священна, пропитана кровью и слезами наших праотцев и наших братьев. Мысль о том, чтобы отдать эту землю, ужасна. Но возможность эту нужно принимать в расчет. Ясно, что есть округа, которые нужно покинуть. Неприятель, по-видимому, желает согнать нас в тесные кучи, для того, чтобы и самому сосредоточить свои силы. Изо всего нами слышанного узнаем, что относительно лучше, чем в других местах, обстоит дело в Оранжевой республике. Не то в Трансваале. Там уж очень тяжело. Г. Вильсону кажется, что нужно покончить с войной. Если бы была возможность сохранить независимость, то нужно бы продолжать войну и подвергнуть себя еще более горьким испытаниям. Но вопрос заключается в том: есть ли надежда на независимость? Мы не знаем, каково положение вещей в Европе. Доклад, полученный от находящейся там депутации и прочитанный здесь, страдает полугодовой давностью. Если бы было что-либо благоприятное для нас, то, вероятно, с того времени мы, все-таки, что-нибудь уже услыхали бы оттуда. Ясно, что мы должны стараться с честью заключить мир. Но как? Мы должны, конечно, пробовать удержать нашу независимость. Поэтому хорошо было бы поручить правительствам выслушать еще раз доводы Англии, что дала бы она нам взамен независимости? Это нужно было бы знать еще до нашего окончательного заключения. Бюргер П. Вильсон сам не видит возможности продолжать войну. Ему очень горько так говорить, но он считает, что это его долг.

    Бюргер де-Клерк говорит о наличности страшных затруднений. Вопрос состоит в том: продолжать ли войну? Но необходимо иметь в виду и будущее. Нужно спросить самих себя, какие будут последствия, если продолжать войну? и какие последствия, если ее прекратить? Он указывает на то, что 15.000 человек стоят против 250.000 англичан, что провиант скуден, лошадей мало и много еще других тяжелых затруднений стоит поперек дороги. Все вместе взятое не дает возможности продолжать войну далее. Нужно принять в соображение, что если продолжение войны может повести к сохранению независимости, то он первый готов на новые жертвы. Если же этого нельзя достигнуть, неужели нужно дать себя истребить, умертвить, отдаться в плен, неужели идти к этому печальному концу? Он полагает, что благоразумие требует того, чтобы спасти то, что может быть спасено. Мы не должны жертвовать собой, как народом. Кто знает, что предопределено для нас Богом?

    А если мы дадим себя истребить, тогда мы перестанем существовать, как народ. Имеет ли право народ, боровшийся так, как сделал это африканский народ, приносить в жертву всю свою дальнейшую судьбу?

    Коммандант Редер (Рувилль) соглашается с тем, что хотя наступившее время очень мрачно, но все же есть и блестящий луч. А если мы отдадим свою независимость, где же тогда будет этот луч? Спрашивается: должны ли мы продолжать борьбу, пока не будем уничтожены? Но разве нельзя переставить вопрос так: не должны ли мы вести борьбу до тех пор, пока не освободимся? Нашу независимость мы должны сохранить. Она должна. быть выше всего, и только опираясь на нее, мы можем ставить условия. Нужно сражаться до тех пор, пока мы не умрем, не будем взяты в плен, или не будем освобождены.

    Генерал Кемп согласен, что положение очень серьезно. Нет сомнения, что будущность до известной степени темна. Но когда война начиналась, было то же самое. Мы должны идти вперед. Если только подумать, чего нам уже стоила война, каких жертв, сколько крови пролито, то нельзя оставить дела на полпути. Что касается его лично, то он готов продолжать борьбу до смерти, или до избавления. Не нужно смотреть только с темной стороны.

    В нескольких округах провиант скуден, но везде еще можно найти пропитание. Округи, которым грозит голод, должны быть оставлены. Конечно, много буров уже взято в плен, много буров умерло. Но это только придает бодрости. Именно потому, что все дело так много стоило, нельзя теперь его оставлять. Стоит только раз дать себя победить, тогда конец африканскому народу, тогда нет надежды на возрождение. Почему не продолжать нам верить в Бога? Мы не имеем права быть маловерными. Бог помогал нам до последней минуты.

    Фельдкорнет Брейтенбах (Утрехт) отклоняет всякие громкие слова. Нужно относиться друг к другу терпимо. Ему поручено было бюргерами, которые его выбирали, принести ответ: должна ли война быть продолжаема? Если б он мог дать своим бюргерам утвердительный ответ — Утрехт продолжал бы войну; скажет он нет — Утрехт перестанет сражаться. Теперь он видит, что не может принести этого определенного ответа. Он слышал, что 10 округов в Трансваале не могут более продолжать войны. Что же с ними делать? Неужели бросить их на произвол врага? Нельзя же участвовать в обсуждении этих вопросов одним сердцем, нужно же, вед, выслушать и рассудок. А что он говорит? Мы не можем продолжать войны. Если продолжать войну, то надо это делать так, как делали вначале. А этого нельзя. Указывают на Бога, но, ведь, нельзя же у Него спросить совета, мы можем лишь судить об этом потому, как Он отвечает на наши молитвы. Мы начали войну с маузеровскими ружьями и с библией в руках. И чем же Бог ответил на наши молитвы? Нужно же, ведь, взвесить все и рассудком. Если мы будем продолжать войну, мы убьем себя, как отдельный народ. Ведь мы же слышали, что 10 округов не могут продолжать борьбы. Должны ли мы сказать: мы пойдем воевать, а они, эти 10 округов, пусть пропадают?! Нет, мы должны спасать то, что еще можно спасти.

    Генерал Либенберг присоединяется к тому, что говорили гг. Вильсон и де-Клерк. Будущность темна. Нужно верить в Бога, но не забывать и рассудка. Ему тоже было поручено стоять за независимость, но если сохранение ее окажется невозможным, то пытаться заключить мир на хороших условиях.

    Коммандант Ейс говорит: братья, мы стоим перед важным вопросом. Он указывает на то, что если война продлится, он принужден будет покинуть свой округ, и тогда судьба семей будет зависеть от произвола кафров. Он видит возможность спастись мужчинам, но не женщинам и детям. А еще вопрос: пойдут ли все бюргеры за ним? Решение зависит теперь не от правительства, а от уполномоченных народа. Еще никогда в его жизни не было дня, когда бы бюргеры призывались к решению такого дела! Теперь не время критиковать. Нужно сплотиться всем и откинуть всякие взаимные подозрения. Указывают на библию; но если уж это делать, то не надо забывать текста, в котором говорится о царе, который, имея 10.000 войска, шел навстречу 20.000 войску. Вопрос, что делать нам с женщинами и детьми? Что будет с ними, если мы не придем ни к какому заключению и если мы не останемся их естественными защитниками? Ах! мы должны же открыть глаза и видеть, что Господь простер над нами Свою десницу, и мы не имеем права продолжать увеличивать число вдов и сирот.

    Читаются письма генерала Малана из Капской колонии и генерала Критцингера. Первый сообщает о своих действиях, а второй дает совет прекратить войну.

    Генерал дю-Туа говорит, что вопрос представляется до такой степени важным, что присутствующие собственно не знают, как и о чем говорить: Мы должны друг другу доверять, являясь ответственными лицами. Он сам представитель части народа, сильно пострадавшего, но все же ему поручено стоять за независимость, а если уж этого нельзя добиться, то он должен сделать все, что сможет. Положение в его округе не так уж плохо, чтобы нужно было непременно сдаваться, но нужно принимать в соображение другие округи. Нужно остерегаться разрозненности, другими словами: если нельзя продолжать войны, то нужно выяснить: какую пользу можно извлечь из ее прекращения? Поэтому, прежде всего необходимо, чтобы не было разрозненности. Нужно стоять друг за друга. Что его лично касается, то он согласится с собранием продолжать ли войну, или избрать какой-либо другой путь. Но необходимо следить за тем, чтобы было полное единогласие.

    Статс-секретар Рейц говорит: всем известно, что сделали правительства. Теперь стоит вопрос: могут ли они сделать еще что-либо? Есть ли еще что-нибудь, помимо того, что уже было ими сделано и что может быть сделано? Он полагаете что да! У нас есть Витватерсранд, Свазиланд и наша внешняя политика. Всем этим можно пожертвовать. Можно даже согласиться на английский протекторат. Отдала же Франция Эльзас и Лотарингию! А мы можем отдать золотые копи. Что имели мы от них? Дало ли нам золото что-нибудь хорошее? Нет. Оно причиняло нам всегда одно лишь горе. И вся война произошла из-за золота. Золото всегда нам мешало. Нам будет только выгоднее, если мы отдадим золотые копи. Мы освободимся тогда от ответственности за очень неприятную часть населения нашей страны. Затем г. Рейц распространяется несколько о деталях относительно Свазиланда, протектората Англии и упразднения внешней политики.

    Генерал Мюллер (Боксбург) разделяет мнение статс-секретаря Рейца.

    Фельдкорнет Ру (Марико) говорит, что можно многое отдать, но не независимость.

    Участковый начальник Штофберг (Зоутпансберг). О разногласии не может быть и речи, говорит он, обращаясь к генералу дю-Туа. Он сообщает собранию, что на него возложено в Зоутпансберге не жертвовать независимостью, и если что-либо может удовлетворить англичан, кроме отдачи им нашей независимости, то мы должны на все согласиться. Многие бюргеры того мнения, что золотые копи могут быть отданы на известное время, другие полагают, что из-за них произошла вся война. Он согласен и с тем, что мы из-за них страдали, и что копи легко могут быть отданы. Чем было для нас это золото? Оно нас обогатило, скажут некоторые. Но оно же служило и камнем преткновения для многих. Лучше быть бедным, но независимым народом, чем богатым и подчиненным. Отдайте золотые копи. Все равно рынок останется за нами.

    Коммандант Менц (Гейльброн). Он крайне сожалеет, что не может представить положение своего округа в розовом свете, как это сделали другие оранжевцы. У него все крайне разорено постоянными появлениями неприятеля, и опустошение края ужасное. Наибольшее горе составляют разоренные семьи. Их 200. Бюргеров у него всего 80. Ему ясно, что он должен оставить свой округ, а что тогда будет с семьями? Ему поручено не жертвовать независимостью. Но с тех пор, как бюргеры собрались под его начальством, половина их уже в плену. Остальные ему сказали, что он должен стоять за независимость насколько возможно, но если нельзя ее сохранить, то ему поручается действовать так, как он найдет за лучшее. Если можно сохранить ее, отдав часть страны, то нужно это сделать. Он напоминает, что бывший президент Бранд сказал однажды относительно брильянтовых копей: ?Отдайте их, вы больше этим выиграете, нежели оставляя их за собой?.

    Коммандант Флемминг (Гоопштадт) сообщает, что его округ порядочно разорен, но скота еще много. Но если бы его не было, то в его округе можно питаться дичью. На него возложено сказать: можно все принести в жертву — родных, имущество, кров, — но только не независимость. Сделать это — значить потерять все. Так говорили бюргеры, но они не знали, что делается в Трансваале. Теперь мы это услышали, и теперь он (Флемминг) того мнения, что нужно отдать часть страны.

    Вице-президент Бюргер говорить, что собрание должно решиться сделать новое предложение Англии и посмотреть, каков будет ответ. Если предложение будет отклонено, то мы будем совершенно в том же положении, как и сейчас. Если есть кто-либо, кто серьезно думает о том, что должно всем жертвовать, то это, конечно, он. В собрании было высказано: ?мы должны сохранить свою независимость, или же бороться дальше?. Многие думают, что можно выдержать шесть, восемь и даже двенадцать месяцев. Предположим, что мы выдержим еще целый год, но что же мы выиграем тогда? Мы будем еще слабее, а неприятель еще сильнее. Вице-президент объявляет далее, что война не может продолжаться, и спрашивает: кто может с чистою совестью поручиться, что борьба увенчается успехом? На это можно было бы ответить, что возможны в Европе осложнения. Но это пустые надежды. Можно также сказать, что удивительно то, что мы в состоянии еще рассуждать и что мы сохранили право говорить за себя. Да, это удивительно! Но надо себя спросить: надолго ли еще за нами останется это право? Мне говорят: до самой смерти! Да, это мужественно сказано, но разве это не говорится скорее из тщеславия? Разве в том цель наша, чтобы потомки удивлялись тем из нас, кто был храбрее и кто мужественнее? Пусть ответит каждый себе сам на вопрос, имеет ли он право жертвовать народом из-за своего тщеславия? Это ведь не то, что умереть мучеником. Неужели народ наш не научился еще за весь период своей истории молиться: ?Да будет воля Твоя?? Эта молитва есть молитва веры, и нельзя воображать, что можно Бога заставить исполнить нашу волю, и что это будет вера! Пусть каждый спросит себя, что же будет, при продолжении войны, с женщинами, детьми и другими слабыми членами семьи? Положим, мы откажемся от предложения британского правительства, но разве мы имеем право сделать это по отношению к этим несчастным членам семьи? Нет! Может быть, воля Всемогущего именно в том и заключается, чтобы побороть нашу гордость, придавленную английским народом, и сделать из нас то, чем мы должны быть. Вице-президент полагает необходимым сделать приличное для нас предложение мира, с согласием отдать сколько возможно. Если Англия на это не согласится, тогда видно будет, что останется предпринять. Нужно принять в соображение тот факт, что десять округов в Трансваале должны быть совсем оставлены бюргерами; в Оранжевой республике есть тоже таковые. Юристы говорят, что если нам оставаться в округах, то имущество не будет конфисковано, в противном же случае оно конфискуется. Не хорошо с нашей стороны сказать: пусть будет что будет, мы будем бороться до тех пор, пока все не покончим, или пока не умрем.

    Генерал Кемп, поддерживаемый г. Ноде, читает проект предложения Англии.

    Собрание решает продолжать в заседаниях обсуждение положения дел в стране, но в то же время просит генералов Смутса и Герцога образовать комиссию, с участием двух президентов обеих республик, для того, чтобы выработать редакцию предложения Англии и завтра рано утром прочесть собранию. Заседание прерывается до ? 8.

    По открытии заседания, генерал Силлие (Лихтенбург и Марико) докладывает, что в его округах обстоятельства совсем не плохи; но, конечно, нужно принимать в расчет другие округа. Его бюргеры сказали ему: ?стой твердо за независимость!? Но говоря так, они не знали о положении других округов. Мы должны спросить: насколько те округа, в которых положение очень плохо, могут еще идти с нами? так как многие уже заявили, что в случае продления войны они уже не могут в ней участвовать. Не должны ли мы спросить: что лучшее для народа в его будущем? Должны ли мы сказать: мы будем продолжать войну? Или лучше сделаем, если подойдем к неприятелю навстречу и сделаем ему уступки со своей стороны? Если нас спросят: готовы ли мы на дальнейшие жертвы? Мы ответим: да! потому что мы верим в Бога и останемся Ему верными. Бог сделал для нас чудеса. И все-таки, кто-то из нас сказал: ?рука Божия против нас?. Это горько слышать от своего же брата. Что касается меня лично, то я готов продолжать войну. Но мы должны выслушать других своих братьев, и если есть какой-либо путь, идя по которому мы можем сохранить нашу независимость, то мы должны избрать именно этот путь.

    Генерал Фронеман спрашивает, не слишком ли много обращается внимания на положение округов. Конечно, оно не радужно. Его бюргеры не хотят ничего другого, кроме независимости, при том полной независимости. Бюргеры не забывают при этом пролитой крови, но они хотят бороться, пока не освободятся. Ему жаль округов, где плохо. Но что ему обидно слушать, это то, что есть бюргеры, сомневающиеся в том, с нами ли Бог? Что же поддерживало нас до сих пор? Это вера тех из нас, которые молили Бога предотвратить войну, но увидев, что Бог этого не захотел, остались верными Ему и храбро стали защищаться. До сих пор нам Бог помогал. Неприятель отрезал нас от всего мира, и все-таки две крохотные республики выдерживали до сих пор и выдержат еще. Разве это не чудо? Он желал бы слышать, что скажут генералы Луи Бота, Девет и Деларей. Ему кажется, что они могут осветить положение вещей.

    Коммандант генерал Бота. Он радуется, что может поделиться своими мыслями. Различие мнений везде возможно. Но из этого не следует, что мнения о необходимости прекратить войну зависят от недостатка мужества или слабохарактерности. Нужно признать верными факты, приведенные здесь. Он знает хорошо действительное положение страны и считает нужным поделиться своими знаниями. Это его долг. Не сделай он этого, — его могут впоследствии обвинить в умолчании того, о чем он должен был всем рассказать. Но различие в мнениях не должно влечь за собой разрозненности. О разногласии не может быть и речи. Нужно быть согласными, несмотря на разницу во мнениях.

    Вопрос заключается в том: пошли ли мы в течение войны за два года вперед, или назад? Его убеждение, основанное на фактах, а также и на том, что он слышал на собрании: мы ушли не вперед, а назад. Что за последние шесть месяцев мы ушли назад, в этом никому нельзя сомневаться, равно как и в том, что неприятель теперь сильнее, чем когда-либо прежде. Год тому назад еще не было блокгаузов. Теперь они перерезали всю страну и очень тягостны для нас. Их можно переходить ночью, но не днем. Есть опасность, что благодаря этим блокгаузам, будут переловлены все отряды. Что касается провианта, мы слышали: тут есть кое-что, там есть кое что. Но вопрос в том, как достать провиант и перевезти его из одного округа в другой. За границами республик тоже есть провиант, но его ведь не достанешь. Скот, который был у Ледисмита, отогнан весь к Эсткурту. Провиант можно, правда, доставать у кафров, расположенных к нам, но нужно тоже думать о том, сколько времени это расположение продлится. В сущности, как это ни горько, а приходится сказать: ?голод заставляет нас заключить мир?.

    Лошади наши в таком печальном состоянии, так измучены недостатком корма, что никуда не годны. Да, на большие расстояния они совсем не годятся.

    Что касается до Капской колонии, то он всегда был того мнения, что колонисты восстанут, но после того, что он слышал от генерала Смутса, ясно, что шансов на это нет ни малейших. Генерал Смутс видел сам лошадей и говорит, что они не пригодны. Следовательно, в Капской колонии нам делать нечего. Наше дело там не выгорело. Да иначе и быть не могло. Мы не в состоянии были послать свои силы на помощь колонистам, сами же они испугались неимоверных наказаний, налагаемых на каждого восставшего. Таким образом, даже многие, сочувствовавшие нам, не могли идти с нами заодно.

    На вмешательство Европы тоже нет никакой надежды. Ни одно европейское государство не желает придти к нам на помощь. Это ясно из читанной здесь переписки между Англией и Нидерландами, которые желали начать переговоры. Из этой переписки явствует, что голландский министр заявил, что посланные нами в Европу уполномоченные аккредитованы только в одной Голландии, несмотря на то, что они были посланы обеими республиками ко всем державам. Почему же только Голландия одна признала кредитивное письмо? Ответ ясен: потому что депутация не сочла подходящим представить кредитивные письма другим державам. Далее из прочитанной здесь переписки видно, что Англия не соглашалась ни на какое другое вмешательство какой-либо из держав. Но на самом деле просто ни одна держава нам не хотела помочь. Когда англичане стали брать в плен женщин, то генерал Бота полагал, что этот факт насилия, несогласный ни с какими правилами ни одной из происходивших до сих пор войн, вызовет вмешательство держав. Но ничего не произошло. Мы услышали только о симпатиях к нам европейских народов, но это было и все.

    Затем генерал Бота перешел к тому, что, по его словам, близко нашему сердцу — вопросу о женщинах. Если собрание постановит продолжать войну, то оно должно прежде позаботиться о женщинах и о семьях, которым грозят всякие опасности. Этот вопрос о женщинах заставлял его неустанно работать умом и сердцем, чтобы что-либо выдумать. Он думал было разослать их по домам, но это сделать было нельзя, так как англичане в последнее время уже не стали пускать женщин в их родные дома. Тогда ему пришла другая мысль в голову: не заставить ли некоторых бюргеров сложить оружие и послать их домой вместе с женщинами. Но здесь трудность заключалась в том, что большинство мужчин, родственных семьям, находившимся в концентрационных лагерях, было уже в плену, а бюргеры из отрядов не хотели отдавать свою свободу за женщин, не родственных им.

    Было говорено о том, что надо сражаться ?до самого конца?; но вопрос в том, где же этот конец? Заключается ли этот печальный конец в могиле, или в изгнании? Или он в том, когда народ борется до тех пор, когда он уже более не в силах? Что касается его лично, он может еще продолжать войну. Его семья обеспечена. Лошади тоже у него есть. А на вопрос: чувствует ли он желание продолжать борьбу, он тоже говорит — да. Но он спрашивает себя сам: должен ли я думать только о себе? Не должен ли я на первое место поставить мой народ? Он всегда думал раньше, и думает и теперь, что прежде, чем погубить народ, наш долг — начать переговоры о мире. Когда нас останется всего-навсего 4-5 тысяч, мы уже и переговоров вести не сможем. Нельзя упускать удобного момента для переговоров. Через шесть, девять или двенадцать месяцев наша чаша будет еще горше, если мы будем говорить: ?нам надо с верою в Бога продолжать войну?. Чудеса могут случаться, но это не в нашей власти знать пошлет ли нам Бог эти чудеса. Мы не знаем Его воли. Если мы будем продолжать войну, и позднее окажется, что она была напрасной, не будет ли на нашей совести еще более упреков, когда мы будем слышать со всех сторон: ?тот умер, того-то уже нет?? Наши отряды так слабы, страна так разорена, что случись большое сражение, мы его потеряем, или случись еще одна сдача неприятелю, и тогда, действительно, придет конец.

    Причина нашего долгого сопротивления заключалась в том, что мы разбрасывались по обеим республикам. Этим мы разъединяли силы англичан. Но теперь уже несколько округов будут оставлены бюргерами, мы принуждены будем сплотиться на меньшем пространстве, а это даст перевес англичанам, заставив их сосредоточить свои полчища.

    Генерал Луи Бота того мнения, что наш народ боролся, как ни один другой. Неужели не достойно сожаления, если такой народ погибнет? Мы должны его спасти. Если мы пришли к заключению, что с оружием в руках мы не можем выдержать сопротивления, то наш долг велит нам сказать об этом народу. Если продолжится война — народ должен погибнуть. Уже более 20.000 женщин и детей умерло в течение последнего года в лагерях англичан. К тому же есть среди нас люди одной крови и плоти с нами, помогающие англичанам. Если мы продлим войну, то возможно наступление ужасного факта, когда африканцев наших противников будет больше, чем нас самих.

    Какие надежды имеются у нас еще? Мы хотим сохранить независимость ценою отдачи части нашей родины. Если это возможно, конечно, мы должны это сделать. Что касается Свазиланда, то эта часть страны не много для нас значит, и мы можем легко отказаться от нее. Точно также и золотые копи — этот рак, разъедающий наш организм, — мы тоже можем отдать.

    Мы не должны упускать из виду факта, что наше положение значительно хуже прежнего. Нужно действовать единодушно, чтобы не ослабеть совершенно. Если возможно, благодаря всем жертвам, сохранить независимость — хорошо. Если же придется отдать независимость, то ни в каком случае не следует уступать ее безусловно. Безусловная сдача допустима только для предводителей, но не для народа. Мы должны сказать: ?для нас, предводителей, мы не требуем ничего, но мы стоим грудью за народ?. Далее является вопрос: если бы была утрачена всякая надежда на сохранение независимости, разве мы не можем получить представительное правление и сохранить наш язык? В этом отношении мы все же будем руководить народом и следить за ним. Далее генерал Луи Бота спрашивает: что лучше: действовать ли при новых условиях самим или дать себя побороть, и тогда ждать тридцать лет, по крайней мере, чтобы встать опять на ноги?

    Он обсуждает затем условия мира и указывает на то, что о безусловной сдаче не может быть и речи. Мы не должны говорить, что не принимаем никаких условий, и не должны говорить: ?делайте с нами что хотите?. Если бы мы поступили так, то наши дети имели бы право осуждать нас. Неужели нам отдать детей и жен на произвол врага? Нет. Мы должны стараться занять такое положение, чтобы мы могли сами о них заботиться. Судьба нашей страны зависит от людей, собравшихся в этой палатке. Генерал Бота кончает словами: ?Мне горько было говорить так. Но если это все неверно, убедите меня в противном. Не осуждайте меня?.

    Генерал Деларей говорит, что будет очень краток и укажет только на некоторые пункты. Что касается округов, находящихся в его ведении, то, конечно, каждый из его бюргеров еще давно вперед решил ни за что не жертвовать своей независимостью. Он указывает на последние сражения, им выигранные, делая это не для того, чтобы похвалиться, или сказать, что они имели какое-либо особенное влияние на неприятеля, или представляли решающее значение для всего дела, но единственно для того, чтобы никто не мог сказать, что он или его бюргеры не имели все время под собой твердой почвы. Со времени прибытия в Фереенигинг, он так много слышал о других округах, что знает теперь, как в них плохо. Что касается его лично, то он не может сложить оружия. Но ему кажется, что многие части страны, принуждаемые голодом, должны будут уступить. Поэтому хорошо, что здесь все откровенно высказываются, а не молчат и не пойдут после собрания втихомолку класть оружие. На вмешательство держав он никогда не рассчитывал. Еще перед войной он говорил, что из этого ничего не выйдет. Он видел, что южная Африка давно уже поделена на две части между Англией и Германией. Если обе республики исчезнут, то Англия вместе с Германией станут единственными владетелями. Тогда Германия будет удовлетворена. Из-за чего ей вмешиваться в интересы республик, если хочется самой поживиться. Нет! О вмешательстве нечего было когда-либо и думать.

    Говорят о борьбе до конца. Разве печальный конец еще не пришел? Каждый пусть решит это сам про себя. Нужно принять в соображение, что уже все — имущество, скот, деньги, мужья, жены, дети — все принесено в жертву. Уже некоторые ходят нагими. Есть женщины, которые ничего другого не имеют, кроме кожаной одежды. Разве это уже не конец? Он думает, что время наступило для переговоров. Англия не захочет в другой раз разговаривать, если мы пропустим этот случай.

    Как нам вести переговоры? Он не знает. Это зависит от всего собрания. Не получим мы того, что хотим... Он, во всяком случае, будет заодно со всем собранием. Но нужно действовать разумно. То, что сказано генералом Бота и статс-секретарем Рейцом, он не разделяет. Он против того, чтобы отдать золотые копи: прежде всего, потому, что Англия не пойдет на это, чтобы не подтвердит этим всему миру, что она начала войну из-за золота; а во-вторых, потому что для нас это тот источник, без которого мы не в состоянии покрыть все военные расходы.

    Главный коммандант Девет того мнения, что трудность положения в Оранжевой республике настолько же велика и серьезна, как в Трансваале. Там целых 9 округов совершенно разоренных. Они были покинуты бюргерами, но потом снова ими заняты. Если он не согласен с теми, которые думают, что надо прекратить войну, то не потому, что он не уважает их мнения. Нет, он глубоко верит тому, что слышал относительно общей беды и нужды. Но он не может не указать, что переписка, исходившая из Трансвааля и попавшая в руки англичан у Рейца, обрисовала положение вещей более или менее в тех же самых красках, как это делается и в этом собрании. Но предположим, что все сказанное правда, все-таки Оранжевая республика не желает прекращать войны. Он хочет быть откровенным и разъяснить, что война эта есть, главным образом, война Трансвааля. Для него лично это не составляет никакой разницы. Для него река Вааль не существует, как пограничная линия. Он стоит за полное единство и он признает обязанности этого союза, посредством которого соединены две республики в одно. Эта война есть их общее дело.

    Каково настроение бюргеров Оранжевой республики? Из 6.000 человек сражающихся он руководил 5.000. Если когда-нибудь громогласно происходило дружное решение, то это было именно тогда, когда все 5.000 человек сказали ему: ?Продолжать войну!

    Мы были лишены всего, мы находимся и теперь в том же положении?. Что можно сказать на это? Есть только один путь. Не получим мы того, чего хотим, тогда посмотрим, что сможем сделать для тех, которые не могут спасти себя сами. Что нужно будет тогда делать — Девет не знает, но что продолжать войну нужно во что бы то ни стало — это он знает. Подумайте, сколько нас было, когда мы начинали войну? 60.000 человек — это уже самое большое, на что мы могли рассчитывать. И мы знали, что Англия может выставить войско в 750.000 человек. Теперь Англия послала в Африку 250.000, т. е. третью часть того, что мы предполагали. Опыт показал нам, что более третьей части своего войска оно послать не может. А мы? Мы тоже имеем третью часть наших сил. Он не хочет сказать, чтобы он не был готов отдать чего-либо неприятелю: но он против того, чтобы кусок земли, посреди страны, принадлежал врагу. Он не желает имет английскую колонию посреди страны, потому что тогда Англия будет имеет свободный ввоз. Говорят, что золотые копи — проклятие страны. Но если они были проклятием, то нужно сделать, чтобы они перестали им быть. Он не видит другого спасения для народа, как именно в этих золотых копях. Свазиланд можно отдать, но не золотые копи.

    О вмешательстве держав он никогда не думал серьезно. Если его нет, значит, Бог его не хотел. Бог хочет, ведя нас через бедствия этой войны, сделать из нас закаленный народ. Мы должны исходить во всех своих действиях из веры в Бога. Все дело войны — есть дело веры в Него. Мне скажут: генерал строит все на вере. Да, это верно. Без веры вся эта война была бы ребяческой выходкой, немыслимо было бы ни ее начало, ни продолжение в течение такого длинного промежутка времени.

    Да, это дело веры. Будущее для нас закрыто. Позади — свет, впереди — темно.

    Он очень разочарован Капской колонией, не тем, что о ней сообщали здесь, но тем, что невозможно общее восстание. Но, тем не менее, несмотря на то, что генерал Смутс находит невозможным общее восстание, ничего не слышно о том, чтобы находящиеся под оружием колонисты разошлись. Маленькая кучка колонистов приносила республикам огромную пользу. Она отвлекла от нас 50.000 войска.

    Он страдает за семьи, думая об их бедствиях. Но против фактов ничего не поделаешь: это война, основанная на вере. Он только тогда считается с фактом, когда его нужно устранить с дороги. Он оканчивает словами, что если мы уступим англичанам, как побежденные, то от них нечего ждать никакой пощады. Нам придется совсем схоронить свою независимость. Большая разница идти самому в могилу или рыть могилу для всего народа.

    Бюргер Биркеншток советует быть осторожными с золотыми копями. Нам не следует отдавать источник нашего дохода

    Заседание закрыто с молитвой.

    Суббота, 17 мая 1902 года

    Председатель просит главного комманданта Девета открыть собрание молитвой. Читается частное сообщение г. Шмордерера, привезшего письмо от депутации из Европы.

    Участковый начальник Босман (Ваккерстром) того мнения, что настоящее должно быть сравниваемо с прошедшим. В его округе еще год тому назад было 600 бюргеров, теперь число уменьшилось наполовину. Тогда каждый бюргер имел лошадь, теперь большинство не имеет лошадей. Тогда было 3.000-4.000 мешков зерна, теперь их не более 300-400, и тех еще не достать. Если так было в течение всего года, каково же будет в конце года. Самый важный вопрос не в одежде, а в провианте. Он знает одну женщину, которая несколько недель питалась только фруктами. У него у самого долгое время не было ничего, кроме кукурузной муки. Но он не жалуется. Даже скудную пищу приходится всячески выманивать у кафров. Но кафры идут к англичанам, а англичане, появляясь, отнимают всюду провиант. Люди из его округа сказали ему, когда он, возвратясь, сообщил им, что решено продолжать войну, что они обязаны будут все равно сложить оружие из-за женщин и детей. Говоря о концентрационных лагерях, он сообщил, что женщины, находящиеся там, полны мужества, но когда они узнают о положении вещей, то будут думать иначе. Есть между ними и такие, которые говорят, что долг мужей по отношению к ним — продолжать войну. Кафры причиняют много хлопот. На посредничество держав нечего рассчитывать. От английского народа тоже ждать нечего. Насколько ему известно, Англия относится спокойнее к делу и решила во что бы то ни стало сражаться до конца.

    Чего можно ожидать от продолжения войны? Он ничего не ждет. Англичане, поддерживаемые нашими же изменниками, все более будут в силах нас побеждать. Так в чем же для нас выгода от такого продолжения войны? Есть возможность вести переговоры — надо ею пользоваться. Мы должны воспользоваться случаем получить хоть что-нибудь для тех, кто разорен окончательно и кто не в состоянии без помощи сам встать на ноги.

    Что касается веры, то он не стыдится быть служителем Бога.. Он сильно сомневается в том, чтобы мы хотели получить свою свободу для того, чтобы прославлять Бога. Он полагает, что это желание есть скорее проявление самомнения и льстит нашему самолюбию. Я согласен с теми, которые говорили, что нам следует думать не столько о прошлых жертвах, сколько о той крови, которая будет еще бесцельно пролита в будущем.

    Последовало чтение проекта заключения, выработанного комиссией; после непродолжительных прений была принята следующая его редакция:

    ?Собрание уполномоченных обеих республик приняло в соображение переписку и переговоры, веденные между правительствами обеих республик и лордом Китченером от имени британского правительства.

    Собрание выслушало обстоятельные разъяснения уполномоченных обеих республик и последние донесения наших представителей в Европе.

    Оно приняло в соображение, что британское правительство отклонило принять при указанных условиях предложения наших правительств. Несмотря на отрицательный ответ британского правительства, собрание желает привести в исполнение горячее желание народа о сохранении его независимости, для которой уже пожертвовано столько жизней и принесено столько материальных жертв.

    В виду этого собрание постановляет поручить обоим правительствам поступить следующим образом:

    Заключить мир на следующих условиях:

    Независимость признается, хотя и ограничивается,

    Помимо того, что правительствами было уже предложено 15 апреля 1902 года, наши правительства предлагают великобританскому:

    а) уничтожение самостоятельности в отношении сношений с иностранными державами и неимение собственных посольств;

    b) признание протектората Великобритании;

    с) уступка некоторых частей территории Южно-Африканской республики;

    d) заключение оборонительного союза с Англиею в отношении южной Африки?.

    Во время прений выясняется, что части территории, которые имеют быть уступленными, состоят из упомянутых золотоносных местностей и округа Свазиланда.

    Возбуждается вопрос: но разве Трансваалю одному придется расплачиваться?

    — Да, — сказал г. де-Клерк: — если бы я мог искупить независимость Оранжевой республики всем своим имуществом, я бы это сделал.

    И другие представители Трансвааля высказываются в том же смысле. Все указывают на то, что жертвы, принесенные в эту войну Оранжевой республикой, не могут быть оценены достаточно высоко.

    Генерал Фронеман благодарит сердечно от имени Оранжевой республики. Чувствуется, что речь не идет более о двух государствах, которые имели бы различные интересы. В огне войны они сплавились воедино.

    Некоторые уполномоченные делают еще несколько замечаний.

    Коммандант А. Рос (из округа Вреде) указывает, что не следует даже намекать на возможность уничтожения независимости. Он полагает, что это не входит в компетенцию лиц, которые имеют точное полномочие сохранить независимость во что бы то ни стало. Полномочия их не допускают сомнений. Они могут обо всем говорить и все решать, лишь бы сохранить независимость.

    Коммандант Я. Я. ван-Никерк (из округа Фиксбурга) говорит, что нельзя допускать и мысли об уничтожении независимости.

    Генерал Бранд, поддерживаемый коммандантом А. Я. де-Кок, делает следующее предложение, принятое собранием:

    ?Настоящее собрание, состоящее из уполномоченных обеих республик, постановляет: поручить обоим правительствам избрать комиссую, которая бы вошла в переговоры с лордом Китченером, в качестве представителя британского правительства, для установления мира на удовлетворительных условиях. Комиссия эта представит свое заключение собранию уполномоченных для того, чтобы получить согласие обеих правительств.?

    Собрание закрыто после молитвы.

    5. Протоколы совещания между комиссией, избранной народными уполномоченными, и лордами Китченером и Мильнером

    Заседание открылось 19 мая 1902 года в 10 часов утра в Претории в доме лорда Китченера.

    От лица уполномоченных присутствовали: генерал Л. Бота, главный комманаднт Х. Девет, генерал Деларей, судья Я. Герцог и генерал Смутс.

    Переводчик Н. Девет, секретари: гг. О. Уолдон от британского правительства, пастор Я. Кастель и Ван Фельден — от комиссии буров.

    После взаимных приветствий члены конференции заняли места вокруг стола, помещенного в середине комнаты.

    Коммандант генерал Бота. Для начала я должен сказать, что хотя переговоры наши затянулись дольше, чем мы этого ожидали, но я удостоверяю здесь, что мы вели их с самыми лучшими намерениями, и что с нашей стороны сделано все возможное с серьезной целью заключить желанный мир. Я должен прибавить, что все, что здесь будет сказано, подлежит обсуждению представителей от нашего народа.

    С английской стороны желают выслушать, какое предложение делает комиссия, вследствие чего прочитывается следующее письмо:

    ?Претория, 19 мая 1902 г.

    Их превосходительствам лорду Китченеру и лорду Мильнеру.

    Ваши превосходительства!

    С целью положить конец враждебным отношениям и действуя по доверенности правительств обеих республик, мы имеем честь установить здесь следующие пункты, могущие служить основанием для переговоров о мире. Согласно пунктам, уже изложенным нами в апреле сего года:

    a) Мы готовы на упразднение нашей независимости в делах внешней политики.

    b) Мы желаем сохранения нашего внутреннего правления под британским протекторатом.

    c) Мы готовы отказаться от части нашей территории.

    Если вашим превосходительствам угодно начать переговоры на основании перечисленных пунктов, то они могут быть рассмотрены более детально.

    Имеем честь быть и проч.

    Луи Бота, р. Девет, Я Деларей, Я. Герцог, Я. Смутс.?

    Лорд Мильнер. Принимая во внимание огромное различие и полное несходство между этим предложением и тем, которое было сделано правительством его величества, я должен сказать, что не имею надежды на благоприятный исход переговоров, построенных на таком базисе. Полагаю, что лорд Китченер разделяет мое мнение.

    Лорд Китченер. Мы можем это предложение обсуждать, но я не вижу возможности согласовать его с предложением правительства его величества.

    Коммандант генерал Бота. Если вы становитесь на подобную точку зрения, то нам было бы очень желательно получить окончательный ответ на сделанное нами предложение.

    Лорд Мильнер. Желаете ли вы, чтобы ваше предложение было препровождено правительству его величества?

    Коммандант генерал Бота. Да, если вы сами не можете дать на него решительного ответа.

    Лорд Мильнер. Я убежден, что ваше предложение не будет принято, и если вы захотите сделать другое предложение, то настоящее вам может только повредить у правительства его величества.

    Генерал Бота. Если вы имеете уполномочение прийти по этому поводу к решительному заключению, то мы желали бы, чтобы вы это сделали.

    Лорд Мильнер. Я не беру на себя ответственности за отклонение вашего предложения. инструкции, данные мне и лорду Китченеру, совершенно ясны относительно этого пункта.

    Генерал Бота: В таком случае надо понимать, что лорд Салисбюри, говоря в свое время, что война не ведется с целью приобретения территории, не думал этого.

    Лорд Китченер. Здесь нет вопроса о территории, но лишь вопрос о присоединении.

    Генерал Бота. Я не вижу, чтобы наше предложение шло в разрез с таковым.

    Лорд Мильнер. Я не припоминаю таких слов лорда Салисбюри, но это правда, что он сказал, что правительство начало войну не с целью приобретения земель, но в течение войны обстоятельства так изменились, что другого пути не было, как присоединение республик, и британским правительством были слишком твердо высказаны его намерения, чтобы оно могло переменить свое окончательное решение.

    Судья Герцог. Я бы желал знать, какое, собственно, огромное различие находите вы между базисами нашего теперешнего предложения и того, которое легло воснову переговоров прошлого года? Я не хочу вдаваться в детали и говорю об общих принципах.

    Лорд Китченер. Исходит ли ваше предложение из того, что буры должны быть британскими гражданами?

    Генерал Смутс. Я не вижу, чтобы наше предложение не согласовалось с переговорами прошлого года. Наше предложение старается урегулировать вопрос внутреннего управления.

    Лорд Мильнер читает условия прошлого года (миддельбургского предложения):

    ?При первой возможности военное положение будет заменено гражданской администрацией на основаниях, принятых в колониях английской короны. В обеих новых колониях будет на первое время учреждена должность губернатора с административным советом из высших административных лиц, частью из выборных от населения.

    Правительство его величества желает, однако, установить, как только обстоятельства это дозволят, представительный образ правления с тем, чтобы дать, в конце концов, новым колониям полное самоуправление.?

    Может быть я не хорошо понял ваше предложение, но мне кажется, что не только в деталях, но и по существу оно отличается от схемы только что мною прочитанной.

    Судья Герцог. Я совершенно согласен с вами, что принцип нашего предложения, взятого в таком смысле, может отличаться от принципа, положенного в основу ваших колоний, но это не мешает ему, не смотря на его отличие, быть признанным наряду с принципами колоний того же государства. Иными словами: к одной колонии применим один принцип, к другой — другой, и тем не менее, все они составляют одно государство.

    Лорд Мильнер. Несомненно: возможны различные принципы в различных колониях; но, насколько мне кажется, принцип вашего предложения совершенно расходится с тем, который принят правительством его величества.

    Судья Герцог. Я думаю, что выскажу мнение всей комиссии, если скажу, что мы хотим заключения мира, и если этого де6йствительно хотят обе стороны, то нам не время теперь входить в обсуждение теоретических различий. Так, например, в различных колониях, составляющих ныне Соединенные Штаты Северной Америки, существовали и различные принципы. И я полагаю, что принцип нашего предложения не многим отличается от вашего, и что практическое проведение его в жизнь поведет к одинаковым результатам. Англия по отношению к южной Африке желает достигнуть вместе с нами благих результатов, которые в равной мере должны согласоваться с нашим предложением, равно как и с миддельбургским. А потому я спрашиваю: неужели различие принципов настолько велико, что требуется перевернуть весь строй нашей жизни для того, чтобы Англия могла иметь успех в достижении тех целей, которые она себе поставила?

    Лорд Мильнер. Мы сравниваем две различные вещи. Здесь, в миддельбургском предложении, находится известное число положительных постановлений, касающихся массы деталей. Я не говорю, чтобы эти детали были исчерпаны. Я понимаю также, что в нашей власти, лорда Китченера и моей, входить с вами в дальнейшее обсуждение этих деталей с целью выяснения сомнительных вопросов и, может быть, даже с целью изменений схемы, но не касаясь ее по существу. Если вы находите, что ваше предложение не противоречит миддельбургскому, то почему же вы не отложите своего в сторону и не приступаете к обсуждению миддельбургского?

    Судья Герцог. Я согласен, что вы (обращаясь к лорду Мильнеру) вправе сказать, что в обеих предложениях есть фундаментальная разница. Но я не могу согласиться с тем, чтобы для конечной цели, для достижения которой мы собрались, это было бы непреоборимым препятствием, и чтобы результатов нельзя было достигнуть иначе, как согласившись с миддельбургским предложением и отбросив наше предложение. Этого я совершенно не понимаю.

    Лорд Мильнер. Таким образом вы признаете фундаментальное различие обоих предложений. Хорошо. В таком случае, я не уполномочен вести переговоры на основании совершенно различном с тем, какое заключает в себе предложение его величества. Я полагаю, что правительство его величества готово пойти, насколько возможно, вам на встречу. По крайней мере таким духом проникнута телеграмма из Англии.

    Главный коммандант Девет. Само собой разумеется, что я буду говорить не как юрист или законодатель (Лорд Китченер, смеясь: ?совсем как и я!?). Я присоединяюсь к тому, что сказали генералы Бота и Герцог относительно нашего желания заключить мир. Говоря кратко, я не понимаю, каким образом его превосходительство лорд Мильнер может предполагать, чтобы мы могли вернуться к нашему народу с тем же миддельбургским предложением, какое было сделано в прошлом году. Это значило бы прийти назад с тем же, с чем мы пришли сюда.

    Лорд Мильнер. Нет. Если мои слова и произвели такое впечатление, то я этого не хотел. Но я думал, что вы говорили со своим народом, имея в виду решение правительства его величества, а из этого решения было ясно, что правительство его величества не согласно принимать условий , расходящихся с принципами миддельбургского предложения.

    Главный коммандант Девет. Я так это и понял; потому-то мы и пришли сюда с предложением, не много отличающимся от миддельбургского предложения.

    Генерал Смутс. Я полагал, что главная цель вашего правительства — это устранение независимости обеих республик, а в нашем предложении как раз и говорится об упразднении нашей внешней политики. Я полагаю, что на этом базисе обе стороны могут придти к соглашению. Я никогда не думал, чтобы миддельбургские условия были бы единственными условиями мира.

    Лорд Мильнер. Не в деталях, а в общем принципе. Никак нельзя, чтобы после того, как британское правительство положило в основу принцип, на обсуждение которого вы имели целые три недели в вашем распоряжении, вы теперь совсем бы его отложили в сторону. Лорд Китченер дал вам достаточно времени, чтобы советоваться с народом. И вот, вы возвращаетесь назад и, не входя даже в обсуждение миддельбургских условий, откладываете их в сторону, предлагая другие, свои условия и желая на них строить переговоры. Я не думаю, чтобы лорд Китченер и я это сделали; но в виду того, что содержание вашего предложения совершенно другое, то британское правительство может быть спрошено, согласно ли оно, отложив в сторону прежнее решение, начать вести переговоры на новых основаниях.

    Главный коммандант Девет. Мы, конечно, не можем помешать лорду Китченеру запрашивать его правительство, но желательно было бы, чтобы вы одновременно телеграфировали наше предложение британскому правительству.

    Генерал Бота. Я не согласен с тем, что мы здесь встречаемся с новым базисом, потому, что последствием наших переговоров в апреле было то, что британское правительство возложило на вас поручение предложить нам поставить условия, на которых могли бы начаться переговоры о мире. Наше теперешнее предложение находится в непосредственной связи с желанием вашего правительства.

    Лорд Мильнер. Я сделал все, зависящее от меня, чтобы получить от вас таковое предложение. Но вы этого не хотели сделать. Этим вы и принудили британское правительство сделать снова предложение со своей стороны.

    Генерал Боты. Я полагаю, что мы должны были действовать солидарно.

    Лорд Китченер. Вас просили своевременно поставить ваши условия; вы этого не хотели сделать, а теперь, когда британское правительство ставит свои, вы тоже предлагаете свои условия.

    Генерал Деларей. Я полагаю, что мы сделали это после переписки между нидерландским и британским правительствами.

    Лорд Мильнер. Переписка составляла начало переговоров.

    Главный коммандант Девет. Если бы мы были обязаны ставить условия в апреле, мы не могли бы сделать этого так полно, как теперь, и тогда условия были бы не выгодны британскому правительству, потому что без предварительных совещаний с народом мы должны были бы стоять на полной независимости.

    Лорд Мильнер. Я хочу напомнить как было дело. Я делаю это не для того, чтобы сказать, что вы не правы, но чтобы выяснить положение совершенно ясно. Вы пришли с известным предложением. Британское правительство ясно ответило вым, отклонив его принять. Этот ответ был вполне чистосердечен и ясен. Оно сказало вам: ?мы хотим мира, хотите сделать другое предложение?? Вы сказали: ?нет, мы не уполномочены народом и должны с ним посоветоваться?. Мы приняли этот аргумент. Тогда вы сказали: ?пусть британское правительство поставит свои условия?. Оно исполнило это. И теперь оно ждет ответа. В какое положение ставите вы лорда Китченера и меня? Вы возвращаетесь к нам с совершенно новым предложением с вашей стороны и ничего не говорите нам о нашем. Вы неправильно поступаете относительно британского правительства, и мы не должны были бы даже обсуждать вашего предложения.

    Судья Герцог. Я старался показать, что наш ответ не может быть принят не за ответ британскому правительству, потому что вопрос, затронутый в переписке, касался вопроса о независимости, и теперь, после переговоров с народом, мы говорим: мы готовы пожертвовать независимостью и определяем до какой степени. И, как генерал Смутс правильно сказал, это и есть тот базис на котором стоит наше предложенеи.

    Лорд Мильнер. Вы сказали, что отдаете независимость в вопросах иностранной политики.

    Судья Герцог. Да, на вы должны хорошо понимать, что это тот базис, который мы готовы разработать детально.

    Генерал Смутс. Отдается независимость в делах внешней политики, что же касается внутреннего управления, то оно будет находиться под наблюдением британского правительства. Таким образом, получается следующее: уничтожается независимость, но обе республики не становятся суверенными государствами.

    Лорд Мильнер. Я понимаю, что они тогда не будут суверенными государствами, но мой ум отказывается подсказать мне, что же они, собственно говоря, будут тогда?

    Лорд Китченер. Это нового рода государство — ?интернациональное животное? (International animal).

    Генерал Смутс. В истории не раз случалось, чтобы вопросы разрешались компромиссами. А наше предложение настолько близко к колониальному управлению, насколько это возможно.

    Лорд Китченер. Признаете ли вы присоединение?

    Генерал Смутс. Не формально, но я не вижу, чтобы наше предложение противоречило прокламациям о присоединении.

    Лорд Мильнер. Я боюсь, что мой рассудок не будет в состоянии понять это. Таким образом в стране будет два правительства. Как же вы представляете себе это правительство?

    Генерал Смутс. Нужно для этого заняться ближайшим обсуждением слова ?высшее наблюдение?. Я полагая, что это и есть тот пункт, который мы должны теперь обсуждать.

    Лорд Мильнер. Я предпочитаю лучше не отступать перед точным базисом, чем принимать нечто совершенно неопределенное.

    Лорд Китченер. Я глубоко убежден, что ваше предложение немыслимо разработать в практическом применении к управлению страной.

    Главный коммандант Девет. Я думаю тоже, что наше предложение не разработано, то еще менее могут быть выполнены миддельбургские условия. Это было ясно указано лордами Китченером и Мильнером в то время, когда условия были предложены. Они могли быть приняты тогда, тоже только как базис для переговоров, чтобы дать всему делу ход. Мы, конечно, не можем заставить британское правительство принять наше объяснение, но, тем не менее, для нас оно все-таки базис.

    Лорд Мильнер. Я очень бы желал, чтобы наши переговоры не были пустыми словами, и не хотел бы допустить, чтобы этому могли помешать какие-либо формальности; но если променять решительные условия миддельбургские на нечто неясное и снова начать переговоры о чем-то очень неопределенном, — это, несомненно, может повести к большим затруднениям. Я думаю, что мы вправе придерживаться миддельбургских условий, которые в своих деталях могут быть изменены.

    Генерал Бота. Может быть, будет лучше, если вы сперва дадите ответ на наше предложение.

    Главный коммандант Девет. Я понимаю, что если ваши превосходительства не уполномочены окончательно ответить на наши условия, то не лучше ли будет попробовать предложить наши условия вашему правительству.

    Генерал Бота. Мы пришли сюда с серьезным намерением заключить мир, и я полагаю, что если наше предложение будет расследовано в деталях, то окажется, что бур и англичанин смогут жить один возле другого. И я понимаю, что для обеих сторон желательно, чтобы одна раса не притесняла другую. Мы хотим мира, которым удовлетворились бы обе стороны, и который явился бы постоянным для южной Африки.

    Лорд Мильнер. Наша цель та же самая.

    Лорд Китченер. Ваше предложение должно внести в наши условия существенные изменения, на которые мы, по моему мнению, не можем согласиться.

    Генерал Бота. Я думаю, что в виду того, что предложение является с нашей стороны, вы и должны дать ответ на наше предложение.

    Лорд Китченер и лорд Мильнер. Измените в таком случае ваше предложение и примите наше.

    Лорд Мильнер. Я не думаю, чтобы британское правительство было готово сделать на встречу вам большие шаги, нежели оно уже вам сделало. Оно и так пошло дальше, нежели того желало общественное мнение.

    Лорд Китченер. Различие между двумя предложениями слишком большое.

    Генерал Бота. Мы будем находиться под высшим наблюдением британского правительства.

    Лорд Китченер. Вы должны будете рассматриваться как британские подданные? ?Наблюдение? (Oppertoezicht) это новое слово, а ?протекторат? доставил нам много затруднений.

    Судья Герцог. Эта идея не совсем нова. Существуют различные государства, которые, тем не менее, относятся к британскому государству, как, например, Басутоленд.

    Лорд Мильнер. Есть различного рода государства, но это совершенно новый тип.

    Судья Герцог. Ваши превосходительства, поймите же нас хорошо. Мы пришли сюда с тем, чтобы не терять ни минуты времени. Мы были у своего народа. Мы знаем чего он хочет и как он настроен. Наши условия должны удовлетворять двум требованиям: 1) они должны быть таковы, чтобы британское правительство могло их принять, и 2) они должны отвечать надеждам нашего народа. Исходя из этих двух требований, мы составили наше предложение; а между тем, теперь мы оказались в невыгодном положении, стоя перед вашими превосходительствами, которые не уполномочены прийти к окончательному решению.

    Лорд Китченер. Мы совершенно в том же положении, как и вы.

    Судья Герцог. Мы предлагаем здесь вам нечто, что соответствует духу нашего народа, но мы не могли бы дать вам ничего, что противоречило бы этому духу.

    Лорд Мильнер. Следовательно, миддельбургское предложение не в духе вашего народа?

    Генерал Смутс. Никакого ответа на него не было дано. Единственное решение, высказанное народными представителями, — предложено здесь.

    Лорд Китченер. Готовы ли вы взять назад ваше предложение и составить новое, ближе подходящее к миддельбургскому? Нужно же постараться найти выход. Начнем с того, что постараемся получить что либо твердое, что можно бы было обсуждать. Или же нам сделать новое предложение?

    Генерал Смутс. Как только будет окончательный ответ на наше предложение, мы можем начать обсуждение и нового предложения.

    Лорд Мильнер. Я того мнения, что факт непринятия на рассмотрение нашего предложения дает нам право не обсуждать вашего предложения. Ваш ответ, таким образом, лежит уже в самом молчании вашем.

    Генерал Смутс. Я понимаю дело так: британское правительство отвергло наши условия, в то же время взяло за основание старый базис и позволяет делать новые предложения с нашей стороны.

    Лорд Мильнер. Все различие между вами и мной заключается в том, что я смотрю на миддельбергское предложение, как на самое большее, что может дать вам британское правительство и дальше чего оно не пойдет, понимая. конечно, не каждую деталь, но его принципиальную сущность, так как это предложение служит ясным указанием того, насколько далеко правительство может в общем пойти.

    Лорд Китченер читает свою телеграмму от 14 апреля. По видимому вы не исполнили того, что значится в этой телеграмме.

    Главный коммандант Девет. Если вы думали, что только на этом базисе предложения британского правительства должен был быть дан ответ, то нечего было бы уполномоченным собираться в Фереенигинге. Мы для этого только и собирались, чтобы найти средство спасти нашу независимость. И теперь мы пришли к вам с предложением, которое. собственно говоря, не многим отличается от миддельбургского и идет навстречу желаниям британского правительства.

    Генерал Бота. Я не вижу надобности настаивать на нашем предложении. Если оно совсем не может быть принято, так скажите же это, наконец.

    Лорд Мильнер. Мы хотим ответа на наше предложение.

    Генерал Смутс. Я не вижу никакого предложения британского правительства, я усматриваю только один базис, на котором оно желает вести переговоры, а для этого не требуется формального ответа.

    Лорд Мильнер. Наше предложение в шесть раз определеннее вашего, и я думаю, что британское правительство вправе знать, склонен ли ваш народ принять условия, основанные на нашем предложении.

    Генерал Смутс. Вы должны помнить, что миддельбургское предложение, вместе со всем, что происходило в апреле, было прочтено народу. Ответ на это был ни да, ни нет, а только выборы представителей. Эти последние не дали еще никакого ответа. Они обсуждают вопрос и для этого послали нас попробовать, не придем ли мы к какому-нибудь соглашению.

    Лорд Мильнер. Мы уклоняемся от прямого пути. Скажите, какие изменения желаете вы, и представьте потом все опять на рассмотрение народа.

    Лорд Китченер. Если вы признаете, что ваше предложение не находится в несогласии с присоединением, то это уже шаг вперед.

    Генерал Смутс. Вы того мнения, чтобы наше предложение отложить в сторону?

    Лорд Китченер. Да, конечно. Для нас невозможно его обсуждать.

    Лорд Мильнер. Мы не можем принять его. Мы можем послать его в Англию, но это, несомненно, только повредит переговорам. Это мое личное мнение, которое вы можете и не разделять. Посылая ваше предложение, мы можем сказать, что в нем заключается ваш ответ.

    Лорд Китченер. Лучше было бы составить новый документ, в котором можно бы прибавить и выпустить кое-что.

    Генерал Смутс. Но ведь 3-го пункта нашего предложения мы еще совсем не касались. Но мы готовы отдать часть нашей земли.

    Лорд Мильнер. Это противоречит ?присоединению?. Если все присоединено к английским владениям, то как же вы говорите о части земли?

    Генерал Смутс. Отдаваемая нами часть земли могла бы образовать колонию английской короны, остальная же часть имела управление, указываемое нами.

    Лорд Мильнер. Вы предлагаете, чтобы одна часть колонии была обыкновенного типа, а другая — ограниченная республика?

    Лорд Китченер. Две формы правления в одной и той же стране немыслимы. Наше предложение исходит из единства правления. И с военной точки зрения две формы правления не могут существовать. Через год снова началась бы война.

    Собрание прерывается до после-полудня.

    В продолжении паузы комиссия обсуждала положение и посылала генерала Смутса к лордам Китченеру и Мильнеру поговорить кое о чем.

    Заседание открылось в 4 часа.

    Лорд Мильнер. Вследствие частного разговора нашего с генералом Смутсом, лорд Китченер и я написали документ в такой форме, которая. надеемся, даст нам возможность придти ко взаимному соглашению. Эта схема документа, который, как мы полагаем, британское правительство может принять к рассмотрению. Мы думаем, что, обсудив этот документ, вы предложите его бюргерам, поставив вопрос: желают ли они подписаться под ним?

    Содержание документа:

    ?Мы нижеподписавшиеся, вожди сражающихся бюргеров, от своего имени и от имени всех бюргеров признаем ?присоединение? в такой форме, как это было сделано лордом Робертсом в его прокламации от 24 мая 1900 года и укреплено 1 сентября того же года. Признавая себя вследствии этого британскими гражданами, мы, как таковые, складываем оружие, передаем все орудия, ружья и амуницию в собственность англичан, или их администрации, отказываясь в то же время от всякого дальнейшего сопротивления авторитету его величества короля Эдуарда VII, или его потомков. Мы поступаем так согласно удостоверению правительства его величества, что нам, наравне со сдавшимися бюргерами, предоставлена будет личная свобода и сохранение нашего имущества. Мы верим, что в будущем образ действия правительства его величества, относительно последствий войны, будет согласовываться с ?пояснением? (verklaring), о котором говорится далее. При этом не подлежит никакому сомнению то обстоятельство, что все бюргеры, находящиеся в плену, должны будут признать вышеупомянутое пояснение для того, чтобы иметь право пользоваться выгодами упомянутого пояснения.?

    Генерал Бота. Значит ли это, что наше предложение совершенно отклоняется?

    Лорд Мильнер и лорд Китченер. Да.

    Генерал Бота. В таком случае, вы, следовательно, признаете только миддельбургское предложение?

    Лорд Китченер. Нет, мы можем его изменить.

    Лорд Мильнер. Сперва будет составлен этот сжатый документ для того. чтобы быть приложенным к миддельбургскому. Но вместо этого последнего будет составлен другой, выраженный в другой форме.

    Генерал Смутс. Но если уж миддельбургский документ должен быть изменен. то не лучше ли будет это сделать теперь и теперь же приложить его к делу?

    Лорд Мильнер. То, что будет вместо миддельбургского предложения, должно быть приложено как ?пояснение?. Это пояснение мы можем выработать вместе.

    Генерал Смутс. Я думаю, что лучше было бы, если бы вы сами его изменили и дали бы нам на обсуждение; тогда мы посмотрим, что нам с ним делать.

    Лорд Китченер. Я полагаю, что для этого нужно составить из вас подкомиссию.

    Лорд Мильнер. Я думаю, что это пояснение должно быть составлено двумя или тремя из нас и затем обсуждено всеми нами.

    Генерал Смутс. Мы сперва должны обсудить вопрос, принимать ли нам участие в составлении этого документа.

    Лорд Мильнер. Я готов сделать это лучше вместе с вами, нежели предоставить это вам одним, — я говорю это по опыту.

    Генерал Смутс. Но подписывая такой документ, мы должны быть уверены в том, что предводители не ответственны за то, положат ли бюргеры оружие?

    Лорд Мильнер. Да, но если оружие не будет сложено, то в таком случае, явится полная неудача всего.

    Лорд Китченер. Я этого нет думаю. Если не все положат оружие, то те, которые здесь подпишутся, этому помочь не могут. Всегда найдутся недовольные.

    Генерал Смутс. В документе об этом ничего не говорится.

    Лорд Китченер. Редакцию можно изменить.

    Генерал Деларей. Иначе, мира не будет, так как непременно останется часть бюргеров, которая захочет продолжать войну.

    Лорд Мильнер. Когда народное собрание, как глава, согласится с подписанием этого документа, то, конечно, бюргеры, составляющие остальную часть целого организма, тоже согласятся. А те, которые не подпишутся, — не знаю, как их назвать — ?стоящие вне закона? (outlaws), что ли ... О тех не стоит и думать!

    Генерал Бота. Поэтому-то мы и хотим мира, который был бы одинаково почетен для обеих сторон. И насколько я понимаю, подписав этот документ, мы отдадим не только свою независимость, но свяжем каждого бюргера по рукам и ногам. И где же тогда почетный мир для нас? Заключая условия мира, мы делаем это как люди, которым суждено жить и умереть здесь. Мы не должны заключать такого мира, который бы оставил в сердцах той или другой стороны обидное чувство. Я все готов сделать, что в моих силах, чтобы этого достигнуть. но подобный документ требует слишком многого. Если я хорошо понял, то мы должны отказаться от независимости, сложить оружие и вдобавок еще вожди должны подписаться под обещанием.

    Лорд Мильнер. Единственное, чего мы хотим, это, чтобы британские граждане жили бы вместе в полном мире. Если мы этого не достигнем, то я не знаю, что же мы вообще получим?

    Лорд Китченер. Я думаю, что коммандант-генерал не вполне уясняет себе то, что содержит ?пояснение?. В нем мы скажем, что именно мы дадим. Поэтому, может быть, было бы лучше составить сперва это ?пояснение?, а затем уже заключить почетный мир.

    Генерал Бота. Потрудитесь в таком случае разъяснить нам этот документ.

    Лорд Китченер и лорд Мильнер. Вы должны нам помочь — мы не знаем чего бюргеры хотят.

    Главный коммандант Девет. Но подписание этого документа поставит нас в положение, которое ясными словами выразил только что коммандант-генерал.

    Генерал Деларей. Мы не можем обсуждать чего-то что не выработано. Я не противоречу тому, чтобы выбрать подкомиссию.

    Генерал Бота. Я тоже не имею ничего против этого, так как я понимаю, что никто из нас не будет этим связан.

    Лорд Китченер. Нет, никто не связан.

    Генерал Деларей. Нужно же положить конец делу; мы будем. по крайней мере, знать, что мы имеем.

    Главный коммандант Девет. Я хочу ясно дать понять, что я не вижу возможности принять остальную часть организма. если то, что находится перед моими глазами, составляет лишь его голову. Мне кажется это непреодолимым затруднением. Я считал бы нечестным не сказать теперь своего мнения по этому вопросу, даже по отношению к вашим превосходительствам.

    Лорд Китченер. Я думаю, что было бы лучше, чтобы генерал Девет увидел весь документ, прежде чем высказывать свое мнение о нем.

    По взаимному соглашению судья Рихтер и генерал Смутс составили подкомиссию, которая вместе с лордом Китченером и сэром Рихардом Соломоном (не имевшим решающего голоса) должна была редактировать пояснение.

    Собрание прервано.

    Среда, 21 мая 1902 года

    Лорд Мильнер читает документ, написанный им в присутствии подкомиссии. Он составлен в форме контакта; вносятся подписи представителей обеих республик. Этот самый документ телеграфируется в Англию, с исключением параграфа II, в котором говорится о банковых билетах, квитанциях и сумме в ?00 000 фунтов стерлингов. Документ читается на голландском и английском языках.

    Содержание документа следующее:

    ?Генерал лорд Китченер, ван-Кертоум, главнокомандующий и его превосходительство лорд Мильнер, высший комиссар, в качестве представителя британского правительства, и господа: С. Бюргер, Ф. Рейц, Л. Бота, Я. Деларей, Л. Мейер, Н. Крог — от имени правительства Южно-Африканской республики; и господа: М. Штейн, В. Бребнер, Х. Девет, Я. Герцог, и К. Оливер — от имени правительства Оранжевой республики, в качестве представителей граждан обеих республик.

    Означенные лица, желая прекращения враждебных действий, соглашаются на следующие условия:

    1. Войска бюргеров, которые находятся еще под ружьем. немедленно положат оружие и передадут все пушки, ружья и всякие военные запасы, находящиеся в их распоряжении. Они с настоящего момента не будут оказывать дальнейшего сопротивления правительственным лицам и учреждениям, поставленным его величеством королем Эдуардом VII, которого они признают своим государем. Способ сдачи оружия, в общем и в потребностях будут определены следующими лицами: лордом Китченером, генералом-коммандантом Бота, ассистентом генералом-коммандантов Делареем и главным коммандантом Деветом.

    2. Бюргеры, находящиеся под ружьем вне пределов Трансвааля и колонии Оранжевой реки, будут после сдачи перевезены и водворены на места их жительства.

    3. Все военнопленные (из бюргеров), находящиеся вне пределов Южной Африки, после принятия ими подданства его величеству королю Эдуарду VII, будут возвращены на места их жительства.

    4. Бюргерам, которые сдадутся или возвратятся таким путем, гарантируется их личная свобода и неприкосновенность их имущества.

    5. Ни против кого из бюргеров, которые сдадутся таким образом, не будет возбуждено никакого судебного дела ни гражданского, ни уголовного, за какие-либо деяния его в течение минувшей войны.

    6. Голландский язык будет преподаваться в учебных заведениях Трансвааля и колонии Оранжевой реки всюду, где родители этого пожелают. Употребление голландского языка будет допущено и в судебных местах, где это потребуется для более целесообразного хода дела.

    7. Ношение огнестрельного оружия, именуемого рифль (rifles), будет разрешено лицам, у которых оно необходимо для их самозащиты, но под условием получения каждый раз особого разрешения.

    8. Военное положение, господствующее в настоящее время в Трансваале и колонии Оражевой реки, будет при первой возможности заменено гражданским управлением. Как только обстоятельства это позволят, будут введены представительные учреждения, которые подготовят установление автономного самоуправления.

    9. Вопрос о том, может быть ли даровано избирательное право, и притом, на каких условиях, туземцам цветной расы не будет разрешен раньше установления автономного самоуправления.

    10. Недвижимое имущество в Тансваале и колонии Оранжевой реки не будет обложено каким бы то ни было налогом в целях покрытия военных расходов.

    11. Будет учреждена судебная комиссия, которой в течение шестимесячного срока могут быть предъявлены банковские билеты, выпущенные правительством Южно-Африканской республики. согласно закону №1 1900 года. Все таковые билеты, которые окажутся выданными в точном соответствии с этим законом и по которым в свое время уплачена их стоимость, будут приняты к уплате, но без процентов.

    Все квитанции, выданные во время войны в пределах бывших республик офицерами или по их приказанию, могут быть представлены в течение шести месяцев упомянутой судебной комиссии. Если комиссия признает, что они были выданы bona fide за предметы, которые были употреблены войсками. то стоимость их будет выплачена тем, которым они первоначально были выданы.

    Общая сумма выдач по этим квитанциям и по правительственным банковым билетам не превзойдет трех миллионов фунтов стерлингов.

    Если квитанций и билетов, признанных судебной комиссией действительными, окажется более, чем на эту сумму, то допускается пропорциональное уменьшение размеров выдач (pro rata).

    Военнопленным будут сделаны разные облегчения для того, чтобы они успели представить имеющиеся у них билеты или квитанции судебной комиссии в течение установленного шестимесячного срока.

    12. Как только обстоятельства позволят, будут учреждены комиссии по одной в каждом из округов обеих колоний. Местные жители пошлют в эти комиссии своих представителей. В комиссиях будут председательствовать лица судебного или административного ведомств. Комиссии эти окажут правительству содействие при возвращении населения в прежние места их жительств и при снабжении обедневших от войны жителей, которые сами не в состоянии справиться, средствами пропитания, материалами для возведения построек, семенами. скотом, утварью и всем остальным. необходимым для того, чтобы они могли снова начать свои прежние занятия. В видах достижения указанных целей, правительство будет выдавать беспроцентные ссуды, которые будут погашаться в течение определенного числа лет.

    Лорд Мильнер. Если мы придем к соглашению, то это и будет тот документ, который мы протелеграфируем в Англию, относительно которого правительство его величества постановит решение и который затем подлежит вашему подписанию.

    Коммандант-генерал Бота. Не нужно ли к нему прибавить голландский перевод?

    Лорд Мильнер. Я не имею ничего против приложения голландского перевода. Таким образом, это и есть тот документ, который мы предложим британскому правительству.

    Генерал Бота. Есть еще пункты, по поводу которых я желаю говорить. Первый из них касается квитанций, выданных нашими офицерами. Я желал бы, чтобы они были внесены в параграф, касающийся кредитных билетов. Эти квитанции были выдаваемы согласно инструкциям нашего правительства для покупки зерна, скота и других предметов необходимости для содержания наших отрядов. Все офицеры, здесь находящиеся, а также и все остальные, действовали согласно инструкциям. Поэтому я обращаюсь со следующей просьбой. Многие из этих квитанций были уже выплачены — одни частями, другие полностью, но по многим не было еще ничего уплачено. Я не думаю, чтобы они составили большую сумму. Но нам должны, в этом отношении, быть развязаны руки для того, чтобы мы с честью вышли из этого дела. Наша честь неразрывно связан с этими квитанциями, так как на них стоят наши подписи. Этот вопрос явится для нас, когда мы возвратимся отсюда к другим уполномоченным, вопросом большой важности; мы должны будем сказать им, что в этом отношении им нечего бояться. Большинство этих квитанций было выдано офицерами.

    Лорд Китченер. Насколько я понимаю, генерал Бота указывает не на приказания и требования исполнения натуральной повинности (реквизиционные записки), а только на действительные квитанции, выданные казной.

    Лорд Мильнер. Я не вижу разницы между теми и другими. Добрая воля людей, продающих известную вещь, имеется налицо и в том, и в другом случае. Какая же разница в документах?

    Лорд Китченер. Я полагаю, что есть различие между квитанцией из казны и требованием натуральной повинности. Поэтому я ограничился бы казенными квитанциями, выданными по закону, допускающему получение известным лицом известной суммы.

    Главный коммандант Девет. Это не будет относиться к Оранжевой республике, потому что у нас не было назначено никакой определенной суммы при начале ведения войны.

    Лорд Китченер. Есть ли это неопределенная сумма или она утверждается фольксрадом?

    Генерал Смутс. В свое время фольксрад уполномочил правительство выпустить кредитные билеты на известную сумму, что и было сделано. Кроме этого, сражающиеся офицеры имели право покупать нужное для содержания отрядов, выдавая вместо денег квитанции.

    Лорд Мильнер. Я не вижу разницы между квитанциями и требованиями натуральной повинности; тем более, что сумма эта очень неопределенна.

    Генерал Смутс. Эти квитанции выдавались на основании совершенно другого закона. Они не выплачивались из сумм назначенных фольксрадом.

    Главный коммандант Девет. Я присоединяюсь вполне к мнению коммандант-генерала, что честь каждого офицера находится в тесной связи с этими документами. И если их превосходительства согласятся с этим, то они дадут нам нечто положительное, с чем мы можем возвратиться к выборным от народа.

    Лорд Мильнер. Это предложение равносильно тому, чтобы британское правительство выплатило все те деньги, которые обе республики занимали с тем, чтобы против него сражаться.

    Главный коммандант Девет. Мы были всегда честным противником и если мы теперь перестали им быть, то мы вправе желать, чтобы вы нам помогли в соглашении и мире.

    Генерал Бота. Должен ли я понимать так, что мы должны все отдать, а вы, получив чистую прибыль от нашей страны, равняющуюся миллионам миллионов, не желаете взять на себя ответственности за ее долги. Мы признаны вами за сражающуюся сторону, поэтому мы тем более имеем право ожидать, что, взяв со страны барыши, вы примете на себя и ее долги. Если британское правительство добьется своей громадной цели, то что же составит для него такая незначительная вещь. Мы собрались здесь не для того, чтобы рассуждать, подобно детям, о ничтожных вещах, но о действительно важных предметах, и вы должны знать, что мы здесь говорим действительно то, что думаем. И ксли мы хотим мира, то нечего каждому тянуть в свою сторону, а надо подать друг другу руку. Мы говорим вам, что это обстоятельство, действительно, стоит поперек дороги. Мы лично не выдали много квитанций, но офицеры в небольших чинах главным образом заинтересованы в этом и они составляют большую часть собравшихся в Фереенигинге людей. Во многих случаях были приставлены к этому делу специально назначенные лица.

    Лорд Мильнер. Мы не берем барышей со страны без ответственности. Мы берем на себя все ее долги, которые на ней лежали до войны, и мы даже сами определили этот долг, законный долг, который желаем принять на себя в виде кредитных билетов, причем мы знаем, что долг этот был сделан только для военных надобностей. Этим мы даже уплачиваем часть расходов, сделанных для ведения войны против нас. Я думал, что это уже большая уступка с нашей стороны; и когда я согласился это вставить в документ, я сказал, — что я думал и что думаю и теперь, — что британское правительство должно в данном случае сделать исключение, хотя лично я полагаю, что оно не должно было бы это делать. Но идти далее по этому пути и требовать, чтобы мы уплатили не только долг, сделанный с целью вести против нас войну, но и долги всех офицеров обоих бурских войск, также сделанные в целях войны с нами, — такое требование заходит слишком далеко. В ответ на то, что сказал генерал бота, я должен сказать. что комиссия, кажется. думает, что мы никого не имеем позади себя, чье мнение и приказания мы должны принимать в расчет. Если вы встречаете затруднения с вашими бюргерами, то я думаю, что после того, как это предложение будет сделано, британское правительство будет иметь огромные затруднения со своим народом, на мнение которого обращается большое внимание.

    Главный коммандант Девет. Я бы желал выяснить положение Оранжевой республики. В Трансваале правительство было законно уполномочено выпустить кредитных билетов на сумму 1 000 000 фунт. стерл. В Оранжевой республике этого сделано не было, потому что правительство имеет право платить квитанциями, и мы знали, что квитанция совершенно равнозначна кредитному билету. Поэтому для меня они имеют ту же важность.

    Генерал Бота. Я думаю, что мы не должны вдаваться в технические разъяснения, и, прежде всего, вы не должны этого делать, так как целью нашею является здесь устранение враждебных отношений, которые вызвали в течение многих месяцев громадные здержки, и наше соглашение может, наконец, положить скорый конец этим издержкам. И потому, благодаря нашему предложению и уплате квитанций, вы сразу быстро уменьшаете ваши расходы. Будет несравненно дешевле, содействуя этому предложению, окончить войну, нежели отказав нам в этом. Следовательно, полагаю, надо бы устранить затруднения, мешающие примирению обеих сторон.

    Главный коммандант Девет. Я могу уверить его превосходительство лорда Мильнера, что в народе всегда господствовала мысль, что все на свете может пропасть, но что деньги выданные по квитанциям во время войны, не подлежать исчезновению. И если это не будет сделано, то я не знаю, к чему это поведет? Я боюсь за последствия, а потому думаю, что вы должны стараться избегнуть их.

    Генерал Бота. Эта сумма не особенно велика, но насколько она велика. мы не знаем.

    Главный коммандант Девет. Вы хорошо понимаете, что наши расходы — это капля в ведре воды, сравнительно с вашими. Насколько я помню, Оранжевая республика имела всего три четверти миллиона фунтов стерлингов при начале войны, а квитанции стали выдаваться только после того, как эта сумма была израсходована. Ваши превосходительства должны признать, что, что, выдавая эти квитанции, мы брали на себя те же обязательства по отношению к нашим кредиторам, как и во всяком другом случае.

    Генерал Бота. У вас уже и без того много наших кредитных билетов. В одном сохранном месте их было 50 000, которые вы нашли.

    Генерал Смутс. Я уже частным образом сообщил лорду Мильнеру, что с тем, о чем мы здесь спорим, в принципе лорд Китченер уже согласился. В миддельбургском предложении в выплате лордом Китченером было отказано, но определенно сказано, что квитанции будут уплачены в размере 1 000 000 фунт. стерл. Если теперь этого не сделать, то это будет большим отступлением от миддельбургского предложения. Уплата кредитных билетов есть нечто совершенно законное, и я тоже не понимаю, как может миддельбургское предложение ее не признавать. Что же касается квитанций, то, раз согласившись их уплатить, странно теперь от этого отказываться. Я думаю, что мы уже так далеко зашли в наших переговорах о мире, что подобный пункт, который давно уже был почти решен, не должен служить теперь препятствием к окончательному соглашению. Я думаю, что сумма эта весьма незначительна. Говорю так потому, что одновременно с генералом Делареем целый год командовал одной частью Южно-Африканской республики и знаю, что квитанциям велись определенные записи по книгам, и что эти книги находятся теперь в вашем распоряжении. Выдача этих квитанций происходила в должном порядке и по строгим правилам. Тогда сумма их совсем незначительна. И если лорд Мильнер полагает, что сумма эта велика, то он ошибается, и я, лично, думаю, что ему нечего бояться, потому, что эта сумма будет, несомненно, меньше той, какую он себе, вероятно, представляет.

    Лорд Мильнер. Я не понимаю, какой может здесь быть даже вопрос. Уплата по кредитным билетам и квитанциям, по моему мнению, заслуживает полного порицания. Я думаю, что, говоря так, я высказываю мнение большинства английского народа, что для нас лучше сделать огромные расходы после войны для улучшения положения народа, сражавшегося против нас, чем уплачивать его мелкие издержки, пошедшие на поддержание войны с нами. Правилен этот взгляд или нет, но, во всяком случае, вам приходится с ним считаться. Мы не желаем платить расходы обеих сторон, и вопрос этот в миддельбургском предложении, по моему мнению, есть один из ненужных. Но, если уже что выбирать в этом отношении, то я полагаю, что уплата кредитных билетов лучше, нежели уплата реквизиционых квитанций. Поэтому я в таком смысле и поместил этот пункт в проекте настоящего предложения. Но если приходится возвращаться к миддельбургскому предложению, то, хотя я лично и против этого пункта, но соглашаюсь с мнением лорда Китченера.

    Генерал Смутс. Я боюсь, что мы не можем согласиться с этим, так как придаем слишком большое значение кредитным билетам.

    Судья Герцог. Я не думаю, чтобы ваши превосходительства были справедливы, говоря, что вы не желаете уплачивать расходы обеих сторон. Здесь есть один важный вопрос, касающийся Оранжевой республики. Мы, оранжевцы, не делали никакого займа и мы не выпускали государственных кредитных билетов. Эти последние, принадлежа исключительно Южно-Африканской республике, попадали, конечно, и к нам. Наше правительство исходило из того принципа, что в случае войны расходы на войско будут покрываться расписками, выдаваемыми офицерами. Так и делалось, а потому в такой форме выдавались и квитанции. Если вы принимаете в соображение, что мы ведем переговоры с вами на законном основании и как бывшие законные противники ваши, то мы должны сказать: мы отдаем, со своей стороны, все, что у нас есть, и требуем противную сторону признать, что, сделав заем, мы ставим и его тоже в счет британскому правительству, которое все берет у нас. Таким образом, лорд Мильнер должен понять, что с нашей точки зрения уплата квитанций ...

    <...>{88}

    ... затруднения, то формальное помещение этого пункта в предложение не необходимо.

    Лорд Мильнер. По-моему, правительство дает точные обещания в этом документе, и я полагаю, что и все другие, на которые позднее придется ссылаться, должны быть здесь помещены. Каждый пункт, который связывает правительство, должен находиться в документе, а не подразумеваться, говорю это не только потому, чтобы желал внесения еще каких либо пунктов, но во избежание недоразумений.

    Генерал Смутс. В таком случае мы готовы внести этот пункт.

    Генерал Бота. Мы затрагиеваем этот вопрос для того, чтобы заблаговременно могли быть приняты соответствующие меры, если мы придем к соглашению. Если большая часть населения сделается подданными его величества, то для каждого из вас, в особенности же для правительства, желательно будет видеть их неразоренными людьми, так как правительству же придется взять на себя заботу о них. Если мы не сделаем теперь в этом отношении известных шагов, то различные спекулянты, скупив долги, могут с открытием судов, требовать их сейчас же после войны. Такое появление спекулянтов мы хотели бы предупредить.

    Лорд Мильнер. Я согласен с коммандант-генеалом, что с этой точки зрения может быть рассматриваем вопрос, и что с того момента, как упомянутые лица становятся подданными его величества, забота о них падает на правительство его величества. Но я полагаю, что совершенно никакой необходимости нет в том, чтобы входить в детали того, каким образом правительство проявит эту заботливость. Существует мнение, и очень даже понятное мнение, что вследствие того, что мы победили бюргеров, у нас после заключения мира останется некоторое враждебное чувство против них. На самом деле этого нет. Нашим желанием, естественно, является, с момента прекращения враждебных отношений, забота о том, каким образом мы будем поступать в различных запутанных, хотябы и законных вопросах, то это поведет только к позднейшим недоразумениям. Само собою разумеется, если у бюргеров не будет достаточно доверия к нам, в этом отношении, что мы постараемся быть справедливыми и будем держать в равновесии интересы различных классов подданных его величества, то в таком случае единственное, что я могу вам сказать, — изложите письменно все, что вы думаете, и мы предложим все это правительству его величества и узнаем, что оно об этом думает.

    Главный коммандант Девет. Я полагаю, что нельзя рассматривать дело так, что мы сидим здесь для того, чтобы связать руки правительству его величества. Всегда найдется много других пунктов, по которым правительство может приобрести доверие нашего народа. Но, что касается финансового положения бюргеров, которые совершенно и во всех отношениях разорены, то мы не чувствуем себя обязанными установить некоторые правила, которые могли бы оправдать нас в глазах наших уполномоченных, когда мы вернемся к ним.

    Генерал Бота. Я не понимаю лорда Мильнера вполне хорошо. Я не понял из телеграммы лорда Чемберлена, чтобы мы должны были делать новые предложения, чтобы связывать вам руки. Я понял только, что предложение с нашей стороны должно быть сделано для приобретения мира с обеих сторон.

    Лорд Китченер. Я не считаю нужным вставлять это последнее предложение в общий документ. Оно касается очень запутанного правового вопроса, каковы права заемщика и должника, и каков заем Трансвааля в этом отношении. Я думаю, что каждый должен быть уверен в том, что желания буров по возможности будут удовлетворены правительством, все равно, будет ли этот пункт внесен в бумагу или предоставлен правительству, с просьбой серьезно отнестись к этому вопросу. И я полагаю что последнее будет лучше, т.е. передать его на рассмотрение правительства. Если я не ошибаюсь, то вопрос этот является спорным и для юристов, и нам потребовалась бы масса времени для его выяснения. Нашим общим желанием является теперь то, чтобы вы возвратились к уполномоченным от народа и пришли бы к конечному решению. И потому я предлагаю, чтобы вы успокоились в том отношении, что дело ваше вами заявлено и этот вопрос внесен в протоколы собрания. Полагаю, что для вас этого достаточно. Тогда это можно будет серьезно обсудить не только здесь, но и в Англии. И вы можете быть совершенно уверены в том, что ваши желания по возможности будут удовлетворены.

    Генерал Деларей. Я полагаю, что этот вопрос достаточно рассмотрен вашими превосходительствами и что не нужно помещать его в официальном документе. Может быть вследствие этого мы можем избегнуть вопроса теоретического.

    Главный коммандант Девет. Я исхожу из следующего: существуют две стороны, из которых одна перестает существовать. Ничего нет естественнее, что для нее это составляет жизненный вопрос. И поэтому я не вижу, почему бы столь важный для одной стороны вопрос не внести в официальный документ. Для этого нет необходимости связывать военное управление, которое существует в настоящее время и которое останется после войны.

    Лорд Китченер. Но этот вопрос будет обсуждаться гражданским управлением. Он принадлежит к юридическим вопросам, должен быть предложен юристам и требует внимательного обсуждения.

    Генерал Бота. Если враждебные отношения прекращены, то как может бюргер отвечать за долг, сделанный до войны? Я спрашиваю об этом, так как, по нашему закону. ни один бюргер не может быть привлечен к суду раньше, нежели через 60 дней после заключения мира.

    Лорд Китченер. Вы можете быть совершенно уверены в том, что когда окончится война, каждый бюргер будет иметь право требовать, чтобы его положение было принято во внимание во всех отношениях и чтобы его интересы были защищаемы новым правительством совсем так же, как и прежним.

    Генерал Бота. Я понимаю это, но затруднение состоит в том, что могут явиться синдикаты, которые скупят все долги, и народ будет разорен, прежде чем бюргеры смогут получить заработок или утвердиться на месте жительства.

    Лорд Китченер. Я согласен с коммандант-генералом и нахожу, что он вправе поднимать этот вопрос. Но я не думаю, чтобы официальный документ был надлежащим местом для его выяснения. Когда настанет мир, то долг каждого будет состоять в том, чтобы определить обязанности правительства в отношении помощи народу. Но теперь делать из этого затруднения или стараться их избегнуть, кажется мне бесконечным и не соответствующим нашим целям в эту минуту.

    Главный коммандант Девет. Конечно, для этого нужно было дать ясную прокламацию, но я хотел бы иметь в руках как можно более оружия, когда я возвращусь к депутатам и когда они меня спросят: ?какая гарантия в том, что мы не будем разорены нашими кредиторами?? В чем состоят затруднения не позволяющие составить уже теперь прокламацию, которая может быть опубликована после войны?

    Лорд Китченер. Но ведь это должно составить нечто отдельное от общего соглашения?

    Главный коммандант Девет. Да.

    Лорд Мильнер. Так для чего же это нужно теперь?

    Главный коммандант Девет. Потому что это для нас вопрос жизни, вопрос такой важный, что нельзя на нас обижаться если мы на нем настаиваем, потому что мы отдаем решительно все.

    Лорд Китченер. Никто из-за этого на вас не обижается.

    Лорд Мильнер. Но я должен указать, не обижаясь ни на кого, что последствием вашего настойчивого заявления должен будет быть новый документ, который заключал в себе прокламацию.

    Лорд Китченер. Я думаю, что если ваши уполномоченные получат уверенность, что правительство возьмет на себя решение этого вопроса, с целью удовлетворить желаниям своих подданных, которых оно обязано оберегать, то этого будет для них достаточно. И если не будет никакого письменного обязательства, то будет устное доказательство того, что этот вопрос обсуждался. Я не советую теперь долее настаивать на этом перед правительством. А мнение бюргеров может быть выяснено лорду Мильнеру и другим способом.

    Главный коммандант Девет. Есть и другие маленькие пункты, которые могли бы быть внесены нами, хотя это и не так необходимо, но то, о чем говорим мы сейчас, есть для нас вопрос жизни.

    Лорд Китченер. Это принадлежит к тем вопросам, которые, будучи раз предложены на рассмотрение правительства, не могут быть отложены в сторону. И вы можете сказать бюргерам, что их желания по возможности будут защищаемы. Я думаю, что этого будет довольно по отношению к такому запутанному вопросу. То, о чем мы здесь говорим, вносится в протоколы, эти последние будут еще обсуждаться не только здесь, но и в Англии. Довольны вы этим?

    Генерал Бота. Что меня касается, я говорю — да.

    Главный коммандант Девет. И я.

    Лорд Мильнер. Я надеюсь, что для вас совершенно понятно, что если этот вопрос теперь не будет окончательно принят, то наше правительство не берет на себя обязательство разрешать его в известном определенном смысле.

    Лорд Китченер. Но у вас уже есть залог того, что вопрос этот будет принят в соображение.

    Лорд Мильнер. Да, конечно, если мы письменно постановим что мы с этим согласны. Я тоже того глубокого убеждения, что необходимо ясно дать понять, что этот документ заключает все, что может быть рассматриваемо, как залог будущего.

    Лорд Китченер. Таким образом, вы имеете залог того, что и этот вопрос будет решен в ваших интересах.

    Генерал Смутс. Остается вопрос об уплате по квитанциям.

    Лорд Китченер. Это должно быть представлено усмотрению правительства. Что касается суммы, это самый важный пункт. Я бы желал теперь знать: правильно ли я понимаю, что мы согласились с этим официальным документом и с его дополнением, и что нет более других спорных пунктов? Ведь мы должны их телеграфировать в Англию.

    Главный коммандант Девет. У нас нет других пунктов.

    Лорд Мильнер. Телеграмма, которую я хочу отослать, гласит: ?Комиссия готова предложить совету бюргеров следующий документ (если это угодно будет правительству его величества), испрашивая у собрания категорического ответа: да или нет?. Хорошо?

    Главный коммандант Девет. Да, конечно, хотя лично я не согласен с этим документом, но я повинуюсь тому, к чему придут другие депутаты.

    Судья Герцог. Я не желал бы, чтобы от нас ожидалось какое либо влияние на уполномоченных в этом отношении.

    Лорд Мильнер. Я полагаю, что это понятно. Члены комиссии не связаны с мнениями, которые они выскажут перед бюргерами. Они обязаны только предложить этот документ народу, если британское правительство его одобрит. Итак, я посылаю следующую телеграмму: : ?Комиссия готова предложить собранию следующий документ, предлагая (с одобрения правительства его величества) уполномоченным от бюргеров в Фереенигинге ответить на него категорически: да или нет?. Далее я замечу, что мы отклонились от миддельбургского предложения, и думаю, что лучше совсем его отложить в сторону, а обсуждать отсылаемый документ; тогда не будет никакой попытки объяснить эти условия каким-либо параграфом миддельбургского предложения.

    Среда, 28 мая 1902 года.

    Комиссия собралась вместе с лордами Китченером и Мильнером в 11 часов, чтобы выслушать ответ, данный британским правительством на проект соглашения, представленный через посредство обоих лордов.

    Лорд Мильнер сделал следующее сообщение:

    В ответ на телеграмму, составленную в нашем последнем заседании с согласия всех членов комиссии, которым вручена копия с нее. получен следующий ответ от правительства его величества:

    ?Правительство его величества выражает согласие, чтобы документ, сообщенный лордом Китченером 21 мая, был предложен членам комиссии для принятия или отклонения его во всей целости, но со следующими изменениями{89}:

    Генерал лорд Китченер ван Кертоум, главнокомандующий и лорд Мильнер, высший комиссар. в качестве представителей британского правительства,

    и господа: С. Бюргер, Ф. Рейц, Луи Бота, Я. Деларей, Л. Мейер и Я. Крох, от имени правительства Южно-Африканской республики,

    и господа: М. Штейн, В. Бребнер, Х. Девет, Я. Герцог и С. Оливер, от имени правительства Оранжевой республики, в качестве представителей граждан обеих республик.

    Означенные лица. желая прекращения враждебных действий, соглашаются на следующие условия:

    1. Войска бюргеров, которые находятся еще под ружьем немедленно положат оружие и передадут все пушки, ружья, всякие военные запасы, находящиеся в их распоряжении. Они с настоящего момента не будут оказывать дальнейшего сопротивления правительственным лицам и учреждениям, поставленным его величеством королем Эдуардом VII, которого они признают своим законным государем. Способ сдачи оружия, в общем и подробностях, будет определен следующим лицами: лордом Китченером, коммандантом генералом Бота, ассистентом генерал-коммандантом Я. Г. Делареем и главным коммандантом Х. Деветом.

    2. Бюргерам, находящимся под ружьем вне пределов Трансвааля и колонии Оранжевой реки, а также всем военнопленным (из бюргеров), находящимся вне пределов Южной Африки, будет разрешено постепенно возвратиться на места их жительства. Обусловливается это письменным заявлением каждого, что он согласен принять подданство его величества. Осуществиться же может это возвращение, когда будут налицо достаточный передвижной состав для перевозки и достаточные средства прокормления.

    3. Бюргерам, которые сдадутся или возвратятся этим путем, гарантируется их личная свобода и неприкосновенность их имущества.

    4. Ни против кого из бюргеров, которые сдадутся таким образом, не будет возбуждено никакого судебного дела, ни гражданского, ни уголовного, за какие-либо деяния его в течение минувшей войны. Это постановление не относится до обыкновенных уголовных проступков и преступлений, о которых главнокомандующим было сделано особое сообщение генералам буров. Лица виновные в подобных проступках и преступлениях, будут тотчас же по заключении мира преданы военному суду.

    5. Голландский язык будет преподаваться в учебных заведениях Трансвааля и колонии Оранжевой реки всюду, где родители этого пожелают. Употребление голландского языка будет допущено и в судебных местах, когда это потребуется для более целесообразного хода дела.

    6. Ношение огнестрельного оружия, именуемого рифль (rifles), будет разрешено лицам, которым оно необходимо для их самозащиты, но под условием получения каждый раз особого разрешения.

    7. Военное положение, господствующее в настоящее время в Трансваале и колонии Оранжевой реки, будет при первой возможности заменено гражданским управлением. Как только обстоятельства это позволят, будут введены представительные учреждения, которые подготовят установление автономного самоуправления.

    8. Вопрос о том, может ли быть даровано избирательное право, и при том на каких условиях, туземцам цветной расы не будет разрешен раньше установления автономного самоуправления.

    9. Недвижимые имущества в Трансваале и колонии Оранжевой реки не будут обложены каким бы то ни было налогом в целях покрытия военных расходов.

    10. Как только обстоятельства позволят, будут учреждены комиссии, по одной в каждом из округов обеих колоний. Местные жители пошлют в эти комиссии своих представителей. В комиссиях будут председательствовать лица судебного или административного ведомств. Комиссии эти окажут правительству содействие при возвращении населения в прежние места их жительства и при снабжении обедневших от войны жителей, которые не в состоянии сами оправиться, средствами продовольствия, материалами для возведения построек, семенами, скотом, утварью и всем остальным, необходимым для того, чтобы они снова могли начать свои прежние занятия.

    Для достижения перечисленных целей правительство его величества предоставит в распоряжение этих комиссий три миллиона фунтов стерлингов.

    Правительство разрешает, чтобы все банковые билеты, выпущенные правительством Южно-Африканской республики, согласно закону №1 1900 года, а равно все квитанции, выданные во время войны в пределах бывших республик офицерами, или по их приказанию, — были представляемы судебной комиссии, которая будет назначена.

    Те банковые билеты и квитанции, которые будут признаны судебной комиссией действительными, будут принимаемы общими комиссиями, как доказательство убытков, понесенных лицами, которым таковые были выданы.

    Независимо от ассигнованной правительством суммы в три миллиона фунтов стерлингов, правительство будет выдавать потерпевшим лицам ссуды в виде займов.

    Эти займы будут в течение первых двух лет беспроцентны; потом же имеют быть погашаемы из 3% в период времени, который будет установлен впоследствии.

    Все перечисленные условия и права не имеют силы по отношению к бунтовщикам и иностранцам.?

    Лорд Мильнер. Сообщая комиссии о вышеизложенном, мы уполномочены добавить, что если этот случай заключить почетный мир будет упущен, и пройдет срок, который нами будет установлен, то совещание будет признано закрытым, а правительство его величества не будет считать себя более связанным.

    Во избежание каких-либо недоразумений по отношению к указанным условиям, я снял копии с прочитанного документа и с телеграммы лорда Китченера, включив все изменения, сделанные правительством его величества. Прибавлено мной и объяснение, только что мной данное.

    Засим последовали прения о том, сколько времени понадобилось бы, чтобы обсудить вопросы в Фереенигинге. Постановлено, что генерал-коммандант Бота установит срок еще до отъезда из Претории членов комиссии. (Срок был установлен впоследствии на 31 мая, в субботу вечером).

    Генерал Бота спрашивает: возникнут ли затруднения, если уполномоченные предложили бы исключить какой-либо параграф из предложения, сделанного британским правительством?

    Лорд Мильнер. Нельзя делать никаких изменений. Можно отвечать лишь да, или нет.

    Генерал Бота высказывает, что все-таки, может быть, возможно что-либо исключить, потому что бюргеры имели же право сдаваться без каких либо условий.

    Лорд Мильнер, соглашаясь с тем, что бюргеры имели на это право, все-таки повторяет, что в документе британского правительства ничего не может быть изменяемо.

    Члены комиссии уже неоднократно обменивались, частным образом, мыслями об интересах колонистов, которые сражались в рядах бывших республик.

    Теперь последовал частный же разговор, в котором лорд Мильнер сообщил о том, что правительство намеревается сделать с этими колонистами. Он прочел следующий документ:

    ?Правительство его величества официально заявляет, что к колонистам Наталя и Капской колонии, которые участвовали в восстании, а теперь сдаются, по возвращении их в колонии, будут применяемы законы этих колоний. Все британские подданные, присоединившиеся к неприятелю, будут судимы по законам той части британской монархии, к которой они принадлежат.

    Правительство Капской колонии собщило правительству его величества свое мнение об этих условиях, которые должны быть пославлены британским подданным Капской колонии, до сих пор еще находящимся под ружьем или сдавшимся, или же плененным после 12 апреля 1901 года.

    Мнение это заключается в следующем: названные лица после сдачи оружия должны будут подписать в присутствии одного из высших лиц судебного сословия округа, где произошла сдача, документ, в котором они признают себя виновными в государственном преступлении. Если они не виновны в смертоубийстве или в другом преступлении, находящемся в противоречии с цивилизованным образом ведения войны, то наказание их будет заключаться в пожизненном лишении избирательного права при выборах как в парламент, так и в местные представительные собрания.

    Что касается мировых судей и фельдкоронетов Капской колонии и, вообще, лиц, занимавших какую-либо должность в колонии или коммандантов отрядов, бюргеров или бунтовщиков, — то все они будут преданы суду по обвинению в государственном преступлении и при том либо обыкновенному суду, либо специальному, имеющему быть учрежденным; определение наказания за их преступление будет предоставлено данному суду, с оговоркою, что никто не будет присужден к смертной казни.

    Правительство Наталя того мнения, что бунтовщики должны быть судимы по законам колонии.?

    После этого все разошлись. Секретари, с помощью адвокатов Н. Девета и Я. Ферейра, принялись за изготовление копий с предложения британского правительства для уполномоченных в Фереенигинге. Эта работа продолжалась до вечера.

    В 9 ч. комиссия покинула Преторию с тем, чтобы возвратиться в Фереенигинг.

    5. Миддельбургское предложение 7 марта 1901 г.{90}

    В связи с нашим разговором 28 февраля, имею честь уведомить вас, что правительство его величества примет нижеследующие меры, если войска, находящиеся под ружьем, выразят готовность прекратить все враждебные действия и выдать всё оружие, заряды, пушки и всякие военные припасы, которые находятся на руках бюргеров, или в правительственных складах, или в каких-либо иных местах.

    Правительство его величества немедленно объявит амнистию в Трансваале и в колонии Оранжевой реки за все чисто военные действия. Британские подданные из Наталя и Капской колонии не будут принуждены возвратиться в эти колонии. Но если они вернуться, то подлежат действию законов, изданных применительно к условиям, проистекающим из настоящей войны.

    Вам, вероятно, известно, что специальный закон для Капской колонии значительно уменьшил размер наказания за государственные преступления.

    Все военнопленные, находящиеся на острове святой Елены, на Цейлоне или в других местах, после сложения оружия, возвращены в их страну, как только перевозка их окажется осуществимою.

    При первой возможности военное положение будет заменено гражданской администрацией на основаниях, принятых в колониях английской короны. В обеих новых колониях будет на первое время учреждена должность губернатора. с административным советом из высших административных лиц, частью из выборных от населения.

    Правительство его величества желает, однако, установить, как только обстоятельства позволят, представительный образ правления с тем. чтобы дать, в конце концов, новым колониям полное самоуправление.

    Вслед за прекращением военных действий предполагается учреждение высшего суда, наблюдающего за правильным применением законов страны. Этот высший суд будет независим от исполнительной власти.

    Церковное имущество и капиталы, предназначенные для общественно-полезных целей и на обеспечение сирот, будут неприкосновенны.

    Английский и голландский языки будут преподаваемы в общественных школах по желанию родителей. И в судебных местах допускается употребление обеих языков.

    Относительно долгов бывших республиканских правительств правительство его величества короля не может принять на себя никакой ответственности. Впрочем, оно согласно, в виде милости, ассигновать один миллион фунтов стерлингов на следующее употребление. Из этого капитала будет уплачено жителям Трансвааля и колонии Оранжевой реки за те натуральные повинности, которые ими были выполнены до или после присоединения по приказаниям коммандантов, которые имели власть и силу принудить их к отбыванию данной повинности.

    Подобные требования должны быть, однако, доказаны по желанию судьи или судебной комиссии, установленных правительством с целью расследовать и удовлетворить таковые.

    В случае, если бы общая сумма требований превысила миллион фунтов стерлингов, то допускается пропорциональное ограничение платежей.

    Считаю долгом сообщить вам еще, что новое правительство обсудит вопрос: можно ли, посредством займа, придти на помощь жителям разных населенных мест, в которых население принесло верноподданническую присягу? Путем этого займа оно желает уменьшить, до некоторой степени. вред, нанесенный в течение войны разрушением зданий, уничтожением скота и т.п.

    Особого налога для покрытия военных издержек не будет установлено.

    Если жители будут нуждаться в огнестрельном оружии для своей безопасности, то ношение такового будет разрешено под условием испрошения особого разрешения, специальной регистрации и принесения верноподданнической присяги. Разрешение будет выдаваться и на охотничье оружие, но военное огнестрельное оружие будет выдаваемо исключительно для целей самообороны.

    Правительство его величества не предполагает дать цветному населению колоний избирательного права ранее ведения в них представительного образа правления. Во всяком случае, это право будет настолько ограничено, что правовое преобладание белой расы будет обеспечено. Правовое положение цветного населения будет тождественно с положением его в Капской колонии.

    В заключение я вынужден заметить. что если приведенные условия не будут приняты в течение достаточного для обсуждения их срока, то они будут считаться неосуществившимися.

    6. Протоколы собрания специальных уполномоченных в Фереенигине, Южно-Африканской республики, в четверг 29 мая 1902 г. и в следующие дни.

    Председатель просит пастора Кестеля открыть заседание молитвой.

    После этого вице-президент Бюргер просит слова. Он говорит, что документы, предложенные через посредство комиссии обеим республикам, должны быть прочитаны теперь перед собранием.

    Бюргер Д. ван-Фельден читает следующее сообщение:

    Отчет комиссии.

    Претория, 28 мая 1902 г.

    Правительствам Южно-Африканской и Оранжевой республик.

    Милостивые государи.

    Вследствие поручения, возложенного на нас обоими правительствами, отправиться в Преторию для переговоров с британскими властями относительно вопроса о мире, имеем честь донести следующее.

    Заседания продолжались с понедельника 19 мая до среды 28 мая, и наше пребывание задержалось вследствие большого количества времени, потребовавшегося на обмен телеграмм с британским правительством.

    Сперва мы представили предложение (пришитого здесь и помеченного А), в котором мы объяснили, что желаем вести переговоры о мире на твердом базисе сохранения полной независимости, но с уступками известной части нашей территории. Лорд Китченер и лорд Мильнер безусловно и решительно отказались вести переговоры, построенные на этом базисе, и сообщили нам что если телеграфировать наше предложение британскому правительству, то оно может только повредить переговорам.

    В то же время нам было сообщено, что, как уже известно обеим республикам, британское правительство склонно вести переговоры только на основании миддельбургского предложения, с незначительными изменениями его.

    С целью облечь предложение в окончательную форму, лорд Мильнер просил членов комиссии помочь ему в этом деле. Просьба эта была удовлетворена под условием, что присутствие нескольких членов комиссии ни к чему их не обязывает.

    Результатом обсуждения с подкомиссией явился проект предложения, после чего мы стали настаивать на составлении другого приложения, которое, в конце концов, было принято (№11). Это предложение (приложенное к делу и помеченное буквой В) было сообщено по телеграфу британскому правительству и принято в окончательной форме с незначительными изменениями. Пришитое к делу, оно помечено буквой С.

    Со стороны британского правительства нам было при этом сообщено, что документ этот не может быть более изменяем, но должен быть во всей своей полнте признан или не признан уполномоченными от обеих республик лицами. Одновременно с этим нам было заявлено, что согласие или несогласие должно состояться в течение известного срока.

    После этого мы заявили лорду Китченеру, что он будет извещен об окончательном решении не позднее субботы вечером.

    Во время формальных переговоров происходили также и частные, касающиеся британских подданных в Капской колонии и Натале, сражавшихся вместе с нами. Результатом этих неформальных переговоров явилось сообщение британского правительства, которое мы здесь и прилагаем (D) Имеем честь быть ваши покорные слуги:

    Луи Бота

    Я. Деларей

    Х. Девет

    Я. Герцог

    Я. Смутс.

    После чтения письма вице-президент С. Бюргер сказал, что этот документ подлежит обуждению собрания, при чем присутствующие должны остановиться на одном из трех пунктов:

    1. Продолжать ли войну?

    2. Принять ли условия британского правительства?

    3. Сдаться ли неприятелю без всяких условий?

    Решено было вести протоколы.

    Различные пункты предложения британского правительства обсуждались членами собрания, и все утреннее заседание, рано как и послеобеденное, было посвящено разъяснениям значения отдельных параграфов. Члены комиссии. насколько могли, давали указания. По окончании разъяснений приступлено было к прениям своих мнений.

    Г. де-Клерк (Миддельбург) говорит, что он уже раньше высказал свое мнение. Собранию предлагается ответить: нужно ли продолжать войну, принять ли предложение или сдаться без всяких условий. Нельзя, конечно, не признать того, что предложение британского правительства не является тем, чего бюргеры желали, но при настоящих обстоятельствах не могло быть иначе. Если теперь вернуться к отрядам и, на их вопросы о том, что сделано депутатами, ответить — ?ничего?. то какими же глазами этим последним придется смотреть на бюргеров, которые понадеялись на своих депутатов? Лучше уж принять условия британского правительства. Этим можно удовлетворить народ. Теперь уже известно. как народ думает. Что касается лично его (де-Клерка), то он считает за самое лучшее принять условия Англии, конечно, если ему не докажут, что сдача без условий будет еще лучшим решением.

    Генерал Нивойд думает, что собрание должно приступить к голосованию: продолжать ли войну или принять условия?

    Г. Биркеншток (Фрейхейд). Вопрос слишком важен, чтобы действовать спешно. Нельзя обсудить мгновенно лежащий перед собранием документ. Он не согласен с немедленным голосованием вопроса, для решения которого нужно время. Что касается продолжения войны, то для решения этого в положительном смысле требуются убедительные доказательства. Ясно, что известная часть народа уже не может вести войны далее. Спрашивается, есть ли еще силы, есть ли источники помощи, чтобы идти впредь. Если их не имеется налицо, то войну нужно прекратить и условия Англии принять. Лучше полъяйца, нежели пустое блюдо. Этот вопрос не должен разрешаться сердцем; сердце не позволяет отдать свою независимость. Но и с этим придется поступиться для спасения населения.

    Коммандант Якобс (Гаррисмит) также стоит за то, чтобы не спешить с голосованием.

    Бюргер П. Вильсон (Гейдельберг) того мнения, что, благодаря предложению британского правительства, мы так сильно связаны по рукам и ногам, что, кажется уже не можем и высвободиться; но, может быть, можно ослабить затянутые ремни. Он согласен с г. Биркенштоком, что нельзя спешить. Он, лично, думает, что собранию следует заявить правительствам о желании прекращения войны.

    Генерал дю-Туа (Вольмарансштадт). Мы переживаем чрезвычайно важный момент. От каждого требуется, чтобы он свободно высказывал свое мнение, без боязни бытьза это осуждаемым. Если кто признает свое бессилие, то и к такому заявлению нужно относиться с доверием. Что касается его личного мнения, какую из трех дорог следует избрать, то он стоит за то, чтобы продолжать войну. Когда он покидал свои отряды, всеобщим мнением его бюргеров было: ?или сохранение независимости, или продолжение борьбы?. Почему они так думали? Положим, они не знали всего, не знали положения других округов. Наши глаза были обращены к богу и к отрядам, сражавшимся в восточных округах страны. Но если те не могут продолжать войны, то и эти не могут. А что такие отряды, которые при всем желании не имеют более возможности вести войну, существуют, — не подлежит сомнению. И если это так, и нам это теперь известно, то, несмотря на то, что большинство стоит за продолжение войны, этому большинству приходится согласиться с меньшинством. Но зачем же? А затем, чтобы, когда дело дойдет до голосования, никто бы не удивился, что все-таки решено прекратить войну. Есть ясные признаки, по которым война не может продолжаться; тогда наступит не только национальная, но и навственная погибель. Нужны доказательства того, что война может продолжаться. Он лично думает, что она невозможна; и если он снова начнет сражаться, то уже без храбрости. Если, по возвращении к бюргерам, они его спросят, на каком основании решено продолжать войну долее, и он скажет, что основанием послужили газетные вырезки (?uitknipsel?), то они ответят ему, что эти основания построены на песке. Он боится также, что в случае продолжения войны найдутся бюргеры, которые найдут на собственный страх условия соглашения с Англией... А если отряды настолько поредеют, что неизбежно придется сдаться, что же тогда делать офицерам? Они должны будут изгнаны и потеряют все? Можно спросить: ?сражаетесь ли вы из-за себя одних?? Нет. По его мнению, продолжение войны поведет к безусловной сдаче, и это будет гибелью всего. Не надо понимать превратно его слова. Если собрание решит вести войну. то он, конечно, тоже оружия не положит ни в каком случае. Он будет всеми силами помогать другим генералам. Но какую пользу это принесет? Он согласится также и с теми, которые скажут, что война далее невозможна.

    Коммандант Реедер (Рувилль), в ответ на вопрос, какие есть основания для продолжения войны, может указать на тот факт, что англичане не допускают их встречи с депутацией, посланной в Европу. Почему? Потому что это послужило бы к нашей выгоде. Другое основание: что скажут наши потомки? Они могут сказать: ?так много еще оставалось бюргеров с оружием в руках, а мы не свободны? Где наша земля?? И нам придется отвечать: ?я сложил оружие в то время, когда обязан был сражаться. Я потерял свою веру, она изгнана, из моего сердца неприятельскими силами?. Он (Реедер) будет доволен только в том случае, если собрание поставит решение единогласно, иначе нет. Он думает о семьях. Как встретят семьи своих депутатов, когда они придут домой с известием о потере независимости? Отряды, которые не могут далее выдерживать войны, должны перебраться в другие округа, но войну нельзя прекращать, отдав свою независимость.

    Вице-президент Бюргер говорит, что коммандант Реедер не указал никаких причин, на основании которых следует продолжать войну.

    Коммандан Реедер отвечает, что если хотят отдать страну, то нужно это было делать раньше, когда у бюргеров еще что-то было. Теперь же не осталось ничего. А что касается ограниченного пространства для сражений, то оно еще достаточно велико.

    Коммандант Ейс (Претория) замечает, что его удивляют постоянные упоминания о депутации. Депутация находилась в Голландии и знает, что может служить в нашу пользу; а если бы что было, то она, вероятно бы, нашла средство войти с нами в общение. Ясно, что ничего нет, и что поэтому мысль о депутации надо выбросить из головы.

    Заседание прервано и вновь открыто в 7 ч. 15 м. вечера.

    Коммандант Кронье (Винбург) хочет сказать только несколько слов. Справедливо говорят, что мы переживаем важный период времени и, по его мнению, — самый важный момент в истории африканского народа. Депутаты — это его представители, и должны за него решать. Спрашивают, на что мы рассчитываем? А на что мы рассчитывали, начиная войну? Были ли для этого причины? Да. Мы думали, что право — есть сила, и мы надеялись на Бога. И Бог помог нам. Когда неприятель пришел в нашу страну, все было для нас темно. Было время, что сдалось 4000 человек. У них не было надежды. Тем, которые тогда не сдались и хотели продолжать войну, говорили что они ненормальны, больны. Это было более года тому назад, а война все еще продолжается. Мы — представители свободного народа и не должны делать шагов, в которых будем раскаиваться. Поэтому нельзя спешно действовать. Что касается вмешательства держав, он всегда говорил, что не на него надо рассчитывать, а на Бога. Когда он вернется к своим бюргерам, то на их вопросы он ответит: верьте в Бога! Всегда были времена, когда не хватало провианта, и всегда исход находился, найдется и теперь. Депутация, посланная двумя правительствами в Европу, является ходатаем для нас. Разве мы перестали ей доверять? Если бы у нее уже не было надежды, то она нас известила бы. Только что было сказано, что продолжение войны поведет к истреблению народа. Наоборот, если собрание примет предложение Англии, тогда это случится. Если же борьба продлится, то есть возможность все выиграть. Депутация заявила, чтобы мы не вступали в переговоры, не посоветовавшись с ней. Какое же право имеем мы прекращать войну на основании английского предложения? Сделай мы это, мы нанесем страшный удар своему народу, в чем будем сильно раскаиваться.

    Коммандант Кронье указал далее, что поступая таким образом, мы ставим наших братьев в Капской колонии в опасное положение. К тому же имущества бюргеров уже проданы, так что они, по всей вероятности, ничего не получат. А сумма в 3 000 000 фунт. стерл. далеко недостаточна, чтобы покрыть все убытки полного разорения страны. По всем этим причинам предложение не может быть принято. Ничего не остается, как покориться судьбе и сражаться.

    Генерал Фронеман (Ледибранд) говорит, что он вполне согласен с тем, что только что было сказано. Страна его ему очень дорога, и он не может допустить мысли отдать ее. Он также указывает на то, что основания для продолжения войны теперь совершенно те же, какие были при ее начале. Его округа тоже разорены, и все-таки бюргеры сражаются. Он присутствовал при сдаче 4000 человек, он присутствовал в Паарденберге, когда генерал Пит Кронье принужден был сдаться, но... эти темные времена позади, а война все еще продолжается. Он указывает на волю бога, который допустил эту войну. Бюргеры молили Его об устранении ее, но Он решил иначе. Борьбу необходимо продолжать, нечего и думать о продолжении ее. Мы республиканцы. Неужели навсегда потерять это имя? В заключение он сказал, что советовался не только со своими бюргерами, но и с женщинами, спрашивая их: каков должен быть мир? Ответ был: не надо мира с полунезависимостью. Прежде чем принять участие в голосовании, он должен посоветоваться со своими бюргерами.

    Фельдкорнет Брейтенбах (Утрехт). Требуется один ответ: да, или нет. Положение страны известно собранию, из него вытекает невозможность дальнейшей войны. Факт этот не может быть стерт и его нельзя отрицать. Но если этот факт перед всеми налицо, то о чем же рассуждать? На каком же основании избирать противное? Нельзя же ведь действовать ощупью. Не имея самых твердых причин, нельзя же продолжать войну, а так как таковых нет, то следует заключить мир. Продолжение войны — в данном случае преступление. Последние бюргеры только что сказали, что и в начале войны были те же основания, что и теперь. Но, что бы там ни было, то было в прошедшем, а теперь ясно, что мы ушли не вперед, а назад, и что поэтому нужно войну прекратить. Он не согласен с теми, кто держится противного мнения. Здесь выяснилось, что 14 отрядов не в состоянии сражаться. Следовательно, мир необходим. К чему поведет продолжение, если известно, что не хватит для этого людей? Кто может людей к этому принудить? Все равно война продлилась бы только несколько месяцев, а потом кончилась бы погибелью.

    Коммандант Вильсон (Витватерсранд). Одни стоят за войну, другие против. Первые не имеют никаких других оснований, кроме веры. Последние имеют основания. Год тому назад все верили, и что же вышло? пусть ему представят убедительные доводы, тогда он согласится.

    Генерал Деларей желает быть краток. Он был у своих бюргеров, они и согласились, и не согласились с тем, что обсуждалось в Фереенигине. Поэтому он решил не влиять самому на бюргеров. С ним всего восемь депутатов, из них один из Капской колонии, все они выбраны его бюргерами. Ему нечего говорить о настроении бюргеров. Уполномоченные могут засвидетельствовать их бодрое состояние духа. И все-таки, война должна быть прекращена на основании важных причин. Можно обсуждать здесь и решать, что угодно, но факт налицо — война окончена! Говорят о вере. Но что такое вера? — Господь, да будет Воля Твоя, но не моя. Я должен склониться перед волею Божьей. Уполномоченным открыт только один путь из трех, предложенных им на выбор. Выбор сдачи без всяких условий ведет к погибели. Это можно было делать, когда народ имел хоть что-нибудь для своего спасения. выбирая продолжение войны, невольно каждый спрашивает себя: ?что же станется с моим народом?? Таким образом, и этот путь ведет к печальному концу. Если даже мы и выйдем отсюда с решимостью бороться, то все-таки придется сложить оружие, и тогда уже конец наш будет совсем непочетный. И вот, британское правительство дает ручательство и хочет помочь народу снова подняться , а ему говорят: уйди прочь! Он (Деларей) мог бы это сказать со своими генералами после последних сражений, но он этого не хочет. При том же, что дали эти сражения? С тех пор сорокатысячная армия{91} отняла у него весь скот, 300 человек он потерял убитыми, ранеными и пленными. Указывают на депутацию, возлагая на нее надежды. Но что сказала депутация год тому назад? Она надеялась, что мы не сложим оружия — да, мы сделали это, а что же теперь? На нас возложено народом определенное поручение — да, с этим нужно считаться; но ведь народ не знает всего. Ему неизвестно положение страны. Он посылает выборных для переговоров с британским правительством, чтобы знать, должен ли он сдаться. Если его принудить теперь к войне, то он перейдет на сторону сдавшихся и приведет к непочетному концу войны.

    Участковый начальник Босман (Ваккерстроом) рад, что генерал Деларей высказался так откровенно. Долг каждого так говорить. Он против продолжения войны. Он указывает на то, что хотя при начале войны вера в Бога, конечно, играла важную роль, но что, тем не менее, решение войны не является исключительно делом веры. Надеялись на вмешательство держав, для этого была послана депутация в Европу. Сперва слышно было, что ее дела успешны. Доказательством того, что надеялись на вмешательство, может служить то, что при каждом новом собрании бюргеров являлся вопрос о том, нельзя ли вступить в переговоры с депутацией? Другим доказательством того, что война не является только делом веры, служит тот факт, что надеялись на братьев-бюргеров Капской колонии. Правда эту надежду отнял генерал Смутс, сказав, что невозможно всеобщее восстание. Генерал Деларей указал далее на слабость лошадей в отрядах. Он говорит против продолжения войны, опираясь на отсутствие провианта и корма. Нечего говорить о том, что год тому назад тоже не было корма; тогда он еще был. Теперь совсем другое. Теперь можно проехать от Фереенигинга до Пит-Ретива и найти лишь кое-где несколько штук скота. Далее он говорит о достойном жалости положения женщин и детей и указывает на значительное уменьшение числа людей в отрядах. Что касается сделанного замечания о пролитой крови, то, конечно, это очень важное обстоятельство, но дальнейшее пролитие крови из-за дела, которое, по-видимому, безнадежно, еще важнее. На религиозную точку зрения лучше совсем не становиться. Трудно знать человеку волю Бога. Может быть воля Его заключается как раз в том, чтобы мы отдали свою независимость. Главное, делать то, что справедливо. Следует ли сдаться без условий? Он против этого. Тогда неприятель позволит себе сделать многое, чего он теперь не рискнет. По его мнению, нет другой дороги, как выбирать то, что выгоднее. Нужно спрашивать совета не у чувства, а у разума.

    Коммандант Гроблер (Беталь). Нужно выбрать одну из трех дорог. При теперешних обстоятельствах немыслимо продолжать войну, которая привела нас к значительным затруднениям. Приходится спешно отходить к границам, а неприятель занимает сердцевину нашей страны. Некоторые постоянно указывают на начало войны, спрашивая, из чего же исходили тогда? Из веры. Да, это верно, но ведь были же кроме того и пушки, и амуниция, и провиант, и разное другое, чего теперь совсем нет. То время прошло. Ему тяжело при одной мысли, что он потеряет свою страну, на которой он родился и вырос. И если он отдает ее теперь, то только, чтобы спасти семьи от голода. Не только женщины в ужасном положении, но и бюргеры, находящиеся под ружьем. А что будет с пленными, если они не сдадутся? Положение семей тоже нельзя оставить без внимания. Мы умираем не только в смысле нации, но и в нравственном отношении. Что может быть ужаснее той мысли, что наши женщины в концентрационных лагерях, избегая смерти, умирают нравственно? Нужно положить конец войне.

    Коммандант Никерк (Фиксбург) говорит, что когда он покидал свой отряд, ему было поручено стоять за независимость. Предложение британского правительства принять невозможно. Нельзя делать спешного шага. Если же мы еще выдержим некоторое время, неприятель вступит в дальнейшие переговоры с нами; мы должны держать себя мужчинами.

    Генерал Силлие (Лихтенбург) уже сообщал раньше, какое поручение возложено на него бюргерами; он должен его придерживаться. Он пришел сюда с самыми лучшими намерениями сделать все для своего народа. Если посмотреть на дело с общей точки зрения, то продолжение войны нанесет неизбежно народу новые раны. Положение очень опасное. У отрядов, которыми он начальствует, дело идет хорошо. Но может ли он вследствие этого продолжать войну? Нет, нужно принимать в соображение все обстоятельства. Он указывает на то, что говорил раньше, то есть, что нужно пробовать установить мир на условии независимости. Это было испробовано. Мы выбрали комиссию. Она сделала все, что было возможно, чтобы этого добиться. И что же? Вот лежит перед нами предложение британского правительства, которое комиссия нам принесла. Кто же может утверждать, что мы могли бы устроить наше дело лучше, чем оно изложено в предложении, лежащем на столе? Мы сделали все возможное, чтобы добиться самого лучшего, и что можно было, то мы сделали. И кто же решится сказать. что, продолжая войну, мы добьемся лучшего, нежели то, что заключается в этом предложении? То, что мы слышали в последний раз от депутации, было, чтобы мы боролись до тех пор, пока все средства будут исчерпаны? И к чему мы пришли? Было здесь говорено также, что нужно верить. Да, это нужно; но нельзя верить в одно и не верить в другое. Мы должны одинаково верить и в то, что, может быть, воля Божья заключается именно в том, чтобы мы преклонились перед неприятелем. Он не считает себя связанным возложенным на него поручением его бюргеров, так как он теперь знает все лучше, чем они, и может лучше судить. Если бы бюргерам было известно то, что он теперь знает, то они дали бы ему другое полномочие. Для него ужасно продолжать пролитие крови. Неужели мы должны продолжать жертвовать людьми? Как ни дорога нам независимость, мы не можем бороться против невозможного. Самое высшее, из-за чего должны мы бороться, — это желание народа. Он может присоединиться только к тем, которые принимают предложение, лежащее на столе.

    Главный коммандант Девет чувствует себя принужденным высказать свое мнение. Он указывает, что в начале войны он имел несравненно менее надежды на вмешательство держав, нежели теперь. Он не хочет этим сказать, что вообще надеялся когда-либо; но теперь он знает то, о чем прежде не имел понятия, а именно: об общей симпатии к нам. Даже в самой Англии есть эта симпатия, о чем свидетельствуют большие бурофильские митинги. О симпатии к нам мы узнали от лица, присланного к нам депутацией. Он не может поверить тому, чтобы депутация могла послать к нам мало доверенное лицо. И что же оно рассказало? — Что дело наше приобретает с каждым днем приверженцев. Спрашивается, почему же депутация не прислала нам отчета? Для него это совершенно ясно. Депутация должна просить правительства неофициально, и то, что она при этом узнает. она не может передать нам, послав сказать с одним человеком; да, она может быть, даже и вообще не может нам ничего сообщить, потому что она обнаружила бы этим политику Европы. То, что депутация молчит, имеет для него большое значение и не должно лишать нас мужества, но, напротив, прибавлять бодрости. Если кто горюет о бедах страны, то, конечно, он также, подобно всем другим гражданам. Положение страны в высшей степени ужасно. Но если его спросят, чего можно ожидать от продолжения войны, то он в свою очередь спросит: чего же ожидали вначале? — По его мнению, была только вера в Бога. У него, во всяком случае, было только это и ничего другого. Вспомните, что республики имели дело со страною, которая насчитывает у себя 750 000 войска; из этого числа третью часть она могда выставить против нас в любое время. У нас же никогда не было более 45,000 людей. Каким образом можно было бы рассчитывать сражаться с таким неприятелем, если бы это не было делом веры? Есть многие, которые, как говорят, желали опереться на Капскую колонию, они ждали помощи оттуда. На него это соображение никогда не действовало. Он знал, что это значило бы для тех, которые возьмутся за оружие против Англии. Он знал, как сильно колонисты нам симпатизировали, но он знал также, что обстоятельства в колонии были таковы, что колонисты не могли бы сделать ничего более того, что они сделали. Нет, у нас была только одна вера, — вера в Бога! И если бы мы, маленький народ, не были воодушевлены верой, то мы не сделали бы того, что сделал наш маленький народ. Те, которые утверждают, что война должна быть прекращена, желают иметь от нас убедительные доказательства того, что нужно ее продолжать. Но где же были эти твердые основания вначале? Разве стало теперь дело хуже? напротив. В последние двадцать два месяца произошли чудеса. Генерал Бота писал ему раньше, что скудость амуниции причиняет ему заботы. Так оно и было. Запасы амуниции истощились. В то время. когда, бывало, бюргер приходил к нему с пустым патронташем, то Девет со страхом смотрел на это. А теперь, выражаясь словами генерала Жубера, его ?сердце обливается радостным стыдом? при мысли о том, какой у него большой запас. Он не обижается на своих братьев-бюргеров, желающих знать причины. Он назвал эти причины, не указав и сотой части их. Но вот, что еще очень важно: неприятель захотел пойти к нам навстречу. Было время, когда лорд Салисбюри сказал, что правительство требует безусловной сдачи. Теперь дело обстоит иначе, англичане разговаривают с нами. Это и есть их приближение к нам. А если продлить войну, то он не только не боится того, что Англия не захочет более вступать в переговоры, но того мнения, что она сделает более выгодные предложения и даже согласится на нашу независимость. Кому нужны еще доводы, пусть оглянется на прошедшее, на те времена, когда Трансвааль воевал с Англией. Мы тогда менее знакомы были с нею, нежели теперь. В Трансваале приходилось тогда не более как по 13 патронов на человека. И тогда тоже была борьба, основанная на вере. Каков же был реультат? Он известен всем. Его спросят, что же делать с семьями? Да, это ужасная вещь; но и тут вера помогает. Что касается какого-либо средства, которое можно было бы придумать в данном случае, то он предложил бы, чтобы часть сражающихся буров, сложив оружие, взяла бы на себя заботу о них, разместив их снова по селам и фермам. Как это ни тяжело, но нужно прибегать к крайним мерам. Кто-то говорил об Америке и сравнивал наше положение с тамошним. Да, сравнение возможно. Подобно Америке, у нас есть огромные пространства земли позади нас, куда мы могли бы отступить. Далее Девет указал на наши сведения о положении вещей в Европе. То, что нам известно, мы знаем из газет, задаваемых джинго-партией. Если бы Англии не надо было много скрывать от нас, для чего же она так заботливо задерживала все газеты? Если бы известия были неблагоприятны для нас, то, конечно, они служили бы в пользу Англии, и мы получали бы их в изобилии. Нужно также принять во внимание, что Англия не хочет допустить свидания нашего с депутацией. Принимая все это в соображение, а также тот факт, что напряжение умов в самой Англии может быть рассматриваемо как бы косвенным вмешательством за нас, Девет полагает, что борьбу, как бы она ни была тяжела и горька, следует продолжать. Да, нам нужно сражаться! Вопрос не в том, сколько времени еще, а до тех пор, пока мы не укрепим за собой независимости!

    Коммандат Бейерс (Ватерберг) говорит, что должен дать ответ на вопрос — следовать ли разуму или совести? Конечно, совести. Если он погибнет, следуя разуму, то значит, он не сделал того, что подсказывала ему его совесть; а если он погибнет, следуя совести, то такой смерти он идет навстречу. Он указывает на мучеников за идею и говорит, что ему часто кажется, что о таких мучениках только в книгах пишется. Мученики умирают и, по видимому, с их смертью пропадает все то, за что они страдали, но какое огромное благополучие выростает позднее, после их гибели. Правда, за которую они твердо стояли, отдав за нее свою жизнь. остается непоколебимой. А мы как поступаем? Дело наше кажется нам всем правым, а мы боимся за него умереть? Мы говорим о себе, как о народе, но об этом, по мнению генерала Бейерса, нам нечего думать. Это дело рук Божиих, Его забота, Его воля. Правда должна победить. Наше дело стоять на своем праве, чего бы это нам ни стоило, даже смерти. Он согласен с теми, которые утверждают, что возможность вступать с неприятелем в переговоры явится еще не раз, если бы даже теперешние переговоры не привели бы к благоприятному результату. Совершенно верно то, что только что было сказано. Генерал Девет указывал на сейчас на прежнее требование лорда Салисбюри. В добавление к этому он указывает на тот факт, что было время, когда лорд Робертс отказал генералу Бота в свидании, а теперь англичане вступают с нами в продолжительные переговоры. Далее он говорит, что он не слышал убедительных доводов в пользу прекращения войны. Это не мешает ему сознавать опасность положения. Но оно все-таки еще не таково, чтобы его не преодолеть. Можно уладить затруднение с недостатком лошадей, точно также и с заботой о провианте. Даже нашелся бы способ к спасению женщин и детей, — все это можно было бы преодолеть. Но вот что самое ужасное, что мешает всему, это — тот злой дух, который овладел сердцами многих бюргеров. Когда внедрится подобный дух, тогда ничего нельзя поделать. Этот-то злой дух толкает теперь бюргеров на сдачу неприятелю. Против него нельзя бороться. Генерал Деларей указывает на то, что никто не пошел бы с предложением, которое лежит перед нами теперь, если бы он не был уверен, что бюргеры его примут. Таково наше общее настроение. Нужно обратить на это внимание. Ничто не поможет, если вступить в спор со злым духом, обуявшим людей.

    Заседание закончилось молитвой.

    Пятница, 30 мая 1902 года

    Заседание открылось молитвой. Вице-президент бюргер считает своим долгом еще до начала прений доложить об отказе президента Оранжевой республики М. Штейна от занимаемой им должности вследствие тяжкой болезни. Президенту пришлось отдать себя в руки неприятеля, чтобы получить медицинскую помощь. Далее он сообщает, что главный коммандант Девет назначается вице-президентом. Он высказывает перед уполномоченными свое глубокое сочувствие огромной потере, называя президента Штейна скалой, на которую оприалось все дело. После этого вице-президент Девет благодарит вице-президента Бюргера за его сердечные слова.

    Г. Ноде (Претория) предлагает некоторые вопросы, касающиеся колонистов, сражавшихся заодно с нами. На это отвечает генерал Смутс. Далее г. Ноде спрашивает, — ожидается ли от уполномоченных решение вопроса о независимости?

    Генерал Бота отвечает, что правительства ответили лордам Китченеру и Мильнеру, что они не были уполномочены решать этот вопрос. Решение его принадлежит исключительно народу, которому и был сделан запрос, после чего уже уполномоченные явились на теперешнее собрание.

    Г. Ноде. В таком случае, на собрании двух правительств в Клексдорпе уже было известно, что уполномоченные могут придти здесь к окончательному решению. Если это так, то он поставлен в затруднение. Депутаты или обмануты, или являются жертвами недоразумения, так как ему, например, не было сказано, что он выбран уполномоченным решать вопрос о независимости республик. Что бы там не говорили юристы, он явился сюда представителем, на которого возложено только одно поручение, и у него имеется голос народа только по одному пункту. Его бюргеры сказали ему, что отдать независимости нельзя. А между тем документ, лежащий на столе, принуждает к противному: поэтому он (г. Ноде) не дает своего голоса. Его бюргеры настойчиво требовали, чтобы не класть оужия, а также, чтобы родной язык, голландский, был сохранен в школах и в суде. И в том, и в другом этот документ отказывает. Он не может принять его. Кроме того, он стоит за продолжение войны. Если его спросят: из-за каких расчетов, то он напомнит настроение бюргеров в Вармебаде. То было время тяжелое. Их посетил тогда коммандант-генерал. который сообщил, что нам нечего уже более терять и остается только выигрывать. Этого было для него тогда достаточно. Тогда тоже, как будто, и не было никакого просвета, и мы не знали, где спасение. И все-таки, с тех пор мы его всегда находили. А какие темные дни были, когда Претория была взята! И почему же снова не появится свет после того, как уйдет нависшее над нами темное облако?

    Генерал Деларей старается выяснить, что никто не мог быть введен в заблуждение на собраниях. Каждый документ, вручаемый ему правительством, был прочитываем и предлагаем на обсуждение присутствовавших. Затем он переходит к вопросу г. Ноде — можем ли мы решать вопрос о независимости? Да, обязанность решения лежит на г. Ноде так же, как и на всех уполномоченных. Решать нужно не только за свое село, свой город или за свой округ, а за всю страну.

    Г. Ноде. Я не желаю освобождать себя от отвественности, но я нахожусь здесь с определенными уполномочиями.

    Судья Герцог дает снова юридические объяснения по этому вопросу. Нужно задаться вопросом: если бы народ был здесь, что бы он решил? И сообразно с этим надо действовать. Затем он говорил о деле вообще; сперва о причинах, на основании которых следует продолжать войну. Мы ослабели, — да, но и Англия значительно ослабела. Это скажет всякий, у кого есть глаза; главным образом это касается денег. Конечно, Англия может израсходовать еще миллионы, но, в конце концов, и она утомится от расходов. Что и теперь уже есть сильные затруднения в платежах, доказывается, между прочим, налогом на зерно. Этого никогда не было бы, если бы положение не было так серьезно. Далее, зачем Англия не допускает нашу депутацию до переговоров с нами? Всего понадобилось бы каких-нибудь две недели, чтобы приехать ей сюда для совета с нами. Но нам в этом отказывают. Почему? Отвечают, что это было бы ?военной неправильностью? (militaire ongeregeldheid). Но ведь наше собрание здесь есть та же ?военная неправильность?. Нет, за этим скрывается нечто совсем другое.

    Возьмем дело с другой стороны. Положение страны ужасно; она совершенно разорена. Лошади уничтожены. Но это еще не самое главное! А вот что ужасно: много людей из нашей собственной среда сражаются против нас! Вот это беда большая. Положение женщин и детей внушает серьезные заботы, и страшно становится за женщин, в нравственном отношении. На него лично эта мысль действует угнетающе. Никто из людей, имещих сердце, не может думать об этом без содрогания. И за это проникаешься особенным уважением к генералу Бота, сердце которого, в этом отношении, заставляло говорить его то, что мы здесь все слышали. Нынешняя война представляет собою самое чудовищное, что можно себе представить. Он сомневается в том, чтобы когда-либо на свете происходила война, в которой было бы столько мучительных и унизительных страданий. Но все это, как бы оно ни было ужасно, не могло бы привести его к окончательному решению, если бы он видел возможность, в конце концов, от всего этого освободиться. Тогда можно было бы решительно всем пожертвовать и, наконец, сражаться до смерти. Не разорение, а положение страны представляет, по его мнению, весь ужас. Есть нечто, что еще тяелее этого: — это факт собрания в Фереенигинге. Он никого не обвиняет. Все делалось с наилучшими пожеланиями. Но... это была большая ошибка. Собрание здесь — смертельный удар нам всем. К чему оно повело? К тому, что коммандант-генерал обявил во всеуслышание: ?вот каково положение страны!? Последствием этого явилось то, что бюргеры, бодрые до сих пор, потеряли все мужество, когда услышали все то, что здесь говорилось. По его мнению, это самое ужасное и непоправимое из всего, что произошло до сих пор. Можно было бы сказать, что все усталые бороться оставли бы лагери; но теперь оказалось что и бодрые потеряли мужество. За исключением этого все поправимо. Он думает, что существующий принцип верен: ?если ты сомневаешься в том, что делаешь, то не останавливайся, а иди дальше в том же направлении?.

    Генерал Мейер (член Южно-Африканского правительства) сообщает дополнительны сведения об опустошениях в округах, лежащих к северу от восточной железной дороги. Его мнение таково, что нужно састи то, что еще можно.

    Какое преимущество даст продолжение войны? Позднее уже не будет шансов на заключение мира. Что скажут наши потомки, если мы, продолжая войну, все потеряем? Они скажут: ?наши отцы были храбры, но у них не было рассудка?. А если мы прекратим войну, они могутсказать: ?наши отцы боролись не только из-за личной чести?. Он указал далее на то, что как ни невыгодны английские условия, они заключают в себе обещание самоуправления. Говоря о прошедшем, он напоминает, что он всегда был против войны и подавал голос за ?пятилетие?. Народ тоже был против войны. Г. Мейер был против потому, что был против пролития африканской крови. Теперь тем более нужно перестать проливать эту кровь. Затем он сообщил, что в Претории состоялся тайный военный совет после взятия Блумфонтейна, когда совсем почти решено было сдаться. И только Оранжевая республика этому воспротивилась. Правительства тогда решили продолжать войну. Год тому назад, в июне, опять было собрание. Было послано письмо в Оранжевую республику. Было совещание в Ватерфале. И опять оба правительства решили сражаться далее. Позднее, правительство Южно-Африканской республики снова писало в Оранжевую республику, но потом уже не было возможности повидаться и переговорить вплоть до съезда в Фереенигинге. Неужели и теперь опять не придут к концу? Нужно очень и очень об этом подумать. Наше дело обстоит теперь так, что остается спасать одно маленькое семечко. Если война продолжится, то нация должна погибнуть. Нет сомнения, что оружием победить неприятеля нет никакой возможности. Англичане научены теперь нами вести войну. Наши люди находятся на службе у них, они указывают им, как нужно делать ночные переходы и где лежат малоизвестные тропинки. При таких обстоятельствах борьба немыслима.

    Коммандант Никерк (Кронштадт) указывает на то, что колонисты много принесли нам пользы и что они страдали вместе с нами. И мы должны за это представить их своей судьбе? Мы будем сами спасаться, а их бросим на произвол? Ужасно думать даже о том, чтобы можно было сложить оружие.

    Генерал Бота говорит сперва о том, как он вел себя по отношению к депутатам. Он давал выбирать их с тем, чтобы они были уполномочены поступать каждый по своему усмотрению. Далее, он указывает на те доводы, которые были за войну до ее начала. У нас был 60,000 человек. Он указал на Капскую колонию, говоря, что никто не ожидал, что колонисты не представят нам своих делезных дорог для перевезения войска. Он надеялся точно также на возможность вмешательства держав. Но державы только смотрели, как Англия применяла совершенно новые неслыханные методы ведения войны, противоречившие всем нормам международного права, и... молчали. Затем, вначале мы имели провиант в изобилии, и отряды могли быть снабжаемы им на долгое время. Наши семьи тоже были обеспечены. Теперь все это изменилось. А что касается семей, так даже приходится радоваться, если они попадают к англичанам. Женщины и дети представляют, по мнению генерала Бота, самое существенное затруднение. Что же с ними делать? Здесь говорилось, чтобы заставить часть мужчин положить оружие и отвести семьи по домам. Но, во-первых, ведь жилищ больше нет, они все разорены. А во-вторых, женщины большей частью жены пленных бюргеров. Как же можно чужих мужей, да и кого же из них, заставить, сложив оружие, заботиться о неродных им женах, естественные защитники которых находятся в плену? Он указывает снова на то, что депутация была принята только одной державой — Голландией, несмотря на то, что имела при себе кредитивные письма ко всем государствам. Произошло же это потому, что ни одна держава не хотела этого сделать. В то время, когда депутация еще могла писать, она писала: ?для нас в Европе мало шансов?. Поэтому уполномоченные хотели вернуться назад, но правительства советовали им остаться в Европе, потому что возвращение их нанесло бы решительный удар всем ожиданиям. Вот почему депутация еще до сих пор в Европе. Позднее она повторяла нам, что шансов на вмешательство нет никаких, но что она полагала, что ввиду стольких уже сделанных жертв следует продолжать войну. Можно было, конечно, ждать осложнений в Европе и какой-нибудь войны, которая пошла бы нам на пользу. Но какие основания этого еще ждать? Большие нации не сообразуются с желаниями маленьких. В их выгодах всегда обессиливать эти последние. Далее он говорит о предательствах некоторых бюргеров, сражающихся против нас же. Он бросает взгляд на прошедшее. Мы сражаемся уже целый год с тех пор, как слышали о нашей депутации. И что выиграли мы с июня 1901 года? Мы так сильно ушли назад, что если дальше будет наша численность так же уменьшаться, то мы скоро не будем признаны воюющей стороной. Сколько мы перестрадали за этот последний год? В концентрационных лагерях умерло за этот год 20. 000 женщин и детей!

    А сколько произошло еще всего остального, о чем говорилось на собраниях? Когда я был еще в Претории, я узнал в разведочном бюро о наших потерях. Я нашел цифру в 31.400 пленных, из которых 600 человек умерло. Во время войны до сих пор убито 3.800 бюргеров. Неужели этого еще мало за два с половиною года? А сколько же должны были выстрадать, умирая, эти 20.000 несчастных женщин и детей! Вопрос о колонистах. Да, это очень и очень тяжелый вопрос. Я говорил, что отдавая свою независимость, мы возьмем на себя удовлеворение их. Об этом я и другие члены старались в Претории изо всех сил. Ясно, что теперь есть возможность их спасти. А потому разве справедливо будет, если, не принимая во внимание колонистов, мы скажем: ?продолжайте войну!? Нет, тоже ради них мы должны прекратить войну. Если бы даже мы и продолжали сражаться, то им должны были бы сказать: ?остановитесь?. Здесь было упомянуто о том, что я сказал в Вармбаде. Да, но когда я это говорил, нас было еще 2.000 сражавшихся, а теперь нас 480 человек. Я стоял тогда за продолжение войны, пока не явился в виде тормоза голод. Депутаты могут сами засвидетельствовать, что наши силы настолько ослабели, что мы не можем содержать все отряды во всех округах. Прежде мы могли держать неприятеля в напряжении в различных местах страны. Но теперь, когда приходится покидать многие округа и сосредоточиваться только в некторых местах, тогда мы даем возможность и англичанам делать то же, а их силы, не то что наши, громадны! Здесь было упомянуто о том, что нам нужно идти в колонии. Я хорошо знаю что это значит: генерал девет с большими силами не мог пробраться туда, как же мы можем рассчитывать на это, да при том еще и зимой? И с такими лошадьми, слабыми, могущими идти только шагом? Что остается нам делать? Нам приходится выбирать наилучший путь.

    Говорят, мы должны выдерживать. Хорошо, но скольоже времени? Десять или двенадцать лет? Какие же шансы у нас есть на это? Если мы в два года из 60.000 числа уменьшились до его трети, то во что же обратится это число в несколько лет? Для меня ясно, что, соглашаясь выдерживать, мы принуждены будем сдаться. Лучше же, пока этого еще нет, воспользуемся тем, что подсказывает нам наш рассудок. Я лично могу выдерживать, но я не могу же думать о себе. Есть еще некоторая возможность заботиться о женщинах и детях, она является с того момента, как мы подпишем предлагаемые условия. А если сдадимся? Кто же о них будет заботиться?Англичане?! Продолжая войну мы не сможем уже спасти их, да и ничего не сможем сделать. Нельзя будет даже послать людей просить в Европе денежной помощи, помочь нам в востановлении наших разоренных жилищ и поднятия благосостояния нашего народа.

    Три дороги лежат перед нами. Мы должны неизбежно придти к какому либо решению. Продолжение войны — первый путь. Я лично того мнения, что он не приведет нас к хорошему результату. Что касаетс яостальных путей, то один из них — сдача без условий — конечно, приятнее. Если народ захочет, то следует это сделать. Но тогда уже нам нельзя сказать ни слова по поводу того, что будет делать наш неприятель. Но все-таки я думаю, что мы должны руководствоваться желанием народа.

    Лично я думаю, что следует принять нае предложение. Я не хочу этим сказать, что условия его хороши, но все же оно освобождает нас из ужасного. затруднительного положения.

    Заседание было прервано и снова возобновилось в 2 ч. 12 м. пополудни.

    Генерал Мюллер (Боксбург) говорит, что его бюргеы послали его отстаивать независимость. Одна часть бюргеров дала ему полномочие поступать по своему усмотрению, другая — велела стоять за независимость и стараться добиться сношений с депутацией. Что касается продолжения войны, то он уже давно сказал своим бюргерам, что с одним оружием, без веры в Бога, это немыслимо. Если он теперь вернется к своим бюргерам с сообщением, что ничего не может сказать на счет депутации, и что предложение англичан принято, то это поведет к большим распрям. Что касается его лично, то он не может думать о сдаче. Но, принимая во внимание все, что он слышал от генерала Бота и других, для него стало ясно, что война не может продолжаться. Он не в состоянии сражаться один. Нельзя ли, все-таки, сплотиться всем вместе в вере в бога? Он указывает на то, что является представителем наибеднейшего населения и что 3.000.000 фунтов стерлингов далеко не достаточны для тех, которые не могут сами себя поддержать. Он спрашивает также, нельзя ли принести Богу какой-нибудь обет, и заканчивает тем, что не может подать голоса за предложение.

    Генерал Смутс. Я не вмешивался до сих пор в разговор, хотя мнения мои уже известны моему правительству. Мы дошли до очень темного пункта в истории развития войны; для меня особенно темно и печально, потому что я был одним из тех, которые будучи членами Южно-Африканского правительства начали войну с Англией. Но человек не должен отступать перед последствиями своих поступков, и мы должны в случаях, подобных настоящему, отложить в сторону все личные соображения и решать дело с точки зрения всего народа. Великий момент наступил для нас, может быть даже последний, когда мы собрались здесь, как свободный народ и свободное правительство. Постараемся же в данный момент подняться на должную высоту и придти к конечному решению, за которое потомки африканского нарда будут нас благословлять, а не проклинать.

    Огромной опсностью для этого собрания является то, что оно должно придти к решению только с военной точки зрения. Почти все уполномоченные здесь являются офицерами, которые не знают страха, никогда его не знали и никогда не побоятся огромных сил неприятеля и готовы отдать последнюю каплю крови за свой народ. Если же мы станем рассматривать вопрос только с военной точки зрения, тогда я должен признать, что мы, конечно, можем продолжать войну. Мы все еще не побеждены в военном отношении, у нас около 18,000 человек находится под ружьем, ветеранов, с которыми можно идти куда угодно. Наше дело. как военное, мы можем еще продолжать.

    Но нам приходится здесь рассуждать не как военной силе, а как народу; наше дело не есть военное дело, а дело свободного народа. Никто не является здесь представителем своего отряда; каждый, здесь присутствующий, есть представитель своего народа, не только части его, оставшейся в лагере, но и той части, которая уже покоится в земле, и той, которая будет существовать после нас. Мы являемся представителями не только самих себя, но и тысяч, которые принесли последнюю жертву своему народу — пленных, рассеяных по всему свету, — представителями женщин и детей, тысячами умиравших в концентрационных лагерях неприятеля; мы являемся уполномоченными за кровь и слезы всего народа. Они взывают к нам из темниц, лагерей, могил, полей битв и из мрака будущего, умоляя нас постараться избегнуть всех путей, ведущих к искоренению африканского народа!

    Но мы не бесцельно вели борьбу, мы сражались не для того, чтобы быть убитыми, мы боролись исключительно за свою независимость и готовы были принести в жертву все за нашу независимость. Все, кроме одного — нашего народа. Нельзя отдать за независимость существование целого народа. И когда мы убедились, что, говоря человеческим языком, нет более шансов сохранить независимость обеих республик, тогда нам стал ясен наш долг прекратить борьбу для того, чтобы не только народ, но и всю его будущность не принести в жертву идее, которая не могла быть осуществлена.

    Есть ли благоразумная возможность сохранить нашу независимость? Мы сражались беспрерывно уже в течение трех лет. Нисколько не преувеличивая, мы можем сказать, что мы напрягли все наши силы и употребили все средства для исполнения наших заветных желаний. Мы отдали тысячи жизней, мы отдали все наши земные блага; наша родная страна превращена в бесконечную пустыню; более 20,000 женщин и детей умерло в неприятельских лагерях. И что же? Приблизило ли это нас к независмости? Напротив, мы все далее от нее отодвигаемся. И чем далее мы пойдем в этом направлении, тем большая пропасть окажется между нами и тою целью, с какою мы ведем борьбу. Способ ведения войны неприятелем довел нас до полного разорения, вследствие которого исчезает всякая физическая возможность вести войну далее. Так как ни откуда никакого спасения нет, то гибель наша неизбежна.

    Когда год тому назад от имени правительства было сообщено о нашем положении президенту Крюгеру в Европу, то он ответил нам, что, принимая во внимание настроение Капской колонии и чувства всех европейских народов, мы должны продолжать войну далее до последнего изнеможения.

    Что касается нашей внешней политики, то я желал бы указать на неоспоримые факты (оратор говорил здесь пространно о политических затруднениях Америки и важнейших европейских державах в течение войны). Начало и конец нашего внешнего положения — это симпатии, за которые мы, конечно, от всего сердца благодарны, но... более этого мы не получили ничего и, вероятно, и в будущем ничего не получим. Европа будет нам симпатизировать, пока последний бур не будет закопан в землю, пока последняя бурская женщина с исстрадавшимся сердцем не ляжет в могилу, пока весь наш народ не будет принесен в жертву на алтарь истории и человечества.

    Что касается настроения и положения дел в Капской колонии, то я уже довольно пространно об этом докладывал. Мы сделали ошибку, и Капская колония еще недостаточно созрела для этого дела. Во всяком случае, нам нечего надеяться на всеобщее восстание: 3,000 человек, примкнувших к нам, — это герои, которых мы не можем достаточно восхвалить за их жертвы для нас, но они не выхлопочут для нас независимости.

    Год тому назад мы спрашивали у президента Крюгера совета и исполнили все указанное им. Мы убедились, что если мы желаем остаться свободным народом, то мы можем опереться только на себя самих. Факты, которые узнали уполномоченные здесь. были взяты из обеих республик; они убедили меня в том, что было бы преступлением вести дальнейшую войну, не будучи уверенными в помощи откуда бы то ни было. Наша страна разорена окончательно. А еще мы будем продолжать идти к погибели нашего народа, лишенные всякой надежды на успех.

    И вот, наконец неприятель является к нам с предложением. Как оно ни неприятно, все же оно обещает нам амнистию наших братьев, бюргеров Капской колонии, присоединившихся к нам. Я боюсь, что наступит день, — когда так называемых ?бунтовщиков? уже нельзя будет спасти, и тогда мы справедливо заслужим упрек, что и их судьбою мы пожертвовали ради нашего безнадежного дела. И я боюсь, что наш отказ принять предложение британского правительства отнимет у нас много симпатий в других странах света и сделает наше положение совершенно слабым.

    Братья! Мы решили бороться до конца. Так примем же храбро, как подобает сильным мужам, наступивший конец в горькой, самой обидной форме, какую мы могли ожидать. Для каждого из нас смерть явилась бы более сладким концом, нежели тот путь, на который нам отныне придется вступить. Но мы склоняемся перед волей Бога.

    Будущность темна, но мы не должны терять ни мужества, ни надежды, ни веры в Бога. Никто не заставит меня убедиться, что ни с чем несравнимые жертвы африканского народа, положенные на алтарь свободы, были бы тщеславны, или напрасны. Война велась за свободу южной Африки не одних буров, но всего нашего народа. Последствия этой войны мы вручаем в руки Божьи. Может быть, Его святая воля заключается в том, чтобы южная Африка потерпела поражение, была уничтожена; да, может быть, все эти смерти нужны для того, чтобы тени умерших вели нас к лучшему будущему, к светлым дням.

    Коммандант Бестер (Блумфонтейн) говорит, что на собрании, когда его выбирали уполномоченным, ему было сказано бюргерами, что они не желают быть подданными Англии. Он указывает на то, что те же аргументы, которые теперь употребляются против продолжения войны, прежде употреблялись против потери мужества. Он указывает также на историю, что мы уже не раз спасались и выходили из ужасных положений. Надо полагать что справедливость и право всегда победят. Опираясь на факты, он спрашивает, чем же еще можно объяснить то, что 240.000 войско не истребило еще маленьких республик? Он указывает на чудесные избавления буров, одна мысль о которых должна уже воодушевлять павших духом. Мы должны быть единодушны. Он кончает словами: я стою, или паду за мою независимость.

    Г. Биркеншток (Фрейхенд) спрашивает: а не может ли предложение быть принято оговорками?

    Генерал Смутс отвечает: собрание может поручить правительствам принять предложене, прибавив, что они берут его под такими-то и такими-то условиями.

    Коммандант Бестер (Блумфонтейн) находит, что уже достаточно было говорено и что пора перейти к окончательному решению.

    Коммандант Менц (Гейльброн) полагает, что нечего уже более рассуждать. Он лично думает, что война не может продолжаться. В Гельброне, Блумфонтейне и части Вифлеема не найдется и пяти животных. Он указывает на безнадежное положение женщин и детей, на то, что дело становится до такой степени трудным, что приходится даже днем прорываться сквозь силы неприятеля, стягивающие целые местности кольцов военных отрядов. Недавно ему пришлось таким образом потерять человек 40 за раз. Ему приходится оставить свой округ, но он никак не может решиться оставить женщин. Ему ясно, что нельзя более сражаться, так как многие округа Трансвааля не могут более участвовать в войне. Если война продлится, то отряды в разных местах, все равно, предадутся неприятелю.

    Генерал Кемп (Крюгерсдорп) говорит очень воодушевленную речь. Он хочет стоять, или пасть за независимость. Поручение, возложенное на него бюргерами, в том же духе. Его совесть не позволяет ему избрать другой дороги. Он указывает на то, что документ. лежащий на столе, неопределен и не достаточно стоит за наши интересы, и что голландский язык фактически признается иностранным языком. Положение вещей всегда было мрачно, но пройдет же когда-нибудь тьма. Думая только о том, что возложено на него бюргерами, он стоит за продолжение войны.

    Вице-президент Бюргер. Он уже высказывал свое мнение. Ему очень жаль видеть, что собрание разделяется на две части. Единодушие необходимо для блага народа. Он спрашивает: должны ли мы продолжать войну? Изо всего, что он сам видел и теперь слышал, для него ясно, что это невозможно: нет благоразумного основания делать то, что не ведет к благу народа. Борьба 1877 и 1881 годов не может быть сравниваема с положением, в котором мы теперь находимся. Он был одним из тех, кто стояли за борьбу. Мы побеждали, но благодаря внешним причинам. Сестра-республика была нейтральна. Президент Бранд в Африке и Гладстон в Англии помогли тогда. Победа была приобретена не оружием. Нам говорят, что, сражаясь так долго, зачем мы не хотим выдерживать еще? Потому что мы ослабели и потому, что, продолжая войну, мы придем к погибельному концу. Какое право имеем мы ждать, что мы победим? Каждый человек, потерянный нами, уменьшает наши силы. Потеря ста человек у нас — увеличивает в сто раз силы неприятеля. Численность английского войска не уменьшается. Напротив, в настоящее время войска больше, нежели тогда, когда лорд Робертс принял начальство над армией. При том же, Англия употребляет против нас наших людей и не постыдилась снабдить оружием кафров. А наши люди знают хорошо, чем нас можно сразить. Если этих фактов не достаточно, то он не знает, что еще можно указать. Не совсем верно называют эту войну ?делом веры?. Без сомнения, война началась с верой в Бога, но были еще другие вещи, которым верили. Надеялись также и на оружие, относились с пренебрежением к неприятелю. Народ хотел войны. Никто на думал ни о победах, ни о поражении.

    Но теперь вопрос: что нужно нам делать? Вот лежит документ. Не в нем дело, а в том: продолжать ли войну или нет? Если он думает, что нужно прекратить войну, то не потому. что в этом предложении заключаются какие бы то ни было выгоды; но принуждает его к тому чувство ответственности. Когда он думает, что продолжением войны он роет могилу своему народу, то он чувствует, что не может этого делать. И поэтому он, глава народа, считает своим долгом помешать ему, чтобы хотя еще один человек был убит, или одна женщина умерла. Нужно принести эту жертву: это тоже вера. Что выигрываем мы, продолжая войну? Ничего. Потом окажется, что непременно произойдут сдачи неприятелю, одна здесь, другая там, и мы окончательно ослабнем. Мы принуждены будем также отдать большие участки земли. И неужели от этого мы станем сильнее? Ведь неприятель сосредоточит свои силы. И если земля будет покинута нами, кто же завладеет ею? Неприятель?!

    По всей вероятности, это собрание является последним. Он думает, что другого такого случая для переговоров никогда не представится, так как силы наши постоянно слабеют. Если мы откажемся от этого предложения, то что же будет с нами в будущем? Если же мы его примем, то есть надежда расцвести и окрепнуть. подобно растущему ребенку. Иначе, — мы погибнем. Сруби дерево — оно опять зазеленеет; выкопай его из земли — и оно уже никогда не оживет. Неужели наш народ стоит того, чтобы его уничтожить?

    Те, которые хотят продолжения войны, говорят о надежде; но на чем же она построена? Никто сказать не может: на нашем оружии? На вмешательстве держав? Тоже нет. На чем же?

    Ему очень жаль. что Трансвааль и Оранжевая республика расходятся во мнении, и что именно Трансваалю приходится сдаваться. Но что же делать, если неприятель всею массою надвинулся на Трансвааль, и нам, вследствии этого, нельзя выдерживать его натиска.

    Г. Якобс молчал до сих пор потому, что принадлежит к [?]сражающимся{92}. Он очень много страдал, но, конечно, меньше, чем другие. Он прислушивался к тому, что говорили здесь, и не переменил своего мнения. Теперь он говорит то же, что говорил в Клерксдорпе, а именно: что бороться далее нельзя. Он указывает на положение страны, которое стало таковым, что в ней отряды не могут долее прокармливать себя. Он говорит также о положении женщин и детей, из которых и без того уже так много умерло. Если бы была еще какая нибудь надежда на успех, можно было бы продолжать сражаться, но ведь ее нет совсем. Далее он говорит о невозможности вмешательства и о молчании депутации. Он симпатизирует героям войны, но нельзя же головой пробить стену. Для того, чтобы надеяться, нужно иметь к тому основания, а мы не можем сравнивать свой народ с народом израильским. Израиль давал обеты; мы — нет. Далее он указывает, что для блага народа нельзя сдаваться без всяких условий. Условия, лежащие на столе, очень разочаровывают нас в наших желаниях, но это все, что мы можем получить. Что же касается затруднений уполномоченных, то он согласен с судьею Герцогом и генералом Смутсом.

    Коммандант Альбертс (Стандертон) говорит в духе предъидущего оратора. Он стоит за прекращение войны с уступкою части земли, а если и этого нельзя, то как бы там ни было, а прекратить надо.

    Вице-президент Девет думает, что в виду ограниченного времени, данного для решения вопроса, нужно было бы перейти к его заключительному фазису.

    Генерал Бранд хотел бы еще кое-что сказать, но тоже полагает, что уже достаточно говорено, а потому желательно прекращение прений. Он желал бы представить редакцию ответа.

    Фельдкорнет Опперман (южная Претория) находит, что продолжать войну затруднительно, но столь же затруднительно принять предложение. Он не знает что делать. Часть его бюргеров на в состоянии бороться. Самое ужасное — это положение семей: их нельзя оставить. Он полагает, что для блага женщин и детей нужно принять предложение с оговоркою.

    После представления редакции заключения фельдкорнетом ван-Геерденом и фельдкорнетом Б. Росса — прения заканчиваются.

    Заседание закрыто с молитвою.

    Суббота, 31 мая 1902 года

    Заседание открывается молитвой.

    Генерал Нивойд вместе с генералом Брандом представляют следующую редакцию заключения:

    ?Собрание специальных уполномоченных двух республик, принимая во внимание: а) предложение британского правительства по поводу заключения мира; b) желания и полномочия бюргеров, находящихся под ружьем, — не считает справедливым заключить мир прежде, чем будет дана возможность вступить в сношения с депутациею от республик, посланную в Европу. Следовательно, предложение правительства его величества не может быть принято собранием, а потому оно просит правительства обеих республик сообщить об этом правительству его величества через своих уполномоченных?.

    Г. П. Вильсон вместе с генералом Альбертсом представляет свою редакцию, которая позднее принимается с изменениями, сделанными генералом Смутсом и судьею Герцогом. Третья редакция, — генералов Бота и Селлие, — позднее отклоняется.

    Г. Рейц считает своим долгом сказать, принимая во внимание свою должность, себя, как бюргера и свою нацию, что собрание должно принять меры, в случае если предложение британского правительства будет принято, к тому, чтобы подписи были законным порядком удостоверены. Он лично не подпишет ни одного документа, который послужил бы доказательством отказа от независимости{93}.

    Различные члены собрания делают замечания по поводу редакции и заключения, и г. Вильсон упирает на то, что необходимо избегнуть разногласия. Вслед за этим вице-президент Девет замечает, что время ограничено и всем говорить нельзя; нужно поэтому выбрать комисию, которая бы редактировала ответ британскому правительству, приняв во внимание все указания и пожелания присутствующих. А пока комиссия будет обсуждать и выработает редакцию, члены собрания должны придти к единогласному заключению. Нужно единодушие, так как у всех цель одна, и в единодушии вся сила.

    Генерал Бота полагает, что нужно последовать только что предложенному совету: все вместе страдали и боролись; горе нам, если теперь мы не выскажемся единодушно.

    Соглашаются на избрание комиссии из судьи Герцога и генерала Смутса для выработки окончательной редакции.

    После этого уполномоченные Оранжевой республики уходят в палатку вице-президента Девета, а уполномоченные Южно-Африканской республики остаются в палатке, где происходят заседания.

    После нескольких часов страшной внутренней борьбы, — так как каждый готовился к тяжелому, сердцераздирающему концу, — уполномоченные собраличь, и судья Герцог прочел следующую редакцию ответа британскому правительству:

    ?Собрание уполномоченных народа Южно-Африканской и Оранжевой республик, заседавшее в Фереенигинге с 15 по 31 мая 1902 года, с глубоким сожалением узнало об условиях, поставленных британским правительством, для прекращения враждебных действий, и о том, что эти условия должны быть приняты или отвергнуты в своей совокупности, без всяких изменений.

    Собрание сожалеет, что правительство его величества безусловно отказалось принять за основание переговоров с правительствами республик признание нашей независимости и допустить сношения с нашей депутацией в Европе. Наш народ всегда был того мнения, что он имел законное право на эту независимость, не только по принципу справедливости, но и потому, что для этой независимости пожертвовал столькими жизнями своих сограждан и материальными интересами.

    Будущность нашей страны была серьезно обсуждаема в собрании, причем особое внимание было обращено на следующие обстоятельства:

    1. Образ действий предводителей английской армии повлек за собой полное разорение территории обеих республик. Все фермы и деревни сожжены. Все запасы пропитания уничтожены и все источники, необходимые для поддержания наших семей, наших войск и для продолжения войны, истощены.

    2. Сосредоточение наших семей в концентрационных лагерях повлекло за собой невероятные бедствия и болезни, так что в течение сравнительно небольшого промежутка времени около 20.000 дорогих нам существ погибло там! Явилась ужасная перспектива, что в случае продолжения войны все наше поколение вымерло бы.

    3. Кафрские племена внутри и вне границ обеих республик почти все вооружены и принимают участие в войне против нас. Убийства и всевозможные ужасные преступления, совершаемые ими, вызвали в разных частях республик невозможное положение вещей. Еще недавно в округе Фрейхейт 56 бюргеров были убиты и изуродованы самым ужасным образом.

    4. Прокламациями неприятеля, которые стали уже приводиться в исполнение, продолжающим сражаться бюргерам угрожает потеря всего их движимого имущества; следовательно полнейшее разорение.

    5. Условия войны сделали для нас уже давно невозможным удерживать у себя те многие тысячи военнопленных, которые были взяты нашими войсками. Вследствие этого мы в состоянии наносить британскому войску сравнительно лишь незначительный вред. В то же время военнопленные, взятые англичанами, высылаются из страны. Вследствие этого, после трехлетней войны у нас осталась лишь небольшая часть того численного состава, при котором мы начали войну.

    6. Эта сражающаяся горсть людей, составляющая лишь небольшую часть нашего народа, должна бороться с подавляющею силою неприятеля и, лишенная всего самого необходимого, близка к голодной смерти. Таким образом, мы, несмотря на то, что напрягли все наши силы и пожертвовали всем, что нам было мило и дорого, не можем более надеяться на возможность победы.

    Собрание того мнения, что нет разумного основания ожидать, что продолжением вйны будет спасена независимость страны. При таких обстоятельствах народ нравственно не вправе продолжать войну. Подобное продолжение повлекло бы за собою нравственную и физическую погибель не только настоящего, но и последующего поколения.

    Вынужденное изложенными обстоятельствами и соображениями, настоящее собрание уполномочивает оба правительства принять предложение правительства его величества и подписать его от имени народа обеих республик.

    Настоящее собрание уполномоченных высказывает свою надежду, что условия, вызванные к жизни принятием предложения правительства его величества, вскоре изменятся к лучшему, в том смысле, что народ наш получит те преимущества, на которые он по справедливости имеет право. Надежда эта основывается не только на нашей истории, но и на жертвах, принесенных в последнюю войну.

    С удовольствием узнало собрание о намерении правительства его величества объявить широкую амнистию по отношению к английским подданным, взявшимся за оружие, чтобы помочь нам, тем более, что мы связаны с ними узами чести и крови.

    Собрание выражает желание, чтобы его величество соизволил еще более расширить размеры этой амнистии.?

    Г. Вильсон берет свою редакцию обратно.

    Коммандант Преториус вместе с генералом Бота предлагают свою редакцию, прочитанную собранию.

    Генерал Нивойд также берет свою редакцию обратно и передает ее генералам Баденгорсту и комманданту Бестеру.

    Заседание прерывается и вновь открывается в 2 ч. 5 м.

    После голосования принимается редакция комманданта Преториуса и генерала Бота 54 голосами против 6.

    Вице-президент Бюргер говорит грустную речь: ?Мы стоим у гроба обеих республик. Но в будущем нам предстоит много дела, несмотря на то, что мы будем работать не в наших прежних должностях. Постараемся не отступать от того, что подсказывает нам наш долг. Будем молить Бога, чтобы Он руководил нами и указывал нам, как сохранить наш народ. Мы должны уметь прощать и забывать по отношению к нашим братьям. Ту часть нашего народа, которая не осталась верна родине, мы, все-таки, не оттолкнем от себя.? Затем вице-президент Бюргер говорит прощальное слово коммандант-генералу, всем членам исполнительного совета и уполномоченным.

    К вечеру собираются снова, уже в последний раз. Коммандант Якобс и генерал Мюллер делают еще одно предложение относительно вдов и сирот. Оно принимается собранием.

    После этого закрывается последнее заседание уполномоченных двух республик.

    Оно заканчивается молитвой.


Примечания

    От переводчицы

{1} Все примечания, у которых нет оговорки: (Прим. автора), принадлежат редакции перевода

{2} Качество приведенных в книге иллюстраций, карт и фотографий очень плохое, поэтому я не стал их даже пытаться пересканировать (Small_Yanin)

{3} Дефект на странице оригинала, слово не читается (Small_Yanin)

    Введение

{4} Я получил от генерала Деларея следующую телеграмму: ?Обстоятельства настоятельно требуют нашего присутствия в Африке и препятствуют, к искреннему сожалению, нашей поездке в Россию. Искренно, сердечно благодарим за все?.

{5} См. предисловие автора.

    Глава 1

{6} Бюргер — гражданин. Бюргером назывался каждый подданный одной из бывших южно-африканских республик, будь то бур, т. е. мужик, солдат или офицер.

{7} У буров не было никакого регулярного войска, и под словом commando надо разуметь известное число вооруженных людей (при чем это число может быть различно); имевших своего начальника, — комманданта. Поэтому в дальнейшем изложении слово commando передается, смотря по обстоятельствам, русскими словами — войска, отряд; полурусским — команда, или же, в случае необходимости, голландским — ?коммандо?.

{8} Achtes — сзади, laaien — заряжать.

{9} Touwtjes — веревочки.

{10} Bil — окорок, tong — язык.

{11} Фельдкорнет — первый офицерский чин.

{12} Котье — сокращенное имя Якобус.

{13} Любопытно, что буры, также и Девет, называя своих товарищей по фамилии, почти всегда прибавляют слово: господин такой-то.

{14} Bliekkies — жестянка, kost — пища.

{15} Bont — пестрый, span — упряжь. Каждый бык в упряжке имеет себе под пару другого быка, обыкновенно и другой масти. Отсюда это сравнение.

{16} Может быть, вследствие того, что вызывают целую бурю или тяжесть в желудке.

{17} ?Заменяющий? не нес никаких особенных обязанностей до тех пор, пока коммандант находился в лагере и был здоров.

{18} Pas — проход.

{19} Vechtgeneraal — боевой генерал; в отличие от Waarnemende — заменяющий, заместитель.

{20} Словами kop и kopje, называют буры и горы, и холмы, и горки, гладкие, остроконечные, круглые, — все kop, или сокращенное kopje.

    Глава 2

{21} Крааль — кафрские жилища.

{22} Hands — руки, up — вверх. Буры требовали от сдававшихся англичан, чтобы они, кладя оружие на землю, поднимали руки вверх.

    Глава 4

{23} У нас в газетах его всегда называли Оливье.

    Глава 5

{24} Schoon — хороший, veld — поле. Слово, специально употребляемое бурами на охоте. Когда с вечера добыча остается на виду, а утром рано исчезают все следы ее, то буры говорят: ?schoonveld!?

{25} У нас его называли Шеперс.

{26} Многоточие в подлиннике.

    Глава 6

{27} 11-12 дней спустя после этого коммандант Спрейт явился снова к нам. Мы были страшно поражены, как будто он восстал из мертвых, и в то же время все невыразимо обрадовались, так как он был не только известный храбрец, но и всеми любимый человек. Он рассказал нам, как он убежал от англичан. День спустя после того, как его схватили, он был доставлен под сильным конвоем с главной квартиры лорда Робертса по железной дороге до станции у реки Моддер, а оттуда должен был быть отправлен в сопровождении шести людей в Капштадт. Около Де-Аара стража его крепко заснула, и храбрый коммандант решил покинуть поезд. Как только ход замедлился, он выскочил из вагона. Хотя поезд шел тихо, но все-таки успел скрыться, пока храбрец, очнувшись от первой боли и ушиба, вскочил на ноги и пошел по направлению к Колесбергу. Он шел всю ночь и спрятался, как только рассвело. Он приметил местность раньше и ночью опять пустился в дорогу. Он набрел впотьмах на какой-то дом, но побоялся войти в него, не будучи уверен в том, кого он там найдет. Голод страшно мучил его, но он крепился и шел вперед, скрываясь днем и идя ночью, пока не достиг Колесберга. Отсюда он был по железной дороге доставлен в Блумфонтейн. Отдохнув здесь, он, к великой нашей радости, появился у нас ночью 2-3 марта. (Прим. автора.)

    Глава 7

{28} Эта гавань была единственной, остававшеюся доступною для нас; но свободный доступ продолжался недолго, и португальское правительство тоже вооружилось против нас; таким образом, те немногие гавани, которые были открыты, теперь были без всякого права, разбойнически, отобраны от нас. Португальцы! Да они захватили 800 человек наших бюргеров, которые за неимением лошадей перешли их границу и искали себе пристанища на их территории! Все 800 человек были отправлены в Португалию!

    Глава 8

{29} Отряды, которые находились под моим начальством, состояли из бюргеров округов: Блумфонтейн, Ледибранд, Вепенер, Фиксбург, Вифлеем и Винбург с их коммандантами: Пит Фури, Кроутер, Фуше, де-Вилие, Микаль Принслоо и Вилонель, стоявших, в свою очередь, под начальством фехтгенералов: Я. Вессельса, А. II. Кронье, К. Фронемана, В. Кольбе и Филиппа Бота.

    Отряды, бывшие у Колесберга и Стормберга, а также и те, которые вследствие сдачи Кронье находились под влиянием панического страха, были отодвинуты далеко на север по направлению к Таба-Нху и Ледибранд.

    Бюргеры, находившиеся под начальством главного комманданта Принслоо (округа Кронштадта, Гейльброна, Гаррисмита и Вреде), — должны были оставаться, где они были, охраняя Драконовы горы.

    Генерал Деларей также распустил своих людей на некоторое время по домам. (Прим. автора.)

{30} Почти все офицеры сами как-то вдруг стали замечать злоупотребление законом, по которому бур, приносивший от доктора свидетельство о неизлечимой болезни, освобождался от военной службы. Много появилось подозрительных случаев, и слишком уж часто попадались страдавшие ?болезнью сердца?. Так, например, 7 марта, во время бегства у Поплар-Грове, набралось у меня в один день восемь свидетельств, при чем все были одного и того же содержания и во всех значилось одно и то же: ?болезнь сердца?. Когда мне подали восьмое по счету свидетельство, то (как легко можно себе представить) я потерял всякое терпение и дал знать доктору, чтобы он не смел более присылать мне подобных свидетельств. Когда на собрании обсуждался этот вопрос, то я заявил шутя, что более действительным удостоверением болезни бюргера могло бы служить свидетельство, подписанное тремя старыми бабами. В действительности свидетельства раздавались направо и налево такой щедрой рукой, что невольно приходила в голову мысль, что англичане играли здесь большую роль. (Прим. автора.)

    Глава 9

{31} Я полагаю, что каждому, а не мне одному, должно казаться странным, что из Блумфонтейна, где находился фельдмаршал с 60.000 войском, не было послано своевременно подкреплений к месту сражения, которое происходило в 17 милях от этого города и длилось целых четыре часа. Англичане никак не могли отговориться тем, что они не знали о нападении на генерала Бродвуда вследствие того, что телеграфная проволока была перерезана нами у брода. Во-первых, стояло тихое утро и пушечные выстрелы были слышны в Блумфонтейне, а во-вторых, существовала еще боковая линия проводов, соединявшая англичан через Бусманскоп с Коорнспрейтом. Я говорю обо всем этом не для того, чтобы выставить лорда Робертса в неблагоприятном свете, но единственно для того, чтоб показать, что и в огромном благоустроенном английском войске встречались большие неисправности, в сравнении с которыми наши ошибки не могут идти в счет. У нас не было правильного войска, и о всевозможных непорядках в военном отношении было известно еще с самого начала войны. Республики не только еще очень юны, да нам и в голову никогда не приходило хвалиться организацией и дисциплиной среди бюргеров. (Прим. автора.)

    Глава 10

{32} Я не могу пройти молчанием того факта, что громадное войско англичан, стоявшее у Реддерсбурга, но сделало даже ни малейшей попытки помочь несчастным жертвам при Мостерсхуке. Его поведение достойно полного порицания. И 17 миль от Блумфонтейна до места поражения генерала Бродвуда было недалеко. А ведь тут, всего в 4-5 милях от нас, уже находилась часть английских колонн. Эти колонны стояли и смотрели на сражение издали, видели все и не двинулись вперед, чтобы придти на помощь. Для нас-то, конечно, было хорошо, что оно так случилось, так как бороться с большой массой англичан нам труднее. Мы должны были превзойти нашего неприятеля не силой, а быстротой: быстротой в сражении, быстротой рекогносцировок, быстротой в передвижении. В этом состояла и моя цель. Не будь среди нас так много изменников, то Англия нашла бы, как выразился великий Бисмарк, могилу в Южной Африке. (Прим. автора.)

    Глава 12

{33} Эта житница снабжала не только Оранжевую рсспублику, но и Трансвааль. Урожай хлебов в этих округах, а также в части Вепенера и Рувиля, Блумфонтейна и Таба-Нху, бывал всегда хорош, в этот же год особенно выдавался по качеству и по количеству. По уходе мужчин, хлеба (маис, пшеница и каферкорн) убирались бурскими женщинами; а в тех местах, где нельзя было достать кафров, женщины делали решительно все своими руками, с помощью мальчиков от 10-16-тилетнего возраста и даже девочек. Они так успешно выполнили работы, что, несмотря на то, что англичане уже сожгли несколько тысяч мешков зерна, все еще было для нас достаточно, чтобы продолжать войну. Как обидно было им смотреть, когда англичане бросали без всякой меры все в одну кучу, чтобы кормить своих лошадей; а еще обиднее было, когда результат их упорной и долгой работы делался добычей пламени. Бедные женщины! С горькими слезами сеяли они, и с еще более горькими собирали свой хлеб. И удивительное дело! Как англичане ни старались потоптать поля лошадьми и быками, уродилось всего неимоверно много. Такого хорошего урожая почти никогда и не бывало. Вследствие этого только и возможно было женщинам, за отсутствием мужей и сыновей, все-таки удерживать лошадей у себя и прокармливать их. Рука лорда Робертса не пощадила работы женщин и сожгла их урожай по совету изменивших родине бюргеров. (Прим. автора.)

{34} Этот суд не состоял из военных чинов: это был суд совсем новый, установленный фольксрадом в Кронштадте на последнем собрании. Суд состоял из трех лиц, при чем одно лицо должно было быть всегда ученым юристом. (Прим. автора.)

{35} В это время в Кронштадте работал русско-голландский санитарный отряд, посланный в Африку на пожертвования русского народа, поступившие со всех концов России, вследствие воззвания русско-голландского комитета. под председательством пастора Гиллота.

{36} Русско-голландский санитарный отряд не мог покинуть Кронштадта, имея в своем госпитале тяжело больных.

{37} Поль Бота находился в это время в Кронштадте. Теперь его уже нет в живых, но всякий знает, что будучи членом фольксрада, он написал пасквиль в котором очернил, прежде всего, президента Штейна. Мне не хочется тратить ни чернил, ни бумаги, чтобы говорить о таком человеке и я упоминаю о нем единственно для того, чтобы сказать, что, несмотря на все его старания, он не мог очернить такого человека, как Мартинус Штейн, стоящего выше всяких подозрений. (Прим. автора.)

{38} Каждый знал его — этого храброго, честного бюргера, потом мужественного комманданта, мученически застреленного англичанами. Я сделал его капитаном разведочного отряда, и с момента его появления среди нас каждый видел, что имеет дело с замечательным человеком. Горько думать, что такому человеку пришлось умереть такою смертью! Позднее я скажу еще о нем, так как, по нашей поговорке, мне пришлось с ним слишком много съесть соли, чтобы я не сказал о нем больше. (Прим. автора.)

    Глава 13

{39} Вифлеемский отряд состоял при заключении мира из наибольшего числа вооруженных бюргеров. (Прим. автора.)

    Глава 14

{40} Pan — круглая выемка поверхности земли, наполняющаяся в дождливое время водою. (Прим. автора.)

{41} Раздевание пленных наступило позднее. При взятии Роодеваля оно было совсем не нужно. Я лично всегда был против этого; но Англия принудила нас к этому, прекратив всякий ввоз к нам и уничтожая наше имущество, вследствие чего бюргеры; нуждавшиеся в платье носили одежду пленных англичан. (Прим. автора.)

{42} Streep — черта.

    Глава 15

{43} Пять героев-буров, о которых говорит здесь Девет, бежали из английской неволи ночью, вплавь, и были вытянуты из воды экипажем русского парохода ?Херсон?. Была как раз ночь под новый 1901 год, по старому стилю, и буры попали на русское новогоднее пиршество. Рассказывая потом об этой первой встрече и о всем дальнейшем путешествии своем, буры не находили слов для выражения своего восторга по поводу обращения с ними русских офицеров, матросов и солдат.

    С русскими солдатами и офицерами эти пять буров добрались через Феодосию и Одессу до Вильны, а оттуда, при бумаге за нумером, были препровождены к пастору Гиллоту.

    Нечего и говорить, что молодцы-буры были обласканы и в Петербурге. Наша столица произвела на них сильное впечатление. Им были показаны многие достопримечательности. Между прочим, были они и на керамической выставке, где видели братину, изготовленную для генерала Кронье.

    Когда буры любовались и поражались гранитным монолитом Александровской колонны, сопровождавший их русский сказал гренадеру роты дворцовых гренадер, стоявшему на часах у памятника, что это — буры. Герой турецкой войны сразу преобразился, помолодел, оживился.

    — Мы все знаем, читаем, любим вас, буры! — заговорил он воодушевленно. — Честь вам, буры, — и он сделал под козырек: — честь вам, честь вам! — и он снова отдал им воинскую честь.

    В Русском музее буры долго не могли оторваться от ?Запорожцев? И. Е. Репина.

    — Без всякой формы, кто в чем попало одет, совсем как мы, — заметили они.

    В Петербурге, где они пробыли конец января 1901 года, снята была фотография, помещенная в этой книге. Буры пожелали сняться непременно вместе с пастором Гиллотом..

{44} Пастор Гиллот получил от одного из пяти героев-буров, о которых говорит генерал Девет, именно от Л. Стейдлера, следующее письмо, еще нигде не напечатанное:

    ?Филлипстоун в Капской колонии в южной Африке, 22 сентября 1902 г.

    Милый папа-бур! Я рад, что могу сообщить, что нахожусь еще среди живых, и желал бы узнать то же и об вас.

    Сообщите всем, кто нами интересуется о нашей судьбе после того, что мы выехали из Петербурга. Вскоре после этого мы возвратились в Южную Африку. В конце марта 1901 года мы отправились из Гамбурга и высадились в конце апреля того же года в Сварткопмундте в немецких колониях южной Африки. Оттуда мы поехали по железной дороге в Виндхук и далее по конке в Гезбеоп и Кетмансхоп, где каждый из нас купил по паре лошадей. Верхом двинулись мы затем на юг и в начале июня переправились через Оранжевую реку.

    Спустя неделю после перехода через границу прибыли мы, наконец, к своим соотечественникам в отряд генерала Марица.

    Мы были несказанно рады, после всех приключений и путешествий, очутиться в кругу земляков.

    Но мы были очень удивлены способом ведения войны со стороны англичан в то время. Все черное население южной Африки было снабжено ими оружием и направлено против нас. Это было уже совсем нецивилизовано со стороны наших врагов.

    Мы остались в западной части страны в отряде генерала Марица. Нам пришлось воевать только с чернокожими войсками Англии.

    Позже, Бота и я с четырьмя бюргерами были посланы в Оранжевую республику с депешами к генералу Девету.

    Проехав около 500 миль, мы были в один прекрасный день окружены неприятелем и снова взяты в плен. Мой друг Бота был ранен; равным образом и еще один товарищ. Третий был убит. Бота тоже умер позже от раны. А я после всех злоключений все-таки вновь попал в руки врагов.

    Теперь в южной Африке мир, но надолго ли — не знаю. Буры очень недовольны, что должны были согнуться под английским игом. Если англичане сами не уйдут из нашей страны, то, думается мне снова можно ожидать войны в южной Африке.

    Милый папа-бур! Поклонитесь сердечно всем нашим друзьям в Петербурге. Передайте русским еще раз нашу глубокую благодарность за все благодеяния, которые они нам оказали в дни бедствий. Я буду очень рад получить от вас весточку. Сердечно кланяясь, остаюсь вашим другом Д. Стейдлер?.

    Таких людей отечество не может не ценить.

    Глава 16

{45} Как я уже сказал, позднее я собираюсь написать отдельную книжку о разведках, в которой я думаю доказать, насколько неверен способ разведок, применяемый англичанами. (Прим. автора.)

    Глава 18

{46} Капитан Схеперс не известил меня вовремя по той причине, что ему пришлось с 6 людьми штурмовать 14 возов с 30 людьми в течение часа. Англичане почти сдались, когда подошло подкрепление. Капитан Схеперс принужден был отступить и чуть-чуть не опоздал ко мне. Англичане подошли уже совсем близко. (Прим. автора.)

    Глава 19

{47} Поль Бота написал открытое воззвание к бюргерам, уговаривая их сдаться англичанам. После заключения мира у него хватило достаточно характера, чтобы также открыто и публично в письме выразить свое сожаление о первом написанном им воззвании. {Прим. автора.)

    Глава 20

{48} Коммандант ван-Тондер был взят в плен вместе с коммандантом Оливиром, но высвободился и ускакал от неприятеля под целым градом пуль. (Прим. автора.)

    Глава 22

{49} Склад провианта.

    Глава 23

{50} Президент Штейн находился вместе с Деветом.

{51} Кафры употребляют для игры в кости бычачьи косточки (вместо кубиков), называемые ?dobbelossen?. Dobbeln — бросать кости, ossen — быки.

    Глава 24

{52} Refugee — место спасения.

{53} Сдавайтесь! Руки вверх!

    Глава 25

{54} В роде нашего земского начальника.

{55} Англичане еще не успели поставить здесь гарнизон. (Прим. автора.)

{56} Сокращенное от имени Barend.

{57} Gestellenboscht, по-английски: stellenbosched-Stellenbosch, — местечко, куда буры ссылали еще до войны провинившихся в служебных проступках бюргеров. Англичане употребляют это бурское слово, говоря про своих офицеров, при устранении их от занимаемой должности. (Прим. автора.)

{58} Я должен сказать несколько слов про Виллема Преториуса — моего милого Виллема! Ему только что минуло 25 лет, когда я произвел его в фельдкорнеты. Я редко видел кого, кто бы превосходил его в неустрашимости и храбрости. Он оставался фельдкорнетом под начальством комманданта Мейера и за две недели до заключения мира в Капской колонии был убит пулею на расстоянии 1.700 шагов. Храбрый Виллем! В течение всей войны он счастливо отделывался от неприятельских пуль. Шесть лошадей было убито под ним и несколько ранено, а он один только раз получил легкий шрам, да и то всего за 3 месяца до окончания войны. И вот он, подобно многим другим героям, на которых пал жребий, пролил свою кровь на алтарь отечества. Мой милый Виллем! Он и другие герои нашей борьбы не будут забыты никогда, да — никогда! (Прим. автора.)

{59} Позднее, в округах Гоптоуна и Приска мы нашли лошадей, но они далеко не отвечали нашим требованиям. (Прим. автора.)

{60} Broodspionъом называют буры бюргера, который без разрешения комманданта едет по фермам и привозит оттуда хлеб для себя и для своих товарищей. Прозвище это дается в осуждение зато, что бюргер в таком случае ставит свое личное дело выше дел общих для всего отряда.

{61} Vlei — трясина, болото.

{62} Английские солдаты. Так называются они еще со времени наполеоновских войн.

    Глава 26

{63} У нас было еще 2 крупповских орудия, но не было для них зарядов. (Прим. автора.)

{64} Бур (так же как и закоренелый, старого типа, голландец) никогда ни при ком не останется голым.

{65} Bo — сокращенное от boven — сверху, тоже что немецкое hoch.

    Глава 27

{66} Еще позднее вместо него фельдкорнет Франц Якобс. (Прим. автора.)

{67} После него фельдкорнет ван-Никерк. (Прим. автора.)

{68} Гверильясами назывались, как известно, испанские партизанские отряды во время наполеоновских войн. Буры обижались этим прозвищем, которое как бы указывало на то, что англичане считают их за бродяг, не имеющих определенного правительства.

    Глава 28

{69} Uitschudden — вытряхивать мешок.

{70} Витиеватый титул и обращение: ?Z. Ed. gestr.? и ?Wel. Ed. Gestr. Heer? — относятся к старинным голландским процессуальным формам. Любопытно, что буры сохранили эти устарелые остатки седой старины.

{71} Еще накануне мы получили известие, что два английских лагеря расположились у Вильгеривира, один у Думинисдрифта, другой у Стейльдрифта, под начальством генерала Эллиота. Они были сопровождаемы Питом Деветом и другими изменниками. Прим. автора.

    Глава 30

{72} В этом голландском переводе я ее получил. (Прим. автора.)

    Глава 31

{73} Крааль — кафрское селение, при чем жилища расположены так, что образуют круг.

{74} Этот член совета на собрании еще до войны произнес слова; которые, между прочим, составляли одну из искр, воспламенявших бюргеров к войне. Слова эти были: ?я отдам последнюю каплю крови за мою страну?. Я вижу теперь, что он собирался отдать последнюю каплю крови за страну, которую он надеялся видеть в руках неприятеля. (Прим. автора.)

    Глава 32

{75} Здесь состоялся военный совет. Собравшиеся бюргеры решили предать смерти изменника Де-Ланге. (Прим. автора.)

{76} Лорд Китченер, тем не менее, постоянно отрицал участие кафров в этой войне. (Прим. автора.)

    Глава 34

{77} Крааль — кафрское селение, расположенное обыкновенно в виде круга. Англичане, по аналогии, называли этим именем громадную круговую линию войск, о чем уже было упомянуто выше.

{78} Мы имели гелиографические сношения между Эландскопом и Блаукопом, между Вифлеемом и Линдлеем, оттуда через Феркейкерскоп на Вреде; кроме того, через линию блокгаузов между Вифлеемом и Линдлеем на Биддульпсберг. (Прим. автора.)

{79} Так и было. Им посчастливилось пройти там, где войска не стояли так тесно, как в том месте, Где я прорвался. (Прим. автора.)

{80} Незадолго перед тем, как я писал эти строки, он возвратился из ссылки с острова Св. Елены. Он рассказал мне, что в ту памятную ночь отстал от меня вследствие того, что под ним была ранена лошадь. Прим. автора.

    Глава 35

{81} Это была колонна полковника Римингтона. Англичане напали на наши следы и 4 марта достали из грота документы и наши одежды. Теперь у меня оставалась всего одна пара, одетая на мне, которую я принужден был хранить как редкость. (Прим. автора.)

{82} Uitschudden — вытряхивать.

{83} Другая линия: Кронштадт, Дриекопьес Ваальривир, была разрушена. (Прим. автора.)

{84} Доктор К. Г. фон-Ренненкампф принадлежал к числу русских врачей, составлявших русско-голландский санитарный отряд, отправленный на театр военных действий русско-голландским комитетом (под председательством пастора Гиллота) на деньги, пожертвованные русским народом. После окончания действий санитарного отряда, доктор Ренненкампф был единственным из числа врачей, который остался в южной Африке до самого окончания войны. Своей энергичной деятельностью он заслужил общее расположение буров. В последнее время войны доктор фон-Ренненкампф находился безотлучно при генерале Деларее, которого ставит чрезвычайно высоко. В Европу же он вернулся с президентом Штейном.

{85} Комманданты эти находились в следующих местах: Якобус был где-то недалеко от Кимберлея, Бестер около Брандфорта, Як. Терон около Смалдееля; Флемминг около Гофстадта и П. Эразмус недалеко от генерала Баденгорста. (Прим. автора.)

    Письмо государственного секретаря Южно-Африканской республики британскому агенту в Претории.

{86} Так называемый ультиматум Трансвааля. (Прим. автора.)

    Протоколы совещаний специальных уполномоченных в Фереенигинге в Южно-Африканской республике, 15 мая 1900 года и в последующие дни.

{87} Административная единица, введенная Англией.

    Протоколы совещания между комиссией, избранной народными уполномоченными, и лордами Китченером и Мильнером.

{88} В отсканированном оригинале дефект — разворот намертво склеен. Если у вас есть выход на Ленинскую библиотеку — попробуйте заказать там ксерокопию недостающих страниц и донабрать сами. Номера страниц 456 и 457. — Small_Yanin.

{89} Сравни первый документ с тем, как он изменен (Прим. авт.)

    Миддельбургское предложение 7 марта 1901 г.

{90} Послание лорда Китченера Южно-Африканской республике.

    Протоколы собрания специальных уполномоченных в Фереенигине, Южно-Африканской республики, в четверг 29 мая 1902 г. и в следующие дни.

{91} Возможно ошибка переводчика, скорее правильно будет ?четырехтысячная армия? — Small_Yanin

{92} Здесь дефект оригинала — первые 2-3 буквы непропечатаны. Возможно это слово ?несражающимся? — Small_Yanin.

{93} Государственный секретарь Рейц не подписал ни одного документа, не пожелав сделаться подданным Англии. Он переехал со всем своим семейством на остров Мадагаскар.

上一页 目录页