布尔采夫回忆

Сканировал Леон Дотан Старая орфография　изменена.
Глава I
Глава II
Глава III.
Глава IV.
Глава V.
Глава VI.
Глава VII.
Глава IX.
Глава X.
Глава XI.
Глава XII.
Глава ХIII.
Глава XIV.
Глава XV.
Глава XVI.
Глава XVII.
Глава XVIII.
Глава XIX.
Глава XX.
Глава XXI.
Глава XXII.
Глава XXIII.
Глава XXIV.
Глава XXV.
Глава XXVI.
Глава XXVII.
Глава XXVIII.
Глава XXIX.
Глава XXX.
Глава XXXI.
Глава XXXII.
Глава XXXIII.
Глава XXXIV.
Глава XXXV.
Глава XXXVI.
Глава XXXVII.
Глава XXXVIII.
Глава XXXIX.
Глава ХL.
Глава XLI.
Глава ХLII.
Глава XLIII.
Глава XLIV.
Глава XLV.
Указатель собственных имен.

布尔采夫回忆


Сканировал Леон Дотан　Старая орфография　изменена.

    Корректировала Нина Дотан (Май 2001)

    http://www.ldn-knigi.narod.ru

    ВЛ.　БУРЦЕВ

    БОРЬБА ЗА СВОБОДНУЮ РОССИЮ.

    МОИ ВОСПОМИНАНИЯ.

    (1882-1922 г. г.)

    Том I

    ИЗДАТЕЛЬСТВО ?ГАМАЮН" / БЕРЛИН.

    192З

    Посвящается

    тем, кто придет на смену нам

    ОТ АВТОРА.

    ?В июле 1888 г. я бежал из Сибири. Нелегаль?но благополучно через всю Россию пробрался заграницу. Осенью того же года я был уже в Женеве и стал там издавать ?Свободную Россию".

    С этих пор и начинается моя ответственная революционная борьба".

    Так начинались мои воспоминания, и я совершенно не имел в виду рассказывать того, что было в моей жизни до этой моей первой эмиграции.

    Но некоторые обстоятельства в настоящее время за?ставляют меня включить в мои воспоминания нисколько страниц из более раннего периода моей жизни.

    До 1888 г., когда я приехал заграницу, — мне было тогда лет двадцать пять-шесть, — я успел уж побывать два раза в тюрьме. Во второй раз я просидел около трех лет и затем меня сослали в Во?сточную Сибирь. Словом к этому времени я проделал весь стаж, обычный для революционера того времени.

    Конечно, и за эти годы много было мною пережито, быть может даже с такой интенсивностью молодости, с какой впоследствии не переживалось ничто другое. Но во всем этом я был более свидетелем, чем ответственным лицом. Это обстоятельство и позволяет мне дол?го не останавливаться на этом периоде моей жизни.

    Но, повторяю, ответственное мое участие в революционной борьбе начинается только, главным образом, со времени моего приезда в Женеву, с основания газеты ?Свободная Россия". С этого времени я и считаю себя обязанным дать о своей деятельности отчет в литературе — и моим друзьям, и моим врагам.

    Впоследствии мне приходилось принимать ответствен?ную роль во многих других крупных революционных и общественных событиях.

    Обращу внимание читателей на некоторые особенности в моих воспоминаниях.

    В них я останавливаюсь на рассказах не вообще о событиях, которых мне приходилось быть свидетелем, как бы они ни были интересны и какое бы они ни имели большое общественное значение, а исключительно только о тех из них, в которых я лично принимал ответ?ственное участие. О других же событиях я только упо?минаю постольку, поскольку это нужно, чтобы сохранить нить рассказа.

    На выборе тем в моих воспоминаниях определенным образом сказался характер моей деятельности.

    Моя политическая жизнь прошла не на общественных собраниях, не на улице, не в партийных заседаниях и не в междупартийных переговорах. Лично я почти никогда не входил ни в какия политическия организации и очень редко делал какия-нибудь публичные выступления. Я — человек кабинета, литератор и журналист. Моя жизнь была связана главным образом с борьбой за создание газет и журналов. Ее сущность заключалась в журнальной деятельности. Это было так даже и тогда, когда я был занять борьбой с провокаторами. Поэтому-то в своих воспоминаниях я и вынужден так много уде?лять места судьбе моих изданий.

    В своей многолетней журнальной деятельности я ни?когда не писал анонимных статей и никогда не выступал под псевдонимами. Во всем том, что я делал, я всегда брал на себя полную ответственность и никогда перелагал ее ни на партии, ни на других лиц.

    Дурно все это или хорошо —　это другой вопрос. Но так сложилась моя жизнь или вернее сказать, я так ее сам сознательно устраивал.

    Это лучше всего может объяснить и выбор тем в моих воспоминаниях и то, что в них я так часто говорю — я, а не мы.

    Мои воспоминания вышли такими, а не иными, потому что они для меня являются одновременно — и рассказом о былом, и отчетом о моей деятельности: и обществен?ному мнению, и моим друзьям, и моим врагам,— всем, кто мне верил, и кто со мной боролся.

    Я имел в виду написать книгу именно такого рода, а не иную, и скажу — почему.

    Свои воспоминания я посвящаю тем, кто придет на смену нам, кто будет продолжать нашу борьбу и кто на свою жизнь захочет посмотреть так же, как на борьбу, как на нее всегда смотрел я. С ними мне есть о чем поговорить даже тогда, когда они со мною будут коренным образом несогласны.

    Я хочу, чтобы они познакомились с моим опытом.

    Мне приходилось — опять-таки: хорошо я это делал или дурно, об этом каждый пусть судит по своему — много раз деятельно вмешиваться в русскую обществен?ную жизнь и мне есть о чем вспомнить из пережитого.

    Отмечу здесь, как величайшее счастье в моей поли?тической деятельности, еще одну особенность моих воспоминаний: в них от первых и до последних страниц идет рассказ о защите одного и того же и о борьбе с　одним и тем же. Вспоминая всю свою жизнь, я ви?жу, что мне нечего отказываться от того, что раньше я признавал, и нечего признавать, от чего я раньше от?казывался.

    За всю мою деятельность я ни разу не сменил вех, и в настоящее время я живу с той же самой верой в Россию и в идеи свободы, права и демократии, с какими тридцать пять лет тому назад я начинал свою ответ?ственную политическую деятельность в ?Свободной России".

    Все это целиком было мною положено и в основу из?дававшегося мной в недавние годы ?Общего дела".

    Я хотел бы, чтобы мои читатели поняли, что мои воспоминания для меня — моя исповедь и в то же самое время больше, чем исповедь: они — моя вера и мои убеждения.

    Париж, август 1923 г.

    Вл. Бурцев

目录页 下一页


Глава I

    В Москве. — В Успенском соборе. — Гвоздь, которым был распят Христос. — Снова в Успенском соборе через сорок лет.

    Свое детство и первую юность, в 1868-1878 гг., — родился я в 1862 г. — я провел в небольшом городке Бирске, Уфимской губ., в семье моего дяди, довольно зажиточного купца. Его семья была глубоко верующая и очень богомольная. Нечего говорить, что она была в то же время и вполне благонамеренная и беспрекословно по?виновалась всему тому, что требовало от нее начальство. Да и вообще в то время в таких глухих местах, как наш далекий захолустный Бирск, ни о чем революционном не было и слышно.

    Глубоко религиозное настроение семьи, в которой я жил, целиком отразилось и на мне. В детстве я много молился, прикладывался к иконам, ставил свечи, ходил в церковь, особенно часто посещал местный мона?стырь, и сам мечтал о монашестве и т. д. Это были, конечно, только легкия детския грезы, отражавшия лишь то, что вокруг меня говорили старшие. Тем не менее это целиком захватило и мой ум и все мои детские мечты и составляло сущность моей тогдашней духовной жизни. Без новых сильных впечатлений со стороны это мое настроение легко могло перейти у меня в при?вычку, сделаться прочным убеждением или даже перейти в фанатизм, как это случалось с другими близкими для меня в детстве людьми.

    Но в этой провинциальной темноте у отзывчивых людей, даже много поживших, иногда происходила ломка во взглядах, и они без особого труда от многого отказывались, когда сталкивались со свежим воздухом или на них воздействовали новые события. Особенно прочных корней их традиций не имели. Того, во что верили, при?держивались больше по привычке, а не потому, что испо?ведуемые взгляды были ими выкованы и проверены в борьбе. Многое у них держалось на ногах только пото?му, что еще никто не пришел и не толкнул того, что давно сгнило и еле-еле держалось.

    Мне было лет 14, когда во время летних каникул из нашего городка нисколько человек поехали в Мос?кву на богомолье, ехали все женщины. К ним присое?динилась моя тетя. Она с собой захватила и меня, под?ростка.

    Мое тогдашнее религиозное настроение ничем суще?ственно не отличалось от настроения всех ехавших с нами богомолок — спутниц. В Москве мы пробыли дней десять, я ни в чем не отставал от них. С утра до вечера ходили мы по церквам, служили молебны перед чудотворными иконами, прикладывались к мощам, стави?ли свечи, клали поклоны. Делали это все вместе. Съездили также в Сергиевскую Лавру, — она находится не?далеко от Москвы. В каких только церквах мы не пе?ребывали в Москве. Каких только чудотворных икон мы не перевидали, к каким только мощам не приклады?вались, чего только мы не наслушались от монахов, ко?гда они говорили о христианстве первых веков, о рус?ской старине, о происходивших вокруг них на их глазах чудесах, о мощах Димитрия! Они показывали нам куски креста, на котором был распят Христос, его хитон, вышитый его матерью и т. д.

    Часто мои спутницы еще спали или отдыхали от усталости, а я один старался еще сбегать в какую-нибудь новую церковь, о которой я вычитывал из путеводителей по Москве, или повидать какую-нибудь новую лишнюю икону, какую я боялся пропустить. Возвращаясь поздно вечером к себе в номер, я горячо молился и был счастлив, что за день приходилось видеть так много святых, о которых я раньше только мечтал.

    Во время этих моих пилигримств была одна мину?та, которая особенно и тогда мне врезалась в память, а впоследствии сыграла в моей жизни огромную роль.

    Мы как-то зашли в Успенский собор. Прикладыва?лись к иконе Божьей Матери, нарисованной Апостолом Лукой на том самом столе, на котором обедал Хри?стос со своей матерью, к мощам царевича Дмитрия, к другим мощами т. д. За все это платили по 5, по 10 копеек. Много я тогда перевидал в этом соборе и, действительно, подлинной драгоценнейшей русской стари?ны, которая, как живой свидетель, говорит о русской истории XV, XVI и XVII веков, об Иване Грозном, Михайле Федоровиче, Алексее Михайловиче и др. Мно?го было связано с событиями и новейшей русской истории и с именами русских царей последних двух столетий — и Петра И, и Александра И, и Александра II, который тогда царствовал. Но все это, впрочем, только скользи?ло по мне и не это приковывало к себе мое внимание.

    Но вот в одном из церковных приделов нам дали приложиться к . . . гвоздю, которым был распят Христос! Я и теперь, спустя сорок лет, как сейчас вижу этот железный, более четверти, гвоздь и на нем запекшуюся кровь Христа... Нам дали приложиться к нему.

    Надо ли говорить, какое подавляющее впечатление произвело на меня то, что я, русский юноша, приехавший из какого-то городка Бирска, - теперь, чуть ли не через 2000 лет, прикладываюсь к тому самому гвоздю, которым был распят на кресте Христос? Я видел Его кровь! Я чувствовал, что меня охватило сознание такого счастья, которому не было границ ... Я почувствовал в себе прилив какой-то безграничной гордости. . . Я был потрясен и вышел из Успенскаго собора совсем иным от счастья человеком ... Но я хорошо помню, что тогда же где-то, в самых сокровенных глубинах моей души, что-то как будто треснуло... Это я почув?ствовал только смутно на одну минуту, но отдать себе от?чет, что именно я почувствовал, я тогда не мог. Я чувствовал только, что что-то очень больно резнуло меня, но это тотчас же испарилось из моего сознания и не остави?ло по себе в моем уме ничего сколько-нибудь ясного и совсем ничего формулированного.

    Впоследствии и дома у себя в Бирске, и в гимназическом пансионе в Уфе я целые месяца жил воспоминаниями о нашем пилигримстве в Москву. Но к че?му я больше всего любил возвращаться в своих рассказах о моем первом путешествии и о чем более все?го любил мечтать, когда оставался один, так это было именно о гвозде, которым был распят Христос, — виденном мною в Москве.

    Однажды, когда эти воспоминания особенно сильно овладели мной и я находился в каком-то особенном мечтательном, религиозном состоянии и с бесконечным счастьем и гордостью, по детски, снова переживал эти воспоминания, я смутно почувствовал, что я будто с кем-то из-за чего-то борюсь . . . Мной овладела мучительная тревога ... Я почувствовал, что у меня неожиданно на лбу выступает холодный пот и что я нахожусь где-то в пропасти — раздавленный, обманутый ...

    Незадолго перед тем я в качестве больного провел нисколько дней в гимназической больнице. Я был там один и мог сколько угодно читать и мечтать, — никто мне не мешал. Целыми ночами, с зажженной свечей, просиживал я над книгами.

    Меня тогда особенно увлекали блестящия статьи Писа?рева — о романе Тургенева ?Отцы и дети и книжка Дрепера по истории католицизма в Европе. Писарев дал горячо написанный апофеоз Базарова и с восторгом говорил об его умении критически относиться ко всему и об его отрицании всякого рода предрассудков, которыми так богата была тогдашняя русская жизнь.

    В книжке Дрепера я прочитал увлекательные стра?ницы о католицизме и об его эксплуатации народных суеверий. Одни страницы этой книжки, где Дрепер говорил о католицизме, меня приводили в восторг, другия во мне, Страстно веровавшем, возбуждали бурный, хотя и безсиль?ний протест против его неверия. Но этот протест, ка?залось, уже в тот самый момент, когда возникал, был осужден во мне самом.

    Когда я читал Писарева и Дрепера, они не только не победили во мне мои мечты о гвозде Христа, но, мне казалось, он-то и заставляет меня чувствовать, что оба они — и Писарев и Дрепер — глубоко, печально, ужасно для них самих ошибаются. Обоих их я полюбил, и привязался к ним за то, что я у них про?читал. Но мне было больно за них, за их безверие.

    Вскоре после того, как я вышел из больницы, я с особым благоговением говел на седьмой неделе поста, исповедывался, причащался, а потом переживал все те радости, которые переживают верующие в дни Пасхи. Свободный от занятий, я гулял в окрестностях города, жил беззаботной, счастливой юношеской жизнью, мечтал, грезил на яву, рисовал себе самые яркия кар?тины будущей своей жизни, вспоминал то, что для меня было особенно дорого в жизни. Конечно, не раз вспо?минал и о том счастьи, которого я удостоился в Успенском соборе и что составляло с тех пор мою гордость, чего о себе не мог сказать ни один из моих молодых друзей.

    И вот, теперь, неожиданно для себя, когда я только что с таким благоговением вспоминал во всех деталях о своем пилигримстве в Москву, я почувствовал в себе какой-то глубокий перелом. В тот мо?мент я даже для себя самого не мог бы сформулировать всего того, что клокотало в моей молодой душе. Но я сознавал, что уже более не могу отмахнуться от той мысли, которая, несомненно, давно, время от времени на?стойчиво преследовала меня, и от которой я так часто просто напросто убегал. . . До сих пор ни на одну минуту но могли на ней остановить меня ни Писарев, ни Дрепер. . .Я почувствовал, что в Успенском со?боре в Москве меня обманули, надо мной насмеялись и то, что мне выдавали за гвоздь Христа, был просто напросто самый обыкновенный гвоздь, каких можно сколько угодно найти всюду, что кровь на этом гвозде — если только это была кровь — была чья угодно, но только не кровь Христа, что ?они" знают, что они мне лгали, лгали, следовательно, сознательно, что это им надо было для корысти или для чего-то еще более худшего . . .

    Мое горе не было для меня моим личным　горем. . . Обман меня --был обман не только лично меня. . . Я понял, что и Писарев, и Дрепер правы, и неправ был я, когда отбивался от них. То, что передо тем я читал Писарева и Дрепера, все это теперь мне пред?ставилось в ином свете. Оба они стали для меня еще ближе, еще понятнее и дороже.

    Прошло два-три дня, когда буря, поднявшаяся во мне, постепенно улеглась в определенную форму. С тех пор у меня появилось что-то новое, и в это новое я поверил так же, как раньше верил в гвоздь Христа.

    С этим новым я и начал свою новую жизнь.

    Летом того же года, приехавши из гимназии на ка?никулы в Бирск, я снова встретил там своих богомольных старушек. Они заметили во мне перемену. Им было очень больно, что я уже не молился. Они упра?шивали меня молиться. Чтобы успокоить их, я вначале снова принимался молиться. Крестился, клал поклоны, повторял затверженные молитвы, но душа моя далеко была от всего этого. Скоро, не веря, я не мог больше молиться — даже для успокоения своих родных, которых я любил, и которые меня любили безконечно. Для них это было тяжело, но они более не настаивали на своем. Не знаю, что происходило в тайниках их ду?ши, когда они иногда слышали отдельные, случайно вырывавшиеся у меня слова протеста...　Они, конечно, по?нимали, что это были стоны оскорбленного человека и во мне говорил голос взбунтовавшегося сердца. Они при?ходили в ужас от моих слов. Отбивались от них, как могли. Возмущались от одной мысли, что в Успенском соборе находился не тот гвоздь, которым был распят Христос. Для них мои слова были бредом.

    Были ли, однако, и эти богомольные старушки в самой глубине души также непоколебимо уверены, что мои слова бред и дьявольское наваждение, как об этом повторяли не раз? Мне казалось, что и у них самих что-то дрогнуло в душе. Иначе они не возмущались бы так громко моей ересью и так охотно не прекращали бы наши споры, раз они были начаты, и так старательно не избегали бы в другие разы разговоры о гвозде Христа. Как бы с общаго молчаливого согласия мы стали говорить очень редко на эту тему, — а вскоре — совсем прекратили.

    В то же самое время и до наших глухих палестин стали доходить смутные слухи об арестах социалистов где-то в разных местах России, а, следовательно, и об их существовании. Произошли аресты даже и в нашей Уфимской губернии. Затем прогремели выстрелы террористов, между прочим, выстрел Засулич. Газетные от?четы о процессах террористов читались всеми взасос. Эти слухи и эти выстрелы и, по большей части, крайне ругательные статьи против социалистов в подцензурной прессе поселили в моей молодой душе тревогу и поста?вили передо мной новые общественные задачи. Все это за?ставило подвергнуть пересмотру полученную мной из на?шей семьи веру в царя и в его правительство. Вера в царя и во все, что с ним было связано, пока была у ме?ня столь же непоколебима, как вначале была и вера в гвоздь Христа, — и я вторил о революционерах тому, что говорилось в нашей семье.

    Но вот прошел год, два. После того крушения, которое испытал у меня московский гвоздь, такое же крушение потерпели у меня и царь с его правительством. Это еще более смутило не только моих родных, но и большинство наших знакомых и весь небольшой муравейник нашего небольшого провинциальнаго городка. У меня, тогдашнего юноши, чуткого мальчика, еще не успевшего кончить курс гимназии, получилась репутация ?неверующего?, ?социалиста?, ?революционера". На меня на?чали смотреть с изумлением, любопытством, с завистью и, если хотите, с тайным одобрением, как на смельчака и новатора, но в то же самое время и с опаской.

    Родные еще сильнее, чем прежде полюбили меня, хо?тя ясно сознавали, что им уже не засыпать образовавшую?ся между нами пропасть, что мы навсегда люди чуждые и в религии, и в политике. Душа у них болела за меня и они чувствовали, что впереди у меня неизбежны и тюрь?ма, и ссылка. Боялись они и чего-то другого, еще более худшего, как боялись тогда повсюду в России во многих семьях за своих сыновей и дочерей... ?Хотя бы скорее арестовали мою Верочку", — говорила одна замеча?тельная мать про свою дочь: она боялась, что ее дочь, арестованная позднее по какому-нибудь более серьезному делу, поплатилась бы не только тюрьмой. Что-то такое я уловил и в голосе моих родных, хотя ни о какой ре?волюции в наших краях не было еще и помину. Были толь?ко смутные признаки, что кое-где начинался протеста против того, что считалось незыблемо установленным.

    Та трагедия, которая разыгралась в нашем далеком Бирске в нашей семье вокруг меня, происходила тогда повсюду во всей России...

    Старая Россия умирала. Нарождалась новая Россия. . .

    Проходили годы и годы. Чего только не пришлось мне видеть на своем веку, чего только не пришлось пережить, но мои тяжелые воспоминания о пережитом мною в связи с гвоздем Христа не сглаживались у меня, и я никогда не был в состоянии отделаться от них. К ним я постоянно возвращался всю мою последующую жизнь. Вре?менами мне казалось, что никто никогда в моей жизни так ужасно не насмеялся надо мной, как насмеялись тогда, когда четырнадцатилетним мальчиком я с таким наивным доверием пришел к ?ним" в Успенский собор.

    В 1915 г. я был возвращен из ссылки в далекой Сибири. Мне было разрешено пробыть нисколько дней в Москве. Я решил выполнить то, о чем я мечтал целые десятилетия. Я решился идти снова в Успенский собор и попросить снова показать мне гвоздь Христа.

    Я вошел в Успенский собор на этот раз больше, чем сорок лет после своего перваго, памятнаго для меня посещения этого собора. Воспоминания об этом первом посещении Успенскаго собора так хорошо запечатлелось в моем уме, что я сразу безошибочно подошел к тому приделу, где сохраняется гвоздь Христа. Но оказалось, что в этот день видеть гвоздь было нельзя. Его увезли по какому-то особенно торжественному поводу в другое место, где наверное толпа таких же верующих, каким был когда-то и я, жаждала увидеть этот гвоздь и к нему приложиться. За тем же самым я пришел в Успенский собор и на другой день и увидел, что около дверей в том приделе, где хранится гвоздь, уже стоял большой хвост богомольцев, по большей части стариков и старушек . . . Они молились с глубокой верой . . . Они с благоговением ждали своей очереди . . Я встал тоже в этом хвосте ... Когда дошла очередь до меня, я заплатил свои 20 копеек и предо мной открылась заветная дверь. Здесь — на том же самом месте, в том же ларце я увидел тот же самый гвоздь, который у меня гвоздем сидел в голове все 40 лет. . .　Я смотрел на этот гвоздь уже совсем не с тем чувством, с каким смотрел на него давно в первый раз, много лет тому назад, и не ту думал думу, которую думал тогда.

    Монах повторял свои заученные объяснения о гвозде, который я слышал давно от его предшественника. Была та же обстановка, что и раньше. Мне предложили по?молиться, перекреститься, приложиться к этому гвоздю. Я, конечно, не помолился, не перекрестился и не прило?жился к нему. Но что бы не нарушать благоговейного настроения других, я незаметно стушевался за чьими-то спинами и незаметно отошел в сторону.

    На этот раз из Успенскаго собора я вышел с совершенно иными чувствами, чем я выходил из него сорок лет тому назад.

    Тогда я вышел радостным, без меры счастливым... Теперь я ушел, как будто освободившись от одного из　самых тяжелых кошмарных воспоминаний моей жизни, которое угнетало меня многие годы . . .

    Я вышел с верой в то, что будущим поколениям не придется переживать душевной трагедии, которую при?шлось когда-то пережить мне юношей в связи с тем, что я тогда видел в этом самом Успенском соборе.

上一页 目录页 下一页


Глава II

    Студенческие волнения в Петербурге в 1882 г.— Мой первый арест.— Речь Михайловского на студенческом вечере. — Демонстрация при похоронах Тургенева. — ?Общество борьбы с террором". — Воззвание Судейкина к молодежи с призывом к взаимному шпионажу. — Щедрин о ?Клубе взволнованных лоботрясов" и о Судейкине.

    Мои воспоминания о первых встречах с революционерами и мое первое знакомство с революционным движением относятся к памятным 1880-82 гг. русского освободительного движения.

    В литературе нас всех тогда согревали ?Отечественные Записки? с за душу хватающей музой Некрасова о народе, — Некрасов тогда умер, но его стихи продолжали нас воодушевлять, — с бодрящей и в то же время бичующей сатирой Щедрина-Салтыкова, с глубокой, блестящей публицистикой Михайловскаго, который больше, чем кто либо другой, являлся властителем и выразителем наших дум, с убежденным теплым народничеством Глеба Успенскаго и других. Эти нами любимые писатели говорили нам о нашем долге перед народом и мы постоянно слышали их призыв к служению ему.

    :　　Революционная борьба в России в это время стала затихать в сравнении с предыдущими годами, когда гремел знаменитый Исполнительный Комитет партии Народной Воли... Но воздух все же был полон рассказами о потрясающих событиях этих годов. Мы, молодежь, хватали эти рассказы налету и заслушивались ими.

    1-го марта 1881 г. народовольцы убили бомбой на улице Петербурга императора Александра II и ими был совершен ряд других террористических убийств. Они оказывали вооруженные сопротивления при арестах, устра?ивали тайные типографии и т. д. Газеты давали необык?новенно сенсационные отчеты о процессах террористов, и этими отчетами мы все зачитывались; Имена Желябова, Перовской, Кибальчича нам, молодежи, говорили очень мно?гое. Отдельно изданный отчет о процессе цареубийц 1881 г. был нашей особенно читаемой книгой. В ней и в газетных отчетах о других процессах террористов мы находили то, о чем в России было запрещено говорить. Трудно себе было представить более яркий протест против тогдашней реакции, как то, что мы вычитывали в этих судебных отчетах. В своих речах подсудимые гово?рили нам определенно о свободе и социализме, клеймили цензуру, административный произвол и призывали к революционной борьбе с правительством всеми средствами вплоть до цареубийства.

    Весной 1882 г. я кончил курс в Казани в 1-й императорской гимназии　Осенью поступил в Петербургский университет, а уже в конце того же года впервые попал в тюрьму за участие в студенческой сходке во время т. н. ?поляковских беспорядков".

    Известный в то время миллионер С. Поляков, у которого в обществе была установленная репутация казно?крада и крупного спекулянта, пожертвовал 200.000 рублей на устройство студенческого общежития при петербургском университете. Об этом ?щедром" пожертвовании Поля?кова открыто говорили, как об одной из его новых афер. Ко всем своим земным благам ему хотелось прибавить себе чины и ордена, и этим путем он рассчитывал в будущем еще лучше устраивать свои дела. Когда Александру III доложили об этом крупном пожертвовании Полякова, он говорят, — по крайней мере нам об этом так говорили тогда — спросил:

    — А сколько он наворовал?

    Прислужники Полякова добились того, что несколько студентов, от имени всего студенчества, преподнесли По?лякову холопский благодарственный адрес и опубликовали его. Большинство студентов открыто протестовало по это?му поводу. Подписи под контр-адресом собирал студент Крыленко, если не ошибаюсь, отец нынешнего пресловутого, скверной известности, большевика. За это Кры?ленко был исключен из университета и потом выслан из Петрограда. Студенты на сходке высказали сочувствие Крыленко и выразили свою с ним солидарность. Среди студентов на сходке были — Сегаль, Манучаров, Фрейлих, Дембский, Рехневский, Перехватов и другие.

    Сходки стали разгонять, хотя на них не поднималось никаких политических вопросов. Но по тогдашним временам обсуждение дел, подобных делу об исключении студентов из университета, приравнивалось к стремлению ниспровергнуть существующий государственный порядок. Было арестовано до 400 студентов. Некоторых вы?слали из Петрограда, а некоторым пришлось только по?бывать в тюрьме и их потом выпустили.

    Меня тоже арестовали, и я просидел под арестом несколько недель в камерах Александровского участка, одновременно с С. Е. Крыжановским, ставшим потом　правой рукой Столыпина. В этих камерах снова я побывал, при совершенно иных условиях, через тридцать пять лет.

    В марте 1917 г. Александровская часть была разгром?лена революционной толпой, разорено все помещение, по?ломано все, что только можно было поломать. Потом ее по?дожгли и она горела не один день. Когда пожар пре?кращался, я, как и многие другие, пришел осматривать помещение бывшего участка и поднялся в тот этаж, где находилась наша камера и где много лет тому назад я начинал свою тюремную ?карьеру".

    Через несколько недель я был выпущен на волю, оставлен в Петрограде, а после годичного университетского акта, в феврале 1883 г., спокойно прошедшего, ме?ня снова приняли в университет.

    В тюрьму я попал, не имея никаких революционных знакомств. Там мне впервые удалось встретиться с революционерами, и я не, по слухам и не по литера?туре, а от живых людей узнал кое что о существовавшем тогда в России революционном движении. Таким образом, когда я вышел из тюрьмы, то у меня уже было то, что мы тогда называли ?революционными связями".

    На другой день после　моего освобождения из тюрь?мы я попал на годичный бал студентов Технологического Института. Последние студенческие безпорядки, аресты — все это было живо в памяти у всех и собравшиеся на бал говорили более всего об этом. На ба?лу было и несколько человек из нас, только что освобожденных из тюрьмы, привлекавшихся по делу об этих беспорядках.

    На этот свой вечер студенты, как почетного гостя, пригласили Михайловского. Когда он поднимался на вто?рой этаж по широкой лестнице, я впервые увидел этого любимца тогдашней молодежи. Вся лестница и площадка около нее были переполнены студентами. Они устроили Михайловскому бурную овацию. Аплодисментам, крикам не было конца.

    После сходок в университете это была первая по?литическая демонстрация, которую я видел, и она произ?вела на меня глубочайшее впечатление. Присутствующая полиция, видимо очень недружелюбно относилась к этой не?ожиданной демонстрации. Для нее Михайловский был лишь не изобличенный государственный преступник и над изловлением его она работала. Мы ясно видели эту враж?дебность полиции к Михайловскому и еще сильнее прини?мались ему аплодировать и кричать ?ура!" Большая ком?ната, куда в конце концов попал Михайловский, была битком набита студентами. Тут же стояли и оффициальные представители полиции. Толпа студентов в сотни голосов кричала: ?Слово Михайловскому!" ?Слово!"

    Многие уговаривали Михайловского не выступать, что?бы не вызывать столкновения с полицией, но после некоторого колебания Михайловский решил сказать несколько слов и взобрался на стол. Он поблагодарил сту?дентов за приветствия, упомянул о студенческих волнениях, только что окончившихся высылкой и тюрьмой, приветствовал освобожденных студентов и сказал нам, что в нашей жизни у нас всегда на первом плане долж?ны быть: совесть и честь.

    — Совесть говорит нам о том, что мы обязаны служить народу, на счет которого мы воспитывались. А честь говорит нам, что есть люди, виноватые перед на?ми, которые мешают нам служить этому народу.

    Эти простые слова были сказаны Михайловским с какой-то особой силой и с такой уверенностью, как буд?то это были какие-то декреты, исходившие от бесспорно общепризнанного авторитета. По крайней мере, такими они мне по?казались тогда. Они произвели на меня неотразимое впечатление, и теперь, спустя десятки лет, я отчетливо помню фигуру ораторствующего Михайловского. Его голос до сих пор раздается в моих ушах. Его слова срезюмировали то, что я давно вычитывал в ?От. Зап." и что усвоил себе, быть может, не совсем ясно. Эти слова Михайловского остались на всю мою жизнь путеводными маяками.

    Студенческая молодежь, окружавшая Михайловского, хорошо и легко расшифровала его слова, как призыв к революционной борьбе За народ с виновным против не?го правительством, и еще горячее и горячее стала ему аплодировать. Вместе с Михайловским студенты приветствовали присутвовавших там Шелгунова и Ядринцева.

    В конце вечера Михайловский попал в отдельную небольшую комнату. Там нас было человек пятнадцать. Здесь представителей полиции не было, и Михайловский говорил откровеннее, о Сибири, о ссылке, о борьбе с правительством и т. д.

    Эта мимолетная встреча с Н. К. Михайловским на всю мою жизнь оставила во мне глубочайший след.

    Как я потом узнал, Михайловский в то время только что вернулся из Харькова, куда он ездил　на (24) свидание с В. Н. Фигнер передать через нее Исполнительному Комитету Народной Воли предложение графа Во?ронцова-Дашкова, в виду предстоящей коронации, вступить в переговоры с правительством о прекращения террора. За свою речь на студенческом вечере Михайловский через несколько дней был выслан из Петербурга вместе с Шелгуновым, который тоже сказал на балу не?сколько слов студентам.

    Свои статьи в ?От. Зап." Михайловский стал при?сылать из места своей ссылки (кажется, Любани) и подписывал их ?посторонний". , Мы поняли, кто этот посторонний для ?Отечественных Записок".

    В 1883 и 84 гг. Я был студентом, сначала　в Петербургском, а потом (с осени 1884 г.) в Казанском университете.

    Посещал Университет, но больше занимался в библиотеке. С легкой руки тех, кто в конце 1882 г. меня арестовал в первый раз и в тюрьме свел меня с революционерами, у меня за эти годы образовалось много революционных связей.

    Стояло глухое время. В обществе не было никакого оживления. Революционные организации были разбиты.

    Тяжело приходилось　литературе. Даже газета ?Голос?: бывшая типичной выразительницей очень умеренных оппозиционных слоев населения, была закрыта, как тогда говорили за ?неуловимо вредное направление".　В апреле 1884 г. были закрыты и дорогие для всей народни?ческой интеллигенции ?Отечественные Записки". В то же самое время правительство — в лице, главным образом, министра внутренних дел гр. Д. Толстого — вело си?стематическую, упорную борьбу с земцами.

    В ответ на эти гонения народническая интеллигенция теснее смыкалась вокруг своих любимых писателей и особенно стала дорожить литературой.

    В сентябре 1883 г. либеральный Петербург устроил грандиозные похороны Тургеневу. Это была полити?ческая манифестация на улицах Петербурга, какой до тех пор в России никогда не было. Умершего писателя (25) чествовали, как оппозиционного деятеля. Катков, чтобы по?дорвать готовящееся чествование памяти Тургенева при его похоронах, указывал в ?Московских Ведомостях" на его связь с эмигрантами и в частности на то, что он помогал деньгами эмигранту Лаврову в издании ?Вперед!" Но своими статьями против Тургенева Катков только придал его похоронам еще более определенно политический характер.

    Молодой революционер поэт Якубович написал и в тайной типографии напечатал горячее воззвание по по?воду смерти Тургенева. Мы, молодежь, распространяли эту прокламацию.

    В день похорон Тургенева я с утра был на улице. Стотысячная толпа с Варшавского вокзала провожала тело Тургенева на Волково кладбище. Рассказывают, один лавочник, увидевши, что за гробом идет такая огромная толпа, с изумлением спросил: кого это так хоронят? Ему сказали, что хоронят Тургенева, а так как он, по-видимому, не знал, кто такой Тургенев, то ему объяснили, что это знаменитый писатель.

    — А что будет, когда помрет Лейкин! — заметил лавочник.

    Для него не было писателя более знаменитого, чем Лейкин.

    В воротах кладбища стояли полицеймейстер, ка?жется, Грессер, и литератор катковскoго лагеря Аверкиев. Они пропускали только по два по три человека. В толпе певчих замешался и я. Когда проходили в ворота, я вместе со всеми затянул ?Со святыми упокой". Я ни?когда в жизни не пел, и не почувствовал под собой почвы, когда услышал свой голос — да еще в такой обстановке, да еще поющим ?Со святыми упокой!" . . . Аверкиев схватил меня за плечи и сказал:

    — Ну, это — не певчий!

    Я вырвался из его рук и побежал на кладбище. За мной была погоня, но мои молодые ноги меня спасли. Меня не догнали. Таким образом, я смог простоять все (26) время около могилы, когда хоронили Тургенева, и слышал все речи.

    В той революционной среде, где я тогда вращался, очень много было разговоров об арестах, обысках, жандармах, провокациях и т. д. Борьба с революционе?рами находилась тогда главным образом в руках знаменитого мастера этих дел, — жандармского пол?ковника Судейкина — одного из самых беззастенчивых провокаторов - жандармов. В своей провокации Судейкин доходил до проектов, с помощью революционеров-террористов, убить и великого князя Владимира, и директора Деп. Полиции Плеве, и министра внутренних дел Толстого. В наиболее активной тогдаш?ней партии народовольцев у него был свой агент- провокатор — Дегаев. Благодаря ему, Судейкин в 1882-1883 гг. смог произвести массовые аресты по всей России. Но предателя вскоре разоблачили и с его же помощью в декабре 1883 г. был убит и сам Судейкин.

    В конце 1882 г. Судейкин разослал по студенческим кружкам воззвание, напечатанное на гектографе. В нем от имени ?Общества борьбы с террором" Судей?кин призывал студентов к взаимному шпионажу. В воззвании говорилось, что это общество ?благодаря обширным связям", которые оно имеет ?во всех слоях", всем желающим вступить в его организацию гарантирует или прощение всех ране содеянных ими преступлений, или разрешение выехать заграницу и нуждающимся среди них будет выплачивать субсидии.

    Один экземпляр такого воззвания был получен и в нашем студенческом кружке. Мы решили его отне?сти Щедрину в ?Отечественные Записки" и попросить его откликнуться на это воззвание.

    Читая воззвание, Щедрин сильно волновался и послед?ними словами ругался по адресу не одного Судейкина, а всего правительства за такое развращение молодежи. Но ко?гда студенты, передававшие ему воззвание, попросили его отозваться на это воззвание в ?Отечественных Записках", то Щедрин безнадежно замахал руками и категорически (27) отказался что-нибудь сделать. Он указывал на то, что полиция только и хочет, чтобы воспользоваться каким-нибудь предлогом и закрыть ?Отечественные Записки". Но в конце концов он все-таки просил оставить ему это воззвание.

    В ближайшей книжке ?Отеч. Зап.", в ?Письмах к тетеньке" Щедрина мы нашли рассказ о том, как Глумов и его товарищи, пожелавшие ступить на путь благо?намеренности, получили по почте письмо от клуба ?Взволнованных лоботрясов". Лоботрясы им обещали простить все их прегрешения и предлагали делать взно?сы даже фальшивыми бумажками, так как благодаря своим обширным связям во всех слоях общества, ло?ботрясы могут легко сбывать их за настоящие. Я тогда же понял значение этого места в ?Письмах к тетеньке".

    Тогда же кто-то целиком перепечатал воззвание Су?дейкина, тоже на гектографе, и в конце его только добавил одну строчку: ?Добровольные пожертвования при?нимаются в редакции ?Нового времени". Суворин, не подозревая этой подделки, обрушился в ?Новом Времени" на Судейкина и за злоупотребление адресом ?Нов. Вре?мени" и за все его воззвание.

    Как Щедрин относился к Судейкину и вообще к охранникам и как к ним относилось все либеральное общество, лучше всего видно из слышанного мною тогда рассказа народовольца, офицера Степурина, вскоре погибшего в тюрьме.

    После убийства Судейкина, в редакции ?Отечествен?ных Записок" один из известных провинциальных земских деятелей спросил Щедрина:

    — Михаил Евграфович, говорят — революционеры убили какого-то Судейкина. За что убили его?

    — Сыщик он был! — ответил Салтыков.

    — Да за что же они его убили?

    — Говорят вам по-русски, кажется: — сыщик он был!

    (28)

    — Ах, Боже мой! Я слышу, что он был сыщик, да за что же его убили?

    — Повторяю вам еще раз: сыщик он был!

    — Да слышу, слышу я, что он сыщик был, да объясните мне, за что его убили? — не унимался земец.

    —　　Ну, если вы этого не понимаете, так я вам луч?ше растолковать не умею! — ответил Салтыков.


Глава III.

    Мои первые встречи с революционерами. — Народнические течения среди революционеров. — Мой арест в Казани. — В Доме Предварительного Заключения. — В первый раз в Петропавловской крепости. — Ссылка в Иркутскую губернию. — Побег из Сибири.

    С начала 1884 г. революционеры стали делать новые попытки создать организацию ?Народной Воли". Для этого из заграницы приехал Г. А. Лопатин и тогда пользовавшийся огромною известностью и популярностью в революционных и литературных кругах, В. А. Караулов, будущий шлиссельбуржец, бывший потом членом Государств. Думы, В. И. Сухомлин, Н. М. Салова, А. Кашинцев и др. Но еще в начале 1884 г. в Киеве произошли пер?вые аресты членов этой вновь создавшейся народовольче?ской организации (Караулов, Шебалин и др.), затем бы?ли арестованы Стародворский, Сухомлин, Кашинцев, а осенью, после ареста Лопатина, по всей России произошли массовые аресты народовольцев, когда были арестованы Салова, Якубович, и вновь созданная народовольческая организация была почти целиком разбита.

    В 1882-84 гг. я не примыкал ни к одной революционной организации, но все время вращался среди революционеров и оказывал им отдельные услуги, какие обычно оказывала молодежь. В своей квартире укрывал нелегальных, был посредником в революционной переписке с заграницей, устраивал свидания революционеров, доставал им средства, распространял литературу, помогал в устройстве типографий, принимал участие в печатание тайных литографированных изданий Лаврова, (30) Маркса, Лассаля, Толстого, Щедрина и т. д. Но делал это всегда на свой страх, как вольный стрелок, а не как член какой-нибудь революционной организации.

    Университет я посещал редко, а целые дни проводил в Публичной библиотеке. Там изучал политические процессы и знакомился с революционным движением по газетам за старые годы, а с общественным движе?нием — по ?Вестнику Европы", ?Земству", ?Порядку" и т. д.

    В то время в русской жизни господствовало народ?ническое движение. Все народники одинаково признавали, что интересы народа должны быть превыше всего в жизни страны, — и что вне их в стране не должно быть никаких других интересов. Но среди народников были различные течения.

    Были бунтарские течения, для которых ?дух разрушения был дух созидания". Народники этого направления верили, что крестьянская революция есть революция сози?дательная и сама в себе несет начала нового государственного строительства. Они рисовали народ, прежде все?го, как созидательную силу. ?Все для народа и посредством народа" — под таким заглавием поместил свою статью тогдашний чернопеределец П. Аксельрод в ?Вольном Слове", — и он выражал мнение очень многих народников-революционеров.

    У других народников — у народовольцев более всего — не было уже такой идеализации народа и веры, что он сам себя спасет. Когда они говорили: ?все для народа", то добавляли, как это сделал тогда народоволец, бывший потом членом 1-ой Гос. Думы, Присецкий в том же ?Вольном Слове": ?Все для нации и всякое дело посредством части нации, наиболее заинтересованной в этом деле".

    Для третьих, среди которых не все причисляли се?бя к народникам, крестьянство и рабочие были частью нации, а на первом плане стояли — народ, государство, Россия, — и все русские вопросы они рассматривали не с точки зрения каких либо интересов одного класса, а всей страны — России. Они были прежде всего государ?ственники.

    (31)　 Отношение к народу среди русской интеллигенции яр?ко сказалось в одной тогдашней полемике, прочно запав?шей мне в память.

    В 1881-82 гг. были еврейские беспорядки. Народная толпа впервые тогда проявила по отношению к евреям свои дикие инстинкты. В этих антиеврейских беспорядках некоторые народники увидели подлинную народную волю и рассчитывали, что в будущем они смогут напра?вить эти беспорядки по иному руслу и воспользоваться ими для своих революционных целей. В этом духе, без права на то, от имени ?Народной Воли" Стефанович издал прокламацию по поводу еврейских беспорядков, где оправдывал их.

    Вот в это время в ?Голосе", по поводу еврейских погромов, появилась наделавшая большой шум статья профессора А. Градовского, очень умеренного либерала и талантливого публициста.

    ?Не разнуздывайте зверя!" — писал он. Градовский говорил о том, что, если в толпе будет разбужен ?зверь", то его не легко будет усмирить и от него при?дется ждать больших несчастий для страны.

    Статья Градовского очень сильно задела народников. В страстных полемических схватках они нередко го?ворили, между прочим, — и в ?Отечеств. Записках", что Градовский назвал русский народ ?зверем". На самом деле Градовский только предостерегал против того же бессмысленного, беспощадного русского бунта", о котором говорил Пушкин в своей ?Капитанской дочке". Волнения среди народных масс, которые подготовляли эс-эры своей пропагандой среди крестьян, рабочих солдат, матросов, впоследствии неизбежно) превращались по боль?шей частью в такие бунты. Эта эсеровская пропаганда в 1917 г. широкой волной прокатилась по России и дала свои ужасные результаты.

    Статья Градовскаго произвела на меня большое впечатление. Она предостерегала от слепой идеализации народ?ных масс и оттого, чтобы борьбу с правительством видеть в возбуждении революционных стихийных народных (32) движений, как это по большей части делали народники-революционеры.

    Я продолжал оставаться горячим сторонником На?родной Воли и ?Отечественных Записок", но критика на?родничества, которая велась главным образом со страниц ?Вестника Европы", а также в ?Порядке," ?Земстве", ?Голосе" и т. д., имела на меня сильное влияние. Его я чувствовал все время, когда складывались мои политические и общественные взгляды — и до эмиграции, и во вре?мя первой моей эмиграции. Под влиянием этой критики на?родничества я заграницей сразу стал в оппозицию к народовольцам, как Лавров и его группа, и к социал-демократам, как Плеханов. Она же впоследствии помо?гла мне критически отнестись и к эсеровской пропаганде среди народных масс.

    У революционеров критика народничества в ?Вестнике Европы" встречала холодный прием и к ней в большинстве случаев относились даже отрицательно, но все-таки она не бесследно прошла и для многих револю?ционеров, а в широких слоях русского общества име?ла сильное влияние.

    Эти предостережения против болезненных надежд на революционные движения в народе и подчеркивания значения политических движений в обществе помогли мне в выработке моей программы. Я в первую очередь ставил конституционную борьбу во имя общенациональных задач и придавал большое значение интеллигенции и революционным организациям, и их борьбе. Именно по?этому-то я тогда особенно и настаивал на применении самых резких революционных способов в борьбе с правительством.

    Эта одновременная защита и конституционной программы, и революционных средств борьбы и давала повод тогда нашим противникам в их полемических выпадах на?зывать людей моих воззрений ?либералами с террором" в противоположность ?либералам без террора".

    К революционерам и их борьбе я в те годы от?носился с горячим, молодым энтузиазмом. Но у меня (33) и тогда не было веры, что одна только революционная борь?ба может спасти Россию, как в это верили очень многие. Я придавал огромное значение легальной борьбе и искал связей с литераторами — и не только с народ?никами, близкими к революционерам но и среди более умеренных, кого революционеры не считали своими, и среди земских деятелей — вообще среди либерального

    общества.

    Эти мои взгляды и еще тогда были ясно обрисовываю?щимся водоразделом между мною и большинством рево?люционеров, и этот водораздел между нами всегда оста?вался и позднее. Но русская действительность на каждом шагу призывала к протестам и революционной борьбе, — и это меня тесно соединяло уже не с умеренными слоями общества, а с революционерами.

    Свидания с нелегальными революционерами, распространение литературы и т. д., все то, что я тогда изо дня в день делал, как революционер, постоянно было сопряжено с риском быть арестованным. Я это прекрас?но сознавал, но это нисколько не останавливало меня. Крах мог случиться ежедневно и он случился в нача?ле 1885 г.

    Осенью 1884 г. в Петербурге был арестован Лопатин и другие члены народовольческой организации. У них было захвачено несколько адресов моих знакомых, ко?торые я им дал. Вскоре по одному из этих адресов, на имя П., было перехвачено мое письмо из Казани, на?писанное химическими чернилами. В письме была прось?ба о высылке новой литературы и сообщалось о распространении в Казани привезенной мной литературы. Под?пись в письме была неразборчива, — можно было прочи?тать и ?Вл. Королев" и ?В. И. Королев". Это письмо из Петербурга было переслано в Казань для отыскания его автора. Местное жандармское управление сделало обыск у нескольких Королевых, у В. Г. Короленко, кто давно уже уехал из Казани и жил в это время в Н.-Новгороде, (34) у нескольких Владимиров Ивановичей, у нескольких просто Владимиров и т. д.

    Через несколько недель тщетных поисков жандар?мы обыскали и меня, как одного из тех Владимиров, кого можно было подозревать в связях с революционера?ми, — и после обыска, по сходству моего почерка с почерком перехваченного письма, я был арестован, но не признал этого письма за свое. Из тюрьмы, куда мне до?ставили приблизительно такую же бумагу, на которой бы?ло написано первое мое письмо в Петербург, химические чернила и т. д., я написал новое письмо по адресу, по ко?торому в Петербурге было перехвачено мое первое письмо. Между строк химическими чернилами я сообщал о разных событиях казанской жизни, об арестах и, между прочим, об аресте ?какого-то Бурцева". Когда это пись?мо было перехвачено в Петербурга, то была послана в Казань телеграмма о моем освобождении, в виду очевид?ной ошибки. Но затем одному привлеченному по делу П., на чье имя было послано мое письмо, сообщили о моем аресте и на всякий случай, чтобы испытать его, сказали ему, что я уже признал себя автором этого письма. Тогда он, долго до того молчавший, не подозревая ловуш?ки, признал и знакомство со мной, и то, что письмо принадлежит мне.

    После получения первой телеграммы из Петербурга,　что автором письма не может быть Бурцев, так как о нем пишут во вновь перехваченном письме, допра?шивавший меня жандармский полковник сказал:

    — Ничего не понимаю! С одной стороны, письмо, несомненно, писано вами, с другой, по разным обстоятельствам (из конспирации он не сообщил мне о полученном в Петербурга втором моем письме), автором письма вы никоим образом быть не можете! — и он осо?бенно подчеркнул слово ?никоим образом".

    — Вы или совершенно невинный человек, — говорил мне жандармский полковник при новом допросе, — или закоренелый преступник!

    Мне было тогда двадцать два года!

    (35)

    — Его никак нельзя выпустить! — говорил моим родным тот же полковник. У него все книги о народных школах, о народном образовании, о земствах . . . Мы знаем, куда это все ведет!

    — Таких людей, как Бурцев, нельзя щадить, — сказал он же арестованному А., уговаривая его выдать меня, — их надо топить, как щенят!

    Предвидя возможность ареста, я в специальном ящике, на своем столе, куда не могли не заглянуть жандар?мы при обыске, сохранял кое-какие письма, рукописи, которые давали бы жандармам обо мне то представление, ко?торое мне хотелось. Это были проекты моих литературно-научных работ, переписка с научными обществами и т. д.

    Как потом оказалось, это действительно давало жан?дармам обо мне то представление, какое мне было нужно.

    Через несколько месяцев сидя в Казанской тюрьме меня на почтовых, под конвоем двух жандармов, отправили в Петербург. В Нижнем мне приш?лось сутки просидеть в местной тюрьме. В камере, ку?да я был посажен, я нашел на стене надпись: ?Владимир Короленко арестован в Нижнем Новгороде. Завтра увозят в Петербург. Предъявлено обвинение в письме, посланном из Казани в Петербург". Я понял, что Короленко был арестован и послан в Петербург, потому что ему приписали мое перехваченное письмо из Казани. Разумеется, после первого допроса в Петербур?ге, Короленко был выпущен на свободу, так как оши?бочность ареста была очевидна. Впоследствии Короленко за?границей подробно мне рассказывал об его аресте и до?просе.

    В Петербурге меня посадили в Дом Предварительного Заключения. На допросах мне предъявили обвинение в том, что письмо из Казани писано мной. Я отрицал это. Все сведения были в мою пользу и через некоторое время я должен был быть выпущенным на поруки. Об этом сказали тем, кто приходил ко мне на свидание, и я ждал освобождения со дня на день.

    Но вот однажды часа в два ночи, когда я уже (36),　спал, в　мою камеру вошел тюремный надзиратель и　　заявил мне, что меня требуют со всеми вещами в кон?тору. Я был убежден, что меня освобождают из тюрьмы. Но в конторе я увидел усиленный конвой, оче?видно, ожидавший меня,— и понял, что речь идет вовсе не об освобождении меня из тюрьмы.

    Меня при таинственной обстановке куда-то повезли в карете. Когда мы ехали через Троицкий мост, я дога?дался, куда меня везут, и спросил жандармского офи?цера:

    — Что значит мой неожиданный перевод в Петро?павловскую крепость?

    Он некоторое время молчал. Потом, посмотревши мне прямо в глаза, сказал:

    — Скажи, с кем ты знаком, — я скажу, кто ты таков!

    В Трубецком бастионе Петропавловской крепости, по?сле краткого предварительного опроса, меня ввели в ка?меру и там, в присутствии жандармского полковника, смотрителя бастиона, нескольких жандармских солдат, человек десяти конвойных заставили меня раздеться до?нага. Затем дали туфли, окружили конвоем, и в таком виде повели меня по коридору в другую камеру.

    Здесь стали делать тщательный осмотр всего ме?ня, расчесывали волосы, смотрели в уши, залезали в рот и т. д. Я чувствовал, что все присутствующие там пятнадцать-двадцать человек внимательно следят за движениями двух обыскавших меня жандармов.

    Того, что я тогда испытывал, мне никогда раньше не приходилось испытывать. Я чувствовал себя в положении какой-то вещи, которую бесцеремонно вертят в руках и изучают. Я тут только понял, что представляют собою обыски в Петропавловской крепости, о которых молва создавала легенды.

    Сопротивление было, конечно, немыслимо.　Я только стиснул зубы и как-то одеревенел.

    Обыск кончился. Никакой, как тогда выражались, ?крамолы", спрятанной в моей теле, не нашли. Меня (37) нарядили в арестантский халат и за мной захлопнулась тюремная дверь.

    На одном из допросов в Петропавловской крепости мне предъявили обвинение в участии в 1883 г. в убийстве Судейкина. Это нелепое обвинение меня очень поразило, но оно объяснило мне, почему с такими пре?досторожностями меня перевезли из Д. П. 3. в Петро?павловскую крепость.

    Оказывается, жандармы не знали квартиры, где про?исходили свидания Дегаева, Стародворского, Канашевича, убийц Судейкина, с Лопатиным и другими. И вот моя квартирная хозяйка признала сначала по карточке, а потом при очных ставках, что все эти лица бывали на моей квартире. В действительности, ни одно из ука?занных лиц у меня никогда не было.

    В продолжении многих месяцев я просидел в Петропавловской крепости. С воли до меня не долетало никаких вестей. Ежедневно мне давали прогулку на четверть часа и несколько раз водили на допрос. К лету следующего года меня снова перевели в Дом. Пред. Заключения.

    Зимой 1886 г. рано утром, часов в шесть-семь, ко?гда было по-зимнему темно, я услышал, как отпирается дверь в мою камеру. Я думал, что это уже принесли мне кипяток и схватил приготовленный с вечера чайник. Ко мне в камеру вошел старик, сторож, в валенках, — стражники ходили в валенках, чтобы они мог?ли неслышно подкрадываться к камерам и в ?глазок" подсматривать за заключенными. В одной руке у него был фонарь и тюремные ключи, а в другой — какая-то бумага. Сторож несколько приосанился и прочитал мне о том, что по докладу министра внутренних дел состоя?лось всемилостивейшее постановление о высылке меня в отдаленные места Сибири под надзор полиции на четыре года.

    Долгое мое сидение кончилось как-то по семейному, — как будто лишний раз принесли мне кипяток.

    (38) Зиму 1886 г. и весну 1887 г. я пробыл в Московской Бутырской пересыльной тюрьме. В мае 1887 г. нас через Нижний отправили в Сибирь. От Нижнего до Пер?ми ехали на арестантской барже. Из Перми по железной дороге до Тюмени, от Тюмени до Томска снова на пароходе, а от Томска до Иркутска пешком по этапу.

    В самых последних числах декабря 1887г. я из иркутской тюрьмы был привезен в село Малышевское, близ Балаганска, Иркутской губернии.

    Поздно вечером, после почти трех лет тюрьмы, мне было как-то странно без конвоя идти по улице. Я скоро нашел своих товарищей. Нас, ссыльных, в этой деревне было человек тридцать.

    Еще во время этапа я твердо решил бежать из Сибири. Из двенадцати человек, решивших бежать, я один только бежал. Из нашей же партии бежал еще один (Лебедев), но как раз тот, кто бежать не соби?рался.

    Месяца через два после моего прибытия в ссылку, я под предлогом, что мне надо поговорить с доктором, выхлопотал себе разрешение съездить в Иркутск. На самом деле я ехал туда подготовить свой побег.

    Местные иркутские ссыльные направили меня к М. А. Натансону, и он обещал мне приготовить паспорт. Записал мои приметы, дал мне советы раз наго рода насчет побега и просил ни к кому больше не обращаться, а ждать, когда он пришлет　мне все, что нужно. Я и тогда почувствовал что-то неискреннее в его словах.

    Срок моего отпуска в Иркутск прошел и я должен был уехать обратно к себе в село Малышевское. И там я стал дожидаться ответа от Натансона.

    Прошел месяц, другой. Ответа из Иркутска или не было или ответы получались самые уклончивые. Наконец, я понял, что меня Натансон просто на просто обманул и что он вовсе и не имел в виду мне устраи?вать побега. По его расчетам, ему не хотелось, чтобы я бежал — и потому что я по своим взглядам был не подходящий для него человек, и потому, что мой побег (39) мог отразиться на тех, кто был в Иркутск — в частности на нем. Мои товарищи, с которыми я делился своими планами, поняли, что мы обмануты, и впоследствии устроили Натансону по этому поводу не одну сцену.

    Тогда я обратился за помощью к местным товарищам. На медном пятаке выгравировали печать, достали какой-то неважный бланк и приготовили мне паспорт. С 80 рублями в кармане, 3 июля 1888 г. я решился бежать из Сибири.

    Первые 80 верст я ехал проселочной дорогой, затем, на большой почтовой дороге, на станции, кажется, Черемухове, взял подорожную и под видом только что кончившего гимназию в гимназическом костюме ехал некоторое время с каким-то попутчиком-купцом.

    В Красноярске я встретил ссыльных Тютчева и Р. Прибылеву и они помогли мне доехать до Томска. Затем, с помощью томских ссыльных, я на пароходе по Оби доехал до Тюмени, из Тюмени по железной дороге до Перми, и оттуда на пароходе до Казани. Из Казани — в Саратов, Ростов-на-Дону, Керчь и морем через Се?вастополь в Одессу. Там я встретил молодого революци?онера Ю. Раппопорта, — не Шарля Раппопорта, с кем впоследствии мне тоже нередко пришлось встречаться за?границей. Он помог мне тайно переехать границу че?рез Волочиск, а потом, через Краков и Вену, мы вместе благополучно приехали в Швейцарию.


Глава IV.

    Народовольческое, социал-демократическое и либеральное течения заграницей в тогдашней эмиграции. — Приезд заграницу. — В Цюрихе. — Встречи с эмигрантами. — Парвус. — Дембо. — Пасманик. — В Женеве. — Дебагорий-Мокриевич. — Драгоманов. — Споры по поводу политических программ.

    Русская эмиграция жила Россией. О ней только она и говорила. О ней только и думала. Она была ее осколком. Недавно многие из эмигрантов были в России и почти все душой снова туда стремились. Они были отражением России — иногда неверным, иногда односторонним. В общем, русская эмиграция, какой я ее встретил в 1888-89 гг., жила тем же, чем жила и Россия. Это были — русские люди.

    В конце 80-х и в начале 90-х годов, при Алек?сандре III, оппозиционные и революционные течения в са?мой России были крайне слабы. Они более ярко были пред?ставлены заграницей.

    После провала народовольческой организации в 1884 г. (Лопатина, Якубовича и др.) среди революционеров не было серьезных больших организаций. В Москве были круж?ки революционной молодежи, куда входили Гоц, Минор и др. На юге были кружки Оржиха, Богораза, на севере бывшие чернопередельцы выступали, как социал-демократы. В разных местах делались слабые попытки приступить к активной борьбе, ставили тайные типографии, создавали революционные организации среди рабочих и крестьян.

    Но со всем этим правительство мало считалось. Это ему не угрожало в данное время, а для него этого было достаточно.

    (41)　 С закрытием ?Отечественных Записок" условия существования литературы были так тяжелы, как давно уже не были. Д. Толстой вел систематическую борьбу с земством и уничтожал все проявления свободных общественных течений.

    Общество, и молодежь в частности и в особенности, было против правительства. Правительство, кроме своей бюрократии и войска, находившихся вне политики, не имело никакой опоры и было чуждо для всего в стране. Эта его отчужденность от общества была такова, что даже в легальных сферах все и вся со злорадством относились к тому, что имело какое-нибудь отношение к власти. Щедрин, будучи по своему прошлому сам бюрократ, был верным выразителем этого настроения. Правитель?ство боялось общественной инициативы и боролось со всеми проявлениями общественной свободной жизни.

    Хотя платонически, но сочувствие революционерам, не?сомненно, было общее. Между прочим, а может быть, да?же в особенности, это выражалось в общем сочувствии политическому террору и в частности цареубийству. Тер?рористы были выразителями общественного протеста. Боль?ше того, — надеждой общества. Террора хотели и ждали. Против террористов, если и негодовали иногда, то толь?ко за то, что они действовали неудачно или совсем не действовали. Известия о попытках цареубийства и убийствах таких лиц, как Судейкин, а потом Плеве, встречались с нескрываемой радостью. Навстречу террористам и революционерам вообще шли многие, ничего с ними общего не имеющие.

    Теперь, когда нет цензуры, мемуары расскажут, как тогда был популярен террор и террористы и как в обществе верили в их силу.

    Террор приветствовали не только в рядах крайних левых партий, но и в рядах умеренных. В обществе никто не решался выступать против террористов. Про?тив них выступали только такие реакционеры, которым никто не верил.

    (42)　 Благодаря всему этому, правительство, как никогда　раньше, было изолировано от общественных организаций.　　Между обществом и правительством был полный разрыв, у них не было общего языка. Искренние патриоты не были связаны с правительством и у общества и наро?да не было своего правительства. Правительство ни на что не опиралось в стране и, по-видимому, не желало этого. Оно продолжало висеть в воздухе.

    Тогдашнее разъединение правительства, народа и обще?ства было чревато большими и очень печальными последствиями. То, что было в начале 1917 г., свои корни имело в этой отчужденности правительства от всего живого в　стране.

    Тем не менее　　 правительство являлось и тогда един?ственной большой реальной силой в стране. У него была армия. Его бюрократия действовала часто с большим успехом, потому что она в свою среду вобрала много, т. н., третьего элемента, которому собственно некуда было подать?ся, кроме как идти работать вместе с правительством. Но при таком существовавшем бесправном положении стра?ны бюрократия, конечно, могла только в ограниченных размерах, неглубоко, выполнять общественные задачи, которые стояли перед нею.

    Заграницей среди эмигрантов в то время было два　главных течения: народовольцы и социал-демократы. Оба эти течения резко противополагали себя либералам. Сре?ди народовольцев были издатели и сотрудники ?Вестника Народной Воли" — Лавров, Рубанович, Русанов, Серебряков, революционная молодежь, как Ив. Кашинцев, а среди эсдеков — Плеханов, Засулич, П. Аксельрод.

    Народовольцы и социал-демократы были тесно связа?ны с международным социалистическим движением и принимали участие на всех съездах Интернационала, на?чиная с первого съезда в Париже во время всемирной выставки в 1889 г., где выступали Лавров и Плеханов. На этих съездах потом видную роль играл Рубано?вич, — впоследствии он был русским представителем (43) в бюро Интернационала. На всех международных конгрессах всегда были русская фракции и представители русского социалистического движения там заседали рядом с Гедом, Вaльяном, Вандервельде, Гайдманом, Кергарди, Сидней Веббом, Либкнехтом, Бебелем, Энгельсом и ино?гда играли значительную роль. На этих конгрессах пере?бывали представители социалистических движений различных стран, кто впоследствии играл огромную роль в общей политик своих стран. В 1896 г., напр., на кон?гресс в Лондоне одновременно были: Жорес, Мильеран, Эберт, Вивиани, Пилсудский, Семба. Там же тогда выступал, как анархист, и Кропоткин.

    В России к народовольцам по своим взглядам близко подходили бывшие сотрудники ?Отечественных Записок", а впоследствии сотрудники ?Русского Богатства": Михайловский, Анненский, Мякотин, Пешехонов. К эсдекам примыкали тоже видные общественные деятели. С начала девяностых годов, от их имени в России вы?ступали: Струве, Туган-Барановский, Ленин, Потресов, Мартов и др.

    Народовольцы и эсдеки являлись защитниками самой коренной не только политической, но социальной революции. Они стояли главным образом за революционную пропа?ганду среди крестьян и рабочих и больше всего на нее и возлагали свои надежды. Среди них были и защитники террора. Все они выступали с широкими социалистиче?скими идеалами, верили в общину, в коллективизм, в коммунизм. У них было гордое и решительное отрицание всего тогдашнего социального строя и яркий порыв к ши?рокому, светлому будущему, не всегда для них самых ясному. По поводу таких русских революционеров каких я встретил при приезде заграницу, Герцен как-то сказал, что ?русский человек самый свободный человек и его не сдерживают никакие традиции, он способен на самую яркую критику". Они ярко защищали ин?тересы народа и пролетариата, и все то, что они говорили и о чем писали, было проникнуто самой решительной кри?тикой данного строя и не было связано ни с наживами, ни (44) с акционерными обществами, ни с капиталами, ни с по?мещичьими привилегиями.

    Среди них не было никого, кто бы хотя бы вре?менно был на стороне правительства. Это были или сами революционеры, или те, кто симпатизировал ре?волюционерам. Их героями были революционеры, борющиеся с правительством, революционеры, работающие среди рабочих, распропагандированные рабочие, кресть?яне или солдаты. Все они, по выражению озлобленных врагов, были ?каторжниками", т. е. теми, кто не выходил из тюрем и ссылки. Мещерский как-то на вопрос, им же поставленный: что такое русский интеллигентный человек? ответил: ?Это — человек, отбывший срок тюремного наказания".

    Заграницей в эмиграции имело свое отражение еще одно большое русское политическое движение — либераль?ное. Оно, как легальное, главным образом представлено было в самой России.

    Либералы были последовательные, убежденные защит?ники государственности России, защитники свободы и пра?ва, фанатики этих свободных идей. Они группировались около ?Вестника Европы" и ?Русских Ведомостей". Они любили Россию и свое служение ей видели в легализме. Они отрицательно относились к революционному движению и надеялись, что будущее принадлежит им, их идеалам, их методам борьбы. Среди них были Петрункевич, Родичев, Арсеньев, Соболевский, Ковалевский, Муромцев. Они не верили в социалистическое и рабочее движение в России. Относились к нему свысока, как к иллюзиям увлекающихся людей. Они неясно себе пред?ставляли реальную силу революционного движения и воз?можность в союзе с ним борьбы с правительством, чтобы заставить его стать на путь свободного развития. Не верили они, или только показывали вид, что не верят, и в разрушительные силы народных масс. Они как буд?то верили только в силу одних своих идей и полагали, что этой платонической веры достаточно для борьбы и с (45) правительственной реакцией и с угрожающими явлениями слева.

    Но многие из них — может быть, даже большин?ство — не только видели свою слабость, но открыто признавали, что они бессильны против антигосударственного направления, которое легко могут принять революци?онное и рабочее движение, если только государственная власть не будет на их стороне. Они, поэтому, созна?тельно уклонялись от решительной борьбы с этой вла?стью. Они понимали, что они сами существу ют лишь до тех пор, пока их прикрывает и защищает власть, хотя бы и реакционная.

    Только незначительная часть участников этого дви?жения правильно себе представляла и опасности крайних правых и опасности крайних левых, и они желали раз?вития истинного демократического течения в России и счи?тали это единственным спасением России. Но все то, что в этом отношении реально было ими сделано за те го?ды, было слабо, во всем этом было мало энергии, мало энтузиазма и пафоса, мало жертвенности.

    Я всегда глубоко интересовался либеральным движением — с того самого времени, как начал знакомить?ся с политическими вопросами, и придавал ему огромное значение.

    Мне всегда казалось, что в нем заключен один из залогов государственного строительства и что оно, главным образом, и могло бы спасти Россию и от опас?ности тупой реакций справа, и от безумной ломки жизни слева, которую в зародыше и тогда можно было видеть.

    Опасность справа для меня ясна была и тогда, при Александре III , но она стала еще яснее при Николае II — особенно осенью 1916 г., когда правые губили Россию и под?готавливали в России хаос.

    Опасность слева также и тогда была совершенно ясна для меня. Ее еще яснее можно было рассмотреть в 1905 г. Ее только слепой не мог видеть в 1914-16-гг., — я уж не говорю о 1917 г., когда власть была в руках (46)　Керенского и его единомышленников, кто сами по себе пред?ставляли государственную опасность.

    Но как среди правых, так и среди левых — у меньшинства в том и другом лагере — были и определенные государственные течения, которые интересы народа всегда ставили выше, своей программы и которые никогда не захотят из народа сделать опытное поле для применения своих доктрин.

    Союзу этих двух течений, левых и правых, я придавал тогда огромное значение, а в их взаимной борьбе видел огромную, угрожающую опасность для России.

    Я был убежден, что только их союз и может обеспечить правильное развитие страны и вывести ее на широкую дорогу свободной истинной демократии.

    К сожалению, между революционным и либеральным течениями в конце восьмидесятых и начали девяностых годов все время существовали враждебные отношения. Ни с той, ни с другой стороны никогда не было стремления сойтись для совместной борьбы с тогдашней реакцией и с возможными проявлениями ?бессмысленного, беспощадного русского бунта", — и только тогдашнее бессилие обоих этих течений до поры до времени не позволяло их враж?де выливаться в особо резкие формы, как это случилось позднее.

    Я бежал из Сибири заграницу, главным образом, именно с этой идеей общенационального объединения прогрессивных, либеральных и социалистических сил для служения родине.

    Заграницей у революционеров, народовольцев и эсдеков, я нашел много для меня близкого, но там я увидел много и угрожающего, что меня заставило и тогда сразу встать к ним в оппозиционное отношение и предостеречь их против разрушительных начал, которые несла их партийность.

    В чуждом для меня либерально-прогрессивном лагере я видел много здорового, но в этом лагере я не нашел ни широких перспектив, ни энергии, ни жерт?венности, ни желания рисковать. Даже про одного из (47)

    лучших его представителей, Драгоманова, с кем я скоро близко сошелся, я невольно и тогда думал: нет, это не то, что нужно! Не эти люди могут спасти Россию в ро?ковые моменты ее истории.

    Первый город заграницей, где я встретил русскую колонию, был Цюрих.

    Прямо с вокзала я вместе с Ю. Раппопортом от?правился к его знакомому — эмигранту Гельфонту. Это был впоследствии известный Парвус. Тогда он толь?ко начинал свою революционную карьеру. В том же дом, где жил Парвус, жил другой эмигрант — Дембо (Бринштейн), с которым я также познакомился.

    Парвус был социал-демократ, и я к нему отнесся сразу, как к человеку, чуждому для меня. Дембо был народоволец. За год перед тем он бежал из Рос?сии и в то время усиленно разыскивался русской поли-цией, как участник покушения на Александра III , 1 мар?та 1887г. По этому делу в числе других пяти человек был повешен Ульянов, брат Ленина.

    С Парвусом говорил больше Раппопорт, а я — с Дембо.

    Дембо со вниманием выслушал меня. В том, что я ему сообщил из моих последних наблюдений в Рос?сии, для него было, очевидно, много нового. Он отнесся ко мне, как к близкому для него человеку, но сразу же понял, что в моем народовольчестве многого нет того, что было у заграничных народовольцев и что ими усвое?но от народовольцев по наследству — веры в революционное настроение народа, рабочих и крестьян, а было то, чего не было у них, — сознания неизбежности по?степенности в развитии России и необходимости завоевания конституции.

    Вместо рассуждений о социальной революции и классо?вой борьбе и веры только в революционную борьбу с правительством, он у меня увидел сознание необходимости идти вместе с разными слоями общества, — в частности с тогдашними либералами, добиваться от правительства политических и экономических реформ, созыва Земского (48) Собора и т. д. Обо всем этом я говорил с Дембо не только от своего имени, но и от имени многих народовольцев, кого я еще недавно видел в России после побега из Сибири. Они пришли приблизительно к тем же выводам, как и я. Но я, быть может, только резче формулировал назревшие изменения в программах, и не только делал эти выводы, но вовсе не хотел оставлять их про себя и самым решительным образом стремил?ся возможно скорее выбросить их на улицу и открыто их защищать.

    Это новое в программе Народной Воли лично для не?го, Дембо, по-видимому, не было совершенно неприемлемо, но он определенно тогда же сказал мне, что этого ни в коем случае не признают ни Лавров, кто тогда загра?ницей был представителем народовольцев, ни парижские народовольцы, и что эти взгляды мне помешают с ними сойтись. Но то, что меня сближало с Дембо и что соста?вляло сущность активной борьбы партии Народной Воли, — это был политический террор.

    Парижские народовольцы, по словам Дембо, все стоя?ли за террор, кроме Лаврова, но он собственно не был народовольцем и об этом не раз сам заявлял. К ним Лаврова привлекало то, что они были партией социалистической и при этом наиболее активной в России.

    В это время для разведок возможности политического террора от имени молодых народовольцев неле?гально из Парижа в Россию уезжала Софья Гинсбург. Дембо снесся с нею относительно меня. Она во мне увидела союзника и, по-видимому, еще менее Дембо придавала значение нашим выяснившимся разногласиям. С дороги от нее я получил привет и пожелание сговориться с ее товарищами.

    Дембо вскоре познакомил меня с двумя-тремя цю?рихскими эмигрантами, близкими для него по своим взглядам. У него, между прочим, я тогда встретил известного польского революционера Дембского. С этим Дембским мы одновременно были арестованы в 1882 г. в Петербурге во время студенческих беспорядков, а в 1883г. (49) это был первый нелегальный, которого я укрывал на своей квартире.

    Когда я уезжал в Женеву, Дембо показал мне в своем шкафчике целый ряд медных круглых оболочек для бомб. Там же стояли склянки с какими-то химическими составами. Он мне объяснил, что, как химик, он занять изучением нового типа бомб. Гово?рил об этом он только как о лабораторных опытах.

    На одном из колониальных цюрихских собраний, где с.-д. спорили с народовольцами и с только что на?рождавшимися социалистами-революционерами о пролетариате, социализме, народовольчестве, социал-демократии, рево?люции, Лавров, Плеханов, Тихомиров, во время дебатов особенное мое внимание обратил на себя один юноша. Ему вряд ли тогда было больше 20 лет. Он, сильно заикаясь, перебивал говоривших и несколько раз брал слово по разным вопросам. В его словах я почувствовал что-то очень близкое и родное. Он возражал против партийной узости, защищал широкую политическую и гуманитарную программу и доказывал необходимость связи революционеров с тем, что тогда называлось ?обществом". Я не подозревал, как я потом близко сой?дусь с этим человеком.

    Это был молодой Пасманик. Он тогда, если это возможно, был еще более типичным евреем: маленький, подвижной, как ртуть, худой, даже тощий, очевидно, не только сильно нуждавшейся, но и сильно голодавший. Но это был упрямый юноша-фанатик, живший всецело тем, о чем он говорил. Около того времени я, кроме Дембо, перевидал много молодых и старых эмигрантов — Пле?ханова, Дебагорий-Мокриевича, Драгоманова, Бохановскаго, а потом Лаврова, но идейно ближе всех для меня тогда был Пасманик.　 Я, русский человек, говорил с ним, евреем, одним языком и смотрел на борьбу с правительством одними глазами. Мы с ним и тогда в основе были теми же, какими были потом всю жизнь и какими работали вместе в ?Общем Деле".

    Побывши дней 10-15 в Цюрихе, я ухал в (50) Женеву. Там я встретился с враждующими между собой течениями: народовольцев и социал-демократов. У них были свои собрания, библиотеки. Они были связаны со сво?ими единомышленниками в Цюрихе, Берне, Лозанне, Па?риже. Встретил там я и представителей политического течения, конституционного. Оно связывалось с именами, главным образом, Владимира Карповича Дебагорий-Мокриевича и Михаила Петровича Драгоманова.

    Дебагорий-Мокриевич — очень известный старый революционер, бунтарь. Он побывал на каторге и бежал из Сибири. В то время он был определенным конституционалистом. Я быстро сошелся с ним в оценке положения политических дел в России. Оба мы воз?лагали большие надежды на общественно-оппозиционное движение и ближайшей целью считали необходимым доби?ваться от правительства конституции и созыва Земского Собора.

    Дебагорий-Мокриевичь познакомил меня со старым эмигрантом, бывшим профессором, известным писателем, украинофилом, Михаилом Петровичем Драгомановым. Последний еще в семидесятых годах был вынужден русским правительством покинуть Россию и сделаться эмигрантом. Он много писал заграницей и по-русски, и по-украински. По своим убеждениям он был умеренный, но выдержанный либерал, типа ?Вестника Евро?пы", Заграницей, в продолжении многих лет, он пытал?ся не раз основать свободный русский орган, но это ему никогда не удавалось. С конца семидесятых годов он начал резкую полемику с социалистами эмигрантами — Лавровым, Плехановым и др. — о социализме, анархизме, бунтарстве, политической борьбе, терроре и т. д. и с этих пор заграницей против Драгоманова стала вестись без?пощадная борьба. В то же самое время единомышленники Драгоманова, либералы, его совершенно оставили без под?держки и, как он сам говорил, они его предали.

    В 1881 г. Драгоманов, одновременно с П. Аксельродом, И. И. Добровольским и др. эмигрантами принял участие в газете ?Вольное Слово", начавшей выходить в (51) Женеве с половины этого года, под редакцией имевшего раньше отношение к Деп. Полиции и лично к шефу жандармов Дрентельну, впоследствии бывшего сотрудником Каткова, некоего Мальчинского. Но скоро связи Мальчинского с Деп. Полиции были разоблачены и стало известно, что ?Вольное Слово" издается на средства ?Доброволь?ной Охраны". Тогда Драгоманов, как он сам мне го?ворил, с опасностью скомпрометировать себя, для того, чтобы спасти единственно существовавшую тогда заграни?цей газету ?Вольное Слово", принял на себя ее редактирование. Свои сношения с издателями ?Вольного Слова" Драгоманов вел, главным образом, через графа Шу?валова. Этих связей с ?Вольным Словом" Драгоманову в эмиграции впоследствии никогда не могли простить. О них очень много говорили и в 1888 г., когда я приехал заграницу.

    Решившись взять в руки скомпрометированную га?зету, Драгоманов надеялся сделать из нее независимый политический орган и повел его совершенно самостоя?тельно. От либеральных земцев он тогда систематиче?ски стал получать материалы о русском либеральном движении и об этом он с особым удовольствием гово?рил мне в 1888 г. Среди его корреспондентов были, если не ошибаюсь, Родичев и Петрункевич. Из эмигрантов у него работали: Присецкий, Гольдштейн, Волков, Цакни, некоторое время Аксельрод и др. В Добровольной Охране были не особенно довольны тем, как вел газету Дра?гоманов, да и окрепшая реакция ко времени коронации так подействовала на Шуваловых, что они потеряли интерес к ?Вольному Слову" и в половине 1883 г. перестали его поддерживать. Тогда Драгоманов сделал несколько попыток убедить русских либералов продолжить ?Вольное Слово" и не дать ему погибнуть. Но он и тогда не дож?дался от них никакой поддержки. С каким искренним негодованием говорил он мне, что они ни своего органа не создали, и не поддержали ?Вольное Слово?, в котором сами же стали печатать нужные им материалы о земском движении.

    (52)　После 1883 г. в то время, как революционеры загра?ницей имели свои органы и в России устраивали тайные типографии, либералы ничего не делали, чтобы создать какой-нибудь свой свободный орган.

    Эти связи Драгоманова с ,,Вольным Словом" я считал его большой ошибкой, но для меня его политическая независимость от Добровольной Охраны в редактировании ?Вольного Слова" была вне сомнения. Такое же отношение к Драгоманову в вопросе об ?Вольн. Слове" я встретил тогда, кроме Дебагорий-Мокриевича, только у Степняка и еще у очень немногих других.

    Но кроме связи с ?Вольным Словом", Драгоманову не прощали и того, что он был либералом, а не социалистом, — противником террора и революции.

    О всех этих обвинениях Драгоманова я хорошо знал, но одним из них не придавал особого значения — хотя они и были справедливы, — другия я считал оши?бочными. Драгоманова я глубоко ценил и как ученого, и как публициста. Его взгляды на политическую борьбу и на конституцию сильно привлекали меня к нему. Но его отрицательное отношение к революционной борьбе и его исключительное признание легализма не давало мне　возможности ближе сойтись с ним, как потому же я не мог ближе сойтись и с Дебагорий-Мокриевичемь. Между нами всегда осталась какая-то пропасть.

    Кроме Дебагориий-Мокриевича и Драгоманова, в Женеве в то время я перезнакомился с народовольцами и соц.-демокр., — русскими, грузинами, армянами. Там были представители и старой эмиграции и более молодой. Меня, как новичка, только что бежавшего из Сибири, все за?сыпали вопросами. У меня была богатая информация по Сибири. Для заграницы я был редким гостем оттуда. Из своей последней нелегальной поездки по России я привез много новых, интересных для эмигрантов впечатлений.

    В первые же месяцы, после приезда заграницу, я успел уже списаться с большей частью русских эми?грантов, разбросанных в разных странах, и даже (53) получил известия из России и из Сибири. Познако?мился с имевшейся тогда эмигрантской литературой. Таким образом, у меня получилась довольно полная кар?тина тогдашней русской эмиграции. Я вошел в курс ее дел и со своей стороны успел многих познакомить с позицией, которую я тогда занимал в политике. В общую атмосферу эмиграции того времени мне удалось внести несколько иное отношение к вопросам, чем то, которое было до того времени. Вокруг моей критики партийных программ загорелась оживленная борьба.

    Революция и общество, революционеры и либералы, революционная пропаганда среди рабочих и крестьян, восстания, иногда даже захват власти, тайные нелегальные поездки в Россию, организация тайных транспортов не?легальной литературы в Россию, с.д. и народовольческие программы, террор — вот о чем тогда думали и гово?рили в эмиграции. Менее всего говорили о роли оппозиционного движения и организации общенационального объединенного движения. К тому и другому в эмиграции было, прежде всего, отрицательное отношение.

    К тому, что делалось в то время в этой эмигрант?ской кухне, как-то свысока относились те, кто были вне эмиграции, — особенно либералы. А между тем, в этой-то политической кухне и сложилось все то, что позднее имело огромное значение в продолжении десятилетий в жизни целых поколений и отразилось во всей русской об?щественной жизни.

    Эти тогдашние разговоры в эмиграции роковым об?разом сказались и в 1917 г. на событиях в России.

    Все то, о чем мне дальше придется рассказывать в моих воспоминаниях, тесно связано с тогдашними же?невскими, цюрихскими и парижскими нашими разговорами и спорами, надеждами, ошибками, верными или неверными предсказаниями.

    Особенно резкие разногласия выявились у нас по специальному вопросу о политическом терроре.

    Эсдеки по своей теории классовой борьбы относились совершенно отрицательно к террору, как средству (54) борьбы, что не мешало им потом приветствовать убийство Плеве. Террор тогда защищали только народовольцы. Для них террор был всегда связан с народными движениями и был как бы дополнением к народным восстаниям, — или, в лучшем случае, они на него смотрели, как на месть отдельным лицам за те или другие акты.

    Но для народовольцев, каких я встретил в Рос?сии и от имени которых я говорил, террор не был ни местью, ни подсобным средством для возбуждения народных революционных течений, а был прежде всего средством заставить правительство изменить его реакционную политику.

    Мы были убеждены, что террор в самых резких его формах, вплоть до цареубийства, является могущественным средством борьбы с реакцией за свободную Россию. Но в возможность его широкого развития мы верили только в том случае, если революционеры сумеют до?биться его поддержки со стороны широких слоев русского общества и если бы они могли создать для него большие специальные организации, какой впоследствии отчасти была ?Боевая Организация" с.р. То, что эсеры стали делать в начал 900х годов, по замыслу относится к деятельности народовольцев конца 80х гг.

    В русской жизни давно были все данные для такой борьбы. Политический террор в России был очень популярен. Его признавали и ждали не только в самых влиятельных интеллигентных слоях, но и среди промышленников и буржуазии, — и даже очень многие в правительственных сферах. Террора ждали во всех его формах вплоть до цареубийства. Судя по тому, что было в 1879-80 гг., политический террор и в то время, когда власть была в руках Д. Толстого, мог бы вызвать об?щественное сочувствие, получить широкое признание и явить?ся могущественным фактором воздействия на правитель?ство. Такой взгляд на террор я привез из России и его защищал всегда и впоследствии.

    Но в то же самое время я был определенным противником политического террора. Чего для России я не (55) хотел, так именно террора. Для меня он был толь?ко вынужденным средством. Я всегда готов был от него отказаться. Во всем том, что я писал и потом о терроре, я всегда, как непременное условие, ставил ?если": если правительство пойдет навстречу обществу, то мы должны стать решительными противниками всякого террора. Я постоянно твердил, что нам надо только свободное слово и парламент, и тогда мы мирным путем дойдем до самых заветных наших требований.

    Горячо защищая Народную Волю, я говорил, что тер?рор народовольцев 1879-80 г. г. разбудил русское об?щество, терроризировал правительство и заставил его встать на тот путь, который единственно мог спасти Россию, когда оно пошло навстречу обществу и призвало ко власти Лорис-Меликова.

    В 1889 г., когда возникла ?Cвободная Россия", роль Лорис-Меликова и его политика — по крайней мере в литературе — не была еще ясна, как она ясна сейчас. Для меня Лорис-Меликов во многих отношениях был, конечно, человеком чуждым, но я относился к не?му не только, как к честному человеку, но и как к политическому деятелю, понявшему задачи, стоявшие перед Россией, кто мог спасти Россию. Такой взгляд на Лорис-Меликова был проведен нами в ?Свободной Рос?сии" и в этом духе я много писал о нем потом. Это мое отношение к нему постоянное возбуждало против ме?ня протесты с разных сторон.


Глава V.

    Проекты заграничного органа. — Издание 3 и 4 № № ?Самоуправления". — Совместно с Дебагорий Мокриевичем и Драгомановым было начато издание ?Свободной России".

    После многочисленных переговоров в Цюрихе с Дембо и потом с другими эмигрантами в Женеве, я убедился, что заграницей в революционной среде я не мог надеяться найти широкого сочувствия своим взглядам.

    Зато в переговорах с Дебагорий-Мокриевичем и Драгомановым, кто по той позиции, которую они занима?ли в то время, должны были быть далекими для меня, революционера, я сразу почувствовал свою близость с ними.

    Дебагорий-Мокриевич и Драгоманов внимательно вслу?шивались в мои рассказы и планы с особенным сочувствием они отнеслись к моим взглядам на политиче?скую борьбу, на парламентаризм, на агитацию в России и заграницей. Но был вопрос, который сразу отделил нас друг от друга, — это революционная борьба и в частности политический террор.

    Я считал невозможным в борьбе с правительством довольствоваться только легализмом, петициями, сло?весными протестами и определенно высказывался за борь?бу революционными средствами и за террор, если само пра?вительство своим упрямством доведет до того. С этим решительным образом не был согласен ни Дебагорий-Мокриевич, ни Драгоманов.

    Они, разумеется, не были защитниками тех, против кого тогда был направлен политический террор, и они (57) понимали, почему революционеры совершали террористические акты. Но на террористической борьбе они не могли и не хотели строить своих надежд и всегда открещива?лись от ее. В терроре они видели, прежде всего, повод для усиления в России реакции.

    С моими взглядами на революционную борьбу и на террор их до известной степени примиряло то, что тер?рор для меня не являлся самодовлеющим средством. Они понимали, что я всегда готов резко выступать против него, если правительство вступит на путь реформ.

    Споры о политическом терроре, которые мне прихо?дилось вести в то время в Женеве, впоследствии пов?торялись много раз при различных обстоятельствах.

    Однажды Б . . ., по своим взглядом близкий к Драгоманову, в споре со мной, сказал мне:

    — Так цареубийство для вас является, очевидно, только средством всеподданейшего увещевания?!

    — Да! да! да! я ему ответил, — это для меня именно, прежде всего только средство увещевания, в том смысле как в свое время народовольцы у в е щ е в а л и Александра II — и он внял их увещеваниям и призвал к власти Лорис-Меликова. Очень жаль, что ни революционеры, ни общество не поняли тогда своей победы и истинного значения политического террора и не сумели определенно посмотреть на него, как на сред?ство увещевания, и не отказались от его продолжения тогда, когда для увещевания прошло время. Я буду очень рад, если в России не совершится ни одного факта политического террора. Он нам не нужен! Если русское правительство сделает его невозможным, то я более других буду радоваться этому и тогда со всей моей энергией я буду бороться и с политическим террором и с революционными потрясениями в стране.

    Дебагорий-Мокриевич и Драгоманов поняли, что спор со мной по вопросу о революционной борьбе и терроре бесполезен и не рассчитывали меня переубедить. Скоро они даже стали избегать разговоров со мной на эту тему.

    (58)　　Оба они соглашались со мной, что эти наши разногласия не должны мешать нашим совместным выступлениям в одном и том же органе и что мы можем най?ти общую почву для нашей совместной работы. Но по личным и общественным соображениям они не считали возможным поднимать эти наши острые споры в органе, ле?гально издававшемся в Женеве, — вернее сказать, счи?тали возможным не поднимать их. Я тоже не ставил непременным условием нашего схождения в первом же номере нашего органа выступить с прямой защитой борь?бы с правительством революционными средствами. Но я определенно защищал народовольческую программу действия, и Дебагорий-Мокриевич и Драгоманов знали, что при первой возможности я имею в виду это сделать.

    Эти программные вопросы мы обсуждали не только в частных беседах, но и коллективно — на специально устраиваемых собеседованиях.

    В конце концов, мы сошлись на том, что в данное время необходимо вере в народные восстания, защищаемой большинством эмигрантов, противопоставить определен?ную политическую оппозиционную программу.

    В связи с моим приездом в Женеву у Драгоманова по вечерам стали собираться некоторые эмигран?ты для бесед. На наших собраниях бывало человек десять: Драгоманов, Дебагорий-Мокриевич, Жук (В. П. Маслов-Стокоз　+1918 г.), Э. А. Серебряков (+1921 г.), И. И. Добровольский, я и др. От расспросов о Сибири и о впечатлениях моей нелегальной поездки по России мы перешли к более или менее систематическим беседам на различные политические темы. Эти беседы в сильной степени отразились впоследствии в издававшейся нами ?Свободной России".

    С Дебагорий-Мокриевичем и некоторыми близкими ему эмигрантами я сошелся по следующему поводу.

    В 1887-88 г. г. в России один революционный кружок, в котором принимал участие известный журналист впоследствии сотрудник ?Русских Ведомостей" А. С. Белорусов, решил приступить к изданию (59) заграницей свободного органа. Члены этого кружка обратились в Женеву к Дебагорий-Мокриевичу с просьбой помочь им печатать там их газету ?Самоуправление". Дебагорий-Мокриевич согласился и тогда же при его участии появились 1 и 2 №№ ?Самоуправления". В нем были напечатаны присланные из России статьи (главным образом Белорусова), и в виде писем в редакцию, статьи Лаврова, Степняка, Дебагорий-Мокриевича, Добровольскаго и Драгоманова.

    С некоторыми из участников кружка ?Самоуправ?ление", а именно с Ольгой Николаевной Фигнер (Флеровской) и Копыловой, бывшей потом в ссылке, я встретился в Казани летом 1888 г., когда после побега неле?гально пробирался заграницу. Они поручили мне продол?жать заграницей выпускать их журнал.

    Я сообщил Дебагорий-Мокриевичу о передаче мне издания ?Самоуправления". В то же самое время я известил в России О. Н. Фигнер, что приехал заграницу и готов приступить к выполнению порученного мне дела. Вскоре я получил из России часть материалов для ?Самоуправле?ния" и стал ждать присылки их продолжения. По наше?му договору я должен был сорганизовать печатание жур?нала и помещать в нем статьи, присылаемые из России, но я имел право в этот родственный для нас орган добавлять статьи некоторых эмигрантов. Это нам еще более позволяло смотреть на ?Самоуправление", как на свой орган. Таким образом я являлся посредником между русским революционным кружком, предпринявшим издание этого органа, и некоторыми эмигрантами.

    Но совершенно неожиданно из России нами было по?лучено известие (оно потом оказалось ошибочным), что все участники ?Самоуправления" арестованы. Наша мечта о скором выходе газеты, по-видимому, окончательно рух?нула.

    Это известие еще сильнее, чем меня, поразило Деба?горий-Мокриевича и Драгоманова и усилило их пессимизм.

    После долгого затишья у них появилась было на?дежда иметь орган, редактируемый лицами, близкими им (60) по взглядам, живущими в России, и материально ими обеспеченный. В нем они рассчитывали видеть защиту своей программы против эсдеков и народовольцев, — и вдруг приходилось расстаться с этими мечтами!

    Тогда мне впервые пришлось наблюдать заграницей панику, правда, по поводу этого сравнительно очень незначительного события — предполагавшихся арестов членов кружка ?Самоуправления". Впоследствии я заграницей ее на?видался вдоволь, иногда при самых ужасных условиях и по поводам, действительно, серьезным.

    Я несколько спокойнее других заинтересованных лиц отнесся к тому, что ?Самоуправления" больше не будет.

    Я решился взять на себя инициативу создать орган с помощью тех сил, какие можно было найти заграни?цей. Но когда я заговорил о необходимости сейчас же нам самим начать издавать орган, то встретил не толь?ко скептическое отношение, но столкнулся с определенным убеждением, что это дело несбыточное и что для не?го заграницей нет ни людей, ни средств, ни условий.

    Для меня основой всей борьбы с правительством и тогда была пропаганда. Когда я еще сидел в тюрьме и шел в Сибирь, я не мог примириться с мыслью, что у нас борющихся с правительством нет хотя бы за?границей органа, который, вопреки всем цензурным запретам, говорил бы так же свободно, как раньше ?Колокол?, и даже свободнее — языком народовольцев.

    Можно было, пожалуй, условно согласиться с тем, что создать в самой России тайный, более или менее пра?вильно выходящий, свободный орган было трудно вследствие технических условий. Лично я и в это не верил. Мне казалось, что в России всегда можно было ставить　тайные типографии, как потом в Польше это делал Пилсудский, если бы только наши революционеры и сочувствующие им захотели этим серьезно заняться. Этот свой взгляд на возможность серьезно поставить тайную типографию в России и при тогдашних полицейских условиях я защищал в первом же номере ?Свободной России?.

    (61) Но, во всяком случае, создать такой орган заграни?цей, мне казалось делом совсем не трудным. Для не?го заграницей же без труда можно было бы найти и опытного редактора, и много талантливых сотрудников. Из России мы могли всегда иметь драгоценные разоблачитель?ные материалы и интересные корреспонденции и широко мо?гли использовать то, что в то время было недоступным для легальной прессы.

    В самом деле, заграницей годами жили литераторы и ученые, как М. М. Ковалевский и др. Туда постоянно приезжали из России помногу раз в год либеральные журналисты и общественные деятели и сочувствующие им разного рода имущие люди. Сношения с заграницей тогда были почти так же легки, как сношения Москвы с Петербургом.

    Мне казалось, не может быть даже вопроса, возможно ли в России найти нужные средства для органа. У тех, кто языком Щедрина и Михайловского говорил о тогда?шней реакции, жаждал террора и так много говорил о сочувствии нам, боровшимся с правительством, в банках были сотни тысяч и миллионы. Они создавали сти?пендии, устраивали больницы, основывали журналы и га?зеты, — тратили на это огромные средства. Они же из года в год ухлопывали огромные средства на личную жизнь.

    Для заграничного органа надо было собрать 200-300 тысяч рублей, сговориться с несколькими эмигрантами-литераторами, запастись постоянным сотрудничеством нескольких журналистов и корреспондентов в самой Рос?сии. Все это, казалось, могло быть делом нескольких недель,— и тогда у нас будет могущественнейшее средство для борьбы с реакцией!

    При наших обширных связях заграницей этот орган позволит нам постоянно воздействовать на об?щественное мнение иностранцев. Нас будут цитировать английские и французские, немецкие и американские га?зеты. ?Таймс" и ?Тан" будут писать о нашей борьбе с правительством.

    (62) Вот те радужные мечты, с которыми я ехал за?границу!

    В революционной среде в России к загранице и к эмигрантам очень часто относились отрицательно, но я был глубоко убежден, что заграницей для России можно сделать много того, что очень трудно делать в ней самой.

    Эмигранты прежде всего могли дать нам свободный орган.

    В этих планах свободного органа заграницей для меня утопали и политически и фабричный террор, и все планы крестьянских и рабочих восстаний. Орган сделает невозможным для реакции ее дальнейшее сопротивление, — и тогда нам не нужны будут ни народные восстания, ни политический террор, ни цареубийство!

    Уезжая из России я не мог допустить, что загра?ницей не встречу сочувствия этим своим планам, или же, что нам не станут помогать из России, когда там будет начато дело.

    Поэтому, пробираясь заграницу, я еще в России до?говорился кое с кем, помимо кружка ?Самоуправления", по поводу этой моей главной мечты — создать свободный орган. Я просил этих лиц, чтобы они, как только сообщу им, что нашел заграницей нужных людей, устроили бы объезд по России, собрали нужные большие средства для постановки свободного органа и связались бы с нами.

    Эти свои надежды на огромную роль заграничной ли?тературы я привез в Женеву из России вместе с моей глубочайшей верой в огромное значение легальной рус?ской литературы и таких ее органов, как раньше были ?Отечественные Записки" или как тогда существовавшие ?Вестник Европы", ?Русские Ведомости" и т. д. Но в, то же самое время я был убежден, что одной легальной прессы для борьбы с правительственной реакцией недоста?точно, что многое для нее недоступно по цензурным условиям и что она сама приобретет несравненно большее значение, если одновременно с нею будет существовать заграницей хорошо поставленный свободный русский орган.

    (63)　 О необходимости создать такой орган, как ?Колокол", я заговорил еще в Цюрихе в первом же моем разговоре с первым же эмигрантом, с кем я встре?тился, с Дембо. Но я сразу увидел, как нова и чуж?да для него эта моя задача и как она показалась ему не?сбыточной по своей грандиозности. Все то, о чем он мечтал, а вместе с ним мечтало и большинство других эмигрантов, — это было создание кое-какой партийной ли?тературы. Такого рода литература отчасти и создавалась тогда кружком народовольцев Лавровым, Русановым, Рубановичем, Серебряковым и другими. Они издавали ?Вестник Народной Воли" и напечатали несколько брошюр и книг революционного и социалистического харак?тера. Аналогичными с ними по форме, но иного направления, были издания Плеханова и Аксельрода.

    Но кто более всего поразил меня своим скептицизмом относительно возможности создания свободного органа заграницей, так это был Дебагорий-Мокриевич, а еще того более — Драгоманов. Как искусившиеся заграни?цей в таких опытах, они добродушно выслушивали мои проекты и каждый день окачивали меня ушатами холодной воды.

    Для них я был Манилов, не знающий и не понимающий русских людей. Когда я спрашивал их, кто бы, по их мнению, заграницей мог взять на себя эту задачу, то они убежденно говорили: никого нет! Когда я спрашивал, кто из, русских легальных писателей может для этого эмигрировать, они уверенно отвечали: никто, никогда для этого не эмигрирует!

    Для меня такие категорические заявления, очевидно, наболевшие на душе у Драгоманова, казались абсурдом и, несмотря на всю их категоричность, я все-таки полагал, что необходимость органа так ясна и он может иметь такое колоссальное значение для всей борьбы с правительством, что общественное мнение должно же выдвинуть да?же не одного, а многих публицистов, кто бы взяли на себя редактирование заграничного органа. А тот, кто возьмет на себя инициативу его издания, сможет собрать (64) вокруг себя и нужные литературные силы, и средства для его обеспечения, раз он уже создан.

    Когда мы все же стали обсуждать, кто бы мог взяться за редактирование такого органа, то оказалось, что найти такое имя и очень легко, и очень трудно.

    Прежде всего мы остановились на имени М. М. Ковалевскаго, жившего тогда заграницей в положений полуэми?гранта, человека с большим и тогда уже европейским именем. Он пользовался широкой известностью и попу?лярностью в России, был талантливым публицистом, глубоким ученым и человеком обеспеченным. Незадол?го перед этим он за свой либерализм был лишен кафедры при московском университете и должен был уехать заграницу. Но Драгоманов, как ни высоко ценил Ковалевского, решительно заявил, что он на эту жертву никогда не согласится и для того, чтобы создать орган за?границей, не захочет сделаться эмигрантом и не пойдет по стопам Герцена.

    Далее мы предположительно намечали имена некоторых других легальных писателей, как возможных редакторов органа, но Драгоманов всех их, хотя каждый из них казался ему в политическом отношении подходящим, отводил по тому соображению, что они тоже, как и Ковалевский, никоим образом не согласятся эмигрировать и скомпрометировать своего имени участием в свободной заграничной прессе. Страх перед Деп. Полиции среди русских общественных деятелей, по словам Драгоманова, был так велик, что он заглушал в них желание создавать ?Колокол". С одним из таких наших кандидатов на редакторство мы вскоре, однако, успели снестись. Первое, что мы от него услышали, это условие, чтобы его обеспечили на десять лет. Против этого мы не могли иметь ничего в принципе, но в то время не мог?ли даже обсуждать этого вопроса, так как у нас не бы?ло никаких средств.

    Драгоманов как-то сказал мне, что дело создания свободного органа заграницей испортил Герцен, что после, его ?Колокола" трудно найти достойных ему (65) подражателей. Я возражал Драгоманову, что сила органа, о котором мы говорили, заключается не в гениальном публицистическом таланте редактора, но в верной постановке всего дела, в живых протестующих статьях, в богатых корреспонденциях и разоблачительных документах, и что в настоящее время редактор несравненно менее талантливый, чем Герцен, сможет блестяще вести дело.

    Орган, о котором мы тогда хлопотали и для краткости его называли ?Колокол", мне рисовался приблизитель?но таким, каким впоследствии явился орган П. Б. Стру?ве — ?Освобождение". Но прошло не мало лет, прежде чем русские общественные деятели, как раз многие из тех, о которых мы думали тогда, сговорились и присла?ли заграницу П. Б. Струве, обеспечили издание, снабжали его из России статьями, корреспонденциями, разоблачитель?ными документами и т. д. То же самое сделали тогда же и эсдеки, когда, с помощью Саввы Морозова, основали за?границей ?Искру".

    Но мы в Женеве, в то время сидели без средств и не имели возможности кого-нибудь вызвать из России для редактирования органа.

    В поисках за кандидатами на редакторство, лично я остановился на имени Драгоманова.

    Для меня — Драгоманов был крупным общественным деятелем и замечательным политическим писателем, и не только ученым, но и талантливым публици?стом. Он пользовался общим доверием и у него были обширные связи и среди русских и иностранных писате?лей и деятелей.

    Правда, я знал, что были у него и разного рода ?но". Его считали упрямым украинофилом, взгляды которого не всегда приемлемы для русских вообще, — часто даже для таких людей, как редактор ?Вестника Европы" Стасюлевич. Для иных он был неприемлем, именно, как эмигрант, — человек скомпрометированный в политиче?ском отношении в глазах правительства. А для многих он в то же самое время был реакционером и врагом революционного движения. Но мне все-таки казалось, что (66) есть много и таких людей, для которых по отношению к Драгоманову этих ?но" или не существует, или, по крайней мере, они за них не будут запинаться, когда нужно будет совместно работать.

    Когда я сказал Драгоманову, что редактором того органа, который мог бы, если не вполне, то в значитель?ной степени сыграть нужную роль, может быть он, то Драгоманов решительно замахал руками и стал уве?рять, — и Дебагорий-Мокриевич с ним соглашался, — что его никто не будет поддерживать, что он не найдет никаких средств, что он не только не в состоянии на?чать большого ежедневного или еженедельного органа, но даже не в состоянии издавать какой-нибудь, хотя бы еже?месячный орган в один-два листа.

    Это для меня было абсурдом, но я не мог не согла?ситься с тем, что до сих пор дело обстояло именно так. Тем не менее, мне не хотелось помириться с мыслью, что так будет и дальше.

    Еще более меня поразило, когда Драгоманов ска?зал мне, что если есть возможность начать орган с та?кой программой, о какой мы говорили, где бы защищалась идея национальной борьбы с правительством общими си?лами левых и правых партий, — так это можно сделать только под моим именем, так как обо мне, только что бежавшем из Сибири, никто не будет говорить, как о реакционере и враге революции.

    Когда я ехал заграницу, я сам вовсе не имел в виду издавать там органа, и вообще не рассчитывал долго оставаться заграницей. Самое большее, о чем я мечтал, это принять участие в издании ?Самоуправления", написать несколько статей о революционной борьбе и, если бы ока?залось возможным, издать очерк революционного движения за последние годы, как дополнение к вышедшим то?гда книжкам Кенана и Туна: я знал, какая ощущалась потребность в таком очерке. Когда я шел этапом в Си?бирь, я внимательно опрашивал всех моих товарищей, участвовавших в различных революционных организациях, (67) и на основании этих сведений я и рассчитывал заграни?цей издать этот очерк.

    Но за три-четыре месяца моего пребывания заграницей я не получил из России никаких известий, которые позволили бы мне надеяться, что я смогу сделать то, для чего я ехал заграницу.

    ?Самоуправление", в виду известия об аресте его издателей, казалось, выходить более не будет. Заграни?цей никто не собирался издавать никакого другого органа на?шего направления. В этих условиях я решился взять на себя не только инициативу органа, который защищал бы общенациональную программу, но и — редактирование этого органа.

    Я прекрасно понимал, что приходится начинать очень ответственное и тяжелое дело. Оно, несомненно, должно было осложнить мою личную жизнь заграницей. Тем не мене я решился на этот шаг. Я надеялся, что в этом деле со мной разделят ответственность те, кто одинаково со мной смотрит на политические задачи и что они же не оставят начатого дела без поддержки: — или помогут нам, или создадут свой орган. Мне хотелось начать орган нашего направления хотя бы только для того, чтобы вызвать толки об его необходимости.

    С ничтожными средствами, которые были лично у ме?ня, я решился приступить к изданию органа.

    Я начинал дело, в идейном отношении, едва намеченное в первых номерах ?Самоуправления", встреченного явно недружелюбно заграницей. Я знал, что новый орган, где я рассчитывал еще прямее и резче поставить вопросы, ждет еще более страстная борьба. Но я не хотел прятаться ни за чьей спиной и решил открыто взять на себя всю ответственность за орган — и нравственную и политическую.


Глава VI.

    Разрыв с кружком народовольцев. — Письмо Дембо. — 1-й № ?Свободной России". — Борьба вокруг нее. — Издание ?Социалиста" для борьбы с ?Свободной Россией".

    Редактировать газету вместе со мной я предложил трем главным участникам бесед у Драгоманова: Дебагорий-Мокриевичу, Добровольскому и Серебрякову. Сотруд?никами этого органа должны были быть почти все участ?ники наших бесед и прежде всего Драгоманов. Об участии его в редакций, по разным причинам, не ставили вопроса ни он, ни мы.

    Для первого номера ?Свободной России" я написал передовую статью. Еще до выхода номера я в корректуре разослал ее разным лицам — между прочим, в Цюрих — Дембо, в Париж — Лаврову, многим из членов кружка народовольцев и другим эмигрантам.

    Дембо снесся с Парижем и прислал мне отчаянное письмо. Оно кончалось фразой: ?Не губите свою революционную карьеру!" От имени своих товарищей Дембо просил меня приехать в Цюрих поговорить до выхода 1-го № ?Свободной России".

    Я съездил в Цюрих и очень много беседовал с Дембо. Из его слов я мог заранее вполне определенно понять, как отнесутся к нашему органу эмигранты-революционеры. Я понял, что если направление ?Свободной России" и в частности мое отношение к либералам не будут причиной моего расхождения лично с Дембо, то к этому не так отнесется большинство его товарищей, и что после выхода ?Свободной России" у меня с ними будет открытый разрыв.

    (69)　 Дембо упрашивал меня, пока не поздно, отказаться от издания ?Свободной России" или хотя бы от сотрудни?чества с Драгомановым и защиты либералов. Он говорил, что либералы — буржуа, враги народа, враги ре?волюции, что русские оппозиционные партии не имеют ни?какого значения, что либералы меня обманут, предадут, что они не способны ни на какую борьбу, что я в них разочаруюсь и что я совершаю ужасную ошибку, защищая союз с ними.

    С грустью Дембо провожал меня на вокзал, когда я снова уезжал из Цюриха в Женеву. Он тогда, на?верное, испытывал то же, что испытывали многие другие революционеры, с которыми впоследствии я расставался в аналогичных условиях. Они никогда не могли понять, как я могу не признавать классовой борьбы, не строить на ней всей революционной борьбы и во имя общенациональной борьбы настаиваю на совместной работе революционеров с умеренными элементами общества, а я не понимал, как можно всю политическую борьбу сводить к классовой борьбе и отворачиваться от других течений, с которыми у нас так много общаго в данное время в борьбе с реакцией за свободную Россию.

    На вокзал вместе с Дембо меня провожало несколько его товарищей, между прочим, Борис Райнштейн, с кем он был особенно близок. Вместе с Дембо Райн?штейн горячо убеждал меня порвать мои связи с либе?ралами и выступить против них. В последующие годы я несколько раз встречался с Райнштейном и мы оба всегда ясно понимали, что нас многое отделяло. Но, ко?нечно, когда мы прощались в Цюрихе, ни он, ни я не могли предполагать, какова будет наша встреча через тридцать лет:

    Когда двадцать пятого октября 1917 г. большевики ме?ня арестовали и я сидел у них в Петропавловской кре?пости, Райнштейн с благословения их приходил к　нам в тюрьму, как американский журналист, интервью?ировать нас, арестованных. Я, впрочем, не совсем уверен, что он приходил к нам только как (70) журналист ... Я ему тогда напомнил Цюрих, Дембо, наше тогдашнее прощание на вокзале, слова Дембо, что я гублю свою ?революционную карьеру" и т. д. Райнштейн стал убеждать меня в своей неизменной ко мне любви и с упреком говорил о том, какую я сделал ошибку, что пошел не по той дороге, о которой он вместе с Дембо мне тогда говорил, а по той, которая сначала привела ме?ня еще раз в Петропавловскую крепость при царизме, а затем в туже Петропавловскую крепость при большевиках.

    Расставаясь с Дембо, я чувствовал, что в наших с ним отношениях произошел надлом и даже более, чем надлом, Я только не знал, что мы с ним расстаемся навсегда и что в Женеве я получу скоро о нем трагическое известие.

    Вскоре после выхода первого номера ?Свободной России" из Цюриха мы получили известие, что в его окрестностях был убит случайно разорвавшейся бомбой Дем?бо и тяжело ранен польский революционер Дембский, ког?да они оба возвращались домой из леса после опытов.

    В этот мой второй приезд в Цюрих я еще раз случайно встретился с Парвусом, но и первое мое свидание с ним положило между нами определенную грань. Он, с.д., из своего оконца, как посторонний человек с жестоким равнодушием рассматривал весь мир. От него веяло врагом. То, что я узнал о нем нового к этому моему второму приезду в Цюрих, мне его обрисо?вало жестким бездушным человеком,　который если еще может иметь какие-нибудь нормальные отношения с своими эсдеками, то, конечно, не может не быть врагом для всех не эсдеков. Парвус без обиняков говорил тогда, что Плеханов, который резко защищал классовую борьбу рабочих, но не отрицал и прогрессивной роли буржуазии, отжившее явление и уже более не нужен им, эсдекам, для которых всё не эсдеки — враги.

    В последующие годы я Парвуса почти не видал и только потом, в 1905 г., случайно как-то встретил его в Петрограде, где он сыграл такую гнусную и разла?гающую роль. Но за деятельностью Парвуса я всегда (71) внимательно следил и хорошо был с ней знаком. В нем меня всегда поражало какое-то палачество. Позднее он обрисовался для меня в полный рост, как циник-предатель.

    Вот такое же отталкивающее впечатление в том же Цюрихе вскоре произвел на меня и молодой Азеф. Я даже отказался от свидания с ним, наслушавшись об его личной жестокости и деревянности. Кстати, Парвус и Азеф даже по внешности походили друг на друга и одинаково производили отталкивающее впечатление.

    На наше приглашение принять участие в ?Свободной России" большинство эмигрантов ответило или уклончи?во или прямо отрицательно, не допуская возможности уча?ствовать в органе, где защищалась совместная борьба революционеров и либералов. Исключение представили Серебряков и Добровольский. Вначале они решили даже вой?ти в редакцию ?Свободной России," но потом сначала Серебряков отказался от этого, после писем, полученных от своих товарищей народовольцев из Парижа, а за ним отказался и Добровольский, но оба они остались сотрудниками ?Свободной России".

    Первый номер ?Свободной России" кончался печатанием, когда в Женеву неожиданно из России приехала Ольга Фигнер. Слухи об ее аресте и об арестах других участников; ?Самоуправления" оказались ложными. Она привезла материалы для дальнейших номеров ?Самоуправления," и я тогда же выпустил его 3 и 4 №№..По своему направлению ?Самоуправление" было очень близко к ?Свободной России".

    В марте 1889 г. вышел 1-й номер ?Свободной Рос?сии".

    В нем были статьи Дебагорий-Мокриевича, Драгоманова, Серебрякова, Добровольского, мои и др.

    Вот несколько выдержек из моей передовой статьи. Тогдашняя полемика против нас и велась, главным образом, по поводу цитат из этой статьи.

    ?Политическая свобода — вот в двух словах программа нашего органа".

    (72)　　?Политическая свобода не может быть конечной целью нашей борьбы. Когда завоевана политическая свобода, — сделана часть дела, другая часть — экономические задачи — впереди. Скажем более: без серьезных реформ современного экономического строя невозможно и воплотить в жизни полную политическую свободу: сытые и голодные никогда не будут в одинаковой мере пользоваться так называемыми общими законами. Все это совершенно верно. Но если за известный период своей борьбы мы достигнем некоторых существенных элементов политической сво?боды и за то же время не будем в состоянии сделать ни?чего существенного для изменения современного экономического строя, то все-таки и такой результат в наших глазах будет крупной победой, будет серьезным шагом вперед: политическая свобода сама по себе есть благо; кроме того, она, по-нашему убеждению, в высшей степени важна для каждого социалиста уже и потому, что без нее немыслимо не только разрешение экономических вопросов в духе социализма, но даже серьезная постановка их".

    ?Еще недавно мы игнорировали политику ради эконо?мики, теперь мы не можем говорить даже об одновременном преследовании этих двух задач. Необходимо по?нять раз навсегда и никогда не забывать, что теперь перед нами главной задачей является вопрос политический! Как убежденные социалисты, мы думаем, что, в конце концов, все экономические отношения будут построены в духе социалистических идеалов. Каждая живая политиче?ская партия — раз находится у власти или хотя бы только имеет возможность оказывать давление на правительство — обязана проводить возможно более широкие экономическая реформы в духе народных интересов".

    ?Нет, — мы должны, не останавливаясь ни на к а к и х　других задачах, бить все время в　одну точку, стремиться всеми силами к возможно скорому изменению политических условий жизни нашей родины. На этом пути мы пойдем рука об руку с либералами и для нас будут людьми чуждыми все, кто не поставит (73) в своей программе на первый план политической свободы".

    ?В органе мы будем поддерживать все, что может приближать нас к нашему широкому политическому идеа?лу. Мы будем приветствовать всякий шаг (как бы он ни был мал) в обеспечении прав человека и граждани?на, всякий шаг в развитии самоуправления. Мы будем стоять за Земский Собор из представителей от современных земств, если сама жизнь выдвинет этот вопрос, как это было несколько лет тому назад".

    ?Мы убеждены, что они для нас — единственный выход из путаницы современных политико-социальных условий нашей жизни, и как бы дальше ни скла?дывалась история России, какие бы события ни происходи?ли — первым годом серьезного обновления России будет год созыва Земского Собора".

    ?Наша задача возможно скорее приблизить русскую историю к Земскому Собору; эта задача достойна революционных организаций, она стоит жертв, какие бы ни бы?ли ей принесены.

    ?Мы зовем стать под наше знамя все оппозиционные силы России. ?Революционеры" и ?Общество" слишком долго шли разными дорогами, их отчужденность друг от друга переходила иногда во вражду. Довольно! долг перед русским народом требует нашего союза. Нам необходимо сплотиться в единую солидарную противопра?вительственную партию и дружно работать над общим делом.

    ?Искренний, честный, товарищеский союз всех оппозиционных сил — это злоба дня. Пора, давно пора бро?сить нам делиться на ?Мы" и ?Вы", на ?либералов" и ?революционеров"; — теперь мы все либералы, теперь мы все революционеры, и никто не имеет права отказы?ваться от долга и чести быть либералом и революционером".

    После выхода 1-го № ?Свободной России", я зашел к Драгоманову и застал его в праздничном настроении. Он внимательно вчитывался в этот номер.

    (74) Содержание ?Свободной России" для него не было ново?стью. Он весь номер видел в корректуре, но теперь этот номер у него в руках в том виде, в каком он находится и в руках читателей. Драгоманов вол?новался, цитировал различные места, между прочим, мою статью, говорил: ?Наконец! наконец!" — Для него это было, действительно, каким-то праздником.

    Но когда я начал рисовать планы дальнейшего издания нашего органа, то со стороны Драгоманова я встретил прежний пессимизм. Он задавал мне вопросы о том, надеюсь ли я, что мы можем продолжать на?чатое дело. Я отвечал ему, что считаю немыслимым, чтобы не откликнулись на наш призыв и не поддержали нас. Конечно, партийные революционеры нас не поддержат, говорил я, но если мы будем продолжать в таком же духе вести ?Своб. Рос.", то со временем и среди них мы найдем себе отклик и там усвоят наши взгляды.

    Драгоманов как бы с жалобой говорил мне, что ?Своб. Рос." еще не вышла, а уже двое редакторов сбежало от нас из боязни обвинения в связи с нереволюционным органом, несмотря на то, что никто не может обвинить меня в реакционности, — и что против нас среди партийных революционеров, народовольцев и с.д., поднимается уже целый поход.

    Драгоманов не только жаловался на трудность нашей позиции, но даже говорил как бы об ее безнадежности. Я, наоборот, говорил о дальнейшем развитии нашего дела, с том, что, в конце концов, история нас оправдает и на?ше движение не раз сыграет решающую роль в борьбе за свободную Россию. Кроме того, я высказывал надежду, что нас, м. б., и в данное время не оставят без под?держки русские общественные деятели, земцы, сотрудники ?Вестника Европы" и ?Русских Ведомостей" или сотруд?ники закрытых тогда уже ?Отечественных Записок". Они должны понять, что мы начинаем новое, здоровое дело и выводим революционное движение на путь правильной борь?бы с правительством, совместно с обществом.

    (75)　 Драгоманов мне возражал, и чем больше я настаивал на своем, тем больше он продолжал волноваться и говорил, что эти либералы не способны ни на какую активную борьбу и ни на какой риск, никогда не примут участия в делах, которые не являются украшением их деятельности и в которых они не могут играть показной роли и что они поэтому, несомненно, будут в стороне от нашего издания, но не создадут и своего, а будут сидя у моря ждать погоды, фрондить, и сдадут все свои позиции левым в самые критические моменты борьбы. Драгоманов говорил мне о либералах языком Дембо, но только сильнее и красочнее.

    Во время наших споров Драгоманов спросил ме?ня, кто, по-моему мнению, мог бы реально помочь нам?

    — Максим Ковалевский, Родичев, Михайловский, Семевский, Пентрункевич, Арсеньев, — ответил я.

    — Никогда! Никто из них не откликнется! Не пришлют ни одного гроша! ни одной статьи!

    Драгоманов говорил резко и подчеркивал свои слова.

    Я был озадачен. Мне не хотелось верить этим предсказаниям и уверениям. Разумеется, для меня и для Драгоманова это были все вопросы гадания и от того, кто из нас был прав, вовсе не зависело, продолжать или не продолжать начатую нами ?Свободную Россию".　Лично для меня не имело особенного значения, поддержат ли нас или нет уже и потому, что я считал себя случайным человеком заграницей и рвался в Россию. Собственно не о ?Свободной России" и речь шла у нас. Мне казалось, что поднятый нами вопрос об органе заграницей должен найти своих защитников-продолжателей и без нас. На ,,Свободную Россию" я главным образом и смотрел, как на призыв, обращенный ко ?в с　е м　, в с е м　, в с е м " — создать, хоть и без нас — свободный орган для борьбы с реакцией.

    Мы повсюду разослали ?Свободную Россию" и приняли меры, чтобы она дошла в Россию. Действительно, отдельные ее номера попали и в Россию. Мы вскоре получили ответы из Петербурга, из Москвы, из Казани, с юга (76) России. Было большое письмо из московской пересыльной тюрьмы от Тана-Богораза, кто от имени других высылаемых в Сибирь писали нам ответ на ?Свободную Россию". Словом, нас услышали и в России. Нечего го?ворить, что нас прочитали очень многие из русских, кто хотя бы случайно был тогда заграницей, в 1889 г. во время всемирной выставки в Париже.

    Много писем о ?Свободной России" мы получили из заграницы от эмигрантов и не эмигрантов. Нас читали и друзья, и враги.

    Этой своей цели мы достигли.

    ?Свободная Россия" встретила очень сочувственные от?зывы со стороны некоторых видных старых эмигрантов, как, например, Степняка, или вскоре потом прибывшего заграницу Волховскoго, и др. Сочувственные го?лоса услышали мы и со стороны либеральных представи?телей общества. Все они ценили в ?Свободной России" то, что мы в ней обратились к революционерам со смелой критикой, указывали им на их ошибки и звали к общенациональному объединению.

    Я не сомневался; что наша борьба за новую постановку революционной борьбы в ближайшее же время примет ост?рый характер и будет затяжной. Но старую постановку революционного дела я во всяком случае, считал оши?бочной, и поэтому тогда же выступил с защитой общенационального объединения всех оппозиционных и революционных сил и с тех пор в этом всегда видел главное условие борьбы с реакцией за здоровую государ?ственность.

    Вопрос был поставлен резко. На нем вся эмиграция тогда поделилась на два лагеря.

    С выходом ?Свободной России" эмигранты почувство?вали, что на них надвигается как будто бы какой-то враг и после, недавних острых разногласий они соеди?нились в одном органе, созданном специально для борь?бы с ?Свободной Россией". Они выпустили 1-ый № ?Социалиста". В нем приняли участие и народовольцы, и с.д.: Лавров, Плеханов, Русанов, Серебряков, Кашинцев и (77) Юр. Раппопорт вместе, с некоторыми цюрихскими това?рищами Дембо, как Райнштейн. В полемическом увлечении против нас они говорили, что ?Свободная Рос?сия" выкинула знамя отказа от социализма, говорили об измене идее социализма и революции и т. д. В полемике обо мне вообще тогда стали говорить, как о ?либерале", И в шутку называли ?обществом" за то подчеркивание, которое я делал на этом слове.

    Среди народовольцев и эсдеков с тревогой стали следить за ?Свободной Россией,,. Про своих единомышленников они знали, что они отнесутся к нам отрицательно, — и не это их беспокоило. Но они были уверены, что ли?тераторы либерального лагеря и земские деятели серьезно поддержат нас и нашу инициативу, что к нам приедут из России и дадут нам возможность широко поставить дело нашей пропаганды.　 Они распространя?ли легенды о сотнях тысяч рублей, полученных на?ми от земцев, от либералов и т. д. После вы?хода ?Свободной России", благодаря тому впечатлению, кото?рое она произвела, они первое время считали невозможным, чтобы либералы не поддержали нас, и поэтому они на нас смотрели, как на крупных противников, с которыми им придется бороться. Вот что их так беспокоило и огорчало с точки зрения партийных интересов! В их органе ?Социалист" что ни статья, то было нападение на нас.

    Итак, нас услышали наши противники и объявили против нас поход. Они выступили против нас, как враги.

    Но наши друзья единомышленники отнеслись к нам горячо только на словах, а на деле повторилась обыва?тельщина, которая всегда губила и раньше все общественные и государственные начинания, как она губила их и впоследствии.

    Ни один Ковалевский, ни Петрункевич, ни Родичев, никто из земцев — нам не ответил. Во всяком случае никто ничем не помог!


Глава VII.

    Затруднения при издании ?Свободной России". — Споры с Драгомановым.

    Продолжать ?Свободную Россию" мне, пришлось на свои последние гроши. Мы не могли отправить в Россию ни од?ного транспорта ?Свободной России". За первым номером сейчас же не могли выпустить второго. У нас не было никаких средств для публикации, так нужной всегда для нового органа.

    Спустя месяц-полтора, мы в таком же духе, как первый номер, выпустили второй. Мы снова имели чита?телей и в России и заграницей. Нас и на этот раз услышали. Одни на нас нападали, другие нам аплодировали. Но опять — никто не пришел к нам на помощь и никто в параллель с нами не начинал дела, аналогичного с нашим!

    Начиная ?Свободную Россию", мы решили не поднимать острых вопросов о революционной борьбе, пока не будет внешних для этого поводов. Но после выхода 1-го № ?Свободной России", как бы в ответ на поставленные во?просы в моей статье этого номера, были получены сведения из России и Сибири, которые требовали, чтобы мы бо?лее определенно высказались о борьбе с правительством. Поэтому я решился на страницах ?Свободной России" не?медленно поднять вопросы об активной борьбе с прави?тельством. В таком духе я написал статью.

    Мы хотим, — писал я в этой статье, мирного развития страны и для нашей борьбы нам не нужно ничего, кроме свободной пропаганды наших идей, но (79)　правительство по-прежнему не делает никаких изменений в своей реакционной политике и поэтому революционеры должны по?ставить ему ультиматум и повторить то, что было сказано Исполнительным Комитетом в его письме к Алек?сандру III.

    Я старался выбирать более подходящие термины, но чтение моей статьи на редакционном совещании сильно, взвол?новало Драгоманова. Он был против всякого упоминания в ?Свободной России" о революционной борьбе и политическом терроре. Его поддержал Дебагорий-Мокриевич. Не возражал, но и не поддерживал меня Серебряков. Я тогда же снял свою статью, но, ссылаясь на полученные письма, доказывал, что наше направление не может быть откликом только одного легального либерального течения, которое само по себе бессильно и недостаточно, что мы должны вывести либеральное движение на дорогу активной борьбы с правительством, что надо говорить с прави?тельством языком революционеров — требовать и угро?жать активной борьбой вплоть до террора, если оно не пойдет навстречу предъявленным ему требованиям.

    Но, снявши свою статью, я одновременно задержал и несколько заметок Драгоманова, где он, так или иначе, подходил к осуждению революционной борьбы и политического террора.

    Как упрямый человек, Драгоманов очень часто воз?вращался в своих статьях к осуждению революционной борьбы, хотя всегда встречал с моей стороны возражения.

    После 2-го № ?Свободной России", Драгоманов, как и раньше, продолжал по несколько раз в неделю прихо?дить ко мне по утрам, когда я еще не успевал встать. Появлялся он в самом добродушном и ласковом на?строении. Начинал рассказывать мне на разные темы, и по научным вопросам, и по истории, и по этнографии. Любил он рассказывать и русские, и хохлацкие, и еврейские, и просто забавные анекдоты. Я его выслушивал с величайшим интересом. В его рассказах всегда было иного поучительного и остроумного.

    (80)　Долго наговорившись со мной на разные случайные темы, он почти всегда кончал свои беседы тем, чего я ждал с замиранием сердца с самого его прихода.

    — А я, ваше превосходительство, — говорил он мне, — к вам с маленькой статейкой для ?Своб. Рос.". Позвольте мне ее прочитать!

    — Пожалуйста, Михаил Петрович! пожалуйста! Начиналось чтение статьи. Какую бы тему он ни поднимал, как бы он к ней ни подходил, но неизменно где-нибудь было вклеено заявление, что мы, т.е. редакция ?Свободной России", высказываемся отрицательно по вопросу о политическом терроре и категорически от него отка?зываемся.

    Кончалось чтение. Драгоманов неизменно ласково ме?ня спрашивал:

    — Ну, ваше превосходительство, как ваше мнение?

    Я был тогда молодым эмигрантом. Предо мной сидел старый профессор с огромным житейским и политическим опытом, с огромными сведениями, человек в высшей степени талантливый. Все это я прекрас?но сознавал, но сознавал совершенно ясно и то, куда он со своим упрямством меня вел и каких заявлений в печати он от меня добивался.

    Мой ответ Драгоманову, как и его подходы, был всегда стереотипен. Сегодня то же, что и вчера. Видоизменения были только в деталях. Повторялось все это изо дня в день в продолжение многих недель.

    Я обыкновенно говорил Драгоманову:

    — Михаил Петрович, как это интересно и как это важно, все, что вы написали! Вы совершенно правы вот в том-то и в том-то. Вот этот факт особен?но интересен, он подтверждает то-то. Да, вы правы, при этих положениях, несомненно, будет то-то и то-то. Ва?ша статья нужна, мы непременно должны напечатать в ?Свободной России". Ее должны прочитать все наши чита?тели ... Но ...

    — Что такое ?но"? — тоном до последней степени возмущенного человека обращался ко мне Драгоманов, (81) мгновенно преобразившись. — Что вы хотите сказать? Это опять ваше ?но"!

    Мне бывало бесконечно тяжело. Хотелось бежать от Драгоманова и больше не слушать его возражений. Я понимал, почему у меня сердце екало, когда в мою дверь сту?чался он. Но я ни на одну минуту не мог допустить себе согласиться на то, чего он от меня требовал.

    — Михаил Петрович! — говорил я ему, — вы знае?те, как я высоко ценю ваши взгляды, но по вопросу о политическом терроре я с вами решительно не согласен и сегодня я вам говорю то, с чем я приехал из России. Вы меня в этом не переубедите. От имени ,,Своб. Рос." таких взглядов мы высказывать не можем. Даже если с вами согласится мой со-редактор Дебагорий-Мокриевич, я и тогда не допущу этих взглядов. Нами условленно этих тем не поднимать на страницах ?Свобод?ной России" и пока я буду в ?Свободной России", я их не подниму. Когда я сочту нужным призывать к революционной борьбе я сделаю это в другом органе. Но вы, Михаил Петрович, можете эти взгляды так, как вы высказали в этой статье, напечатать в ?Свободной Рос?сии" за своим именем, а я, вместе с Дебагорий-Мокриевичем или один, буду вам возражать. Тогда и вы и я — мы оба выскажемся.

    Но не смотря на эти мои объяснения Драгоманов обык?новенно еще продолжал горячиться, говорил о нетерпимо?сти революционеров, что я такой же, как и все револю?ционеры и т. д. Я ему указывал, что нетерпим — он, а не я, раз он не хочет высказаться, как ему угодно, предоставляя мне право высказаться, как мне угодно.

    Драгоманов уходил от меня всегда крайне недовольным и потом всюду на меня жаловался.

    Когда его спрашивали, отчего же он не начнет сам издавать орган или почему по спорным вопросам он не выскажется в отдельной брошюре, то он откровенно заявлял, что его выступление по этим вопросам только вызовет протесты против него и потому это не будет иметь никакого, кроме отрицательного, значения, а иное (82) дело, если бы эти взгляды высказал молодой эмигрант, только что приехавший из России.

    Первый номер ?Свободной России" в Москве попал и к сидящим в Бутырской тюрьме. От имени некоторых из них Богораз (Тан) прислал нам в редакцию пись?мо по поводу моих статей. В своей критике тогдашнего революционного движения Богораз шел еще дальше, чем я. Он отрицательно относился не только к политическо?му террору, но даже вообще к революционному движению и призывал революционеров, главным образом, к ле?гальному движению. Помню, как это письмо обрадовало Драгоманова и он снова стал настаивать, чтобы его ста?тьи против революционеров печатать в ?Свободной Рос?сии" без редакционных примечаний, а также, чтобы без примечаний же напечатать и письмо Богораза, чтобы редак?ция, таким образом, солидаризировалась бы с взглядами, высказанными им в его письме. Я соглашался напеча?тать письмо Тана, но непременно с возражениями от мо?его имени или от имени редакций.

    Когда мы приготовляли к печати 3-й № ?Свободной России", случилось событие, обострившее общее настроение эмигрантов.

    Я получил из Сибири известие, что в Якутске бы?ло столкновение ссыльных с властями, в результате которого было избиение ссыльных, нисколько человек уби?то, несколько ранено, арестовано и предано суду. Впоследствии по суду трое были повешены (Зотов, Гаусман, Коган-Бернштейн) и в каторжные работы приговорены: Гоц, Минор и другие. Все это были, по большей части, хорошо мне знакомые лица. Некоторые были моими близ?кими друзьями. Я еще так недавно вместе с ними сидел в московской пересыльной тюрьме.

    Кровавые события в Сибири взволновали не только эмиграцию, но и европейское общественное мнение. Посланные по поводу них мною статьи Степняку в Англию про?извели там огромное впечатление. ?Таймс" посвятил им передовые статьи. Все английские газеты были полны негодующими статьями против зверств русского (83) правительства. Европейская пресса говорила о том, что нельзя мириться с таким варварством. Общие симпатии были на стороне пострадавших ссыльных. По поводу якутских расстрелов в Англии были организованы митинги. Агитация перенеслась во Францию, —помню статью в ор?ган Клемансо ?Жюстис". Писалось об этом и в швей?царской пресс.

    События в Якутске более всех взволновали, конеч?но, русских эмигрантов. Среди них заговорили об ускорении поездок в Россию для террора.

    Старик Драгоманов глубоко возмущался расстрелами в Якутскe и сказал мне:

    — Я вас понимаю! Если бы я был моложе, я тоже не остался бы теперь заграницей!

    Затем об якутских событиях я издал брошюру ?Убийство политических в Якутске". Особенно горячее отношение к этой моей агитации по поводу якутских событий проявил Драгоманов и он вполне одобрял сло?во ?убийство" в заглавии брошюры.

    Общая агитация по поводу событий в Якутске была такова, что с этим тогда пришлось считаться и русско?му правительству.

    Для меня эта агитация была показателем того, что можно было бы заграницей сделать для борьбы с русской реакцией в то время при хорошо организованной пропаганде.

    С каким горьким чувством тогдашнее отношение заграничного общественного мнения, особенно в Англии, к событиям русской жизни я вспоминал впоследствии, ко?гда нам приходилось переживать преступное равнодушие иностранцев к нынешним зверствам большевиков, перед которыми побледнели все тогдашние якутские убийства.

    В мае 1889 г. мы приступили к изданию 3-го № ?Свободной России". На редакционных собраниях я снова сделал предложение выставить требование конституционных уступок и высказать угрозу выступить с открытым призывом к активной революционной борьбе с (84) правительством, если оно не пойдет на эти уступки. Но Дебагорий-Мокриевич и Драгоманов были решительно против этого.

    После одного из таких редакционных собраний я предложил моему соредактору сделать выбор: или пере?дать редакцию ?Свободной России" мне, и я возьму на се?бя всю ответственность и юридическую, и политическую за этот орган, или совместно выпустить заключительный номер и разойтись. Во всяком случае, оставлять издание ?Свободной России" в таком виде, как оно было до тех пор, я считал более невозможным.

    Тут произошел инцидент, в свое время заставив?ший эмиграцию много о себе говорить. Теперь он забыт и, быть может, о нем можно было бы и не вспоминать ни на страницах моих воспоминаний, ни на страницах ?Бы?лого". Но в то время он в моей жизни сыграл боль?шую роль, — а из песни слова не выкинешь! Поэтому я остановлюсь на нем и восстановлю его, как он про?изошел.

    К выходу 3-го № ?Свободной России" мои разногласия с Дебагорий-Мокриевичемь и с Драгомановым обрисова?лись еще яснее. Но они нисколько меня не смущали. Я　по-прежнему готов был работать с обоими ими в одном органе. Не смотря на наши разногласия меня по-прежнему с Дебагорий-Мокриевичем и Драгомановым сближала еще общность наших политических воззрений по некоторым крупнейшим политическим вопросам.

    Иное у них было отношение ко мне. Они не только не были согласны со мной, но они не хотели помириться с мыслью, что свои разногласия с ними я могу перенести на страницы ?Свободной России".

    Таким образом, конфликт между нами становился неизбежным.

    На мое предложение: или отдать мне ?Своб. Рос.", ос?нованную по моей инициативе и на мои средства, или пре?кратить ее, — мне ответили ультиматумом: ?Своб. Россия" будет выходить, но мое имя, как редактора, будет сня?то. Газета печаталась в типографии Драгоманова и, конеч?но, фактически они могли это выполнить.

    (85) По этому поводу я имел объяснение и с Дебагорий-Мокриевичем, и с Драгомановым и убеждал их не делать этого, а основать свою газету так же, как я имел ввиду основать свою — ?Земский Собор". На это мне снова повторили, что ?Своб. Россия" будет ими продолжаться, но только без моего участия.

    Я питал глубочайшее уважение лично к Драгоманову и сказал ему:

    — Нет, Михаил Петрович, этого вы не сделаете! У вас есть большое имя и вам есть, что терять. Я бу?ду защищаться и общественное мнение меня оправдает. Я могу согласиться с тем, что вы не передадите мне ?Сво?бодной России," но я не допущу, чтобы мое имя было сня?то и газета выходила без меня.

    В продолжение нескольких дней эта угроза еще не раз повторялась по моему адресу.

    3-й номер ?Свободной России" вышел с подробным описанием якутских событий, но без наших статей по принципиальным вопросам, хотя эти статьи уже и были набраны. Не появилось также, тоже уже набранное, пись?мо Богораза. Я считал, что этот — наш последний заключитель?ный номер ?Свободной России" и я собирался ухать в Париж.

    Незадолго до моего отъезда, меня снова пригласили к　Драгоманову и там мы втроем: Дебагорий-Мокриевич, Драгоманов и я составили общее мотивированное заявление о прекращении ?Своб. России". Заявление писал я. Прекращение ?Своб. России" объяснял я, в очень мягких выражениях, идейным расхождением и постарался воздать, возможно больше признательности обоим — и Драгоманову и Дебагорий-Мокриевичу за то теплое сочувствие, кото?рое с их стороны я встретил при приезде заграницу.

    Этим я считал наши отношения конченными. Но преж?де, чем вышло это возвание, в типографии Драгоманова без моей фамилии, оказывается, уже было выпущено другое объявление о прекращении ?Своб. России", сколько мне помнит?ся, в неприемлемых для меня выражениях. Я имел (86) право, конечно, возражать, но, в конце концов, оставил это без возражений и удовлетворился тем, что вопрос о ?Своб. России" был ликвидирован без неприятного шума.

    Мирно прощаясь со мной во время последнего нашего разговора, Драгоманов с каким-то особым подчеркиванием сказал мне:

    — Видно,

    В одну телегу впрячь не можно

    Коня и трепетную лань!

    — Да какая же вы, М. П., ?трепетная лань"? А если все ваши либералы действительно ?трепетные лани", то это очень жаль! Но нет! — и они могут не быть ?тре?петными ланями", если захотят. Но когда же они этого захотят? Пора же вам и нам впрячься в одну телегу и делать одно и тоже дело!

    Драгоманов как-то безнадежно махнул рукой и ска?зал:

    — Да нет, ваши никогда не сойдут на землю, — их в этом не убедишь, а у наших нет ни энергии, ни желания рисковать, — а без этого ничего не сделаешь!

    Прекращение ?Свободной России" внесло большие осложнения в взаимные отношения ея участников.

    Лично я больше никогда не имел никакого дела с Драгомановым, а с Дебагорий-Мокриевичем мы в пер?вый раз беседовали только через тридцать лет, в 1917 году, когда он пришел ко мне в Петроград в редак?цию ?Общего Дела". Мы с ним сразу тепло встретились, заговорили о нашем общем деле борьбы с большевика?ми. В этой борьбе у меня с ним, определенным антибольшевиком, было также много общего, как много общего было и в 1889 г. в борьбе с реакцией, когда мы так резко расстались.

    За эти тридцать лет мы с ним, впрочем, однажды встретились в Лондоне на квартире общих друзей. Сидели за одним столом, пили чай, принимали участие в общей беседе, но ни я как бы не замечал его присутствия, ни (87) он моего. Мы тогда не проронили друг с другом ни одного слова.

    Такая же молчаливая встреча была у меня однажды с Драгомановым на квартире Г. М. Баломеза в Болгарии, в Софии. Мы обменялись только молчаливыми поклонами. Баломез и я беседовали на разные темы. В наш разговор много замечаний вставлял, обращаясь к Баломезу, Драгоманов. Но ни я не показал вида, что вижу Драгоманова, ни Драгоманов, что видит меня.

    Так кончился мой первый опыт сойтись с предста?вителями умеренных политических партий для совмест?ной борьбы с правительством.

    (88)

    Глава VIII.

    Приезд в Париж. — Попытка издать ?Земский Собор". — Парижские кружки народовольцев. — Первая моя встреча с Геккельманом-Ландезеном-Гартингом в Женеве. — Обвинение Ландезена в провокации в 1884 г. — Встречи с Ландезеном в Париже. — Динамитная мастерская.

    Летом 1889 г. я покинул Женеву. Мне хотелось побывать в Париже и познакомиться там с новыми людьми.

    В Париж я приехал в памятный день столетнего юбилея французской революции, 14 июля 1889 г.

    В русской колонии уже знали о сделанном редакцией ?Свободной России" заявлении, что она не будет больше выходить. Сначала почему-то предполагали, что ?Свободная Россия" прекратилась из-за редакционных разногласий по вопросу об отношении к либералам и что я переменил свое отношение к ним и встал на обще эмигрантскую точку зрения. Это с восторгом было принято в революционных кругах. Меня горячо приветствовали. Сна?чала даже не верили, когда я стал опровергать эти слу?хи. Всем казалось так неизбежным, что я, революционер, должен был разойтись с либералами. Но скоро убедились, что я по-прежнему остаюсь и защитником общенационального объединения и союза с либералами и вовсе не в этом разошелся с участниками ?Свободной России".

    В Париже я стал хлопотать о том, чтобы вместо ?Свободной России" начать издавать ,,Земский Собор" с ярким революционным направлением и в то же самое время с призывом к общенациональному объединению.

    (89) Но и в Париже, куда на выставку толпами приезжали русские из России, не нашлось никого, кто бы горячо принял к сердцу заботу о создании такого органа. Не наш?лось даже никого, кто бы вообще понимал, что без свободного заграничного органа немыслима борьба с реакцией.

    Плохо понимали значение свободной заграничной прес?сы революционеры, но они все-таки для нее сделали не ма?ло. Но без всякого сравнения еще менее и хуже, чем они, к ней, относились люди оппозиции: земцы, литераторы и вообще общественные деятели, кто были вне революционных кругов, и кто свысока относился к ним.

    Для ?Земского Собора" я приготовил несколько ста?тей на принципиальные темы, но я не встретил никого, кто бы дал мне возможность начать издавать этот орган. Тогда я решил нелегально съездить в Россию, — и там в русской обстановке переговорить о нем с теми, кто мог бы мне помочь.

    В Париже я близко сошелся с кружком молодых народовольцев, кто тоже собирались ехать в Россию. Од?ни из них хотели ехать, чтобы найти средства для продолжения их органа ?Социалист", другие — завязать свя?зи с революционными организациями и принять участие в их борьбе, вести пропаганду среди рабочих, продолжить деятельность арестованной весной этого года С. Гинсбург и т. д.. Среди них, кроме Раппопорта, с которым я приехал заграницу осенью 1888 г., были Кашинцев, Степанов, Рейнштейн и др. Раппопорт к этому времени уже успел нелегально побывать в России и привез оттуда и средства, и материалы для издания первого номера ?Социалиста".

    Второй номер ?Социалиста" пока не издавался, отча?сти потому, что первый номер не удовлетворил никого из участников, отчасти по недостатку средств, но едва ли, главным образом, не потому, что в это время было прекра?щено уже издание ?Свободной России" и более не было не?обходимости дальнейшей борьбы объединенными силами эмигрантов с направлением, которое она представляла.

    Попытки ехать в Россию делались нами при очень (90) трудных обстоятельствах. Прежде всего, нужны были сред?ства и паспорта, а у нас не было ни того, ни другого. Мы, тем не менее, начали готовиться к поездке. Но мы не подозревали, что в это время вокруг нас провокация ткала свою паутину и что мы были накануне больших несчастий.

    Еще в Женеве, после выхода, второго номера ?Сво?бодной России", случилось одно из самых роковых событий в моей жизни. В то время я не обратил на него никакого внимания. Я его понял только через год-полтора.

    Однажды Серебряков пообещал нас, участников ?Свободной России", познакомить с своим хорошим приятелем — Ландезеном, другом эмигранта А. Баха, с кем тот прожил на одной квартире последние два года в Париже, и близким человеком Лаврову и парижским народовольцам — Ошаниной (Полонской), Тихомирову (ко?гда он был старым Тихомировым) и др. В Париже Ландезен кончил земледельческую школу и, будучи очень состоятельным человеком (за такового он выдавал себя и таким его считали все), бывал часто полезен эмигрантам. Узнав об основании ?Свободной Рос?сии" и о моем приезде заграницу, он, оказывается, захотел быть также полезным и нам,— и будучи проездом в Женеве, попросил Серебрякова познакомить его с нами.

    Мы, конечно, согласились принять Ландезена, и Сере?бряков на другой день привел его на квартиру Дебагорий-Мокриевича.

    Из завязавшегося разговора я узнал от Ландезена, что он из Петербурга, бывал там в 1883-84 гг., был знаком с Якубовичем и, между прочим, с Ч.

    Тогда я сказал Ландезену:

    — Я очень виноват пред вашим Ч.. так как я невольно был передатчиком очень неприятных сведений. В начале 1884 г. в партию народовольцев я передал указания, сделанные Дегаевым, что в революционной (91) среде находятся два агента полиции: — это Ч. и какой-то Генкель.

    — Не Генкель, а Геккельман! — поправил меня, несколько смутившийся Ландезен.

    В это время Серебряков, ходивший по комнате, зашел за спину Ландезена и сделал мне какой-то предостерегающий жест. Я понял, что я сделал какую-то оплошность, заговорив о Геккельмане, и переменил разговор.

    Когда ушел Серебряков с Ландезеном, Дебагорий-Мокриевич сказал мне:

    — Ну, и попали — вы впросак! Да, ведь, это Гек?кельман и был!

    На следующий день утром ко мне кто-то постучал в дверь и затем вошел Ландезен.

    Сначала мы говорили на разные случайные темы, а потом я ему сказал:

    — Я должен сказать вам прямо, что я знаю, что вы — Геккельман, тот самый, которого я обвинял в провокации.

    Ландезен, смеясь, сказал мне:

    — Ну, мало ли чего бывает! Я не обращаю на это внимания!

    К этому первому своему обвинению Геккельмана-Ландезена я впоследствии возвращался много раз в разговорах и с Дебагорий-Мокриевичем, и с Драгомановым, и с Серебряковым, и с очень многими другими.

    Вот при каких обстоятельствах я в первый раз обвинял Ландезена в провокации.

    В 1884 г. я был студентом петербургского универ?ситета. Меня в гостинице посещал, между прочим, неле?гальный Мих. Сабунаев. Он иногда и ночевал у меня. Однажды он пришел ко мне не в обычный час, рано утром, сильно взволнованный, разбудил меня и сказал:

    — Львович, в партии есть два провокатора: Ч и Гек?кельман!

    По его словам, в Петербург приехали из Парижа представители Народной Воли (как потом оказалось, — (92) Лопатин, Салова, Сухомлин и др.) и привезли копию дегаевской исповеди, где есть указания на этих двух лиц, как на агентов Судейкина.

    Я тотчас же пошел отыскивать хорошо мне знакомого народовольца Мануйлова из группы молодой Народ?ной Воли, чтобы через него найти скрывавшегося тогда нелегального П. Якубовича, молодого поэта, бывшего лидером молодых народовольцев, которые тогда вели кампа?нию против старых народовольцев. Мне сообщили, что Мануйлов действительно мог бы найти Якубовича, но что он сейчас сам болен и лежит на одной конспиратив?ной квартире. Мне сообщили адрес этой квартиры. Это была квартира Ч.!

    Революционер Мануйлов, — он тоже был тогда нелегальным, — лежит на квартире провокатора! К не?му на свидание ходят нелегальные, в том числе Якубович! Мне было ясно, что вся организация была в руках полиции. С полученными сведениями я послал к Мануйлову его близкого приятеля Михаила Петровича Ор?лова, и к известному часу обещался к нему придти сам. Когда в условленное время я поднимался по лестнице в квартиру Ч., меня встретил взволнованный Якубович.

    Ему, оказывается, уже сообщили мои сведения.

    — Ч. и Геккельман, — сказал мне Якубович, — близкие мне лично люди. Я за них отвечаю. Прошу вас забыть, что вы сообщили. Если это станет известным полиции, то будет провалено одно большое революционное дело.

    Якубович имел в виду, очевидно, тайную дерптскую типографию, с которой был связан Геккельман и где в то время печатался 10-й № ?Народной Воли".

    Я, конечно, сказал Якубовичу, что об этом деле лично ничего не знаю, что являюсь только передатчиком этих сведений и, конечно, никому о них не буду более говорить.

    Но члены ?Молодой Народной Воли" были в резких отношениях с приехавшими из Парижа народовольцами и не встречались с ними. Якубович попросил меня (93) раздобыть записки Дегаева. Через несколько дней я от Саловой получил выписку из показаний Дегаева, касаю?щуюся Ч. и Геккельмана, и передал ее Якубовичу, — и снова выслушал от него просьбу-требование никому не по?вторять этого вздорного обвинения.

    Через несколько месяцев я в Москве встретил нелегального Лопатина. В разговоре со мной он, меж?ду прочим, сказал:

    — Это вы сообщали о Ч. и Геккельмане?

    Я ответил:

    — Да!

    — Так вот: я категорически запрещаю вам когда-нибудь кому-нибудь повторять эти слухи! — подчеркивая каждое слово, сказал мне Лопатин.

    Я дал слово и, действительно, никогда никому ни ра?зу об этом более не говорил, пока через пять лет в квартире Дебагорий-Мокриевича в Женеве не встретил самого Геккельмана под именем Ландезена.

    Ландезен интересовался изданием ?Своб. России", и, кажется, оставил нам франков 500. Вскоре он ухал в Париж.

    Позже, в Париже, я часто встречал Ландезена. Он в это время часто посещал квартиры наиболее известных эмигрантов и считался у них своим человеком. Ему верили, и все добродушно посмеивались, когда я в сотый раз повторял свой рассказ о том, как в 1884 г. я этого именно Ландезена-Геккельмана обвинял в том, что он — провокатор.

    Во время наших сборов в Россию Ландезен заявил нам, что он тоже едет в Россию для устройст?ва своих денежных дел с отцом. Старые его товари?щи, Бах и другие, давали ему указания и связи, молодые революционеры, и я в том числе, тоже дали ему свои указания.

    Ландезен ехал нелегально с французским паспортом при очень благоприятной обстановке и надеялся собрать нужные нам сведения для наших, поездок.

    (94)　 Когда он уехал, мы продолжали готовиться к поездке в Россию. Я жил на бульваре Сен-Жак вместе с Кашинцевым. На нашей квартире иногда проис?ходили собрания тех, кто должен был ехать в Россию. У нас, между прочим, бывал Борис Райнштейн, кто в Цюрихе вместе с Дембо занимался опытами с бомба?ми. Он рассказывал нам об этих опытах и однаж?ды попросил на нашей квартире проделать какой-то химический опыт. Он принес нужные реторты, материалы и стал эти опыты делать вместе с другим опытным химиком эмигрантом Лаврениусом. Опыты были с веще?ствами очень пахучими и нам приходилось принимать меры, чтобы соседи не поняли, что у нас делается. Это не было приготовление бомб, но мы понимали, что если об этом узнает полиция, то нас будут преследовать. Мы не были химиками и присутствовали более как зрители, чем как активные участники.

    Во время своих подготовлений к поездке в Россию мы как бы забыли о Ландезене и от него после его отъезда в Россию долго не было никаких сведений. Но вот неожиданно, когда мы были все в сборе на моей кварти?ре и о чем-то весело бедовали, раздался стук в нашу дверь. Я открыл дверь и на лестнице увидел Ландезена.

    Он как будто издали рассматривал нас и, почему-то, стоя некоторое время на пороге, не решался войти к нам. Потом-то мы поняли, почему он не решался сразу войти в комнату. Он, конечно, мог предполагать, что за его отсутствие его расшифровали, и встретят совсем иначе, чем бы ему хотелось. Но мы, увидевши его, все как-то радостно закричали и он понял, что опасать?ся ему нечего. Он вошел тогда к нам и начал рассказывать о своей поездке в Россию.

    Оказалось, по его словам, он, устраивая свои денежные дела с родными, по пути кое-что видел, кое-что слышал, даже кое-что привез нам, что нам нужно для поездки в Россию. Вскоре даже мы получили от него небольшие деньги, отчасти наличными, отчасти какими-то (95) бумагами, а также паспорта ... для поездки в Россию. День?ги были незначительные — тысячи две франков, но они позволили нам ускорить наши поездки в Россию.

    Первыми должны были ухать Раппопорт и я. Раппопорт ехал для того, чтобы связать эмигрантов с ре?волюционными кружками в России. Я ехал, главным образом, чтобы добиться возможности начать издавать, вместо ?Свободной России" — ?Земский Собор". Имея в руках номера ?Свободной России", там на месте, в России, я рассчитывал переговорить с теми, кто мог бы сочувство?вать нашей постановке революционной борьбы.

    Однажды на мою квартиру пришел сильно взволнован?ный Райнштейн. Он просил всех нас быть осторож?ными, очистить все наши квартиры, уничтожить все, что могло свидетельствовать о наших химических опытах и т. д. Говорил он намеками. Мы поняли, что что-то случи?лось, вследствие чего могут быть у нас и обыски. Осо?бенно мы не расспрашивали Райнштейна, но догадались, что он, очевидно, участвовал еще в каком-нибудь неизвестном нам кружке и что в этом кружке делались не только химические опыты, а что-нибудь и такое, что он и Дембо делали в Цюрихе. Этой таинственностью в рассказе Райнштейна больше всех нас заинтересовался Ландезен. Он сильно допытывался, и мы возмущались его любопытством

    Впоследствии, когда я уже ухал из Парижа, оставшиеся мои товарищи, а также и Ландезен, узнали, что у Райнштейна, действительно, существовал другой кружок, о котором мы не подозревали. В этом кружке, кроме Райнштейна и Раппопорта, были еще эмигранты А. Теплов, Накашидзе и еще кто-то. Они делали бомбы. Для опытов ездили в Венсенский лес и там их бросали. Во время одного из таких опытов в Венсенском лесу был ранен Теплов. Обо всем этом я узнал только впоследствии, когда уже был на Балканах.

    Прошло некоторое время. Не было никаких обысков. Но настроение было тревожное, и мы — Раппопорт и я — старались возможно ускорить свой отъезд в Россию.

    (96)

    В начали мая 1890 г. мы выехали в Россию. При отъезде приняли меры предосторожности и не решились сесть в поезд в Париже, а сели на станций Сен-Дени. Нас провожали Кашинцев, Райнштейн и ... Ландезен. Словом в Париже об нашем отъезде не знал никто, кроме ... Рачковскаго, заведовавшего тогда всем русским сыском заграницей!


Глава IX.

    Поездка в Россию Ю. Раппопорта и моя. — Слежка за нами доро?гой.　В Румынии. — В Константинополе. — Обвинение Ландезена в провокации. — Провокация Ландезена в 1883—84 гг. в России и позднее заграницей.

    В Базеле нам пришлось ночевать. Выходя с вокза?ла, я тогда же сказал Раппопорту, что за нами следят. Он рассмеялся и стал вышучивать меня, уверяя, что это мне только мерещится. Утром мы поехали дальше. Я ему снова указал, что за нами есть слежка. Но в Цюрихе, где мы меняли поезд, я никакой слежки не видел, и Раппопорт еще больше стал вышучивать мои первые подозрения и упрекать меня в мнительности. На австрийской границе, однако, он согласился, что за нами слежка, действительно, есть.

    В Вене наши товарищи, кому мы говорили об этой слежке, сказали нам, что она едва ли относится к нам, а что австрийская полиция в эти дни усиленно занята какими-то своими поисками, не имеющими отношения к русским революционерам.

    Когда мы уезжали из Вены и затем были в Лемберге, для меня стало настолько очевидно, что за нами следят, что я наотрез отказался ехать на границу для переправы в Россию. Только после долгих уговаривании Раппопорт согласился ехать со мной в Румынию, где мы могли принять меры, как уйти от слежки, и безопасно переправиться в Россию.

    В Румынии у меня с Раппопортом снова завязался спор на старую тему — есть слежка или нет слежки, (98) можем ли мы теперь перейти границу или нет. Раппопорт упорствовал на своем и как мне не было тяже?ло, но я решился расстаться с ним. Он поехал на границу, а я остался в Румынии. Расставаясь с ним, я был почти убежден, что его арестуют тут же на гра?нице.

    В Румынии, в Плоештах, я заехал к старому русскому эмигранту Доброджану. Там через несколько дней мы получили известие, что на русской границе, в Унгенах, Раппопорт был арестован. Он долго просидел в тюрьме и был потом совершенно больным выпущен на волю.

    Я еще не ухал из Румынии, как получил из Парижа письма в ответ на свои письма и на письма Раппопорта. Кашинцев просил меня быть осторожным и не рисковать ехать в Россию. Ландезен арест Раппопорта объяснял случайностью, не без злости вышучивал мою осторожность и говорил о необходимости ехать даль?ше. Он показывал вид, что пишет от имени других моих товарищей. На самом же деле, эти письма были писаны им совместно с Рачковским. Им обоим очень хотелось поскорее видеть меня в тюрьме.

    Чтобы замести свои следы, я на некоторое время съездил по Дунаю в Белград и потом снова вернулся в Румынию.

    Румынские товарищи, — Доброждан, между прочим, — брались меня благополучно переправить в Россию, ес?ли я буду действовать так, как они мне будут указы?вать.

    Со всеми предосторожностями они отправили меня в Сулин, румынский городок на берегу Дуная, против русского города Измаила, к русскому эмигранту доктору Ивановскому.

    Ивановский встретил меня очень тепло и гарантировал мне, что благополучно устроит мне переезд в Измаил, но просил, пока не будет все готово для пере?правы через Дунай, несколько дней никуда не выходить и просидеть у него в верхнем этаже в отдельной (99) комнате. Кроме доктора, ко мне приходил и приносил мне пищу только ближайший его доверенный человек — фельдшер Федоров. Как потом я узнал, этот ?доверен?ный человек" был профессиональным шпионом, давно приставленным к доктору, и он доносил о каждом моем шаге　русским властям в Измаиле.

    По ту сторону Дуная была устроена для меня засада. Я, конечно, этого не подозревал и рвался возможно скорее ехать в Измаил. Три раза я делал попытку пере?правиться через Дунай, но неисправность того или дру?гого из лиц, кто должны были принимать участие в мо?ей переправе, заставляла меня откладывать мой отъезд. В конце концов, я решил, что эти мои троекратный попытки переехать Дунай могли быть замечены полицией, и я отказался от мысли переправиться в Россию в этом месте.

    Простившись с доктором, и ничего не сказавши фельд?шеру, я сел на пароход, отходивший в Константинополь.

    В Константинополе я благополучно высадился и отпра?вился в русское консульство визировать свой фальшивый паспорт для отъезда в Россию. Я рассчитывал на ближайшем пароходе ехать в Батум. В консульстве ме?ня попросили придти за визой часа через два.

    На улице я купил французскую газету и как громом был поражен известием из Парижа. Там было арестовано много русских и, между прочим, и мои друзья, оставшиеся на моей квартире. Говорилось о каких-то опытах с бомбами около Парижа. В первый момент я ни?чего не понял. Когда я уезжал, никаких бомб не бы?ло и никаких опытов с ними не делалось. Но, очевид?но, никакой ошибки тут не могло быть. Для меня быль ясно только одно, что при данных условиях я не должен ехать в Россию, — и я отправился в Болгарию — в Софию.

    По дороге, в Филиппополе, во французских газетах я прочитал и подробности парижских арестов; Для меня стало ясно, хотя об этом в газете и не было ска?зано, что мы были выданы и при том никем иным, как (100) Ландезеном, что он — агент русской полиции. Об этом я сейчас же написал в Париж. Но скоро в Софии я получил из Парижа письмо, где на меня обруши?лись за одно такое предположение. Потом во время нового моего приезда в Румынию Доброджан получил пись?мо от Серебрякова, в котором он предостерегал против меня и говорил что я погубил его друга Ландезена, обвиняя его в провокации.

    Когда по указанию арестованных в Париже Ландезена стали открыто обвинять в провокации, то от имени многих эмигрантов к Ландезену пришел Серебряков и стал настаивать на том, чтоб он немедленно скрылся. Ландезен протестовал против обвинений в провокации и особенно сильно ругал меня, но, конечно, немедленно же скрылся из Парижа.

    Верившие Ландезену и потом еще долго его защища?ли. В 1903 г., когда я был у Баха в Женеве и, в присутствии эмигранта Билита, упомянул о Ландезене, то он стал о нем говорить, как о добродушном, добром, честном товарище, которого я загубил, обвиняя его, как провокатора. По словам Баха и Билита, Ландезен, что?бы избежать ареста, должен был ухать в Южную Аме?рику — Чили или в Аргентину, где спустя некоторое вре?мя он и умер. Они смеялись над тем, что я все еще — даже в 1903 г. — могу считать его провокатором, и находили это какой-то нелепостью, не требующей даже опровержения.

    Только впоследствии вполне выяснилась история с Ландезеном.

    В 1882-83 гг. Ландезен, совсем молодым, когда он еще назывался Геккельманом, был заагентурен Судейкиным и по его указаниям занялся провокацией сре?ди народовольцев. При участии Ландезена Якубович и его товарищи поставили тайную типографию в Дерпте и стали печатать орган партии ?Молодой Народной Воли".

    После присоединения группы Якубовича, к организации ?Народной Воли", старые народовольцы (Лопатин, Салова и др.) в дерптской типографии печатали второе (101) издание 10-го номера ?Народной Воли". О связи Геккельмана-Ландезена с Судейкиным случайно узнал Дегаев и об этом сообщил в своей покаянной исповеди парижским народовольцам. Выписки из его исповеди, касающие Ч. и Геккельмана, я и получил от Саловой в 1884 г. и передал Якубовичу, но ни он, ни его товарищи не поверили этим обвинениям. При помощи Ландезена они за?кончили в Дерпте издание 10-го номера ?Народной Воли". Они защищали Геккельмана именно потому, что он им помогал в таком ответственном деле, как издание ?На?родной Воли". Они полагали, что, если бы жандармы через Геккельмана знали о дерптской типографии, то они арестовали бы ее. Народовольцы тогда не подозревали, как далеко могут идти в своей провокации жандармы с их Судейкиными, а Судейкин тогда едва ли мог подозревать, что его преемники, идя по его дорожке, дойдут до Азефа!

    10-ый номер ?Народной Воли" был отпечатан, развезен по России, но ... Вскоре последовали аресты всех, кто только имел какое-нибудь отношение к изданию 10-го номера, и многих, кто к нему никакого отношения не имел. Выловлены были почти все отпечатанные номера ?Народной Воли". Это было полное торжество судейкинской провокаторской тактики!

    Роль Ландезена в тогдашнем разгроме народовольческого движения огромна. Дерптская типография оставалась не арестованной еще несколько месяцев, но в ней ничего более не печаталось. В этой типографии жандармы рассчитывали и впредь, при помощи того же Ландезена, про?должать печатать революционные издания, а затем распро?странять их и этим путем вылавливать революционеров, кто будут причастны к их распространению. Но в феврале 1885 г. в этой типографии скоропостижно умер хозяин квартиры, революционер Переляев, и она, таким образом, неожиданно для жандармов, была случайно об?наружена местной полицией. При обыске в ней были най?дены документы Ландезена и ему поэтому пришлось официально скрыться.

    После провала дерптской типографии, — в начале (102) 1885 г., — Геккельман, с паспортом на имя Ландезена, приехал заграницу. Эмигранты встретили его, как одного из немногих уцелевших от тогдашних массовых арестов. Он вошел в их среду и стал поль?зоваться их доверием. Особенно хорошо сошелся с Бахом, Тихомировым, Лавровым, Серебряковым. Конечно, все время, как агент Рачковского, он их ?освещал" и расстраивал все их дела. В начале 1889 г. он до?бился того, что они познакомили его с нами во время издания ?Свободной России", и с тех пор он стал ?освещать" и нас.

    Начальник русского заграничного сыска Рачковский мог играть значительную роль заграницей, благодаря тому, что французское правительство стремилось во что бы то ни стало заключить союз с Россией и очень дорожило связя?ми с русским правительством. Со своей стороны, рус?ское правительство в общей политике готово было очень многое делать для французского, чтобы оно взамен того помогало ему в борьбе с эмигрантами.

    Через своих агентов Рачковский не только освещал эмигрантскую жизнь, но занимался и уголовщиной и провокацией. Им была разграблена типография ?Народной Воли" в Женеве в 1886 г. Его агент, Яголоковский, участвовал в бросании бомб в Бельгии, когда это на?до было русскому заграничному сыску для компрометирования русских эмигрантов. Через Ландезена Рачковский много сделал для того, чтобы Тихомиров уехал в Россию и на деньги, данные Рачковским, Ландезен помог Тихомирову печатать его брошюру ?Почему я перестал быть революционером".

    Когда весной 1890 г. через Ландезена Рачковский узнал, что Райнштейн в Париже занимается бомбами, то Ландезен с его согласия принял участие в этом деле. Рачковский рассчитывал арестовать наиболее деятельных эмигрантов, создать против них большой процесс, надолго от них отделаться и разгромить русскую эми?грантскую колонию в Париже. Он надеялся, что фран?цузское правительство в данном случае широко пойдет (103) ему навстречу. Было арестовано человек 78, принадлежавших к небольшому отдельному кружку и из них создали процесс. Во всем этом Рачковскому тайно ока?зывали огромные услуги и французская полиция, и фран?цузское министерство внутренних дел.

    Однако Рачковскому пришлось отказаться от многого, о чем он мечтал вначале, когда подготовлял аресты. Процесс сразу принял скорее неблагоприятный характер для русского правительства и, во всяком случае, аре?сты в Париже вовсе не отразились на общем положении русских эмигрантов во Франции.

    Один из защитников подсудимых, Мильеран, нынешний президент республики, потребовал ареста и привлечения к делу агента Рачковского провокатора Ланде?зена. В этом его решительно поддержали и французская пресса и французское общественное мнение и да?же суд. Ландезен, однако, благодаря податливости французского министра внутренних дел Констана, имел возможность скрыться, и сам Рачковский лично благополуч?но вышел из этого дела. По суду арестованные эмигран?ты были приговорены к одному-двум　годам тюрьмы, а Ландезен заочно был приговорен к пяти годам тюремного заключения.

    За свое предательство и свою провокацию Ландезен был щедро награжден. Правительство прикомандировало его, как чиновника, к одному из заграничных посольств, представители высшей аристократии приняли уча?стие в его крещении, Александр III разрешил ему пере?менить фамилию Геккельмана на Гартинга (Аркадия Михай?ловича) и т. д.. С тех пор Ландезен сам занялся организацией политического сыска заграницей и долго заведовал им, между прочим, в Берлине. В конце концов он имел наглость (другого слова нельзя подыс?кать) добиваться того, чтобы на эту должность его переве?ли в Париж, а Рачковский постарался даже, чтоб он был награжден французским орденом Почетного Легиона. Но с русского эмигрантского горизонта Ландезен с тех пор совершенно исчез.

    (104) В 1908 г. я был в театре Шатлэ. Давали какой-то русский спектакль. Во время антракта в кулуарах я обратил особое внимание на человека, проходившего в толпе мимо меня, фигура которого меня очень поразила и показалась мне знакомой. Чтобы получше всмотреться в его лицо, я стал его искать, но второй раз увидеть его мне никак не удалось. Он больше не показывался. Да мне и не до того было! Я тогда же увидел, что меня плотным кольцом окружили агенты полиции и они были чем-то очень встревожены. Я на это обратил внимание моих товарищей, бывших со мной. Мы были убеждены, что меня хотят арестовать. Я сделал все указания на случай моего ареста. Когда спектакль кончился, я вышел из театра с одним из своих товарищей, а другие со?провождали нас издали. Мы заметили, как за мной по лестнице театра пошла группа агентов. В сопровождении их я вышел на площадь Шатлэ. Мне казалось, что меня здесь сейчас же арестуют. Я пошел через мост на Сен-Мишель и увидел, как агенты меня оставили. Вскоре я убедился, что, действительно, иду один.

    Разгадку этой　истории, — думаю, что я не ошибаюсь, — я понял впоследствии, а именно, что в театре Шатлэ я, спустя двадцать лет, встретил Ландезена, когда он уже под именем Гартинга занимал пост оффициального представителя русской полиции заграницей. Он был седой, а я оставил его брюнетом. Он, очевидно, меня узнал и предполагал, что и я его тоже　 узнал, — и ждал нападения. Вот отчего так были взволнованы полицейские агенты, окружившие меня.

    Как русское правительство заинтересовалось судом над парижскими эмигрантами Кашинцевым, Ананьевым, Тепловым и др., это видно из рассказа французского се?натора Э. Додэ в его воспоминаниях.

    ,,В 1890 г. нам, пишет Додэ, представился случай оказать русскому правительству очень важные услуги". ?Министр внутренних дел Констан через русских и французских агентов узнал, что русские революционе?ры в Париже заняты приготовлением взрывчатых (105) веществ и намерены(?) везти их в Россию. Русский посланник Моренгейм потребовал, чтобы французское пра?вительство приняло меры и не допустило ввоза динамита в Россию. Рибо, Фрейсинэ и Констан, которым он сообщал свои опасения, взяли на себя самые формальные обязательства в том что они помешают революционерам вывезти динамит из Парижа."

    2-го мая Констан собрался ехать с Карно на юг Франции. Моренгейм, перепуганный тем, что без Констана ?нигилисты", наверное, скроются, бросается к нему на квартиру умолить об арестах, но Констан уже ухал на вокзал. Моренгейм едет на вокзал и там застает Констана, который его и успокаивает, что ?меры" при?няты. Моренгейм стал собираться уезжать, но Констан обратил его внимание на то, что свидание их замечено журналистами и, чтобы избежать толков, он ему посоветовал дождаться Карно. Через минуту Карно при входе в вагон простился с русским посланником и был очень польщен любезностью Моренгейма, истинной причи?ны которой он не понимал, и ?горячо его　б л а г о д а р и л　за честь".

    Александр III, когда узнал обо всем происшедшем в Париж, выразил свою глубокую признательность фран?цузскому правительству за его содействие в борьбе с на?родовольцами.

    ?Император", говорить Додэ: ?высказал свою благо?дарность французскому посланнику Лябулэ в таких выражениях, которые ясно говорили об ее искренности и глубине".

    Александр III, который готов был в 1886 г. ра?зорвать дипломатические сношения с Францией в следствии того, что французское правительство амнистировало Кропот?кина и выпустило его из тюрьмы, почти сразу переменил свою внешнюю политику, и арест русских революционеров в Париже, по словам Додэ, имел большое значение в истории франко-русских сношений.


Глава X.

    Попытка русской полиции арестовать меня в Константинополе. — Приезд в Лондон. — Степняк и Волховский. — Борьба среди эмигрантов. — Провокатор Бейтнер.

    В то время, когда в Париже происходил суд над арестованными эмигрантами по делу, о динамитной мастер?ской, русская заграничная полиция употребляла всё усилия, чтобы заманить меня в Россию или арестовать где-нибудь заграницей и, так или иначе, привлечь меня к парижскому делу.

    Я в это время жил в Болгарии. Вначале никто ме?ня не беспокоил, но несколько позднее полиция Стамбулова стала делать мне разные затруднения и я должен был скрыться из Болгарии. За это время русская загра?ничная полиция не раз устраивала в Болгарии мне ло?вушки, но я ни разу не попал в них.

    Через Константинополь, где мне тоже была устрое?на засада, я благополучно приехал снова в Румынию и оттуда я решил ехать в Лондон. Но в Румынии я узнал, что на всех границах меня ждут и хотят аре?стовать по требованию русского правительства. Единствен?ный путь, каким я мог поехать во Францию, — это было ехать на английском торговом пароходе через Галац, Константинополь, Гибралтар — в Лондон.

    Когда я садился на пароход в Галаце, местные эмигранты привели ко мне все того же фельдшера Федорова из Сулина. Разумеется, он тогда же донес русским сыщикам, на каком пароходе и куда я еду.

    (107) Наш пароход в Константинополе должен был стоять целый день. Капитан, матросы, все воспользо?вались случаем и поехали осматривать Константинополь и звали туда меня.

    Я не имел никаких данных предполагать, что рус?ская полиция знает, где я, и хочет меня арестовать, но я все-таки допускал возможность, что мой проезд через Константинополь может быть ей известен. Как ни хотелось мне еще раз посмотреть такой любопытный город, как Константинополь, но я не решился сойти на берег. Я знал, что там турецкая полиция могла без всякого затруднения выдать меня в Россию.

    Прошел час, два. На нашем пароход появились книгоноши, предлагавшие мне по дешевой цене купить кни?ги на берегу. К нам подъезжали турецкие лодки, предлагавшие мне покататься по чудному Босфору. Но я отка?зывался от всех этих приглашений и только с паро?хода любовался видом Константинополя в прекрасный, теплый, почти летний день, хотя это было в ноябре-декабре. Как раз, в такое же время, но при совершенно другой обстановке через двадцать слишком лет мне пришлось еще раз несколько дней любоваться Константинополем. Это было после эвакуации Крыма, с борта рус?ского парохода!

    Затем я увидел, что наш пароход окружен десятью-двенадцатью лодками и в них сидели турки в военной форме, а вместе с ними было несколько штатских, по-видимому, русских. Затем, мимо нашего паро?хода медленно прошел другой небольшой пароход, на нем была группа штатских и военных — человек де?сять — и все они в бинокль смотрели на меня. Я понял, что дело что-то неладно. В то же время с одной из лодок, окружавших наш пароход, к нам подъехал какой-то военный турок. Никого на палубе не бы?ло и я спустил ему лестницу. Турок ушел в каюту помощника капитана, а я пошел в свою каюту. Через несколько минут ко мне пришел взволнованный, (108)　бледный помощник капитана — англичанин. Он сообщил мне, что турецкая полиция требует моей выдачи.

    Я спросил, что же он хочет делать со мной? Он ответил мне, что это все зависит от капитана, а он на берегу.

    Вскоре приехал на пароход, тоже взволнованный, капитан и сообщил, что на берегу ему предлагают де?сять тысяч франков за то, чтобы он ссадил меня в лодку. Капитан посмотрел на меня и с гордостью сказал:

    — Я им ответил, что здесь, — он показал на пароход, — Англия, и арестовать вас здесь никто не может!

    Помолчав немного, он добавил: Я — джентльмен Он сейчас же записал меня матросом на пароход, одел в матросскую форму и засадил в трюм, где лежали мешки с хлебом.

    На пароход приходила целая комиссия от имени рус?ских и турецких властей, она, очевидно, хотела видеть меня, но не нашла. Долго они спорили с капитаном, грозили, что не выпустят парохода из Константинополя, что будут в него стрелять, если он пойдет . . . Угова?ривали, предлагали деньги, но упрямый капитан твердил:

    — Здесь — Англия! не могу! Я — джентльмен! и т. д. Поздно вечером наш пароход, однако, отпустили, и только тогда капитан меня выпустил из трюма и позволил быть в каюте. Но около дверей каюты был приставлен матрос, ему было приказано не выпускать меня из каюты и ко мне никого не впускать.

    Дело в том, что, под предлогом осмотра ночных фонарей, турецкая полиция поместила на пароход какого-то своего человека, в высшей степени подозрительного на вид. Это был Бинт, агент Рачковского, как он мне об этом недавно сам рассказывал. А за нами, не от?ставая от нас, шел какой-то другой пароход. Капи?тан предполагал, что этому человеку дано было поручение выбросить меня в море, а нас обоих подобрали бы на пароход, следовавший за нами.

    (109) На следующее утро, в Дарданеллах, наш пароход снова задержали. Снова явились и русские, и турецкие вла?сти и стали попеременно то просить, то угрожать, то под?купать капитана, чтобы он высадил меня к ним в лодку. Капитан вызвал местного английского консула и в его присутствии предложил составить протокол о задержании парохода.

    Тогда, наконец, наш пароход оставили в покое и его покинул также подозрительный субъект, посаженный к нам в Константинополь. Мы благополучно вышли в открытое море.

    Когда мы приехали в Лондон, мы узнали, что наша история в Константинополе в Англии была уже известна из телеграмм и вызвала в печати и в обществе огромнейшую бучу.

    Англичане, между ними были члены парламента, а затем члены русской колонии, среди них был Волховский (Степняк в то время был в Америке), дали в честь капитана обед и благодарили его за мое спасение. ?Таймс" и другие английские газеты много места посвятили рассказу об этой попытке русского правительства арестовать меня в Константинополе.

    Через несколько дней после того, как я благопо?лучно избежал ареста в Константинополе, туда из Софии приехал мой хороший знакомый, русский эмигрант, инженер Луцкий. По требованию русских властей, турецкая полиция схватила его на улице и сейчас же на лодке до?ставила на русский пароход.　Луцкий был увезен в Россию, но там его скоро освободили, потому что выясни?лось, что он был выдан без всяких оснований, только потому, что русские власти хотели несколько загладить свою неудачу с моим арестом и арестовали первого попавшегося им под руки эмигранта.

    С приездом в Лондон для меня тогда началась са?мая глухая пора моей эмигрантской жизни.

    Конец царствования Александра III был трудными го?дами для всех нас, русских, и в России и заграницей. Реакция придавила всех. Не было ни активной (110) революционной борьбы, ни каких-нибудь серьезных общественных выступлений. Наступило время маленьких дел.

    Все наши попытки за эти годы нелегально поехать в Россию для того, чтобы принять там участие в революционном движении или хотя бы завязать связи для революционной деятельности из-за заграницы, разбивались об инертность сочувствующих нам в России лиц. Мы, эмигранты, остались совсем без поддержки из России, хотя там мы имели и личных друзей, и своих единомышленников.

    В России на нас смотрели, как на Дон-Кихотов, кто из упрямства не отказывается от старых взглядов и все еще говорит о революционной борьбе, невозможной — одни говорили на пятьдесят лет, другие — на двести лет.

    В 1892-94 гг. я из Англии ездил в Париж, в Женеву, в Цюрих, чтобы оттуда связаться с Россией, но и это не приводило ни к чему.

    После 1894 г. я вернулся в Лондон и здесь в Британском Музее много работал по истории русского революционного движения. В эти годы я составил и напечатал кропотливую работу — ?За сто лет".

    В Лондоне в это время жил известный русский эмигрант, литератор, Сергей Михайлович Степняк-Кравчинский, убийца Мезенцева. По своим взглядам он близко подходил к направлению, которое выражалось в ?Свободной России".

    После того, как нам пришлось прекратить издание ?Свободной России", Степняк, при помощи основанного им вместе с Ватсоном общества ?Друзей русской свободы" стал издавать в Лондоне имевший большой успех, на английском языке, ежемесячный орган ?Frее Russia" (?Свободная Россия"). На ее страницах Степняк демонстративно подчеркивал свою связь с нашей ?Свободной Россией".

    При мне в Лондон приехал, бежавший из Сибири, близкий друг Степняка — Феликс Вадимович Волховский. Оба они были революционеры с огромным (111) прошлым, очень талантливые, широко образованные, выдающиеся писатели, с крупным безупречным прошлым.

    Они основали ?Фонд вольной русской прессы" и ста?ли издавать небольшие ?Летучие Листки" такого же направления, как наша ?Свободная Россия". Эти свои ?Листки" они издавали три-четыре года. Но оба они, и Степняк и Волховский, прекрасно понимали, что для борьбы с реакцией мало таких ?Листков", а нужен большой орган и они все время говорили о необходимости издавать ?Колокол?. Впрочем, свой будущий орган они не имели в виду на?зывать ?Колоколом", как не имели в виду и мы назвать свой орган ?Колоколом", когда, готовясь к изданию ?Сво?бодной России", тоже говорили о ?Колоколе". Для нас в Женеве и для Степняка и Волховскoго в Лондоне слово ?Колокол" тогда было только таким условным названием, которое всем определенно могло говорить, что мы хотим основать разоблачительный орган, каким раньше был ?Колокол" и каким потом было ?Освобождение".

    Из России к Степняку и Волховскому приезжало мно?го известных русских общественных деятелей и литераторов. Их самих все хорошо знали в России, но та?ково было тогда проклятое настроение в России, что в продолжении многих лет Степняк и Волховский так-таки и не могли дождаться из России никакой помощи, чтобы начать орган, о каком они мечтали, как этого не уда?лось и мне. К ним так же, как и к нам, безучастно отнеслись представители тогдашней русской оппозиции, как Пентрукевич и Родичев, чьи имена тогда были у всех на устах. Русская оппозиция в те годы ни сама не соз?дала своего органа, ни другим не помогла его создать. У нее не было никакого размаха в ее деятельности и она заранее, даже не начиная борьбы с правительством, от?казывалась от нее и сама приготавливала свою печальную будущность.

    Степняк умер прежде, чем ему удалось осущест?вить свои мечты — основать большой орган.

    В Британском музее вместе со мной целыми дня?ми работал глубокий старик В. В. Берви (Флеровский), (112) лет семидесяти слишком. Он едва ходил, плохо слышал и обнаруживал много старческих особенностей. Существовал потому, что бесконечно привязанная к нему жена следила за каждым его шагом и кормила его спе?циально какой-то кашицей. Он представлял собою в полном смысле слова развалину.

    Ко мне в Британском музее как-то подошел жиз?нерадостный Степняк. Коренастый, среднего роста, вся его фигура дышала здоровьем и железной волей. Показывая на Берви, он мне сказал:

    — Вот чего я не хотел бы, так это дожить до та?кого состояния!

    Через несколько дней я получил городскую телеграмму: ?Немедленно приходите. Убит Степняк".

    Степняк вышел из своего дома и пошел к Вол?ховскому через пустырь. Когда, по обыкновению задумав?шись, он переходил через полотно железной дороги, на него наскочил поезд, и он был убит на месте.

    Берви вернулся в Россию и после революции 1917 г. мне говорили, что он еще жил где-то на Кавказе...

    Степняка сожгли в крематории близ Лондона. В похоронах приняли участие кроме русских и очень многие　англичане во главе с Ватсоном. В крематории все бы?ли глубоко взволнованы и никто не мог ничего говорить. Только Ватсон сказал несколько слов о Степняке, как о своем друге и как о замечательном русском политическом деятеле. От имени русских к Ватсону по?дошел Волховский и, сдерживая рыдания, только пожал ему крепко руку и по-английски сказал ему:

    — Благодарю вас!

    Но как ни трудно тогда, жилось мне в Лондон, я все-таки по мере возможности продолжал защищать те же идеи и преследовать те же планы, с которыми в 1888 г. я приехал из России в Женеву. Мне и тогда прихо?дилось плыть не по течению, а против него. Я по-прежнему боролся с теми, что партию ставили выше родины и не видели в какую пропасть ведут нас реакция с од?ной стороны и проповедь социальной революции — с другой.

    (113)　В результате этой борьбы с некоторыми эмигрант?скими течениями у меня сложились острые отношения со многими из видных эмигрантов, а с некоторыми даже враждебные. Но у меня было много и явных и тайных

    друзей.

    Теплое отношение к себе я встретил в Лондоне со стороны Степняка, а потом Волховскаго, Чайковского, Кро?поткина, не смотря на наши некоторые разногласия.

    Лично я высоко ценил Степняка и Волховскаго, у нас были прекрасные отношения и я всегда был их открытым сторонником. Оба они прекрасно относились к ?Свободной России", но острота моей постановки вопросов, что так часто ставило меня во враждебные отношения с очень многими эмигрантами, заставляло и их, по крайней мере, открыто не быть со мной и по отношение ко мне они по большей части были только тайно сочувствующими друзьями-Никодимами.

    Аналогично враждебное или, по крайней мере, отри?цательное отношение приходилось встречать со стороны эмиграции и Степняку, и Волховскому — именно за их сочувствие тем идеям, которые защищала ?Свободная Россия".　Но общее отношение эмиграции к обоим им было, конечно, менее острое, чем по отношение ко мне. Было это, может быть, потому, что оба они избегали открыто выступать против своих политических противников, эми?грантов, и вообще старались не поднимать в печати острых вопросов, как это часто считал нужным делать я.

    Степняк работал главным образом среди англичан и по большей части был как бы в стороне от русской эмиграции. Кроме того, у него было большое революционное прошлое и оно ставило его в исключительное положение среди эмигрантов.

    Волховский подвергался большим нападкам чем Сте?пняк. Вообще же его любили и глубоко уважали, но мно?гие отрицательно относились к его взглядам на революционные вопросы и часто жестоко на него нападали. Вол?ховский чувствовал это враждебное к себе отношение, и ему иногда, видимо, было тяжело его переносить.

    (114) Такие враждебный отношения были, в то время доволь?но обычным явлением между эмигрантами. Скажу для справедливости, что такая же борьба тогда велась не толь?ко заграницей между эмигрантами, представителями разных политических течений, но и в России, — и не толь?ко в то время, — да и не только среди русских! Эта борьба между близкими, соперничающими партиями — обычная вредная болезнь всех вообще политических партий всех стран и всех времен.

    Я очень часто говорил с Волховским по поводу тог?дашней борьбы среди эмигрантов. Особенно мне памятен с ним один мой разговор.

    У Волховскаго была большая квартира, в несколько комнат. Жил он один, и я иногда оставался ночевать у него.

    Однажды, когда его не было, я пришел к нему и лег спать. Когда же потушил огонь и стал уже дре?мать, я услышал, как он возвратился к себе с целой компанией. Они весело разговаривали между собой, но так как между пришедшими были некоторые, кого я не хотел видеть, то я не вышел из своей комнаты и под　их разговор я заснул.

    На следующий день я долго не просыпался и Волховский стал меня будить.

    — Вставайте, Львович! Идите чай пить! Уже поздно! Я как будто с каким-то испугом схватил его ру?ку, крепко ее сжал и несколько раз повторил ему:

    — Так это вы? это вы?

    Волховский с изумлением спросил меня:

    — Да что с вами?

    Я продолжал крепко жать его руку и проявлял не?обычную для меня экспансивность.

    Волховский, хорошо знавший меня, был поражен мои?ми восклицаниями и все спрашивал, что с Вами?

    Я ему рассказал необычный свой сон, от которого все еще не мог отделаться.

    Выехал я из Лондона на берег моря. Но еще в поезде меня что-то мучило и что-то тянуло снова в (115) Лондон. Когда я приехал на берег моря, то мне там по?дали телеграмму о том, что в Лондоне умер он — Волховский. Я сейчас же сел в поезд и приехал в Лондон прямо на его квартиру.

    Я увидел его лежащим в гробу. Закрытые глаза, бледный, с седой бородой. Он лежал, как живой, каким я его всегда знал. Его кабинет был полон на?рода. Там было много известных эмигрантов. Готови?лись уже выносить гроб. Когда я вошел, произносили речи.

    М., один из известных эмигрантов, который в то время вел особенно острую борьбу против Волховска?го, говорил об его заслугах в революционном движении и как о дорогом и любимом товарище. Второй, NN., тоже из его противников, который еще недавно называл мне Волховскаго выжившим из ума стариком, пережившим себя человеком, высмеивал его статьи и отрицал всякое его значение, тут пел дифирамбы — и его уму, и его преданности революционному делу. Он говорил, что история революционного движения на своих страницах уделит Волховскому большое место.

    Публика вся была глубоко взволнована. Все были в слезах. Я стоял сзади всех, слезы душили меня. Я тоже хотел сказать несколько прощальных слов, о том, как я высоко ценил Волховскаго. Но едва я начал говорить, как голос мой стал обрываться. Я уже чувствовал, что дальше не могу говорить, и вот-вот сейчас должен буду замолчать. Я оборвал то, что начал говорить и, обращаясь к тем ораторам, которые только что произнесли свои панегирики Волховскому, с волнением как-то выкрикнул им:

    — Вы теперь восхваляете Волховскаго, когда он умер, я что вы о нем говорили неделю тому назад? Что, напр., вы — я указал на первого оратора — говорили о нем еще так недавно?

    Голос мой прервался. Присутствующие заволновались, когда я стал это говорить. Все обернулись в ту (116) сторону, где я стоял. Они, очевидно, со страхом ждали, что я кончу каким-нибудь скандалом.

    Обратившись ко второму оратору, я ему сказал:

    — А вы, что еще недавно писали о нем? Что вы о нем мне говорили?

    Именно в это время Волховский стал меня будить. Я открыл глаза, но до такой степени был под впечатлением того, что видел во сне, что не мог отдать себе отчета — видел ли я это только во сне или все это бы?ло на яву. Я все еще боялся верить, что это был только сон и несколько раз повторял Волховскому:

    — Так это вы? это вы?

    Я рассказал ему, какой пережил мучительный сон. Волховский, смеясь, спросил:

    —　　А вы думаете N. (он назвал фамилию перваго ора?тора), если я умру, будет именно это говорить обо мне?

    Я ответил ему:

    — Конечно! Я глубоко убежден, что они все забудут все, что теперь о вас говорят и будут вас имен?но так восхвалять.

    — Что ж, — несколько подумавши и улыбаясь, ска?зал Волховский, — вы, Львович, правы! У нас с вами одинаковая участь. На вас также все нападают. А знаете, что сейчас нужно для вашей биографии, чтобы пре?кратились все нападки на вас?

    Я молчал.

    — Вам нужен некролог! Тогда прекратятся все обвинения против вас!

    Я никогда не мог забыть этой нашей беседы с Волховским.

    Ее я вспоминал во время различных яростных атак, которые часто мне приходилось переживать и впоследствии.

    В пылу самых горячих схваток я хорошо понимал и нелепость этой борьбы и то, что она велась только благо?даря легкому отношению борющихся друг к другу, пото?му что ее разжигали нездоровые инстинкты политического соперничества и политических страстей и потому, что в этой борьбе многие свое личное дело ставили выше общего. (117)

    В 1914 г., незадолго до войны, я был в Лондоне и, конечно, зашел к Волховскому. Он был уже и стар, и очень болен. Говорил много о смерти. Прощаясь, мы не надеялись более встретиться. Голова у Волховскаго была свежая, дух бодрый. Он продолжал быть тем же Волховским, каким я его знал в самые боевые годы его жизни. Он умел жить и умел умереть — спокой?но, с верой в будущее. Он сообщил, что сделал распоряжение о сожжении его после смерти.

    Во время нашего разговора мы как бы подводили ито?ги прошлому. Я ему, между прочим, напомнил наш разговор, только что приведенный мной. Он его хорошо помнил.

    — Ну, а что обо мне теперь будут говорить N. и ММ.? — (он назвал фамилии тех эсеров, кто в свое время доставляли ему столько тяжелых минут и с кем он в последующие годы вместе работал в эсеровских организациях) — после того, как я умру? Ведь, наверное, все они будут говорить то же самое, что говорили у вас во сне, — и он добродушно улыбнулся.

    С одним из этих лиц я потом встречался и в разговоре с ним услышал о Волховском самые теплые воспоминания, как об одном из выдающихся людей.

    В Лондоне в те годы у меня была еще одна роко?вая в моей жизни встреча. Истинное значение ее мы все поняли только лет через семь-восемь.

    В 1893 г., в Цюрихе, в квартире студента Гронковского, я встретил молодого человека, сына предводителя нижегородского дворянства, Льва Бейтнера, бывшего гвардейского офицера, пажа, товарища молодого студента Куз?нецова, сына нижегородского миллионера Аф. Аф. Кузнецова, кто потом был членом второй Госуд. Думы. На следующий день Бейтнер должен был ехать в Россию по личному делу, но Гранковский и другие давали ему революционные поручения, между прочим, к этому Кузнецову. Сколько я помню, я тоже просил передать в Россию Куз?нецову ?Свободную Россию", и на словах сказать о (118) необходимости активной революционной борьбы во имя умеренных политических требований.

    Бейтнер уехал. У него в дороге была какая-то странная история, — его арестовали в Венгрии, — связан?ная как-то с Гранковским. В чем заключалась эта история — не помню, но мне вообще была непонятна то?гда роль Гранковского и его знакомого, какого-то таинственного субъекта, жившего в Цюрихе, который в печати подписывался ?Может быть, псевдоним". Оба они были в близких отношениях с Бейтнером.

    Побывши несколько месяцев в России, Бейтнер совершенно неожиданно приехал к нам в Лондон с молодой женой, сестрой Кузнецова, и поселился там.

    Кроме меня, Бейтнеры близко сошлись тогда с Волховским, Чайковским, Лазаревым и другими. Из Нижнего Новгорода они получали большие средства, жили до?вольно широко, помогали лондонским эмигрантам. Ино?гда Бейтнер ездил с женой в Швейцарию, в Париж и везде у него среди эмигрантов были большие знаком?ства.

    Как потом обнаружилось, Бейтнер был агент провокатор и освещал эмигрантов — в том числе и нас. Он, по-видимому, был заагентурен очень молодым, вращаясь в кружках студенческой молодежи, и вначале не имел большого значения для сыска. Съездивши в Россию и породнившись там с миллионером Кузнецовым, Бейтнер, одно время, по-видимому, так сказать, сбежал от жандармов, но они его отыскали заграницей и под угрозой разоблачения заставили служить, когда это ему и не было нужно.


Глава XI.

    Издание ?Народовольца". — Протесты против него эмигрантов. — Письмо Азефа.

    Всем нам, кто не отказывался от революционной борьбы и верил, что реакция не только не вечна, но что скоро ей придет конец, работать в те годы было очень трудно.

    Кругом нас всех охватила апатия. Большинство по?теряло веру даже в возможность революционной борьбы в России. Наблюдая все, что тогда в эмиграции делалось, трудно было предсказать, что всего только через несколько лет эти тогдашние порицатели революционной борьбы забудут весь свой пессимизм и превратятся в таких ярых защитников революции, что нам же придется их убеждать, что их революционизм не соответствует ни их силам, ни условиям русской жизни и только может губить молодое дело русской свободы. Когда потом, в 1905-06 гг. и позднее, эти новые защитники революции страстно боролись против наших предостережений, они не хотели признать, как тяжело нам было пронести нашу веру в революционную борьбу в трудные годы безверия и общей апатии девяностых годов.

    Но, тем не менее, мне и в эти годы удавалось, хотя урывками, вести пропаганду, начатую в Женеве. О ней хорошо знали революционеры, — знали о ней в общественных и правительственных сферах.

    Правительство с его Деп. Полиции давно установили на меня определенный взгляд, как на непримиримого (120) революционера, может быть, потому, что я и в вопросах революционной борьбы всегда ставил точки над ?и" и нико?гда не скрывал своих взглядов. Я никогда не пря?тался за псевдонимами даже и в статьях о терроре. Я о нем писал с той же прямотой, как и о вопросах теоретических. Это очень смущало даже моих друзей. О терроре писать всегда считалось и опасным и нерасчетливым. О нем обыкновенно говорили только в четырех стенах — с глазу на глаз, а в печати — самое большее, что полунамеками и то всегда за псевдонимами.

    Но в то время как эмигранты нападали на меня за умеренность моей программы и за призыв отказаться от ре?волюции, если правительство честно пойдет на уступки, правительство вело против меня систематическую борьбу.

    Во время погони за мной русской заграничной полиции в Болгарии, Румынии, Константинополе в 1890-91 гг., обо мне делались постоянные доклады лично Александру III. Он внимательно следил за всеми ловушками, устраивае?мыми мне полицией. Когда после Константинополя я был на английском пароходе вне досягаемости для русской полиции, Александр III на одном из докладов написал: ,,Жаль, что не попался!" ?Авось еще попадется!" и т. д. На другом месте одобрительно отозвался по поводу приставленного ко мне провокатора: ?Ловко действует!"

    После Александра III Николай II тоже внимательно следил за всем, что делалось в нашей эмиграции и в ча?стности за всем тем, что касалось ?Народовольца". В 1910 г. я опубликовал т. н. ?Царский Листок" — со?брание еженедельных докладов М.В.Д. Николаю II за 90-е годы. Там целые страницы посвящены изложению поли?цейской слежки за мной в Лондоне и подробно изложена история издания ,,Народовольца" и мой суд по поводу его.

    Но как ни были тяжелы условия тогдашнего личного моего существования в Лондоне, но тем не менее, когда я закончил печатание ?За сто лет", я решился присту?пить к изданию органа по такой программе, как раньше задумывал ?Земский Собор". На этот раз я хотел до (121) конца, без каких бы то ни было умолчаний, договорить все о революционной борьбе с правительством. Я решил не считаться с возможными даже в Англии преследованиями за такой орган.

    Но я не мог и мечтать об издании ?Народовольца" да?же в таких размерах, как раньше издавал ,,Свобод?ную Россию". Я мог начать его издавать в еще более скромных рамках.

    Для издания ?Народовольца" у меня не было почти никаких средств, — вернее, никаких. Я и мои ближайшие приятели в Лондоне жили в это время в самых тяжелых материальных условиях, и мы буквально не знали, что нас ждет завтрашний день — где будем спать, что будем есть — и перебивались грошовыми заработками.

    ?Народоволец" выходил редко. В 1897 г. вышло всего три номера — в начале года, в августе и ноябре. На все его издание я истратил не более полутора-двух тысяч франков. У меня не было даже сколько-нибудь сносной типографии, и я вынужден был его печатать в типографии моего знакомого поляка Вержбицкого только по четыре страницы малого формата. Так мало было у нас шрифта! На суде было установлено, между прочим, что когда я напечатал № 2 ?Народовольца", то больше месяца не мог получить от переплетчика ни одного номера, так как не мог ему заплатить ничтожную сумму за брошю?ровку. Английский суд был поражен тем, на какие гроши мы издавали ?Народовольца", против которого рус?ское правительство пошло походом и мобилизовало огромные силы.

    В этих тяжелых условиях я все-таки решился при?ступить к изданию органа, который скоро заставил о себе много говорить.

    На ?Народовольце" был мой адрес, и мое имя стоя?ло, как имя редактора и издателя. Все ответственные статьи были подписаны моим именем.

    Политическая программа в ?Народовольце" была мной выставлена, по обыкновению, очень умеренная — требование конституции. Конституция должна была быть дана (122) самим правительством. Оно само должно было призвать стра?ну к новой жизни, не дожидаясь с закрытыми глазами народного революционного взрыва, и дать возможность при нормальных условиях окрепнуть государственным течениям в русской жизни и помочь нормально бесправному государству превратиться в правовое.

    Эта программа, как и программа ?Свободной России", снова вызвала против меня в революционной среде обвинения в либерализме и в отказе от социализма.

    Боевая программа в ?Народовольце" была ярко тер?рористическая. Было категорически заявлено, что прави?тельству должен быть поставлен ультиматум — дать конституцию и угрожать дойти в терроре до цареубийства, если правительство не пойдет да уступки. В то же са?мое время я в самых категорических выражениях настаивал на том, что террор — зло, которое должно быть оставлено сейчас же, как только явится возможность действовать легальным путем и правительство пойдет навстречу обществу.

    Для того чтобы не было никаких недоразумений насчет направления органа, я для него взял название ?На?родоволец" и в нем выступил с яркой защитой пар?тии Народной Воли, но всегда подчеркивал, что говорю о Народной Воле 1879 и 80 гг. К событию 1-го марта 1881 года у меня было иное отношение, чем к политическому террору народовольцев 1879-80 гг., потому что это событие было совершено тогда, когда правительство обратилось к обществу, и террористы могли с ним говорить языком письма Исполнительного Комитета к Александру III.

    Я стал защищать Народную Волю, потому что ее знамя было ярко и много говорило и друзьям и врагам, но не потому, что оно было популярно.

    В те годы и особенно в 1897 г. народовольческое движение не было популярным. Его сторонились и на его счет стали развиваться другие течения. От него явно от?казывались те, кто тайно были его безусловными сторонни?ками. Даже молодые народовольцы, приезжавшие из Рос?сии, сознательно отказывались от самого названия (123) Народной Воли и выступали, как социалисты-революционеры. Помню приезд заграницу Виктора Чернова. Его товарищи и он уверяли нас, что они только временно выступают, как эсеры, но когда они укрепятся и создадут организацию, то они снова вернутся под знамя Народной Воли. То же говорили позднее М. Гоц и парижские народовольцы, вступавшие в ряды эсеров.

    В те годы в литературе вообще избегали даже го?ворить о террористической борьбе. Террор как будто был осужден. О нем молчали и те, кто скоро стал его самым горячим защитником и в жизни и в лите?ратуре.

    ?Народоволец" с его яркой защитой программы На?родной Воли обратил общее внимание на террор. Вслед за ним заграницей появилась брошюра Григоровича (Житловского) в защиту, под флагом социалистов-революционеров, если не народовольчества, то некоторых его принципов, а в России в том же духе появилась брошюра А. Аргунова, изданная тем кружком, который вскоре стал издавать ?Революционную Россию".

    Набравши несколько страниц 1-го № ?Народовольца", я разослал их корректуру лондонским эмигрантам. Они забили тревогу и напомнили мне ту тревогу, ка?кую в свое время забили Дембо и его друзья, когда полу?чили от меня корректуру передовой статьи ?Свободной России". Но на этот раз причины тревоги были совершен?но иные. Если в то время били тревогу, боясь умеренно?сти моей программы, теперь, наоборот, боялись слишком революционного языка.

    В Британский Музей ко мне пришел Чайковский и от имени своих товарищей стал уговаривать меня пре?кратить издание ?Народовольца". Он принес выписки из английских газет об аналогичных делах, и предсказывал, что я неизбежно буду осужден за ?Народовольца" в каторжные работы.

    За тем же специально приходил поговорить со мной и Волховский. Он тоже уговаривал меня отказаться от издания ?Народовольца". Он просил меня и дружески (124) грозил. Мы с ним расстались после довольно тяжелых объяснений. Уходя, он мне сказал, что я совершаю безумие и что-то очень вредное для общего дела. Когда вышел 1-й № ?Народовольца", Волховский отступил от своего правила не полемизировать с эмигрантами и в своих ?Летучих Листках" задел меня за ?Народоволь?ца". Разумеется, в следующем же номере ?Народоволь?ца" я ответил ему.

    ?Народовольца" читали, о нем говорили, он произвел впечатление. Хотелось думать, что теперь революцио?неры и общественные деятели, наконец, поймут необхо?димость поддержать нас и откликнутся, или... сами, не?зависимо от меня, продолжат начатое мной дело.

    Русское правительство обратило серьезное внимание на ?Народовольца" и в Петербурге по его поводу сильно забеспокоились.

    От одного лица, близкого к русскому посольству в Лондоне, было мне передано полудружеское предостережение, чтобы я прекратил ?Народовольца". Иначе, говорили, мне грозит судебное преследование в Англии.

    Между первым и третьим номером ?Народовольца" я смог побывать в Париже и в Швейцарии, списался с очень многими из эмигрантов, дал знать о ?Народовольце" в Россию через ехавших туда, предупреждал ,о возможности катастрофы с его изданием. Не могу ска?зать, чтобы не было откликов. Я выслушал много зая?влений о необходимости развить издание ?Народовольца", бы?ли большие обещания, но никто от слова не переходил к делу. Месяца проходили прежде, чем кто-нибудь решился помочь мне в издании ?Народовольца" и эти пере?говоры продолжались вплоть до тех пор, когда над ?Народовольцем" разразилась катастрофа.

    Отмечу здесь полученное мною письмо, на которое я в свое время не обратил особенного внимания.

    Из Германии от Азефа было получено предложение распростра?нять ?Народоволец" и связать меня с революционными кружками в России. Азефа я знал очень мало. Я его до тех пор только раз и то случайно встретил в (125) Цюрихе в 1893 г. Указывая на него, один мой знакомый тогда сказал мне:

    — Вот крупная сила, интересный человек, молодой, энергичный, он — наш!

    — Вот грязное животное! — сказал мне другой. Я не решился тогда познакомиться с Азефом и вот почему и в 1897 г., во время издания ?Народовольца", когда я с такой жаждой искал всюду поддержки, я даже не ответил на письмо Азефа.


Глава XII.

    Мой арест в Лондоне. — Суд. — Речь прокурора и защитника. — Осуждение на полтора года каторжных работ.

    16-го декабря 1897 г., когда я выходил из главного зала Британского музея в вестибюль, я был там арестован главным инспектором английской сыскной полиции Мельвилем и отправлен в тюрьму.

    Через два часа меня вызвали из тюрьмы в предва?рительный суд и там предъявили обвинение в возбуж?дении к убийству ?лица, не состоящего в подданстве Ее Величества," т.е. Николая II. Задача этого суда заключа?лась в том, чтобы решить, можно ли мое дело передать суду присяжных или нет. В этот суд меня приводили раз пять.

    На другой-третий день после моего ареста меня вызва?ли на свидание. Через две решетки я увидел Волховского. Я заранее знал, что именно он придет ко мне на свидание.

    Волховский был в это время одним из главных защитников русского дела в Англии против русского правительства и у него были прекрасные связи с англичанами, в частности, с английским обществом ?Дру?зей русской свободы". Русские эмигранты и наши английские друзья не могли не посмотреть на мое дело, как на общее дело.

    Волховский был взволнован и, видимо, очень недоволен мной. Тоном дружеского выговора, но резко, с явным протестом, он сказал мне:

    (127)

    — Ну, вот, видите, что вы наделали! Мы вас пре?достерегали! Во всем вы сами виноваты!

    И этот тон, и эти слова меня больно резнули. Я еще ничего не успел Волховскому возразить, как он сразу понял, что я хочу резко протестовать, и сказал мне:

    — Ну, чего тут спорить! Надо как-нибудь спасать дело!

    — Дорогой Феликс Вадимович! — ответил я ему. Я очень благо дарен, что вы ко мне, пришли. Но если вы и другие мои друзья негодуете на меня и думаете, что я сделал какую-нибудь ошибку, то прекратимте разговоры! В таком случае я не хочу вашей защиты. То, что я сделал, я сделал сознательно, — и скажу вам: то, что надо было сделать! Никакой ответственности я не боюсь!

    — Да не будемте об этом говорить! — переменяя тон, сказал мне Волховский. — Вас не переупрямишь! Да и дело сделано! Англичане (он имел в виду, ко?нечно, Общество друзей русской свободы) против вас воз?мущены, но и они, и мы сделаем все, чтобы лучше про?шло дело. Имейте в виду, что вам грозит до десяти лет каторжных работ.

    Надо ли говорить, что и эта и следующая наши беседы носили совершенно дружеский характер, а острота вы?ражений и разница в наших взглядах были те же самые, которые я слышал от Волховского, когда он с корректурой ?Народовольца" в руках несколько месяцев перед этим приходил меня убеждать не издавать его.

    У меня не было средств ни вести процесс, всегда дорого стоющий в Англии, ни как следует ликвидиро?вать на воле дело ?Народовольца". В тюрьму я попал с одним пенсом в кармане. Это был весь мой капитал, какой был у меня при аресте! Но благодаря Волховскому была устроена блестящая защита, были приглашены солистер и адвокат Кольридж и устроены все мои дела, связанные с ?Народовольцем".

    (128)　Для того, чтобы добиться моего осуждения, русское правительство целиком перевело на английский язык все три номера ?Народовольца" и напечатало его для суда в нескольких экземплярах, не пропуская ни одной строч?ки. Это одно показывало, к каким средствам прибега?ло оно, чтобы засадить меня в тюрьму.

    Кропоткин просмотрел внимательно изданный русским правительством текст ?Народовольца" на английском языке и этот экземпляр с его многочисленными поправками я сохраняю и до сих пор, как один из самых дорогих для меня документов о моей борьбе с русской реакцией.

    По просьбе русского правительства, разбирательство моего дела, раз назначенное, было отложено на месяц ?до прибытия свидетелей" из России. Через месяц свидетели приехали, но это были исключительно русские сыщики и привезли они с собою документы, по большей части выписки из жандармских архивов. Прокурор на суде не счел для себя полезным вызывать этих свиде?телей и делать ссылки на их документы.

    Суд состоялся 11-го февраля 1898 г. Обвинение против меня сводились исключительно к изданию ?Народо?вольца".

    Свидетели — по большей части английские сыщики — установили, что ?Народоволец" издавался мной, статьи подписаны моим именем, что я его продавал и рассылал по почте.

    Зал суда был полон публики. Было много адвокатов и представителей печати. Полиция сильно опасалась демонстраций на суде и поэтому заранее постаралась за?нять своими людьми места, предназначенные для публики. Под предлогом недостатка мест, русских не пустили　даже на галерею, предназначенную для публики, и в зал заседаний только вместе с защитником прошло несколь?ко русских: Волховский, Кропоткин, Чайковский и др.

    В начале заседаний прокурор почти целиком прочитал несколько статей из ?Народовольца". После него этим же занимались и мой адвокат, и председатель.

    (129) В продолжение нескольких часов — было сделано три перерыва — в зале суда только и слышались с невозможным английским произношением русские имена: Желябов, Перовская, Халтурин, Народная Воля, Степняк и т. д. Суд представлял необычайное зрелище. Имена, те?мы, идеи, — все это были совершенно необычайными для английского уха и на лицах большинства было, прежде всего, написано изумление. Они никогда не слыхали такого революционного языка.

    Затем, мой защитник, лорд Кольридж, видный член радикальной партии, выступил с обширной речью. Он дал яркую картину положения дел в России, много говорил о Сибири, Петропавловской крепости, рассказал об убийстве политических ссыльных в Якутске в 1889 г. Затем он прочитал несколько ярких цитат из ?Народовольца".

    Я приведу некоторые из них и потому, что они ха?рактерны для ?Народовольца", за который я судился, и по?тому, что они точно выражают сущность того, что все вре?мя защищал заграницей, и потому, наконец, что эти прочитанные цитаты обратили на себя внимание на суде, а затем были напечатаны в различных самых распространенных английских газетах, начиная с ?Таймса", и таким образом с ними в свое время хорошо познакомилась и широкая читающая публика, и русское правительство. Вот некоторые из этих цитат.

    ?Являясь такими защитниками террора и в теории и на практике, народовольцы смотрели на него, как на средство временное, обусловленное исключительно правитель?ственными гонениями. Народовольцы с большим нетерпением ждали того времени, когда возможно будет оставить приготовление и бросание бомб, слежение, рытье подкопов и т. д. и построить всю свою деятельность на свободе слова, печати и широкой агитации. Это было заветной думой народовольцев во время апогея их влияния. Об этом говорили на суд Кибальчич и Желябов, а позднее Суханов, Корба и др. То же отношение к террору мы встречаем в таких официальных народовольческих документах, как письмо Исполнительного Комитета к Александру III.

    (130) ?Аналогичное отношение к террору мы находим и у Степ?няка, который, будучи заграницей, даже тогда, когда не был официально связан с партией Народной Воли, всегда являл?ся ее горячим защитником."

    ?Я принадлежу", — писал, напр., Степняк в 1887 г. в редакцию ?Самоуправления", к разряду более мирных ?постепеновцев" в вопросе собственно переустройства политического строя. Я очень желал бы, чтобы это произошло возможно мир?но и, со своей стороны, всегда бы одобрил принятие мирных условий со стороны предержащей власти, если только эти условия заключают в себе отречение от самодержавной власти и народное представительство, хотя бы и плохенькое, но имеющее право на самоулучшение посредством легальной агитации и выборов. Но на такую уступку надежд никаких не питаю, а потому, практически, надеюсь на политический террор и политические военные заговоры, когда оные будут воз?можны, — вообще на насильственные действия."

    ?Под таким заявлением, как нам кажется, должны подписаться всё, кто действительно верно понимает, в чем состояла сущность деятельности Народной Воли во время ее апогея."

    ?Мы будем первыми, кто выскажется за полное прекращение террористической борьбы, раз только правительство честно захочет отказаться от нынешней своей разбойничьей полити?ки. Мы теперь за террор не потому, что он нам нравится, а единственно потому, что, по нашему мнению, в настоящее вре?мя нет других средств борьбы с правительством, которые могли бы — без помощи террора — заставить его пойти на уступки. Когда в России будет возможна честная, уверенная в себе политика, независимая ни от каких По?бедоносцевых, хотя бы такая, какая начиналась под давлением революционеров при Лорис-Меликове, и будет от?крыто заявлено, с достаточными гарантиями, о наступлении новой эры для России — эры свободного развития, мы тоже, подобно Степняку, ?одобрим принятие мирных условий", и будем тогда против террора так же, как мы и теперь против него в свободных странах."

    ?Мы считаем необходимыми условиями успешной политиче?ской борьбы: свободу печати, сходок, личности. При налично?сти этих условий мы и без террора дойдем до всех своих заветных идеалов."

    ?По своим конечным идеалам — мы социалисты, и в этом отношении мы прямо примыкаем к тем традициям, которые выработаны рядом поколений русских (131) революционеров, начиная с Чернышевского и кончая Желябовым и Германом Лопатиным, традициям, которым русские революционеры оставались всегда верны, ни на минуту не сомневаясь в их правоте, традициям, которые выработаны социалистическими партиями всех других стран.

    ?Нашей ближайшей задачей является — уничтожение самодержавия, передача всех общегосударственных дел из рук современной бюрократии в руки правильно выбранных народных представителей, федеративное устройство государства, ши?рокое областное и местное самоуправление, обеспечение за всеми личных прав: права слова, печати, свободы личности, национальности и т. д."

    ?В области экономической мы будем защищать и поддер?живать все, что приближает нас к осуществлению конечного социалистического идеала".

    В конце своей речи лорд Кольридж указал и на то, что я не связан ни с какой организацией и о терроре Народной Воли я писал, как литератор, и что я — литератор pur et simple. ?Его, — сказал он, — аре?стовали в величайшей библиотеке — в Британском музее. Вот где находился этот революционер!"

    ?Если бы я, — закончил свою речь лорд Кольридж, — считал террор недопустимым и если бы я думал, что ни?когда, ни при каких обстоятельствах, ни против какой ти?рании нельзя употреблять террора, то все же мой сосед впра?ве думать, как ему угодно и я не могу навязывать ему свое мнение. Если мой сосед имеет какое-нибудь особое мнение, то я желаю, чтобы он высказал его".

    После защитника говорил еще раз прокурор и еще одну обвинительную речь, вопреки обычаям английского суда, произнес председатель суда Лауренс, известный ярый английский консерватор.

    Приговором суда я был признан виновным, но в виду того, что дело было чисто литературное и я не был связан ни с какой партией и не был замешан ни в каком покушении, то я был приговорен, как этого ожи?дали, не к десяти годам каторжных работ, а к полутора.

    Вержбицкий, мой типографщик, печатавший ?Народоволь?ца", судился одновременно со мной и был приговорен к двум месяцам тюремного заключения.

    На следующий день после процесса английские газеты　　　　　　　　　　　　　　　　　　　　　　　　　　　　 (132) дали полный отчет о процессе. ?Тimes" посвятил не один столбец выдержкам из ?Народовольца". Три но?мера ?Free Russia" (1-3 №.№ за 1898 г. органа ?Друзей рус?ской свободы") состояли исключительно из статей по этому делу; между прочим, была статья Ватсона ?Государствен?ный процесс". Газеты указывали, что процесс был подстроен английским правительством с целью подслу?житься русскому и продажей ?нигилиста" купить себе кое какие нужные уступки.

    Выбор судьи для процесса, все ведете процесса, его подготовка — показали, что консервативное правительство хотело непременно угодить русскому правительству и очень старалось добиться от суда обвинительного вердикта.

    Спустя некоторое время после процесса представители некоторых английских либеральных учреждений подавали петицию об освобождении меня из тюрьмы раньше сро?ка. Вначале, по-видимому, имелось в виду меня освободить и смотритель тюрьмы об этом мне говорил. Но через несколько дней тот же смотритель сообщил, что встре?тились затруднения для освобождения раньше срока... По?нятно, эти ?затруднения" шли из Петербурга.

    Всякий раз, когда меня вызывали на суд, во всех английских газетах давался о нем отчет, и ?Народо?вольца" газеты могли цитировать по готовому английскому тексту, сделанному русским правительством. Благодаря этому в ?Таймсе" и в других английских газетах по?являлись целые столбцы с наиболее яркими цитатами из моих статей лично о Николае II и о русском правитель?стве, о моем призыве к революционной борьбе.

    До своего суда я, конечно, никогда не мог даже меч?тать о такой широкой агитации. Русское правительство и английский суд мне, молодому эмигранту, оторванному от России, без связей, без средств, которому даже в сво?ей среде приходилось бороться за самое право вести пропа?ганду в таком революционном духе, дали возможность громко, в мировой прессе, высказать все то, что у меня было на душе. Почти десять лет перед тем я с (133) этими самыми взглядами приехал из Сибири заграницу, но обстоятельства все время мне мешали даже в самых скромных рамках выступить с ними в печати.

    С чувством полного удовлетворения я мог сказать, что то, что я писал в ?Народовольце", прочитали все, кто читают такие газеты, как ?Таймс", Вот то радост?ное сознание, с каким я попал в английскую каторж?ную тюрьму.

    По словам Дорошевича (в ?Рус. Слове"), Горемыкин однажды сказал обо мне: Бурцев — мой крестник! Ко?гда его спросили, почему он называет меня своим крестником, он ответил:

    — Это я его засадил в английскую тюрьму!

    Дело в том, что правительству очень хотелось из?бавиться от меня. По приказу Горемыкина, из Петро?града в Лондон был послан начальник заграничного сыска известный Рачковский с целой организацией провокаторов, филеров и т. д. Они вошли в сношения с английскими сыщиками и выработали подробный план, как ?подготовить" дело для английского суда.

    На их долю выпала нелегкая задача, но они ее все-таки выполнили и добились того, что им было приказано из Петрограда Горемыкиным. Вот каким образом я прихожусь крестником Горемыкину!

    Этого своего крестного отца я видел всего только один раз — в очень тяжелой обстановке.

    Через несколько дней после революции на дворе Гос.　Думы я увидел приехавший грузовик. Он был полон солдатами. Они о чем-то громко кричали, чему-то радова?лись, кому-то угрожали. Их было человек десять-пятнад?цать. Они привезли Горемыкина. Бледный, раздавленный, с глазами, в которых застыл ужас . . . Его фигура запечатлелась у меня в памяти. Она мне ясно говорила о ненужности таких арестов. Эта страдающая фигура Горемыкина меня заставила тогда же усиленно начать кам?панию за прекращение борьбы с дряхлыми стариками, не?нужной, вредной и позорной для революций.


Глава ХIII.

    В английской тюрьме. — Ее режим. — ?Безвыходное положение. — Воспоминание о ландезенском деле. — Каторжные работы. — Тюремные свидания. — Провокатор Бейтнер.

    Кончился мой суд по делу ?Народовольца".

    В тот же самый вечер меня отправили из тюрьмы в Бовстрит, находившийся при здании суда, в Пентенвильскую каторжную тюрьму. Туда меня привезли в двенадцатом часу ночи.

    Меня заставили принять ванну. Я снял свое платье, вымылся и меня выпустили на другую сторону ванной ком?наты. Здесь меня нарядили в арестантский костюм: что-то вроде желтого пиджака, желтые штаны, желтая арестант?ская шапочка. Весь костюм и белье были разрисованы черными стрелками.

    Меня отвели в отдельную камеру. Там я нашел тычком стоявшие три доски. На них перекинуты были простыня, тонкое, как лист бумаги, одеяло и тонкий мо?чальный матрац. Тут же была небольшая мочальная по?душка. К стене привинчен железный столик, полка, на ней железная кружка, тарелка, деревянная ложка, солонница. На столике лежали евангелие и библия. В камере имелись табурет и знаменитая параша. Вот и все, что было в камере, в которой мне предстояло просидеть полтора года. Камера очень небольшая и освеща?лась окном под потолком с двойной или тройной решеткой. На стене висли тюремные правила, угрожающие наказаниями.

    (135) Меня заставили сейчас же лечь спать, но предвари?тельно я должен был на ночь вынести в коридор мат?рац.

    Я провертелся всю ночь на голых досках, не сом?кнувши глаз. В голове было только одно — полтора года, пятьсот слишком дней каторжных работ!

    Утром начался мой первый тюремный каторжный день.

    Звонок. Быстро нужно было встать, вынести парашу и внести обратно из коридора в камеру матрац, повесить его снова на досках, чтобы весь день смотреть на не?го, а на ночь снова выносить его в коридор. Спустя несколько месяцев, мне стали давать матрац на ночь в камеру два раза в неделю, а через полгода я имел мат?рац уже каждый день. Меня его лишали только, когда я не успевал связать достаточное количество чулок.

    Через несколько минут мне принесли чашку какой-то каши. Потом гуськом все арестованные молча шли в часовню на молитву. Дорогой нельзя было оглядываться по сторонам.

    Первый мой день прошел без каторжных работ. Раз десять выводили меня из камеры в контору для допросов, для переспросов, для освидетельствования у док?тора и т. д. Каждый раз самым тщательным образом производили обыск, ощупывали меня с ног до головы. Стоять приходилось руки по швам. Распоряжения делались по большей части молча, выразительными жестами или выкриком каких-нибудь приказов. Я потерял свою фамилию, превратился в какой-то номер А 442, т. е. корпус А, четвертый этаж, 42-й номер. Для всех я стал только вещью. Не смел ни рассуждать, ни говорить и только был обязан исполнять предписания.

    На стенах, на столе, на стульях, на чайной кружке, на ложке, на евангелии, словом, — всюду, как и на костюмах, были нарисованы черные стрелки, напоминающие нам, что мы — каторжане. Долго не мог я помириться с этими стрелками, но через два-три месяца к ним привык. Когда впоследствии я был освобожден из (136) тюрьмы, я долго еще во сне, видел и себя и всех вообще не иначе, как в костюмах с этими стрелками.

    Мне бесчисленное количество раз повторяли о взысканиях и наказаниях. Никто из начальства даже не ин?тересовался мной лично, не знал, по какому я делу попал. Я для них был только арестант, которого надо запугать и держать в черном теле, ибо иначе с ним ничего не поделаешь. Все арестанты, кто мена брил, стриг, кто заставлял носить парашу, давал работу, — тоже на каждом шагу давали мне понять, что я попал в такие тю?ремные тиски, в которых нет места никакой личной воле. Сидя рядом с десятками вновь принимаемых арестантов, наблюдая их, слыша их несколько отрывочных фраз, видя грубое, нечеловеческое обращение с ни?ми тюремщиков-профессионалов, я на основании всего это?го сразу себе представил и, как потом оказалось, представил себе верно, что представляет собою жизнь изо дня в день в английской тюрьме.

    Когда вечером я очутился один в камере, мне дали ужин — чашку овсянки и кусок хлеба — и заявили, что через четверть часа я должен лечь спать и не имею права вставать. Мне предстояло подчиняться этому режиму в течении 500 с чем-то дней! Тогда я точно высчитал; сколько именно дней мне надо было провести в этих условиях. Мне, который прожил до этого заграницей лет де?сять на свободе, как политический деятель и журналист, это было как-то даже непонятно. Я не мог себе предста?вить, чтоб я, Бурцев, привыкший жить жизнью среднего интеллигентного человека, физически мог просущество?вать в таких условиях целых 18 месяцев! Я одно повторял: этого не может быть! это абсурд! Я думал не про то, что не смогу вынести этого режима, но что этого просто не может быть. Жить такой жизнью в продолжении 18 месяцев мне казалось таким же абсурдом, как если бы мне предложили переплыть океан или пры?гнуть на вершину какой-нибудь горы. Не тяжесть перспектив и не тяжесть оскорблений, которые мне приходилось

    (137) бы переживать, смущали меня, а именно эта нелепость пред?стоящей мне жизни в тюрьме.

    Снова пришлось мне лечь на голые доски и я чувствовал, что снова проведу ночь напролет и ни на один миг не сомкну глаз. Я знал, что мне нельзя встать и ходить по камере, что я так любил часами делать в Петропавловской крепости. У меня, как у новичка, осо?бенно часто открывался глазок в двери и тюремщики смотрели, что я делаю. Я вынужден был продолжать ле?жать, но никто мне не мешал совершать 80 тысяч верст вокруг самого себя.

    Я думал, мечтал, рисовал себе различный карти?ны будущего, но все мои эти рассуждения сводились к то?му, что такая жизнь немыслима!

    Прошел час, два, три, четыре. Тюремные часы вы?бивали каждые четверть часа. На меня не нападало даже забытье. Открытыми глазами я смотрел во тьму и толь?ко маленький лунный свет проникал из высокого под самым потолком окна.

    Но вот как будто неожиданно для меня все стало сразу ясно... Многое из того, о чем я за этот день и за эту ночь думал, сформулировалось в полную картину, и я увидел просвет в моем положении . . .

    Дело вот в чем. Я вспомнил свой разговор с уголовным арестантом на одном из сибирских этапов, лет 10-12 перед тем. Несколько его фраз как-то по?могли мне формулировать мою мысль ясно. Мне даже ка?залось странным, как это я еще утром в этот день или ночью, когда ложился, не понимал, что никакой безвыходности в моем положении нет.

    Мой знакомый сибирский арестант, рассказывая о своих и чужих тюремных переживаниях, объяснил мне, как арестанты иногда кончали с собой. Они брали поло?тенце, мочили его в воде, особым образом устраивали узел и, по словам этого арестанта, спасения от такой петли не было.

    Припомнив этот рассказ, я улучил момент, когда (138) тюремный стражник посмотрел в мой глазок, быстро на цыпочках встал, взял полотенце, намочил его, сделал, накрывшись одеялом, старательно петлю так, как мне это показывал уголовный арестант. Затем прицепил петлю к железной полке, положил в петлю свою шею и повис. Я почувствовал, что начинаю забываться. Меня охватило какое-то чувство необычайной радости, как будто я чего-то достиг такого, о чем мечтал давным-давно ...

    Я сознавал, что еще несколько секунд и тот какой-то особый свет, который уже блистал в моих глазах, не прекратится никогда и что никакие силы не спа?сли бы меня от этой мокрой петли, которая, как щупаль?цами, охватила мою шею. Я задыхался. В глазах у ме?ня было то совсем темно, то как будто сыпались искры.

    В эту минуту я сделал усилие, ногами уперся в стену и поднялся.

    Я соскочил на ноги, снял приготовленную петлю и быстро лег под одеяло. Я весь дрожал от волнения. В эти минуты я чувствовал себя едва ли не счастливейшим человеком в мире. Я почему-то вспомнил тогда чьи-то слова: ?Ничего с нами не поделаешь!" Перефра?зируя их, я мысленно себе повторял: ?Ничего со мной не поделаешь!" Мне стало ясно: что бы со мной ни слу?чилось впредь, какие бы тяжелые минуты мне не при?ходилось переживать, — у меня есть один верный выход.

    — Ничего со мной не поделаешь! — повторял я себе. Я хотел слышать эти звуки и вот, лежа на досках, закрывшись одеялом, я десятки раз вслух шепотом, чтобы не слышали в коридоре, повторял себе:

    — Ничего со мной не поделаешь!

    Эта ночь осталась мне памятной не только все мое тю?ремное заключение, но и всю последующую жизнь.

    В тюрьме мне приходилось переживать тяжелые ми?нуты, особенно во время разных обысков, во время издевательств тюремщиков, но чтобы вокруг меня не про?исходило, я всегда старался оторваться от этих (139)впечатлений. Не слушая того, что мне говорили и не обращая внимания на то, что они со мной делали, я мысленно повто?рял себе: ?Ничего со мной не поделаешь!" Я понимал, что у меня есть выход. Какие бы тяжелые обстоятельства ни были, я, зная себя, был уверен, что в любое время я найду радикальный выход из всякого положения и ни?какого безвыходного положения у меня никогда не будет...

    В последующие годы мне много раз приходилось пе?реживать тяжелые события. Но как бы они ни были страш?ны, я, вспоминая памятную ночь в английской тюрьме, всегда неизменно повторял: ?Ничего со мной не подела?ешь!" С тех пор эти слова стали моим каким-то талисманом на всю мою жизнь.

    Нечто подобное тому, что тогда было со мной в ан?глийской тюрьме, я однажды переживал и раньше в свя?зи с делом провокатора Ландезена.

    Я любил жизнь и любил людей. На меня всегда производили глубокое впечатление природа, горы, море. Многое в прошлом мне было дорого и я любил жить воспоминаниями. Но я никогда не был привязан ни к жизни, ни к ее удобствам. Я всегда легко рисковал всем. Иногда одним сознательно принятым решением я разбивал все, что у меня было, и начинал новую жизнь.

    Вот почему и до английской тюрьмы у меня не было и, так сказать, не могло быть ничего страшного в жизни. Я всегда был уверен, что могу найти выход из самых тяжелых обстоятельств. Я никогда не мог по?нять, когда при мне говорили о ?безвыходном положении". Для меня всегда было ясно, что никакого безвыходного по?ложения в жизни быть не может.

    Всегда ... Но было еще раз в моей жизни, когда я, было, подошел к тому же выходу из безвыходного по?ложения, к которому я подошел и в английской тюрьме, — и тогда я яснее, чем когда либо понял, что безвыходного положения не бывает.

    Это было в 1890 г. Я хал из Румынии в Сер?бию на пароходе по Дунаю. Был вечер. Стояла теплая, (140) чудная погода. Берега Дуная близ Железных ворот представляют собою дивную картину. Я ехал один. Несколько посторонних лиц, полутуристов, не скры?вали своего восторженного состояния при виде этой чуд?ной картины природы. Я ходил по палубе парохода и с глубоким чувством молодости тоже любовался этим не?обыкновенно красивым зрелищем. Никто не обращал на меня никакого внимания. Я старался держаться в сто?роне от всех, и никто не мог бы догадаться о том, что происходило в моей душе в то время. А происходило тогда вот что.

    Незадолго перед тем, как я поехал в Сербию, я получил точные сведения, что мои товарищи, арестованные в Париже и в России, явились жертвою предательства втершегося в нашу среду провокатора Ландезена-Гартинга. Я совершенно случайно остался на воле. Чувство какой-то нравственной раздавленности и оскорбления в самых интимных и дорогих чувствах заставляло меня переживать тогда чудовищное состояние. Я вспоминал слова и клятвы предателя. Понял его змеиную дружбу. Я знал, как в это время радуются и торжествуют вместе с ним наши враги. Только оставшись один, в чуд?ной обстановке близ Железных ворот, я смог вполне понять весь ужас этого высшего несчастья в жизни политического деятеля, кто весь ушел в политическую борьбу и вне ее даже не пытался ничего для себя соз?дать. Это было первым политическим несчастьем в мо?ей жизни. Оно мне казалось непереживаемым. Мне ка?залось, что я попал в ... ?безвыходное положение".

    И вот, нервно прохаживаясь по палубе, представляя себе все возможные перспективы последствий обрушившегося несчастья, я ясно увидел для себя радикальный ВЫХОД ИЗ ЭТОГО ПОЛОЖЕНИЯ ...

    Мы ехали в такой обстановке, что в любой момент я мог броситься в Дунай и ни о каком спасении не могло бы уже быть речи ...

    Я подходил к борту парохода, — один миг, и (141) навсегда кончилось бы мое ?безвыходное положение". Этот миг был так легок ... Но я как-то мгновенно почувствовал, что это было бы с моей стороны каким-то позорным дезертирством в борьбе, и я переломил се?бя ... Я решил, что сил должно хватить пережить об?рушившееся на меня несчастье. Я отказался от только что принятого решения. Мне стало ясным, что в буду?щей борьбе я найду совсем иной выход из настоящего, так называемого, безвыходного положения.

    Со второго дня моего пребывания в английской катор?жной тюрьме, для меня начались ежедневные принудительные работы. Сначала приходилось разбирать нитки и рассучивать паклю. Затем в продолжение недели меня обу?чали вязанию на спицах чулок. С трудом, но вязать чулки все же научился. Сам делал и пятки. Приходи?лось и вертеть колесо в камере. Через год стали да?вать нисколько часов в день работу на воздухе: прихо?дилось по большей части бить камни.

    Припоминаю один хорошо запечатлевшийся у меня в памяти эпизод из моей тогдашней тюремной жизни.

    В большой зале нас, осужденных в каторжный ра?боты, сидело человек пятьдесят по три человека в ряд. Нас обучали вязанию чулок. Все были в тюремных желтых костюмах с черными стрелками. В каждом ряду по середине сидел ?учитель", а по бокам у него двое, кого он обучал. Работа велась под бдительным надзором стражников, следивших, чтобы арестанты не разговаривали между собой. Мне приходилось сидеть рядом с моим учителем, французом, профессиональным вором-рецидивистом.

    Пользуясь тем, что англичане-стражники не понима?ли нас, мы иногда обменивались отдельными фразами, не имевшими отношения к нашей работе. Это были очень редкие моменты за все мое пребывание в тюрьме, когда я с кем-нибудь мог обменяться хотя бы отрывочными фразами.

    Однажды мимо нас ?прогоняли" — именно прогоняли — с выкрикиванием разных угроз, с толчками — (142) толпу пятьдесят- шестьдесят мальчиков — тоже в таких же арестантских костюмах, в каких были и мы. Боль?шинству среди них было по 10-12 лет. Мальчуганы смеялись, толкали друг друга и, видимо, плохо понимали, что такое тюрьма. На меня эта толпа мальчиков произвела ошеломляющее впечатление. Я даже не понимал, как эти дети могли попасть в тюрьму. Показывая своему ?учи?телю" на спицы и как бы спрашивая его, как вязать, я тихонько спросил его:

    — Что это такое?

    Француз, тоже как будто показывая мне, как надо вязать, с сознанием собственного достоинства, ответил мне:

    — Это сволочь, недостойная сидеть в тюрьме! Оказывается, в Англии засаживают детей 10-12 лет в каторжные тюрьмы иногда на 5-10 дней за разного рода уличное озорство. Их засаживают в тюрьму должно быть для того, чтобы они с детских лет ... свыкались с тюремной обстановкой!

    В два-три месяца мне давали одно свидание. На пер?вое свидание ко мне пришли мой добрый приятель Каган с женой и ... Бейтнер. Свидание продолжалось всего только 20 минут. Торопясь, я задавал им вопросы о том, что делается на воле. Меня интересовали последствия моего процесса и как к нему отнеслись. Спросил я и о том, в каком положений находится дело Дрей?фуса. В первые три месяца я не имел с воли никаких известий, кроме кратких официальных писем.

    Пришедшие ко мне на свидание едва мне могли отвечать. Они сами были крайне взволнованы. Их ужасно по?разили и отделявшие нас решетки, одна от другой на　расстоянии чуть ли не сажени, и мой арестантский костюм, и моя бритая голова и вся вообще обстановка тюремного свидания. Они едва сдерживали свое волнение и даже плакали. Я их вышучивал за это и в то же самое время старал?ся их ободрить. Потрясен был тогда и Бейтнер. То?гда я, конечно, не мог понять, почему он был более (143) всех взволнован. Это я понял позднее. Когда он приходил ко мне в английскую тюрьму на свидание и смотрел на меня через две решетки, он, конечно, не мог не сознавать, что моя тюрьма в известной степени — дело его рук, и он знал, что в этот же день ему нуж?но будет делать по начальству доклад о том, что он видел и слышал на этом свидании . . . Обстановка тогдашнего нашего свидания не могла не потрясти даже пре?дателя.

    Я и раньше не раз замечал какую-то особенную борьбу в Бейтнере, когда он говорил со мной. Но мне никогда не приходило в голову объяснять это тем, что он — провокатор. В последующие годы, когда я ухал в Россию, он сделал довольно　откровенную попытку свести моего друга эмигранта Ж. с охранниками, якобы для литературной работы. Но Ж. это понял и разоблачил его. Бейтнер должен был скрыться. Года через два, брошенный и охранниками, и своей семьей, он умер где-то в Дании.

    Во время издания ?Народовольца", Деп. Полиции мог знать через Бейтнера, — правда мы этого и не скрывали, — где и когда издавался ?Народоволец", а когда компания Рачковского приехала в Лондон подготавливать мой процесс, то Бейтнер бывал на их квартире и давал им советы, но в это время ко мне он не показывался.

    Но провокация и в данном случае осталась провокацией.

    Охранники для того, чтобы с блеском выполнить им порученное дело, не только не мешали, а, наоборот, че?рез своего агента помогали мне выступить перед европейским общественным мнением с пропагандой народовольческих идей. Делая свое дело, охранники помогали раз?виваться революционному движению.

    Только желание Горемыкина, во что бы то ни стало за?садить меня в тюрьму и дало мне возможность так ши?роко в европейской прессе сказать то, чего мне не дава?ли целые десять лет сделать общее равнодушие и инерт?ность моих друзей и единомышленников.


Глава XIV.

    Освобождение из английской тюрьмы. — 1-й № ?Былого". — Издание брошюры ?Долой царя!". — 4-й № ?Народовольца".

    Летом 1899 г. кончилось мое полуторагодичное заключение в английской тюрьме. Из Англии я выслан не был.

    Оставаясь в Лондоне, я вскоре приступил к изданию исторического сборника ?Былое". Для него я и название придумал, и темы выбрал еще тогда, когда сидел в английской тюрьме и когда у меня было столько досуга для мечтаний за вязанием чулок. Это была, так сказать, тоже моя тюремная, каторжная работа.

    Я выпустил первый номер ?Былого". По выражение одного из тогдашних отчетов Деп. Полиции, ?Былое" бы?ло еще ?хуже" ?Народовольца". Действительно в ?Былом" еще ярче, чем в ?Народовольце", были подчеркнуты главные его идеи и еще яснее было сказано, что если правитель?ство не вступит на путь либеральных уступок, то в　России не может не возникнуть террористического движения. Это было напечатано задолго до дела Карповича и Балмашева, до образования ?Боевой Организации" и до дела Плеве.

    О неизбежности в России террористической борьбы, если правительство не откажется　от реакции, я говорил не как член какой либо революционной партии, посвя?щенный в ее секреты, и не по чьему либо поручению, а только, как свободный русский публицист.

    Издавать ?Былое" мне пришлось уже при иной (145) атмосфере, чем я издавал ?Народоволец". Взгляды, раньше мною развиваемые, к которым все тогда относились отри?цательно, и в лучшем случае замалчивали их, получили в это время не только широкую огласку, но даже признание. Это было накануне дела Карповича, действовавшего от отдельного эсеровского кружка. Вскоре затем Балмашев по поручению ,,Боевой Организации" партий эсеров убил министра внутренних дел Сипягина. Об этих двух террористических актах говорили с восторгом в самых широких слоях общества.

    Таким образом, после английской тюрьмы лично мне с моими взглядами куда легче было выступать, чем рань?ше: не было уже той безвоздушной атмосферы, в какой приходилось действовать в предшествующие 8-10 лет.

    Перемена в настроении революционеров заграницей и в России за последние три-четыре года была вообще очень резкая. Прежний пессимизм явно сменился общим подъемом.

    Еще недавно, пять-семь лет перед тем, в 90х г.г. социал-демократы, бывшие в то время главными выразите?лями настроений среди революционеров, сводили революцион?ную борьбу едва ли не исключительно к экономической борьбе фабричных рабочих за прибавку копейки на рубль, и отрицание террора было введено ими в общепризнанный догмат. Об этом времени один эсдек в 1901 г. писал:

    ?Мы ухитрились широкое и большое социал-демократическое мировоззрение в 90е годы утопить в какой-то малень?кой луже?. Свою тогдашнюю робкую политику сами эсдеки еще в 1900-01 гг. высмеивали в Плехановском органе в песне Нарциса Тупорылова:

    Медленным шагом, робким зигзагом,

    Тише вперед, рабочий народ!

    Не увлекаясь, приспособляясь,

    Тише вперед, рабочий народ!

    Если возможно, но осторожно,

    Шествуй вперед, рабочий народ!

    (146)　 Отступничество от революционной борьбы и в част?ности от Народной Воли, подготовлявшееся давно, в 90х гг. стало общим. От террора оступались даже вчерашние террористы. На своем тайном съезде в 1898 г. эс?еры, не отказываясь в принципе от террора, заявили, что откладывают его применение до момента организации сильной рабочей партии, от имени и во имя которой велась бы террористическая борьба.

    Но уже в самом начале 1900х г.г. дела быстро изменились.

    Вскоре после дела Карповича один из наиболее крайних экономистов эсдеков, Кричевский, поместил в ,,Листке Рабочего дела" статью ?Исторический поворот". В ней он заявил, что ?мы можем и должны коренным образом изменить нашу тактику и чем скорее и бесповоротнее мы это сделаем, тем лучше. Старый ?воин револю?ций", по словам Кричевскoго, — Вильгельм Либкнехт — говорил: ,,Если обстоятельства изменяются в 24 часа, то нужно и тактику изменить в 24 часа". ,,В настоящее время, — сказал он же в другой раз, — благоразумна одна только смелость".

    В половине 1901 г. в ?Вестнике Русской Революции", а затем в ?Револ. России" эсеры уже стали защищать пред?принимаемый партией систематический строго организован?ный террор. Их в этом поддержала польская револю?ционная печать. Такие же голоса раздались в эсдекской ?Свободе" и в ?Накануне" (статьи Оленина-Чернова и Га?лина).

    Но кто в то время решительно восстал против тер?рора, так это был Ленин. В статье ?Политический террор" в ?Искре" он резко, по-ленински, напал на Кричевского за его статью, где тот приветствовал выстрел Карповича. Ленин писал, что ?террор должен, быть отвращен активной работой эсдеков над созданием действительно революционного и сознательного политического движения пролетариата". Ленинцы признавали вооб?ще нецелесообразным террор и тогда же стали готовить?ся не к конституционным завоеваниям, а к (147) революционной диктатуре пролетариата — к тому, что было ими сде?лано в России в 1917г.

    Подъем тогдашнего общего революционного настроения в русском обществе Горький выразил в своей ?Песне о соколе". Она в то время облетела весь читающий русский мир и выражала общее настроение. Горький писал:

    Безумству храбрых поем мы славу!

    Безумство храбрых — вот мудрость жизни!

    Безумству храбрых поем мы песню!

    В это время ярко обрисовалась борьба между полити?ческими течениями, стремившимися к политическим конституционным завоеваниям, и подготовлявшими главным образом социальную революцию. В первом лагере были и такие определенные защитники конституции, к каким принадлежал я с ?Народовольцем", и социалисты- революционеры, кто много имел общего с эсдеками, но кто по существу тоже боролся главным образом за свободные учреждения. Среди эсдеков были плехановцы, кто тоже стре?мились к конституции и свободным учреждениям глав?ным образом путем развития рабочего движения, но и между ними преобладающее значение имели сторонники Парвуса и только что приехавшего заграницу Ленина. Ленин?ское течение относилось отрицательно к конституционным завоеваниям и главным образом настаивало на необходи?мости организации рабочего класса для совершения социальной революции. Ленин скоро открыто бросил вызов Пле?ханову и даже Мартову, и эсдеки поделились на два лагеря: большевиков и меньшевиков.

    Странную позицию в борьбе с этими политическими течениями занимало русское правительство с его Департаментом Полиции.

    Главным своим врагом они считали политиков-террористов и меньшим — защитников социальной револю?ции ленинского толка. Им казалось, что эсдеки, не толь?ко плехановского направления, но даже мартовского и ленинского, не представляют большой опасности для прави?тельства, и они часто их поддерживали, чтобы тем (148) ослабить ?политиков". Даже когда появилась заграницей ?Иск?ра" под редакцией Ленина, Мартова и Потресова, то охран?ники надеялись, что для них она будет полезна, как противовес движению народовольцев. С народовольцами охранники боролись беспощадно и афишировали эту борь?бу, а с эсдеками боролись меньше и часто поощряли их — и это тоже афишировали.

    Главным выразителем этого течения среди охранников явился отец провокаций — начальник московского охранного отделения Зубатов, а потом в этом его во многом повторял директор Департамента Полиции Белецкий.

    Мне и в то время была ясна нелепость этой политики русского правительства и об этом не раз я говорил в　печати. Я понимал, в какую бездну толкали ею Россию охранники вроде Зубатова.

    Об этой ?зубатовской" политике я очень много услышал вскоре после того, как я вышел из английской тюрьмы.

    Вот в нескольких словах, что тогда мне рассказывали на этот счет.

    В начала девяностых годов усилившееся эсдеков?ское движение обратило было на себя особенное внимание в правительственных сферах, но на него и тогда не смотрели так же серьезно, как на народовольческое движение.

    Среди эсдеков, занимавшихся пропагандой среди рабочих, были произведены массовые аресты. В тюрьме очу?тились Ленин, Мартов и все их ближайшие товарищи. Для всех их ожидали не суда, а административную вы?сылку на большие сроки в отдаленные места Сибири.

    Но тут сказалась новая политика правительства. По настоянию начальника московского охранного отделения Зубатова, демонстративно решено было показать, что правительство бо?рется исключительно с террористами и резко их отличает от пропагандистов среди рабочих. Для одних арестованных эсдеков наказание было ограничено тремя годами административной высылки, а другие отделались еще меньшим наказанием; один только Мартов попал на три (149) года в Туруханский край. Как бы для того, чтобы пока?зать всем, что охранники делают большую разницу меж?ду народовольцами и эсерами с одной стороны и эсдеками — с другой и что, в сущности, эсдекам не придают особенного значения, все высылаемые по делу эсдековской про?паганды среди рабочих, в том числе Ленин и Мар?тов, были перед высылкой выпущены в Петербурге на свободу на пять дней — ?для устройства своих дел". Они, таким образом, имели возможность тогда сговориться друг с другом и с остающимися в Петербурге своими едино?мышленниками о дальнейшей деятельности. Им тогда уда?лось устроить суд над одним из своих товарищей, кто неумело вел себя на допросах. Недавно была опублико?вана фотография, на которой тогда были вместе сняты Ле?нин, Мартов и их товарищи, только что освобожденные из тюрьмы. В свое время эта фотография была широко распространена и толки по поводу такого отношения охранников к эсдекам докатились и до нас заграницей.

    Ленина сослали на три года в Минусинский край и ему разрешили из Петербурга ехать туда свободно на свой счет без конвоя. В ссылке эсдеки пользовались сравнительно большими пред народовольцами льготами. Все они через три года, а некоторые и раньше, были возвра?щены в Россию и смогли вернуться к их прерванной эсдековой работе.

    Когда, окончив ссылку, в 1900 г. Ленин возвращал?ся из Сибири, он и его товарищи приехали в Москву прямо на квартиру провокаторши Серебряковой, — и все их планы тогда же были хорошо освещены для Департа?мента Полиции. Охранники скоро узнали, что в Пскове состоялось их тайное собрание, на котором участвовали Ленин, Мартов и др. и что там они решили ехать за?границу, и там основать ?Искру" с определенной, употребляя нынешний термин, ленинской тактикой — анти?плехановской. В Департаменте Полиции горячо обсуждал?ся вопрос, арестовать ли снова Ленина и его товарищей, или отпустить заграницу для основания ?Искры". После долгих обсуждений, по настоянию Зубатова, было решено (150) беспрепятственно пустить их заграницу. При этом вы?сказывалась определенная надежда, что Ленин поможет русскому правительству в борьбе с народовольцами и эс?ерами.

    Ленин, Мартов и Потресов благополучно уехали из России заграницу, и там, так сказать, с благословения Департамента Полиции положили основание большевист?скому движению, известно, чем кончившемуся впоследствии.

    Какое вообще огромное значение для борьбы с терро?ристами охранники придавали развитию рабочего движения в России, показывает то, что с благословения правитель?ства в то время делал для него Зубатов.

    Зубатов впродолжение многих лет систематически помогал развиваться независимому еврейскому рабочему движению и, так называемому, гапоновскому движению. Он не только не арестовывал известных пропагандистов среди еврейских рабочих, как М. Вильбушевич, Шаевич и др., а сам предоставлял им возможность прини?мать деятельное участие в рабочем движении и придавать ему иногда общерусское значение. Когда Зубатов арестовал Гершуни, то он его вскоре выпустил на свободу, потому что пришел к убеждению, что Гершуни будет принимать участие не в эсеровском движении, а в рабочем.

    Незадолго до приезда Ленина заграницу, из ссылки бежал литератор, известный эсдек. Махновец (Акимов), уже сыгравший значительную роль в организации рабочего движения. В Петербурге Махновец пришел прямо на эсдековскую конспиративную квартиру к Гуровичу, который, как потом оказалось, был одним из выдающихся провокаторов. Гурович знал, что Махно?вец едет заграницу издавать там эсдековский орган спе?циально для обслуживания рабочего движения. Департамент Полиции, по настоянию того же Зубатова, тоже беспрепятственно отпустил Махновца заграницу. Охранникам ка?залось, что такой своей тактикой они одновременно достига?ют двух целей: в противовес политическо-террористическому движению создают специально профессионально-рабочее движение и в то же самое время такие провокаторы, (151) как Гурович, будут от связанного с ним Махновца получать из-за границы нужные сведения.

    Зубатов всегда выставлял себя убежденным врагом революционнополитического движения, главным образом, террористического, и в развитии рабочего движения видел средство для борьбы с революционерами. Эту свою поли?тику Зубатов объяснял своим сочувствием рабочему дви?жению и на нее часто ссылался, как бы в оправдание сво?его ренегатства и предательства.

    Вслед за 1-м № ?Былого" я издал брошюру, где собрал всё те самые статьи ?Народовольца", за которые я сидел в английской тюрьме, а в предисловии к этой брошюре я с сочувствием говорил о первых двух террористических актах — Карповича и Балмашева. Бро?шюра называлась ?Долой Царя!". В ней, как и в ?Народовольце", как и в ?Былом", говоря о терроре, я ни?когда не забывал резко подчеркнуть свое ?но". Террор всегда мной ставился в тесную зависимость от политики правительства.

    После моего освобождения из английской тюрьмы, рус?ское правительство не оставило меня в покое. Оно снова пыталось, было, привлечь меня к суду в Англии, во Фран?ции и в Швейцарии за издание мною первого номера ?Бы?лого" и брошюры ,,Долой царя!" и снова надеялось засадить меня в тюрьму на более или менее продолжительный срок.

    Но ему отсоветовали делать даже попытку возбудить против меня новое дело. В это время в эмиграции не было уже того беспросветно тяжелого настроения, как это было в 1897 г. при издании ?Народовольца". Если же и тогда правительство не смогло втихомолку засадить меня в тюрьму, а ему пришлось примириться с широкой агитацией по моему делу, то теперь ему было бы еще труднее вести дело против меня. Это, по-видимому, понимало и са?мо русское правительство: оно отказалось возбудить в Ан?глии против меня новый процесс за ?Былое" и за бро?шюру ?Долой царя!", хотя в Лондоне я подолгу живал после освобождения из тюрьмы.


Глава XV.

    Мой арест в Женеве и высылка из Швейцарии. — Постановление о высылки из Франции. — Протест Жореса. — Попытка арестовать меня в Анемасе и мой отъезд в Лондон.

    В 1903 г. я жил в Женеве и там издал 4-ый номер ?Народовольца", как прямое продолжение первых трех номеров. Об этом я и заявил в ?Народовольце". Содержание этого номера было даже еще более резко, чем содержание предыдущих номеров. Он вышел под моей редакцией и все ответственные статьи были подписаны моим именем.

    Пользуясь этим 4-ым номером ?Народовольца", рус?ское правительство решило попытать счастья в Швейца?рии и добиться там моего заключения в тюрьму.

    Как в Лондоне, в Женеве был составлен поли?цейский заговор. Закупили кое-кого из швейцарских властей и меня арестовали, как анархиста, призывающего к террору. Со мною арестовали П. А. Кракова за то, что он распространял ?Народоволец". Для того, чтобы уси?лить обвинение против меня, мне совершенно ложно при?писали издание одной революционной брошюры эмигранта Вейнштока (?К оружию!") и брошюру анархиста Романова о Казерио.

    На допросе судебный следователь написал против моей фамилии слово ?анархист". Я протестовал против этого и говорил, что я за политическую свободу, за кон?ституцию, за республику, т.е. за то, против чего борются анархисты.

    (153)　Судебный следователь ответил мне:

    — Да, вы правы, вы не анархист, — мы это знаем. Но, добавил он, смеясь после некоторого молчания: вы — хуже анархиста!

    В женевской тюрьме меня с Краковым продержали около месяца. Но поставить мое дело на суд не решились, не желая создать мне нового громкого процесса, и без суда, административным порядком, выслали меня во Францию, в соседний французский городок Сен-Жюльен.

    В самом начале 1904 г. я из Сен-Жюльена уехал в Париж и здесь стал продолжать издание ?Бы?лого". Русское правительство начало хлопотать о высылке меня из Франции. Ему предложили привлечь меня к су?ду. Но оно предпочитало добиваться моей высылки из Франции административным порядком.

    Месяца через два-три моего спокойного пребывания в Париже меня как-то пригласили в полицию и там пред?ложили подписать бумагу о том, что я обязан выехать из Франции в течении двух дней. Я подписал толь?ко то, что читал эту бумагу, и сейчас же, это было часов в 9 вечера, отправился к известному эсеру И. А. Рубановичу, который тогда был, так сказать, главным ходатаем по русским эмигрантским делам, когда при?ходилось защищаться от нападений русского правитель?ства. Ему многие были обязаны, когда по требованию русского правительства их высылали или привлекали к суду. Прекрасный оратор, великолепно владевший французским языком, он умел производить огромное впечатление в своих выступлениях на судах и держался с необыкновенным достоинством в переговорах с властями. Ему удалось провести много блестящих дел не только во Франции, но в Италии, Бельгии, Швейцарии, имевших общеевропейское значение.

    Когда я объяснил Рубановичу, с которым был в хороших отношениях, в чем дело, он меня спросил, хочу ли я мирно уладить это дело, — теперь же уехать из Франции и потом через некоторое время добиться возвращения, или хочу рискнуть защищаться и идти до (154) конца навстречу всем последствиям отказа уехать. Я, конечно, сказал, что готов самым резким образом по?ставить свою защиту и довести дело до конца. Мы тотчас же отправились в редакцию ?Л’Юманите", переговорить прежде всего с Жоресом. Там же я тогда впервые увидел Бриана, и в этот или следующий раз Семба. Жорес остался очень доволен тем, что я так ставлю свою защиту.

    На следующий день Жорес был у председателя со?вета министров Комба и предупредил его, что социалистические депутаты внесут в парламент запрос, если я буду выслан из Франции.

    Когда из полиции на другой день от меня снова по?требовали, чтобы я немедленно уехал из Франции, я ка?тегорически заявил, что не поеду и что, если желают, то могут меня арестовать. Но арестовывать меня полиция не хотела, — и сама мне предложила просить об отсрочки месяца на два для устройства своих дел. Но, по совету Жореса, я отказался это сделать.

    В Париже были организованы многочисленные митин?ги протеста специально по поводу моей высылки. Французские газеты напечатали статьи в мою защиту. Особенно резко в мою защиту выступил Жорес, а его голос то?гда во Франции имел огромное значение. На митингах по несколько тысяч человек выступали Жорес, Лафарг, Альман, Семба, Рубанович и многие другие. По поводу моей высылки митинги были и в провинции. Французские социалисты по поводу моего дела начали вести целую ком?панию вообще против русского правительства. В случае приведения в исполнение моей высылки предстояла, очевид?но, еще большая кампания.

    Попытка выслать меня из Франции осложнялась еще следующим обстоятельством.

    В это время правительство Комба проводило свой зна?менитый антиклерикальный закон. Он мог пройти в Палате только при поддержке Жореса и его партии. До?статочно было Жоресу и его товарищам по какому-нибудь вопросу вотировать против правительства, и оно бы пало, (155) а вместе с тем был бы провален столько лет подготавливавшийся закон против конгрегаций. Вот почему, между прочим, французское правительство и не решилось настаивать на моей высылке. Это был редкий случай, может быть, единственный, когда иностранец, относительно которого состоялось постановление о высылке, отказался уехать и его не решились ни выслать силой, ни арестовать.

    Через неделю-полторы полиция даже перестала напо?минать мне о том, что я должен уехать, и я спокойно продолжал жить в Париже. К лету я уехал в Анемас, французский городок — в получасе ходьбы от Женевы. Бывать в Женеве я не мог, потому что был оттуда выслан; но кому было нужно видеть меня, тот из Женевы пешком приходил ко мне на свидание.

    Вблизи от Анемаса, на швейцарской территории, в это время происходил тайный съезд эсеров, как раз тогда, когда 15 или 16 июля (рус. стиля) там было полу?чено телеграфное известие об убийстве Плеве. Ко мне, в Анемас, со съезда приехала большая, радостная компания именинников-эсеров. Между ними, кстати сказать, действительно было несколько именинников Владимиров. К нашему празднику тогда присоединились и некоторые эсдеки.

    В самом начале августа — в это время парламент в Париже был уже распущен, а закон о конгрегациях уже прошел, — я случайно узнал, что в местной анемасской полиции был получен приказ из Парижа о моем аресте. Оказывается, французское правительство, под давлением русского, решилось, воспользовавшись летним затишьем, привести в исполнение свое решение о моей высылке.

    Я уже видел полицию, которая шла в наш дом, но вовремя успел скрыться в горы через Салев. Ме?ня продолжали искать в окрестностях Анемаса, а я пешком отправился в Париж, садился только на маленьких станциях и снова высаживался, подъезжая к большим городам. Благополучно прибыл в Париж и не?сколько дней скрывался там. Я знал, что полиция меня ищет. Я решил уехать тайно в Англию и там (156) переждать глухое каникулярное время и вернуться во Францию после того, как будет открыт парламент.

    Вскоре после убийства Плеве, в России началась так называемая ?весна".

    Преемником Плеве явился Святополк-Мирский. Я был уверен, что он — не Плеве и ни в коем слу?чай не будет настаивать пред французским правительством на требовании, сделанном по личному приказу Пле?ве незадолго до его смерти, о моей высылке из Франции. Да, впрочем, при тогдашних полицейских условиях не только Святополк-Мирский, неспособный в международной политике жертвовать политическими вопросами полицейским, но даже никакие Плеве и Рачковские не решились бы более на новый европейский скандал и не стали бы до?биваться моей высылки, а самому французскому правитель?ству высылать меня не было никакой охоты.

    Когда, осенью, снова собрался французский парламент, я вернулся в Париж. Здесь я опять стал выступать во французской печати и издавал ?Былое". Французская полиция меня больше не тревожила, и с тех пор никто мне никогда не напоминал о существовании постановления о моей высылке, хотя приказ о ней никогда не был аннулирован.


Глава XVI.

    ?Весна" в России. — Мое письмо к графу Витте. — Мой отъезд с чужим паспортом в Россию — В Петербурге. — Рабочие митинги в Петербурге.

    В 1902-1905 г. г. в России гремела ?Боевая Организация" партии с.р. Имена Карповича, Балмашева, Гершуни, Ка?ляева, Сазонова были у всех на устах. Террористические удары во всех слоях общества встречались с энтузиазмом, и они имели не только русское, но общеевропейское значение.

    Впервые мне тогда пришлось переживать торжество тех идей, с которыми я приехал заграницу десять лет тому назад. Чернов и другие сотрудники в ?Революционной России" только повторяли то, что я тогда привез заграницу, и что с исчерпающей полнотой было сформули?ровано в ?Народовольце" в 1897 г.

    Но в отношении к политическому террору у меня и у эсеров была по-прежнему существенная разница.

    Еще раз повторяю, что я считал допустимым и по?литически целесообразным политический террор только, как средство давления на правительство для требования политических уступок, — и считал его недопустимым и политически нецелесообразным всегда, когда правитель?ство шло на уступки, и в этих случаях я готов был отказаться от террора и бороться с ним.

    Я не верил и в целесообразность с.р. планов ка?сательно народных революционных движений, при которых политический террор играл бы служебную роль.

    (158) Вот почему до убийства Плеве я был защитником ?Боевой Организации" с.р. и только требовал систематично?сти в ее деятельности и угроз лично по отношению к царю до тех пор, пока правительство не откажется от тогдашней его реакции.

    После же убийства Плеве, когда началась ?весна", я стал настаивать на том, что необходимо, — быть может, даже и не распуская ?Боевой Организации" — обратиться к пра?вительству с предложением перемирия. В случае действительного изменения политики правительства, открыто заявить о прекращении политического террора и честно сдер?жать данное обещание. Я тогда предлагал заявить то же, что было заявлено народовольцами в письме Исполнительного Комитета к Александру III в 1881 г.

    Летом 1905 г. появились первые слухи об организации Государственной Думы. В обществе было сильное оживление. Тогда я стал еще с большей решимостью настаи?вать на том, что террористы должны начать переговоры с правительством.

    В сентябре 1905 г. я узнал, что после заключения Портсмутского мира, проездом из Америки в Петербург, в Париже остановился граф Витте. Я собрал всё свои издания, между прочим, ,,Народовольца," ?До?лой царя!" и ?Былое," и отправил их Витте с письмом, где я писал приблизительно следующее.

    Я — террорист и, пока правительство борется с народом и с обществом, я считаю неизбежным для революционеров прибегать к террору. Но если русское правительство, как по некоторым признакам на это мож?но надеяться в настоящее время, хочет вступить на путь общеевропейского развития, то я считаю, что и революционе?ры должны прекратить террористическую борьбу и всту?пить на путь мирной, легальной деятельности. Если он, граф Витте, уверен, что правительство действительно хо?чет отказаться от белого террора и пойдет навстречу обществу, то я сочту своим долгом, как народоволец, открыто и решительно выступить в печати против (159) политического террора и буду призывать революционеров к мирной работе.

    В конце письма я просил Витте, в случае, если он надеется на то, что правительство в будущем от?кажется от белого террора, повидаться со мной. Если же этой надежды у него нет, то он может мне не отве?чать. Его молчание, прежде всего и будет его ответом.

    Ответа от Витте не было. Стороной я узнал, что Витте получил мое письмо, снял с него копии и послал их в Петербург. Оно дошло тогда до министров и до Николая II.

    Близкому человеку Витте сказал:

    — Ну, что я могу ответить Бурцеву? Я не знаю, что будет со мной самим завтра!

    Об этом моем письме Витте говорит в своих воспоминаниях.

    В августе, сентябре, октябре в России происходили события огромной важности. С каждым днем во мне возрастала уверенность, что старая Россия умирает и на?рождается новая Россия, несмотря на все упрямство власти.

    События половины октября 1905 г. доходили до нас заграницу урывками. Телеграф работал неисправно. Наконец, был получен по телеграфу текст манифеста 17 октября. Судя по ходу событий, я его ждал. Через час я уже сложил свои вещи и пошел прощаться с моими друзьями, чтобы в тот же день выехать в Россию.

    На улице я встретил знакомого эмигранта, кто часто нападал на меня за мою защиту союза с либералами и во имя революционных программ требовал более резкой борьбы с ними. Он приглашал меня непременно прид?ти вечером на собрание эмигрантов поговорить, что нам делать и как реагировать по поводу манифеста.

    Я ответил:

    — Не могу придти! Иду на вокзал — еду в Россию! Прощайте!

    Далее, между нами произошло довольно забавное объяснение. Прощаясь с ним, я просил мне писать (160) в Петербург по адресу: ?Бурцев, Главный Почтамт, до востребования" и повторил, что никак не могу придти на собрание в 8 час., потому что поезд мой уходит в 6 час. вечера.

    Мимо нас проходили французы. Я, шутки ради, об?ращаясь к прохожим, которые, конечно, не могли понять моих слов, громко кричал среди улицы:

    — Скажите всем: Бурцев едет в Россию!

    Это окончательно убеждало моего товарища, что я шу?чу, и он, не слушая меня, еще раз сказал мне, что в 8 час. там-то будет собрание.

    Он ни на одну минуту не допускал возможности, что я, действительно, сегодня же, до обсуждения на собрании манифеста, уезжаю в Россию. Подобно очень многим он никак не мог поверить, что я, за кем так всегда го?нялась полиция, могу уехать открыто в Россию, когда другие только собирались поговорить — ехать или не ехать?

    Мы с ним расстались . . . Встретил я его в Петрограде . . . после революции ... 1917 г.! Он только тогда решился приехать в Россию!

    Хотя сведения из России были очень неопределенны и правительство очень вероятно легко могло подавить на?чавшееся революционное движение и, в случае успеха, же?стоко расправиться с его участниками, но для меня, кто всегда стоял на почве открытого протеста, было ясно, что необходимо ехать в Россию в обоих случаях: и тогда, когда начавшееся движение победило бы, и тогда, когда оно было бы разбито.

    Я знал, что на границе меня пропустить не могли, если бы я явился под своим именем. Ареста я не бо?ялся, но арест для меня был бы более выгоден в Петербурге, чем на границе. Поэтому я взял чужой паспорт и с ним поехал в Россию через ст. Вержболово.

    В Вержболове на вокзале было необыкновенное оживление. Там, на границе, отразилась, конечно, вся та нервная жизнь, которая в этот момент охватила и Петроград, и всю Россию. В общей суматохе я проехал (161) благополучно и на следующий день поздно вечером был в Петербурге с чужим паспортом в кармане.

    Итак, — я снова на родине после 15 лет эмиграции!

    За эти годы Россия стала иной. Но что-то особенно но?вое происходило в Петрограде именно в эти дни. Газеты, которые я читал еще по дороге, говорили непривычным для русских людей — свободным языком. Все ме?ня удивляло. Меня удивляло даже то, что при данных обстоятельствах, конечно, и не могло быть иначе.

    Прописываться по чужому паспорту я не хотел, что?бы в будущем не сделать какой либо неприятности для владельца паспорта. В поисках за ?ночевкой" я пришел в редакцию газеты, кажется, ?Товарищ". Лично меня там никто не знал. Переговорить со мной вышел Щеголев. Я назвал свою фамилию и сказал, что я нелегальный, только что приехал из заграницы и что я без паспор?та. Казалось, в виду моей давно установившейся репута?ции, все должны были меня бояться, как огня. Но я был поражен тем, что мне стали наперебой предлагать квар?тиры для ночевки. Из редакции мы отправились толпой на квартиру одного из известных педагогов. Там по тог?дашнему петербургскому обычаю мы засиделись поздно, а я даже остался там и ночевать. В общей беседе на политические темы все говорили так же откровенно, как это мне приходилось слышать в Париже. Говорилось все в присутствии прислуги и случайно приходивших людей. Меня называли по фамилии, и это тоже никого не приводило в трепет. Меня все это тем более поражало, что загра?ницей встреч со мной нередко сильно побаивались не толь?ко русские, приезжавшие из России, но даже иногда и эми?гранты, чтобы я их не скомпрометировал.

    Мне, между прочим, сказали, что на следующий день на таком-то заводе будет митинг рабочих. Я решил отправиться на него.

    Приходилось идти по каким-то закоулкам. На одной из перекрестных улиц я остановился, не зная, куда мне повернуть, и я спросил прохожего, где N-ская улица? По (162) старой привычке конспирировать я задал ему вопрос осто?рожно, вполголоса, чтобы кто-нибудь другой не услышал. Прохожий сам не мог дать мне нужных указаний, но ему хотелось услужить и он, к великому моему огорчению, через всю улицу обратился к околодочному надзирателю и спросил его:

    — Где здесь N-ская улица? — Вот господин спрашивает ее!

    Околодочный надзиратель, обращаясь ко мне, спросил:

    — Это вам на рабочее собрание?

    В прежние годы я понял бы, что значит этот во?прос, а теперь я постарался показать, что этот вопрос меня нисколько не изумляет, и я спокойно ответил ему:

    — Да!

    Околодочный стал мне подробно объяснять, как бли?же пройти на митинг.

    Этот Околодочный мне лучше всего показал, что Россия теперь совсем не та, какой я ее оставил когда-то.

    Я вошел в огромную какую-то мастерскую. Среди машин, маховых колес, передаточных ремней, где тол?пились рабочие, я увидел, что где-то наверху, на какой-то машине, стоял хорошо мне знакомый эсер Бунаков-Фундаминский и, жестикулируя, произносил свою речь. Первые слова, которые я услышал, были: ?Мы — социалисты-революционеры" и т. д.

    Да, это была новая Россия! Такой России я не видел...

    Я стоял в стороне, замешавшись в толпе, и с трудом слушал то, что говорили ораторы. Я был совершенно подавлен, слезы подходили к горлу и я невольно своими воспоминаниями переносился в 1883-84 гг., к нашим тогдашним попыткам завязать сношения с рабочими, ко?гда мы ?массовками" называли собрания, если нам удава?лось на конспиративную квартиру или где-нибудь в лесу собрать 20-25 рабочих.

    В один из первых вечеров я вместе со Сверчковым, членом совета рабочих депутатов, поехал на (163) какое-то собрание на Петербургской стороне. Увидев на улице толпу, я сказал Сверчкову:

    — Смотрите, смотрите, ведь это, кажется, русские идут?

    Сверчков как-то удивленно посмотрел на меня, и я только тут догадался до какой степени я отвык от России.

    Потом, я как-то пришел в один дом на Пуш?кинской улице спрашивать кого-то из живших там студентов, фамилию которого я забыл. Я его описывал и, как главный признак, сказал: он русский!

    Я нередко ловил себя на таких своих промахах, попавши в Россию после 17 лет эмиграции . . .


Глава XVII.

    В Петербурге снова под своим　именем. — Невозможность под?держивать правительство.

    Несмотря на всю тогдашнюю свободу, вероятность ре?акции и жестоких расправ так казались возможными, что издатели, к которым я обращался с предложением перепечатать хотя бы в извлечениях то, что я заграни?цей издал в ?Былом", отказывались и смотрели на это, как на совершенно безнадежное дело. Мое имя казалось им неприемлемым и с точки зрения жандармской, и с точки зрения цензурной. Особенно, как на что-то невоз?можное посмотрел на мои предложения М. Лемке, заведовавший тогда одним из больших издательств, тот са?мый Лемке, который теперь выступает таким ярым большевиком.

    Прошло несколько дней. Я перевидал много знакомых, с кем условился на случай своего ареста на счет своих дел, кому надо выяснил мою политическую пози?цию, и решил легализироваться, т.е. перестать скрывать?ся, не прописываясь. Кроме одного-двух человек, не было никого, кто бы одобрял это мое решение. Наоборот, мне предлагали паспорта, деньги и убеждали, пока не вы?яснятся обстоятельства, снова ухать или заграницу, или, по крайней мере, в Финляндию. Только П. Б. Струве говорил, что уезжать не надо и вообще одобрял мой приезд в Россию.

    И вот, через несколько дней после моего приезда, захвативши с собой вещи, я поздно вечером пришел в (165) Балабинскую гостиницу близ Николаевского вокзала, занял номер и заказал себе самовар. Когда мне его при?несли, коридорный попросил паспорт.

    Я ему ответил, что я эмигрант, только что приехав?ший из-за границы, и что у меня паспорта нет. Коридорный, кому, очевидно, таких ответов никогда не при?ходилось слышать, выразил крайнее недоумение. Мой ответ поразил его даже в то необычное время, когда о революции все говорили и в печати, и на улице. Не ска?завши мне ни одного слова, он ушел. Через несколько минуть ко мне пришел, очень взволнованный, заведующий конторой гостиницы. Он переспросил меня о пас?порте и, видимо, не мог понять, как после такого мое?го заявления я все-таки решаюсь остаться у них. Он стал упрашивать меня сейчас же покинуть их гостиницу, а иначе он будет обязан немедленно же сообщить в полицию о том, что у меня нет паспорта. Тогда я по?просил его отнести в полицию мое заявление о том, что у меня нет паспорта, — и тут же сам написал сле?дующее заявление.

    ,,Я — такой-то, редактор издававшейся заграницей ?Своб. Рос.," ?Народовольца" и ?Былого." В 1888 г. бежал из Сибири и с тех пор не имею паспорта. Че?рез границу проехал с чужим паспортом и остано?вился в такой-то гостинице."

    Заведующий конторой ушел, но потом еще раз вер?нулся с моим листком и снова стал убеждать меня уйти. Но я решительно заявил, что не уйду. Я понимал, что в гостинице упрашивают меня, потому что желают избавить меня от неприятностей, и старался объяснить им, что я вовсе не боюсь того, что полиция меня арестует. Тогда они, наконец, оставили меня в покое и отправили мое заявление в полицию.

    Напившись чаю, я поздно, в двенадцатом часу, от?правился в редакцию ?Сына Отечества", где хорошо ме?ня знали и попросил напечатать в газете заявление о моем приезде. Заявление я написал сам в таком (166) роде: ?Русский эмигрант В. Л. Бурцев, бежавший из Си?бири в июне 1888 г., возвратился в Петербург и оста?новился в Балабинской гостинице, Невский проспект, такой-то №. Заграницей Бурцев издавал ?Свободную Россию", ?Народовольца", ?Былое". За свои статьи в ?На?родовольце" в Англии был осужден в каторжные ра?боты тогда-то". Далее шли другие биографические сведения.

    Когда я отдал редактору, кажется, Гуковскому, эту заметку, он стал убеждать меня не печатать заметки, а то их потом будут обвинять, что, благодаря им, меня аре?стовали. Но я указал на то, что в редакции остается пи?санное моей рукой заявление, следовательно, никто не сможет обвинять газету в том, что она меня подвела....

    Поздно ночью я вернулся в гостиницу. Утром на следующий день я послал купить номер ?Сына Отечест?ва." Но, оказывается, он уже был в руках администрации гостиницы, и они тотчас же мне его дали. Моя заметка была напечатана целиком, как я ее сам написал.

    В гостинице я пробыл до 10 часов утра. Полиция не приходила меня арестовывать. Из гостиницы я вышел на Невский проспект и сейчас же увидел за со?бой усиленную слежку. На одной из улиц я завернул за угол, а затем быстро возвратился назад, так, чтобы лицом к лицу встретиться с следовавшими за мной сыщиками. Я подошел к одному из них и сказал:

    мерзавец! Он отошел от меня, не сказавши ничего. Слежки за собой я в этот день боле не видел.

    На Невском проспекте я встретил своего товарища, бывшего офицера, Кранихфельда, брата известного писа?теля, с которым я расстался лет двадцать перед тем в ссылке. Он шел и, видимо, очень пораженный, читал в ?Сыне Отечества" как раз мою заметку. Я его окликнул и мы поздоровались. Он с недоумением спросил меня:

    — Вы еще не арестованы?

    Как потом оказалось, в Департаменте Полиции не (167) знали, что делать со мной. Витте высказался за то, чтобы меня не трогали.

    Целых полтора-два месяца я продолжал жить в той же гостинице без паспорта.

    Однажды утром, спускаясь с лестницы, я встретил околодочного надзирателя. Он очень вежливо сказал мне:

    — Ведь у вас нет паспорта, господин Бурцев? Смеясь, я ему ответил, что я не торговый человек, а литератор и что паспорта мне не нужно, что со време?ни побега из Сибири у меня не было паспорта. Он возразил мне на это, что в России жить без паспорта нель?зя и что мне необходимо выправить паспорт. Тогда я сказал ему:

    — Так выдайте мне паспорт!

    — А когда вы можете придти к нам?— спросил он. Я ему ответил:　　　　　　　　　　　　　　— Хоть теперь же!

    И мы вместе пошли в участок. Там я продиктовал ему сведения о себе, и он выдал мне паспорт. Он понимал, что выдает паспорт под мою диктовку, так сказать, ?на веру", без всяких документов. Он запнулся только в том параграфе, где надо было отве?тить на вопрос: холост я или женат? Я ему продиктовал: холост. Он несколько смущенно сказал:

    — Так как же я могу вам выдать такого рода удостоверение? Ведь, всяко бывает. . . Вопрос деликатный. . .

    Подумавши он написал: — ?Заявил, что холост".

    По этому паспорту я потом продолжал жить в Пе?тербурге и по нему же летом того года получил загра?ничный паспорт.

    Но когда я еще не был прописан в гостинице, а скрывался по частным квартирам, я отправился как-то на главный почтамт и спросил письма на свое имя. Пись?ма, оказывается, были из Парижа и из Швейцарии, и я их исправно получил.

    Как это было необычно для меня, эмигранта, придти в Петербурге на почту и спрашивать письма до востребования на свое имя!

    (168) Из недели в неделю пред моими глазами проходи?ли митинги, собрания, рефераты. Тут были собрания рабочих депутатов, крестьянские собрания, общеполитические митинги и т. д. Иногда мне приходилось посещать и полуконспиративные революционные собрания. На них революционеры приходили не с воззваниями только, но в их руках я часто видел браунинги и наганы. Речь шла о подготовке социально-революционных восстаний среди рабочих и крестьян, о борьбе с кадетами, о борьбе со всеми несоциалистами и т. д. Словом, в револю?ционной атмосфере пахло порохом.

    Мне было тяжело все это слышать и наблюдать. Я чувствовал, что готовится что-то печальное и роковое, что отравит наши завоевания 1905г.

    Я доказывал, что для социальной революции и для введения социализма Россия не готова, что у одних революционеров нет достаточных сил даже для защиты завоеванного и что это мы сможем сделать только в сою?зе с либеральной буржуазией, что своей целью мы долж?ны ставить не немедленное осуществление социализма, а прежде всего укрепление наших политических завоеваний. Когда у социалистов по всему фронту шла драка с кадетами, я отстаивал необходимость союза с ними. Я предостерегал против продолжения всеобщих стачек и против тогдашних декретов совета рабочих депутатов.

    Особенно решительно я был против бойкота Гос. Думы. За этот бойкот было большинство левых партий, но ярким исключением в их рядах в этом отношении был заграницей Плеханов. В Гос. Думе я видел одно из наших спасаний и резко высказывался против второго совета рабочих депутатов, где выступали Троцкий, Парвус и т. д., как и против московского восстания и т. д.

    В революционной среде я мало встречал сочувствия. Меня скорее понимали и мне сочувствовали общественные деятели, напр. кадеты.

    Как и раньше, когда для кадетов чужд был тот темперамент, какой я вносил в борьбу с (169) правительством, так и теперь для них была чужда моя борьба, которую я стал вести с первыми проявлениями больше?визма в революционной среде. Они плелись в хвосте за революционерами и мне часто приходилось резко выступать против их излишнего соглашательства с эсерами.

    Во главе правительства в начале 1906 г. стоял Вит?те. Как я потом узнал, он внимательно следил за моей деятельностью. В Деп. Полиции и после моей легализации не раз поднимался вопрос о моем аресте и об?суждали, по каким статьям я могу быть привлечен к суду, но голос Витте спасал меня от ареста. Не зная этого, я в Петрограде в частном письме на его имя снова повторил то же, о чем я ему писал до революции в Париже. Я снова предлагал ему открыто выступить против продолжавшегося террористического движения и за?щищать честный легализм, если он уверен, что прави?тельство откажется от белого террора и открыто вступит на путь реформ. Ответа от Витте не было, но мне не?давно рассказывали, как внимательно отнеся к этому мое?му письму тогда Витте.

    При таких условиях, конечно, я не мог осуществить того, чем жил последнее время. Я не мог вместе с некоторыми демократическими и либеральными деятелями выступить в литературе с призывом к революционерам отказаться от революционных методов борьбы и совместно с другими государственными партиями начать борьбу с реакцией на общенациональной почве во имя России.

    Однажды зайдя в редакцию ?Сына Отечества", я там увидел Савинкова, затем — Азефа и многих членов ?Боевой Организации". С некоторыми из них я за это время ближе познакомился и узнал, что готовится террористическая борьба. Я проклинал правительство Николая II, что оно не дает никакой возможности высказаться прямо и откровенно против готовившихся уличных восстаний и против политического террора во имя здоровой государ?ственной, созидательной политики.


Глава XVIII.

    Агитация против Гос. Думы. — Возстание в Cвеаборге. — Выборгское воззвание. — Мой арест в Женеве и новая высылка из Швейцарии.

    Готовился созыв Государственной Думы. Немногие в России ждали этого знаменательного события для всей ее истории с таким волнением и с такими надеждами, с какими ждал я.

    Я знал, что у Гос. Думы есть определенный враг — русское правительство, что оно, как коршун, будет следить за каждым ее шагом и будет стараться сводить на нет ее работу. Поэтому я не ждал от Думы каких-нибудь серьезных реформ, но я знал, что для агитации и политического воспитания России Гос. Дума много может сделать.

    Как редактор ?Былого", я имел возможность посещать заседания Гос. Думы и побывал на нескольких ее исторических заседаниях. Гос. Дума, главным образом, бла?годаря кадетам, делала огромное дело в смысле политического воспитания России. Муромцев, Набоков, Петрункевич, Родичев, Шингарев, Кокошкин, Кузьмин-Караваев, Ковалевский своими речами воспитывали Россию.

    Общественное мнение все больше и больше вставало на сторону Гос. Думы. Временами Гос. Дума пламенно проте?стовала против реакции и рисовала широкие планы преобразования России.

    В революционной среде находили, однако, Гос. Думу недостаточно радикальной, ее требования недостаточно (171) демократическими, в борьбе с правительством видели из?лишнюю нерешительность, требовали более революционных выступлений и более революционного языка. Вне Думы героем был депутат Аладьин. Эта критика Гос. Думы вне ее стен переходила в борьбу с ней. О Гос. Думе говорили, как о чем-то реакционном, и старались соз?дать настроение против Гос. Думы.

    Я самым решительным образом был против борь?бы, которую вели с Гос. Думой революционеры, и был убежден, что эта борьба в близком будущем таит в себе большие несчастья для России. Я не сомневался, что пра?вительство сумет воспользоваться отрицательным отношением к Гос. Думе со стороны радикальных элементов и ошибками, которые эта внедумская агитация будет совершать, чтобы нанести удары Думе, а в ее лице и всей новой России.

    Поэтому, будучи решительным защитником Гос. Ду?мы, я был и против того вызывающего тона, который ею был усвоен под влиянием агитации извне, и про?тив некоторых ее слишком, не по силам ей, радикаль?ных проектов. Я видел, что у этой Гос. Думы нет реальной поддержки в стране для защиты той программы, которая выставлялась даже такими партиями, как кадеты, и для такой тактики, которая ей извне навязывалась теми, кто стоял за Аладьиным.

    Особенно ошибочной, по моему мнению, тактика революционеров и кадетов была летом 1906 г., незадолго перед роспуском Государственной Думы и сейчас после него.

    Слушая то, что говорилось в обществе, можно было, пожалуй, подумать, что революционное настроение в России было в то время общим. Но я не сомневался, что рево?люционеры преувеличивали свои силы и не сознавали, что реально они не имели в стране достаточной поддержки для того, чтобы выдержать взятый ими тон, а на самом же деле они были слабы, и правительство всегда легко могло сломить их.

    К.д. также не понимали ни бессилия революционеров, ни своего собственного бессилия. Они не сознавали, что и (172) у них нет сил поддерживать взятый ими тон по отношению к правительству.

    Когда в Гос. Думе; одна часть депутатов выставля?ла определенные демократические требования, другая, в том числе и некоторые к.д., ставила требования революционные.

    Революционеров и кадетов я обвинял в том, что　они не ставят реальных, доступных их силам задач, возможных по обстоятельствам времени, и не отстаивают их всеми доступными для них силами. Мои требования были более умеренны, но за них я по-прежнему считал необходимым бороться самым энергичным образом. Я ожидал, что отсутствие политического такта у к.д. и революционеров приведет к крушению тогдашнего общественного подъема, и что мы находимся пред новой реакцией.

    Все это особенно для меня выяснилось при роспуске первой Гос. Думы, в начале июля 1906 г.

    Около этого времени я как-то сидел в редакции ?Былого", когда, запыхавшись, влетели к нам два эсера. Радостные, взволнованные, они кричали: ,,Наконец-то! Победа!" Они говорили, радовались, проклинали от своего имени и от имени своих партий. У них на устах все время было: мы, мы, мы.

    Можно было думать, что они принесли известие колос?сальной важности.

    — В чем дело? — спросил я их.

    — Восстание в полном разгаре! Эсеры во главе ар?мии и моряков! Взять Свеаборг! Взят (не помню, что было взято). Говорят, что в ближайшем будущем должен пасть Кронштадт! ...

    Кто-то из бывших в редакции ?Былого" посетителей пришли в такое же восторженное настроение.

    — Какое несчастье совершается! — сказал я. Все с недоумением обратились ко мне и стали спра?шивать, что значат мои слова.

    — Да, да, да! несчастье, — сказал я. — Несчастье, если, действительно, взят Свеаборг эсерами. Несчастье, если только будет взят Кронштадт. Прежде всего, (173) революционеры не могут удержать в своих руках ни Свеаборга, ни Кронштадта. Будет только пролита кровь ...　От этого только пострадает Россия. А главное — своими восстаниями эсеры губят освободительное движение. Они подготавливают почву для реакции, и страна поддержит правительство в его борьбе с освободительным движением.

    — Как вы, Бурцев, старый революционер, народо?волец, эмигрант, считаете восстание в Свеаборге — несчастьем? Это невероятно! — с изумлением и с скрытым негодованием стали говорить мне пришедшие с.р.

    — Да, да, это несчастье! — повторил я им. Я — ре?волюционер из революционеров и десятки лет я это доказывал при самых трудных обстоятельствах. Меня никто не упрекнет, что я не революционер. Но я хочу бороться с реакцией, а не поддерживать ее, а вы, — вы вызываете ее. Я всегда был против вспышкопускательства и всегда стоял за политическую борьбу. Я теперь яв?ляюсь защитником Гос. Думы, а вы ее разрушаете, а в ваше бунтарское народничество я не верю: я жду от него только несчастий для России!

    Вскоре такие же острые споры были у меня и с к.-д. — по другому поводу. Впрочем, не могу сказать, были эти споры с к.д. днем раньше или позднее моего спора с эсерами.

    Утром в Озерках я садился в поезд ехать в Петроград. Мимо нашей станции, не останавливаясь, про?несся поезд из Финляндии в Петроград. С поезда бросили нам пачку каких-то листиков. Это была первая прокламация о принятом думцами выборгском воззвании. На меня это воззвание произвело ошеломляющее впечатление, и я тут же стал говорить о нем, как о безу?мии и о величайшей политической ошибке. Особенно подчеркивал то, как могли это сделать кадеты. Бывший со мной на вокзале один кадет возмущался тем, что я говорил. Он, наоборот, был в восторге, что кадеты за?говорили, наконец, с правительством настоящим языком.

    (174) Затем пришел поезд, который шел из Финляндии через Озерки в Петроград. В поезде я очутился в одном вагоне с известным эсером. Он, захлебы?ваясь, говорил, как им, эсерам, удалось вырвать под?пись кадетов под этим воззванием. С гордостью рассказывал о роли в этом деле лидеров эсеров, кажет?ся, главным образом, Натансона и Чернова, — как они запугали даже самого П. Н. Милюкова.

    Этого эсера не менее, чем тех эсеров, которые при?несли мне известие о свеаборгском восстании, я поразил своим отношением к выборгскому воззванию.

    — Какое огромное преступление совершили эсеры, ес?ли они действительно толкнули на этот шаг кадетов! Мне кажется, кадеты сами не могли совершить такой ошиб?ки. Поймите, что это на руку только реакции! Вы дискре?дитируете освободительное движение. Это воззвание ника?кого значения, кроме отрицательного, не может иметь.

    Хуже всего было то, что такие же ошибки, как левые и как кадеты, делали тогда и правые. В России и в то время, к сожалению, не было здоровых государственных течений — ни революционных, ни оппозиционных, которые бы отстаивали истинные интересы освободительного движения, а власть находилась в руках тупых реакционеров.

    В августе 1906 г. я получил заграничный паспорт и выехал из Петербурга через Берлин в Париж.

    Заграницей мне необходимо было ликвидировать свои литературные дела, оставленные там на произвол судь?бы в октябре 1905 г., когда я так поспешно поехал в Россию. Мне хотелось также поискать заграницей материалов для ?Былого". Мне тогда действительно удалось найти много интересных материалов для ?Былого" и я смог пе?ревезти в Париж почти весь свой архив — и массу своих и чужих революционных изданий.

    Но во время этой моей поездки заграницу у меня было одно совершенно неожиданное осложнение, не имевшее, впрочем, никаких особенно печальных для меня последствий.

    (175) Из Парижа без визы (тогда ее не требовалось) я поехал в Швейцарию. В Женеве я остановился, не про?писываясь, в отеле и на другой день пришел на почту получить письма до востребования. Почтовый чиновник, посмотрев на записке мою фамилию, как-то с раздражением и волнением ответил мне, что ничего для меня нет. Я сразу понял, что тут что-то неладное и что, очевидно, имеются указания на счет писем на мое имя. В стороне я увидел фигуру человека, подозритель?но смотревшего на меня. Когда я вышел с почты, он пошел за мной. Через несколько улиц он меня остановил и спросил: вы ли будете Бурцев? Я ответил: да! Тогда он заявил, что он — чиновник женевской полиции, и что он меня арестует. На вопрос почему? — он мне ответил, что, так как несколько лет тому назад я был выслан из Швейцарии, то без особого разрешения я не имел права туда приехать. Я ему предложил, что я могу сейчас же уехать на французскую территорию: французская граница находится в двадцати минутах от Женевы. Но он не согласился. Из его вопросов я понял, что он хочет поймать меня, не намерен ли я его подкупить, чтобы он меня отпустил. Но это ему не удалось, да я этого и не предполагал делать. Он отвел меня в полицию, а оттуда меня отпра?вили в знакомую мне по 1903 г. женевскую тюрьму.

    Дней через десять состоялся суд. На суде я сказал, что я из Швейцарии выслан по настоянию русского пра?вительства, как эмигрант, по поводу русских дел, и что к швейцарским делам никогда не имел никакого отношения, — и что в настоящее время я живу уже в России легально, издаю там журнал ?Былое". Приехал в Швейцарию, не спрашивая разрешения, потому что считал свое дело ликвидированным.

    Судья в своем резюме сказал:

    — Если русский царь ничего не имеет против того, что Бурцев живет теперь в Петербурге, то я не счи?таю нужным его наказывать за приезд без разрешения (176) в Швейцарию, откуда он был выслан за статьи против царя.

    Я был освобожден, но с обязательством сейчас же выехать из Швейцарии и с угрозой посадить меня в тюрьму, если я еще раз приеду в Швейцарию без разрешения.


Глава XIX.

    Основание ?Былого" в Петербурге. — Моя переписка с Зубатовым. — Встреча с Тихомировым. — Борьба с провокацией.

    С моим приездом в Россию в конце 1905 г. для меня открылась впервые широкая возможность легальной литературной и издательской деятельности. После того, как я легализировался в Петрограде, издатели поняли, что, несмотря на всю мою революционную репутацию, а, может быть, благодаря ей, для меня является возможной легальная литературная и издательская деятельность.

    Было решено начать издавать в Петрограде журнал ?Былое".　В редакции приняли участие Богучарский, Щеголев и я. Его издателем выступил Н. Е. Парамонов, издатель ?Донской Речи". Мы обратились ко всем известным участникам освободительного движения и заручились их содействием. Наиболее выдающиеся знато?ки новейшей русской истории обещали нам постоянную поддержку.

    Журнал выходил ежемесячно большими книжками — в 20-25 листов. На его страницах мы стали печатать такие статьи и документы, каких в России печатать ни?кто до сих пор не мечтал. Мы дали яркую картину освободительного движения и поместили воспоминания некоторых только что освобожденных шлиссельбуржцев. Толь?ко на 6-ой книжке цензура впервые задержала наш журнал.

    В обществе ?Былое" имело большой успех. Благодаря ?Былому", у меня завязались сношения с различными лицами, имевшими отношение к Деп. Полиции (178) и к охранным отделениям. Одни, как Лопухин, при?ходили к нам явно, другие — тайно. Они давали мне чрезвычайно важные сведения и материалы.

    В ?Былом" была, между прочим, помещена статья М. Р. Гоца, где он сказал несколько жестких слов о Зубатове, с кем он юношей сталкивался, как с революционером, и кто потом, как творец ?зубатовщины", стоял во главе всего политического сыска.

    Зубатов прислал письмо в редакцию ?Былого" с разъяснениями и возражениями Гоцу.　Я воспользовался　этим письмом и завязал переписку с Зубатовым.

    В своих письмах к Зубатову я, как редактор ?Былого", убеждал его писать воспоминания и собирать ма?териалы. Конечно, через голову Зубатова я говорил со многими другими. Я знал, что мои к нему письма, во-первых, перехватывает полиция, а затем, что он сам о них докладывает кому нужно. Говорят, наша пере?писка была даже напечатана в ограниченном количестве для руководящих сфер. Мне хотелось всех причастных к Деп. Полиции приучить к тому, что я, как редак?тор ?Былого", для изучения истории революционно-общественного движения имею право обращаться за материалами ко всем и даже к ним — нашим врагам. Мне это надо было для того, чтобы создать нужную мне атмосферу для предпринятой мною борьбы с Деп. Полиции и для то?го, чтобы удобнее было собирать материалы для ?Былого". Я имею все основания думать, что такие мои обращения к Зубатову и к другим Зубатовым имели именно те, последствия, которые мне были нужны.

    Из своих сношений с Зубатовым я, безусловно, ни от кого не делал никакой тайны. Мои товарищи, отго?варивали меня от этой переписки и тем, что Зубатовы мне могут дать ложные сведения, и тем что, понявши цель этой моей переписки, полиция меня арестует и т. д. Но эти предостережения меня не останавливали и я продолжал свою переписку с Зубатовым.

    В Деп. Полиции вскоре заинтересовались моей пере?пиской с Зубатовым и во Владимир к нему был (179) послан специальный чиновник для его допроса. Зубатов этим был сильно встревожен и ему тогда пришлось пе?режить не мало неприятностей в связи с перепиской со мной. В своем последнем письме, когда я еще был в Петербурге, присланным с особыми предосторожно?стями, чтобы оно не попало жандармам, Зубатов умолял меня перестать писать ему. ?Не губите меня и не губите себя", — писал он мне. В ответ на это я писал Зу?батову:

    ?Вот какие, с Божьей помощью, наступили теперь времена: Зубатов боится, чтобы Бурцев не скомпрометировал его своей перепиской!"

    Но я не оставил в покое Зубатова и тогда, когда ухал заграницу. Я и оттуда писал ему письма, — и он мне иногда отвечал, хотя чуть не в каждом письме умо?лял прекратить переписку, чтобы не губить его. Часть этой переписки, представляющей, несомненно, большой интерес, я еще до революции опубликовал в ?Былом".

    В 1916 г., приехавши в Москву, я явился на квар?тиру к Зубатову, но не застал его дома. Видел, кажет?ся, его сына и просил сказать ему, что хочу его повидать и буду ему телефонировать. Вечером я ему телефонировал. Зубатов мне ответил:

    — Поймите, Владимир Львович, что я видеться с вами не могу! Это опасно и для меня, и для вас!

    Так я его и не видел. При первых известиях о революции в марте 1917 г., чтобы не отдаться в руки революционеров, Зубатов застрелился.

    Для собирания материалов для ?Былого" я делал поездки по России — был в Нижнем у В. Н. Фигнер, около Дерпта у С. А. Иванова. Специально для этого ездил в Москву и в другие города.

    Приехавши однажды в Москву, я написал письмо Л. А. Тихомирову и попросил с ним свидания. Я у не?го бывал несколько раз. Он поразил меня и своей религиозностью, и своим ханжеством. За едой он кре?стился чуть ли не при каждом куске, который клал в рот.

    (180) В разговоре со мной Тихомиров ответил мне на многие вопросы о Народной Воле, которые меня занимали. Я ему, между прочим, поставил вопрос о том, какое участие принимал в составлении письма партии На?родной Воли к Александру III в 1881 г. Н. К. Михайловский и не он ли писал это письмо?

    Тихомиров, тогдашний монархист, глубоко религиозный человек, один из главных сотрудников ?Московских Ведомостей", — очевидно, не хотел делить этой чести с Михайловским. Несколько заикаясь, но катего?рически сказал мне, что все это письмо писал он, а что Михайловский только прослушал его и внес в него не?сколько отдельных изменений, но в общем был вполне доволен письмом.

    Тихомиров с глубочайшим уважением говорил, как о замечательнейшем русском человеке, какого он только встречал, об одном из первых организаторов Народной Воли—Александре Михайлове. Он сказал мне, что считает своим долгом написать о нем воспоминания и со временем обещал мне их дать. Но я их не получил и не знаю, выполнил ли он свое обещание записать эти вос?поминания, как я его об этом очень просил. Он то?гда же мне дал рукопись для ?Былого" — показания Дегаева, данные ему в Париже. В них я увидел как раз те самые строки о Геккельмане-Ландезене и Ч., которые в 1884 г. мне дала Салова для передачи Якубовичу.

    Эти свидания с Тихомировым произвели на меня очень сильное впечатление, как свидания с человеком когда-то близким, а в то время жившим в совершенно чуждом для меня мире.

    В 1916 г. я хотел еще раз повидаться с Тихомировым, и несколько раз писал ему, но ответа от него не получил. Знаю, что он, как и Зубатов, боялся от?ветить мне.

    ?Былое" дало мне возможность в России в легальных условиях заняться тем, чем я отчасти занимался еще и заграницей.

    (181) Еще заграницей я кое-что напечатал о Деп. Полиции и об охранных отделениях. Я занимался разоблачением их деятельности и настаивал на борьбе с ними. Я и тогда считал, что основа русской реакции и главная ее сила заключалась в ее политической полиции. Поэтому-то борьба с ней у меня и стояла на первом плане.

    Начиная издание ?Былого", я, разумеется, особенное внимание стал обращать на материалы об охранниках. Я старался везде, где только мог, завязывать сношения с агентами Деп. Полиции, хотя и понимал прекрасно всю опасность этих знакомств. Если бы Деп. Полиции узнал об них, то, конечно, он моментально свел бы со мной свои старые большие счета.

    Была и другого рода опасность.

    Забираясь в эту темную область политической поли?ции, я принужден был действовать при очень конспиративных условиях. Получаемые сведения мне было трудно проверять. Следовательно, возможно было: или впасть в роковые ошибки, или быть обманутым.

    Я понимал это, и каждое подобное знакомство всегда завязывал с замиранием сердца, как будто мне прихо?дилось ходить по краю пропасти. Малейшая неудача, и за нее я мог бы поплатиться не только свободой, но и чем-то большим — своим именем.

    Мои друзья, посвященные в эту мою деятельность, видимо, страшно беспокоились за меня. Однажды, после од?ного особенно рискованного моего свидания, Богучарский сказал мне:

    — Итак, В. Л., вы поставили над собой крест! Сегодня-завтра вы будете в Петропавловской крепости. Вы знаете, что вас уж, конечно, никогда оттуда не выпустят!

    — Может быть — ответил я ему. — Что делать! Начиная борьбу с Деп. Полиции, я взвесил все. Я готов на все и не считаю себя вправе отказаться от тако?го дела, которое у меня на руках и которого никто из вас не хочет делать.

    — Итак, вы, значит, порешили с ?Былым"? (182) Значит, ?Былого" не будет? — сказал он мне в другой раз.

    Я понял, какой крик души раздался из души это?го моего товарища по редакции. Я понял, о чем он думает, а также и то, что душа у него болит еще больше, чем это можно было заключить из этих его слов.

    Мне самому было ясно, что в случае моего ареста, это, прежде всего, отзовется на ?Былом", но когда я это услышал от другого лица, мне это стало особенно тяжело. Но я категорически заявил своим товарищам, что от борьбы с Ден. Полиции я отказаться не могу.

    Когда начиналось ?Былое", чтобы излишне не дразнить цензуру, мое имя не было выставлено, как редактора. В журнале было только сказано, что он издается при моем ближайшем участии.

    Я предложил своим соредакторам снять и это заявление и формально совершенно уйти от редакции. Но этого я не сделал и не потому, что меня уговаривали этого не делать, а потому, что это все равно не достигало бы цели. Я принял другого рода меры. В случае мо?его ареста эти меры сняли бы ответственность за мои сношения с Деп. Полиции с редакции.


Глава XX.

    Встреча с Бакаем. — Указания Бакая на провокацию среди эсеров. — Провокатор ?Раскин". — Бакай о польских провокаторах и об с.д. динамитной мастерской в Финляндии. — Передача полякам сведений об их провокаторах.

    В мае 1906 г. ко мне в Петербург в редакцию ,,Былого" пришел молодой человек, лет 27-28, и заявил, что желает поговорить со мной наедине по одному очень важному делу. Когда мы остались с глазу на глаз, он мне сказал:

    — Вы — В. Л. Бурцев? — Я Вас знаю очень хо?рошо. Вот Ваша карточка, — я ее взял в Департамен?те Полиции, — по этой карточке Вас разыскивали.

    Я еще не произнес ни слова, и мой собеседник после некоторой паузы сказал:

    — По своим убеждениям я — эсер, а служу в Департаменте Полиции чиновником особых поручений при охранном отделении.

    — Что же вам от меня нужно? — спросил я.

    — Скажу вам прямо, — ответил мне мой собеседник: — я хочу узнать, не могу ли я быть чем-нибудь полезным освободительному движению?

    Я пристально посмотрел ему в глаза. В голове у меня пронеслись роем десятки разных предположений... Вопрос был поставлен прямо ... Я почувствовал, что предо мной стоял человек, который, очевидно, выговорил то, что долго лежало у него на душе и что он сот?ни раз обдумывал, прежде чем переступить мой порог.

    (184) Я ответил, что очень рад познакомиться и обстоя?тельно поговорить, и что изучению освободительного движения может быть полезным каждый человек, а особенно служащий в Департаменте Полиции, если только он хочет искренне откликнуться на наш призыв.

    Мой собеседник стал говорить, что он мог бы быть полезным в некоторых эсеровских практических делах, но я его остановил словами:

    — Я — литератор, занимаюсь изучением истории ос?вободительного движения, ни к каким партиям не при?надлежу, и лично я буду с Вами говорить только о том, что связано с вопросами изучения истории освободительного движения и вопросами, так сказать, гигиенического характера: выяснением провокаторства и в прошлом и в настоящем.

    Мой собеседник, очевидно, не ожидал, что я сведу разговор на такие, как будто, безобидные темы, и мне пришлось очень долго ему объяснять, что его услуги, как человека, служащего в Департаменте Полиции, могут иметь огромное значение для изучения истории освободительного движения и для агитации на современные политические темы. Мои надежды на агитацию и на Думу особенно его изумляли. Он твердил, что Думу через мсяц-полтора разгонят, что жандармские силы мобилизуются всюду, что вероятию военных, крестьянских и рабочих восстаний не придают никакого значения, что предстоит жесто?кая реакция и т. д. Он никак не ожидал, чтобы я возлагал такие надежды на литературу и заботам о ней отводил столько места в наших переговорах.

    Мой новый знакомый во время первой же нашей встречи хотел рассказать свою биографию, но я его остановил, сказавши, что это пока для меня не нужно, так как я буду говорить с ним только на литературные темы. Он отрекомендовался мне ?Михайловским" и я лишь через несколько месяцев узнал, что это был Михаил Ефимович Бакай.

    Меня, конечно, занял вопрос о мотивах, которые привели Бакая ко мне, и я его спросил об этом. Он (185) ответил мне, что на службу в Департамент Полиции он поступил случайно, всегда там чувствовал себя чуждым для него человеком, так как характер службы был ему ясен, служил там по инерции, пока события последнего времени не раскрыли ему глаз, и что далее оста?ваться на службе не было сил. Еще в 1905 г. он делал попытки переговорить с революционерами, но ничего из этого не выходило. Ему не поверили. Он сказал мне, что к решению придти ко мне его привело одно лишь желание быть полезным освободительному движению, и что он не имеет в виду каких либо личных интересов: в денежном отношении он обеспечен прекрасно и бю?рократическая карьера у него обеспечена, если бы он желал продолжать службу. Он сам упомянул о возмож?ности провала, но сказал, что это его не останавливает, и что оставаться на службе ни в коем случае не считает более возможным.

    Когда Бакай говорил об охранном отделении и в ярких красках рисовал, что скрывалось там за его стенами, я часто прерывал его словами: ?Да, да, — мы знаем все это?" На это он мне десятки раз повторял: ,,Нет, — вы всего этого не знаете, — вы даже не подозреваете, какие ужасы творятся там!"

    Он говорил тоном искреннего человека, — я и то?гда же не сомневался в том, что он пришел ко мне без задней мысли (как не раз тогда приходили другие), а с желанием выйти на новую дорогу. Впоследствии я в этом убедился вполне, но в начале быть уверенным я не мог . . . Наша встреча была так необычайна: сошлись представители двух различных миров, еще вче?ра говорившие на различных языках, и мы говорили в Петербурге, в пределах ?досягаемости" для Департамен?та Полиции.

    Во время следующих наших свиданий мы говорили це?лыми часами. Предо мной действительно открывался совершен?но новый мир — с иными нравами, иной логикой, иными ин?тересами, иной терминологией. Между прочим, я долго не мог усвоить, что ?сотрудник" означает ,,провокатор".

    (186) Мне не без труда постепенно удавалось усваивать себе то, что я слышал от Бакая.

    Мы виделись с Бакаем раз-два в месяц, а с его переездом в Петербург наши свидания стали еще чаще.

    С самого начала нашего знакомства я стал убеждать Бакая писать свои воспоминания, и он редкий раз приходил ко мне без какого-нибудь нового наброска из прошлого. Много интересного для меня он рассказал и о текущих делах.

    Иногда рассказы и предупреждения Бакая заставляли меня придавать им особое значение.

    Так, однажды, Бакай сообщил мне:

    — Вчера закончился съезд эсеров в Тамерфорсе, — приняты такие-то резолюции.

    От партийных эсеров　я раньше слышал, что съезд эсеров должен был тайно состояться, но не имел ни малейшего понятия о том, что он начался.

    — Откуда вы знаете это? — спросил я Бакая.

    — Был у заведующего агентурой по Б.О. с.р.-ов. ?Они" уже получили сведения о съезде.

    Через несколько дней этими своими сведениями я по?делился с эсером, цекистом, Крафтом, приходившим ко мне в редакцию ?Былого".

    — Да, съезд кончился именно в такой-то день, — сказал он. — Но откуда вы узнали об этом?

    — Прямо из Деп. Полиции! — отвечал я и, не на?зывая никаких имен, объяснил, как я это узнал. Крафт изумился моим сообщением и для него, как и для меня, стало тогда ясно, что Деп. Полиции в центре партии эсеров имеет очень хорошего осведомителя. Я просил его об этом сообщить кому следует.

    Но с каким доверием после нескольких месяцев знакомства с Бакаем я ни относился к его сведениям, я все-таки иногда бывал озадачен ими и задавал себе вопрос, да не обманывают ли его охранники, догадавшись о наших с ним сношениях, и не рассчитывают ли они через него ввести меня в заблуждение и на этом пой?мать меня.

    (187) Однажды Бакай пришел в редакцию ?Былого" и рассказал мне следующее.

    На улице он случайно встретил одного молодого девятнадцатилетнего юношу Бродского, брата известных польских революционеров, служившего тайным агентом-осведомителем в варшавском охранном отделении. Бродский рассказал Бакаю, как своему человеку, если хо?тите, как своему начальнику, что он имеет дело с революционерами-террористами, устраивающими динамитную мастерскую в Финляндии и посвящен в их дело. Вот точная запись тогдашнего разговора Бакая с Бродским.

    — Я теперь уже — член боевой организации: большевиков и служу в охранном отделении, — говорил Бродский Бакаю. Познакомился со студентом Александром Нейманом, сошелся с ним, и теперь являюсь его помощником в обучении рабочих за Нарвской заставой боевым делам. Нейман читает им лекции о приготовле?нии разрывных снарядов.

    — Он теперь в Питере?

    — Нет, — в Финляндии: он там находится в лаборатории.

    — Охранное отделение обо всем этом знает?

    — Да, конечно! Нейман теперь взят под наблюде?ние и место нахождения лаборатории точно установлено. Те?перь остается выяснить еще некоторые районы, и тогда произведут аресты. Склад винтовок и револьверов так?же известен.

    — Знаете ли что, — сказал мне Бродский, — зай?демте в одну квартиру, — здесь недалеко, и я вам кое-что покажу. Там никого нету, комната в полном моем распоряжении а жалеть не будете.

    Мы пошли в дом № 3, кв. 27 по Бармалевой ули?це, дверь отворила какая-то женщина и беспрепятственно пропустила нас в комнату.

    — Это комната Неймана,　сказал Бродский, — она предоставлена в полное мое распоряжение.

    Потом Бродский достал из кармана ключ, открыл (188) ящики стола и вынул оттуда свертки, в которых ока?зались динамит, запалы и более десятка форм для бомб.

    — Охранное отделение и об этом также знает?

    — Конечно, знает, я даже кое-что носил на конспи?ративную квартиру. Думают сделать так: когда установят связи Неймана в Финляндии, и когда он будет воз?вращаться, то его на вокзале арестуют, в Финляндии найдут лабораторию, а здесь — материалы для бомб."

    Надо знать всю сложность конспиративных тогдашних условий моего знакомства с Бакаем, чтобы понять, что мне невольно в голову приходили разные тревожные гипо?тезы и я не легко мог отнестись доверчиво к сообщаемым фактам. Я мог, напр., допустить, что Бродскому поручено сообщить Бакаю ложные факты, втянуть в это расследование и меня, и моих друзей, чтобы всех нас потом скомпрометировать. Все это могло кончиться ху?же, чем арестами.

    Но дальнейший расспрос Бакая меня убедил, что рассказанное им дело очень серьезно, и я рискнул заняться им. Я отправился в Гос. Думу и вызвал одного из с.д. депутатов, сообщил ему сущность рассказа Бакая и просил расследовать, в чем дело. Конечно, мне пришлось сообщать полученные мною сведения очень осторожно, что?бы его деталями, в случае провала, не навести охранников на тот путь, каким я получил из Деп. Полиции эти сведения.

    Через несколько дней мне сообщили, что хотя, дей?ствительно, есть такой с. д. Нейман, есть кружок, имеющий сношения с Финляндией, но в моем рассказе мно?го преувеличенного, на самом деле не о чем тревожить?ся. Вскоре дополнительные рассказы Бакая были таковы, что я счел нужным еще раз сходить в с.д. фракцию Гос. Думы и предупредить об этом деле. Я, между прочим, сказал с. д., чтоб в дальнейшем они действовали помимо меня, так как я еду по личному делу в провинцию. На самом деле я должен был в ближайшие дни бежать из России.

    (189) Когда я приехал заграницу, я вскоре прочитал в газетах телеграмму, что в Финляндии, в Келомяках, аре?стовано человек десять с.д. вместе с Нейманом, что открыта динамитная мастерская и т. д. Я понял, что сведения Бакая были точны.

    Нередко на свидания со мной Бакай приносил инте?ресные документы. Так им была принесена и записка Петухова, наделавшая в свое время большой шум и в прессе, и в среде правительства. Была назначена даже специальная комиссия для исследования того, как могла попасть в печать эта записка, переписанная в одном экземпляре и предназначенная для трех-четырех лиц. Больше всех, кажется, бился над этой загадкой помощник ген.губ. Утгоф. А ?ларчик просто открывался". Утгоф придавал такое значение записке Петухова, что не решился послать ее с кем-нибудь для прочтения на?чальнику варшавского охранного отделения Заварзину и лично сам ее отвез, но не мог дождаться Заварзина и дал ее Бакаю для передачи ему. Бакаю ровно столько пришлось дожидаться приезда Заварзина, сколько нужно бы?ло времени, чтобы с этой записки снять для меня копию. Остальное понятно само собой.

    Помню, с каким изумлением я услышал от Ба?кая в первый раз в Петербург еще летом 1906 г., что через порог охранного отделения перешагнул и ... известный польский писатель Бржозовский! Еще более ме?ня изумился этим польский революционер, которому я об этом сообщил через несколько дней. Поляк любил Бржозовского, зачитывался его статьями, видел в нем талантливого выразителя своих взглядов на социальные и политические вопросы. Когда известия о Бржозовском в начале 1908 г. стали, наконец, общим достоянием и его имя, как человека, служившего в охранном отделении, попало в печать, нашлись два польские литератора, которые в брошюре открыто, страстно защи?щали Бржозовского. Они находили недопустимым, чтобы он одновременно писал свои чудные статьи и бегал в охранное отделение за получкой 30 серебренников.

    (190) В конце 1906 г. Бакай, по моим настояниям, бросил службу в варшавском охранном отделении, подал в отставку и переехал в Петербург. Здесь он на　свободе занялся писанием своих воспоминаний. Он приносил мне свои статьи для просмотра и по моим указаниям делал потом необходимые дополнения и изменения.

    Круг сведений Бакая был сравнительно ограничен. Они относились главным образом к варшавскому охран?ному отделению. Но так как деятельность охранных отделений носила строго конспиративный характер и охран?ники мало доверяли друг другу, каждый вел только по?рученное им дело, то Бакай мог знать главным обра?зом только те дела, которые он сам вел, а о делах других чинов даже варшавского охранного отделения у него были только отрывочные сведения и указания без имен. Тем не менее, в сообщениях Бакая для меня было много чрезвычайно интересного.

    Прямых указаний на провокаторов в русских революционных партиях у Бакая было мало, но зато он дал много косвенных указаний, как вести о них расследования.

    Бакай настаивал на том, что в партии эсеров сре?ди влиятельных ее членов имеется какой-то важный провокатор, бывавший у них на съездах. Среди охранников этот провокатор назывался Раскиным. Но о нем Бакай не мог дать никаких точных указаний. Он толь?ко сказал мне, что один из главных филеров, Медников, как-то однажды сообщил ему в Варшаве в 1904 г., что туда должен был приехать видный департаментский сотрудник среди эсеров Раскин, и он будет　иметь свидание с инженером Д. Затем Медников ска?зал Бакаю, что свидание это не состоялось и что Д. почему-то не хотел видеться с приехавшим агентом. Но как эти сведения ни были неопределенны, я ими восполь?зовался и старался выяснить, кто такой Раскин. Для этого я вызывал в редакцию ?Былого" инженера Д., но выяснить вопрос о Раскине нам удалось только позднее.

    (191) После нескольких месяцев нашего знакомства я стал относиться с полным доверием к рассказам Ба?кая, но и тогда возможность невольной ошибки с его сто?роны иногда не позволяла мне из его сведений делать все выводы, которые они заключали.

    За все время моего знакомства с Бакаем я продолжал внимательно изучать и лично его, и его сведения.

    Наконец, я решился его сведениями поделиться с поляками.

    Я вызвал в редакцию ?Былого" знакомого революцио?нера Абрамовича, имевшего постоянные сношения с поль?скими и еврейскими революционными организациями в Варшаве, и с разными оговорками не называя источника, со?общил ему кое-что из того, что узнал от Бакая о польских делах.　Я сказал ему, что это источник очень компетентный, ошибок в его сведениях, по всей вероятности, не может быть и что я употреблял все средства расследовать то, что он мне сообщал, и это до сих пор все оказалось очень точным. Думаю, что у него нет и сознательного желания ввести меня в заблуждение.

    В первое же наше свидание с Абрамовичем, кроме общего взгляда на положение борьбы в Варшаве, я дал несколько имен провокаторов для проверки.

    Абрамович отозвался о моих сведениях, как о чем-то невероятном. Я не сомневался, что он в глу?бине души полагал, что меня обманывают, что я попал?ся впросак и что через меня жандармы рассчитывают очернить честных людей и погубить меня, как политического деятеля.

    В разговоре с Абрамовичем я особенно почувствовал безграничный ужас от возможности сделать ошиб?ку в этой области.　 У меня холодно стало на сердце. Я чувствовал, что я смотрю в какую-то страшную пропасть. В ту минуту мне было безмерно тяжело, что я завел зна?комство с Бакаем и что пригласил к себе Абрамовича.

    (192) С этого момента началась самая страшная и проклятая полоса моей жизни . . .

    В продолжение многих лет моя жизнь была отравлена　почти беспрерывно, изо дня в день.

    Когда полученные сведения о Деп. Полиции я передавал кому надо для проверки, потом ждал результатов этой проверки, — сердце у меня всегда ныло. Мне каза?лось, что не может быть ничего ужаснее того, что я ис?пытываю. В таких случаях я всякий раз в глубине души в тысячный раз упрекал себя за то, что я занял?ся расследованиями о провокаторах. Сотни раз у меня было такое настроение, когда лучшим исходом я считал пулю в лоб.

    Пока мои обвинения не подтверждались всецело, со мною　часто и сами обвиняемые и их защитники вели такую страстную борьбу, что она часто превращалась в настоя?щую травлю против меня. Меня старались всеми сред?ствами раздавить. То, что в продолжение нескольких лет я испытал, я не пытаюсь даже передать.

    К величайшему моему счастью, во всей моей борьбе с провокацией у меня не было ни одной сколько-нибудь серьезной ошибки. В этой борьбе с Деп. Полиции я шел от одной крупной победы к другой. Но победы предыдущих лет никогда не смягчали остроты пережива?ний позднейших исследований.

    Но зато после каждой удачи эта моя борьба с Деп. Полиции приносила мне с разных сторон и горячие приветствия, и выражения искренней благодарности, когда видели, от чего спасали революционеров разоблачения провокаторов. Но в этих делах для меня было нечто бес?конечно более важное, чем эти приветствия и благодарно?сти. При разоблачениях провокаторов я ясно сознавал, что я делал нужное дело для всего освободительного движения и тем исполнял свой долг перед родиной.

    Когда Абрамович ушел от меня, я не мог оставать?ся в редакции. Я несколько часов пробегал по (193) Петербургу и взвешивал каждое слово в своем разговоре с Абрамовичем.

    Несмотря на свое недоверие к моим сообщениям, Аб?рамович тем не менее согласился послать специального человека в Варшаву для проверки обвинений против некоторых указанных мною лиц и обещал скоро дать ответ.

    Я ждал этого ответа, как приговоренный к смертной казни. Мне могли сообщить, что лица, указанные как агенты полиции, надежнейшие товарищи и что, следовательно, я введен кем-то в заблуждение и распространяю клевету.

    Через несколько дней Абрамович пришел ко мне в редакцию ?Былого". Я с замиранием сердца по выражению его лица хотел угадать, с какими сведениями он пришел, но ничего на его лице прочитать не мог. Я по?старался поскорее удалить посторонних лиц и когда мы остались вдвоем, Абрамович сказал мне:

    — Можете представить: — то, что успели проверить, оказалось верным! Все ли верно — мы узнаем потом, во всяком случае ваш источник заслуживает полного внимания.

    У меня от сердца отлегло.

    С тех пор я еще внимательнее стал расспрашивать Бакая, но, тем не менее, каждое новое его сведение я с тревогой передавал заинтересованным лицам. Так страшны могли быть последствия каждого ложно сделанного шага!


Глава XXI.

    Аресты среди эсеров летом 1906 г. — Встреча с Азефом на улице в Петербурге. — Первое подозрение против Азефа в провокации.

    Я стал просить Бакая в разговорах с его знако?мыми охранниками ставите им нужные для меня вопросы и стараться получить на них нужные для меня ответы, с этого рода поручениями Бакай, по моим просьбам, бывал у заведующего политическим сыском Доброскока, ездил во Владимир к Зубатову, разговаривал с своим непосредственным начальством и т. д. Потом, мы вместе с ним расшифровывали их ответы.

    Так, например, я просил Бакая задать вопрос Доброскоку, почему такие то террористические акты бы?ли удачны, несмотря на агентуру, которой он всегда хвастался? Доброскок на это ответил, что эти удач?ные террористические акты произошли только благодаря то?му, что в это время их агента не было в Петербурге. Это его указание потом было очень полезно для моих расследований.

    Мои сношения в продолжении нескольких месяцев с Бакаем и с никоторыми другими, кто знакомил меня с политическим сыском, сильно обогатили мои сведения о Деп. Полиции и я приступил к разоблачению провокаторов.

    Боле всего меня занимал вопрос о провокаций сре?ди эсеров, так как она могла быть особенно опасна для всего освободительного движения, и я занялся ее изучением.

    (195)

    Летом 1906 г. было много арестов среди террористов. Их объяснили случайностью, внешней слежкой и т. д. Меня эти объяснения не удовлетворяли и во всех этих провалах я чувствовал присутствие провокации. Сведения Бакая позволили мне говорить об этом уверенно. Я был убежден, что провокация среди эсеров гнездится гораздо глубже, чем это думали.

    Однажды, после работы в редакции ?Былого", я отпра?вился гулять и шел по Английской набережной. В этот раз я забыл даже посмотреть, есть ли за мной слежка, или нет. Вдруг издали увидел,, что навстречу мне на открытом извощике едет Азеф со своей женой. Лично с Азефом я не был знаком, но его роль в партии эс?еров мне вообще хорошо была известна. Я знал, что он стоит во главе Боевой Организации. Еще незадолго перед этим я был в Териоках и встретил на улице Азефа в таком же костюме, в каком он был сейчас.

    С женой Азефа я был хорошо знаком, — и я пришел в ужас от мысли, как бы она не вздумала со мной поздороваться. Я прекрасно сознавал, что если за мной идут сыщики и жена Азефа вздумала бы со мной поздороваться, то, конечно, эта наша встреча могла бы кон?читься роковым образом.

    Как часто бывает в таких случаях, мысль рабо?тала быстро, картина менялась за картиной, предположение за предположением. Решать надо было быстро. Я дал глазами ей знать о своей тревоге и, не оборачиваясь в ее сторону, пошел дальше. Пройдя довольно порядоч?но, я как бы нечаянно уронил газету. Обернувшись, я стал ее поднимать, и в то же время посмотрел туда, ку?да ухал извощик. К ужасу моему, я увидел, что на пустынной на этот раз набережной тот извощик, на котором только что ехали Азефы, остановился, вокруг него стояла толпа и к ней быстро шел городовой. Я был уверен, что произошла катастрофа и решил вер?нуться и подойти к толе. В толпе я не увидел Азе?фа. Оказалось, что произошел какой-то обычный уличный скандал, кого-то задерживали и извощик остановился, (196) как и другие, посмотреть на это зрелище. Я стал гла?зами искать, куда могли деться Азефы. Я зашел, меж?ду прочим, на пароходную пристань и увидел, что оба они стояли около кассы в хвосте, дожидаясь билетов. Тут только я почувствовал облегчение и понял, что моя тревога была напрасна. Я прошел мимо жены Азефа, дал ей понять, что все благополучно и, не здороваясь, ушел.

    Я не сейчас вернулся в редакцию и продолжал гу?лять по улицам; я радовался, что этот инцидент, кото?рый мог дорого обойтись, прошел благополучно.

    Но предо мной вдруг встал очень серьезный вопрос.

    Если я издали увидел Азефа и так легко узнал его, то как же сыщики, которые, конечно, знают его в лицо, могут его не узнать, когда он так открыто бывает в Петербурге?

    Этот вопрос с того дня приковал к себе мое внимание.

    Я решил, что Азефа не арестовывают по всей веро?ятности потому, что полиции невыгодно его арестовать, — напр., потому что около него есть сыщик-провокатор, ко?торый получает через него нужные сведения. С тех пор Раскина я стал искать около Азефа. Я даже просил передать Азефу, что его, по моему мнению, не аресто?вывают, очевидно, именно потому, что около него есть какой-нибудь провокатор и он, Азеф, поэтому является нужным человеком для жандармов.

    Сколько я ни перебирал фамилий из известных мне эсеров боевиков, кто из окружающих Азефа мог бы оказаться Раскиным, я ни на одной фамилий не мог оста?новиться. Ни личные качества, ни их биографии, ни све?дения об их отсутствии или присутствии в Петрограде во время бывших террористических покушений не позво?ляли мне ни на одну минуту остановиться на вопросе — не он ли тот провокатор, которого я ищу? За все вре?мя расследования дела Азефа я ни разу не высказал ни одного ошибочного предположения ни на кого из эсеров, что он, может быть, и есть — Раскин.

    (197) Но вот однажды, перебирая все известное мне лично об Азефе, я вспомнил кое-что, что меня всегда заставля?ло избегать с ним знакомства.

    Как-то, неожиданно для самого себя, я задал себе вопрос: да не он ли сам этот Раскин? Но это предположение мне тогда показалось столь чудовищно нелепым, что — я только ужаснулся от этой мысли. Я хорошо знал, что Азеф — глава ?Боевой Организации" и организатор убийств Плеве, великого князя Сергея и т. д. и я старался даже не останавливаться на этом предположении. Тем не менее с тех пор я никак не мог отделаться от этой мысли, и она, как какая-то навязчивая идея, всюду меня преследовала.

    Выходя из предположения — Раскин, не Азеф ли? я с этой точки зрения стал рассматривать все, что знал о деятельности эсеров за последние годы. Когда я с тех пор расспрашивал террористов о причинах удач и неудач бывших террористических покушений, я, незаметно для них, ставил вопросы, касающиеся Азефа, и, между прочим, о том, где он бывал в это время?

    Я нередко должен был невольно признаться самому себе, что чем я больше отмахивался от обвинения Азефа, тем оно делалось для меня все более и более вероятным.


Глава XXII.

    Арест Бакая и обыcк в редакции ?Былого". — Мой отъезд из России. — В Париже. — В Финляндии. — Встреча с Траубергом.　Устройство побега Бакаю.

    В 1906-07 г. г., кроме Бакая, я поддерживал связи и с другими лицами из мира охранки, которые тоже давали мне сведения. Для одних редакция ?Былого" являлась приманкой, когда они рассчитывали что-нибудь заработать за сообщение материалов, а для других это было местом, где они могли бы из соображений нематериальных подлиться своими сведениями. Таким образом, за 1907 г. у ме?ня в ?Былом" сосредоточились драгоценные сведения о деятельности Деп. Полиции.

    Но к марту 1907 г. охранники стали догадываться о моих сношениях с лицами, близкими к Деп. Полиции. Ко мне они стали подсылать агентов, чтобы поймать меня при покупке документов. Но, как оказалось, мне вся?кий раз удавалось избежать расставленных мне ловушек. Я не покупал и ни на минуту не оставлял в своей квартире приносимых мне документов от лиц, кто возбуждал во мне сомнение.

    В конце марта 1907 г. меня постигли первые неудачи в моих сношениях с охранниками.

    Не без помощи провокации — по всей вероятности по указаниям Азефа — в Деп. Полиции заподозрили Бакая в измене.

    Бакай как-то предупредил меня, что за ним стали ходить по пятам сыщики. Я понял, что в ближайшие же дни он будет арестован.

    (199)　В это время я уже вполне был убежден в искрен?ности Бакая и что он, действительно, желает помочь мне в борьбе с провокацией. Я убеждал его сейчас же скрыться в Финляндию, а оттуда —заграницу. Я обещал его обеспечить, чтобы он мог там устроиться. При ?Былом" мне тогда не трудно было сделать это. С его поезд?кой заграницу я связывал свою будущую борьбу с Деп. Полиции. Вслед за Бакаем я и сам рассчитывал ехать туда же.

    Уступая моим настояниям, Бакай уже раз был с чемоданом на Финляндском вокзале, но, увидевши за со?бою усиленную слежку, почему-то не уехал. Он все еще думал, что ?его" не решатся арестовать!

    Но вот, 31-го марта (1907 г.), ранним утром Ба?кая обыскивают, отбирают часть просмотренных мною рукописей о пытках в Варшаве, о перлюстрации, о черных кабинетах и т. д. и арестовывают его.

    В то же самое утро был произведен обыск у меня в редакции. Все перевернули вверх дном, но ничего подозрительного найдено не было и меня пока оставили на свободе.

    В руках охранников очутился необычный тип арестованного. Еще вчера в Деп. Полиции и в охранных отделениях Бакая считали безусловно своим человеком. Он знал их секреты, пользовался их полным доверием, он состоял у них на действительной службе, жа?лованье ему давали до трехсот рублей в месяц по долж?ности чиновника шестого класса . . . Идут усиленные до?просы Бакая, ему грозят военным судом за измену, за указание им провокаторов, из которых некоторые то?гда уже были убиты революционерами, а другие вышли, так сказать, ?в тираж". Но в руках жандармов оказались лишь бакаевские статьи по истории освободительного движения, да указания на знакомство со мною. На допросах ста?раются припутать к делу меня.

    Предать суду Бакая было очень неудобно. На суде нельзя было бы обойти молчанием вопросов о перлюстра?ции, о провокации в делах с бомбами, которые при (200) допросах Бакая неизбежно выплыли бы наружу. Поэтому его содержат в Петропавловской крепости месяцев шесть и потом без суда ссылают на три года в Обдорск, где так удобно похоронить и его, и его любопытные сведения.

    Со времени ареста Бакая я увидел за собой усилен?ную слежку и понял, что меня хотят арестовать.

    Как редактору ?Былого", мне не трудно было вы?хлопотать разрешение выехать заграницу по делам редак?ции и мне скоро, в тот же день, выдали заграничный паспорт.

    С паспортом в кармане я зашел в редакцию и сделал последние распоряжения. Затем с одним своим приятелем отправился в свою гостиницу; отобрал самые нужные мне вещи и предупредил прислугу, что сегодня, может быть, не буду ночевать и поеду в Озерки, а что мой приятель принесет мне некоторые мои вещи в редакцию. Я попросил моего приятеля посидеть с пол?часа в моем номере после моего ухода и, только убедившись, что нет за ним слежки, отнести мои вещи знакомым, кто бы их доставил на варшавский вокзал.

    Когда я вышел из дому, я увидел, что за мной по?шли два сыщика, а в стороне ехал их извозчик. Через час, после больших усилий, я, наконец, смог от?делаться от слежки. На всякий случай еще некоторое вре?мя поплутавши по городу, я чистым, ?без хвостов", явился на варшавский вокзал, где уже меня дожидались с мои?ми вещами, и спокойно сел в поезд. Через сутки с небольшим я был уже заграницей, прежде чем в Деп. Полиции спохватились, что я исчез из своей квартиры.

    Для меня началась новая эмиграция, — пока, вернее, это была только полуэмиграция.

    Я побывал в Париже, Швейцарии и Италии. Но преж?де чем официально выступить, как эмигрант, и начать в Париже издания за своим именем, я решился на некоторое время поселиться в Финляндии. Туда я поехал по тому паспорту, который получил на выезд из России и, таким образом, жил там формально не как (201) эмигрант, а как легальный человек, возвращающийся в Россию, но почему-то задержавшийся в Финляндии.

    В это время в Финляндии существовало много русских революционных организаций с их полутайными типографиями. У них здесь бывали революционные съезды. Здесь же были центральные комитеты, динамитная ма?стерская, склады оружия и т. д. Финляндия была в то время вообще, так сказать, базой для действующих в России революционных организаций. Между Петроградом и Финляндией у революционеров были непрерывные сношения.

    О моем пребывании в Финляндии знали очень многие. Знала, разумеется, и полиция.　Я каждый день мог ждать ареста по требованию петербургских властей. С　соблюдением　известного рода формальностей меня и тогда могли вытребовать в Петроград. Но время было таково, что правительство избегало излишних столкновений с финляндским и русским общественным мнением, и потому я надеялся, что смогу жить в Финляндии сравнитель?но безопасно.

    Во всяком случае я решился, для борьбы с провокацией рискнуть остаться некоторое время в Финляндии. Сноситься из Териок с Петербургом было очень легко и ко мне часто приезжали знакомые и друзья. Я мог под?держивать постоянные сношения и с редакцией ?Былого". Но ехать мне самому в Петербург было совершенно не?возможно.

    В Финляндии я скоро познакомился со многими жив?шими там революционерами.

    Особенно памятной мне осталась встреча с главой ?Северного летучего отряда с.р." — ?Карлом" (Траубергом).

    Во время первой нашей встречи в Териоках, на квартире Денисевичей, я много говорил с Карлом о терро?ристической борьбе эсеров и доказывал ему, что неудачи происходят, главным образом, благодаря существующей в партии провокации. Трауберг же все неудачи (202) объяснял иначе: ошибками организации, перехваченными пись?мами, предательством арестованных и т. д.

    Однажды я его попросил дать мне честное слово, что он никому никогда не скажет того, что я ему сообщу.

    Трауберг дал мне слово и сдержал его.

    Со всякого рода оговорками я ему сказал, что в пре?дательстве я обвиняю главу Боевой Организации — Азефа. Трауберг выслушал и, видимо, не желая как-нибудь обидеть меня резким словом, только мягко сказал, что это мое ?предположение недопустимо", — и наш разговор на этом и прекратился.

    Через неделю у меня с ним было новое свидание. Я снова поднял вопрос об Азефе. На этот раз Трау?берг не только поколебался, но уже стал отчасти допу?скать возможность этой моей гипотезы. Еще через неделю — у нас свидания были раз в неделю — Трауберг стал говорить, что он почти уже не сомневается в том, что я прав в моих догадках и что с своей стороны он примет меры для расследования дела Азефа, — и он мне тогда же сообщил, что имеется указание на Азе?фа, как провокатора, в письме из Саратова. Подробнее об этом письме я узнал позднее — уже на моем суде в Париж.

    Вскоре после этого нашего разговора Трауберг и его товарищи при таинственной обстановке были арестованы. Из правительственного сообщения по поводу этих арестов было ясно, что правительство не только знало то, что Трауберг подготовляет террористический акт в Гос. Совете, но что этот акт должен был быть совершен одним из иностранных корреспондентов, Кальвино-Лебединцевым. Он должен был в Гос. Совет пронес?ти в своем портфеле бомбу и бросить ее там. Сведения были точные. О них могли знать только очень немногие эсеры и среди них и нужно было искать предателя. Лицо, на которое, по моему мнению, могло пасть подозрение, прежде всего, был, конечно, Азеф.

    Приблизительно в это же время я узнал, что содержавшийся в Петропавловской крепости Бакай за знакомство (203) со мной высылается в ссылку в отдаленные места Сибири. Когда он был еще в петроградской пересыль?ной тюрьме, я из Териок снесся с ним и просил его под предлогом болезни задержаться в одном из ближайших городов Сибири. Я ему обещал устроить побег. Вскоре я узнал, что Бакаю удалось задержаться, кажется, в Тюмени. Тогда я туда послал Софью Вик?торовну Савинкову, сестру Бор. Вик., и через нее предложил Бакаю бежать заграницу, обещая ему обеспечить там его проживание, если он пожелает помогать мне в мо?их разоблачениях.

    В Тюмени Бакай на несколько дней был выпущен из тюрьмы на вольную квартиру. Савинкова отыскала его и передала ему мое поручение. Но в то время как они разговаривали, к Бакаю неожиданно нагрянула полиция. При обыске ничего подозрительного найдено не было. Са?винкову Бакай отрекомендовал, как только что приехав?шую к нему жену.

    Бакаю было объявлено, что на этих днях он высы?лается дальше в Сибирь. В тот же день Савинкова и Бакай, отдельно друг от друга, тайно выехали из Тю?мени. Через несколько дней они благополучно, в　од?ном поезде, приехали ко мне в Териоки.

    Один из первых вопросов, с каким обратился ко мне Бакай, был такой:

    — Кому вы, В. Л., говорили, что устраиваете мой побег?

    Я ему категорически ответил: никому!

    — Странно! — сказал Бакай. — В Тюмени меня должны были арестовать по телеграмме из Петербурга в Тобольск. Значит, в Петербурге кто-нибудь донес о том, что вы устраиваете мне побег.

    Я продолжал категорически утверждать, что никому не говорил об его побеге. Но я с трудом мог скрыть от него, какую бурю во мне он поднял этим своим вопросом.

    Об этом побеге я сказал Чернову. Чернов, как, оказалось, сообщил об этом Азефу, а Азеф, (204) следовательно, мог сообщить эти сведения в Департамент Полиции. Благодаря его доносу могла быть послана телеграмма в Тобольск о том, чтобы немедленно вы?слать Бакая в Обдорск. Я не сомневался, что Азеф — предатель, и что, следовательно, он не только мог до?нести, но он уже донес в Деп. Полиции о готовящемся побеге Бакая. Имя Бакая в моем разговоре с Черновым, кажется, не было названо, но в городе известно было, кто из служивших в Деп. Полиции был только что выслан в Сибирь за сношения со мной. Во всяком случае, это хорошо знали в Деп. Полиции. По времени все совпадало: Чернов о побеге Бакая сообщил Азефу, а Азеф мог успеть сообщить в Деп. Полиции.

    Про себя я повторял: Азеф — предатель! Азеф — предатель!


Глава XXIII.

    Моя встреча с Азефом в Финляндии. —　Телеграмма об аресте Бакая. — Арест охранника Раковского. — Лебединцев-Кальвино.

    Вот что произошло незадолго перед тем, о чем тогда я не мог рассказать Бакаю.

    Когда я отправлял в Сибирь Савинкову, у меня не хватало денег и за ними я обратился через Чернова к эсерам. Я сообщил ему, что деньги нужны для устрой?ства побега высланного в Сибирь человека, который может быть очень полезен в борьбе с Деп. Полиции. Я просил Чернова оставить между нами, для чего мне нужны деньги, и абсолютно никому об этом не сообщать. Часть денег я получил от Чернова тогда же, а остальную сум?му он хотел принести мне сам через неделю в мою гостиницу в Выборге в 2 часа дня. Недостающия день?ги я занял и тотчас отправил в Сибирь Савинкову.

    В назначенный день я сидел в своей гостинице и ждал Чернова. Раздался стук в дверь. Я сказал: вой?дите!

    Дверь отворилась и на пороге, вместо Чернова, я увидел . . . Азефа!

    Я сразу все понял. Я понял, что он пришел по поручению Чернова, что он знает об устраиваемом мною побеге Бакаю ... Я решил, что провалено все и что я всецело нахожусь теперь в руках Азефа.

    Когда он стоял в дверях, его лицо было какое-то перекошенное, как у какого-то изобличенного преступ?ника. Мне и тогда, в тот самый момент, оно (206) показалось именно таким, каким я видел, тоже в дверях, ли?цо Ландезена, когда он вернулся к нам в Париж после поездки в Россию, и мог думать, что в его отсутствие его роль уже разгадана, и его встретят, как предателя. Азеф явно волновался и не знал, приму ли я его или, быть может, прямо брошу ему обвинение в предательстве.

    Мысленно я повторял только одно слово: предатель! предатель! предатель!... В моем распоряжении было все?го несколько секунд для того, чтобы решить, как встре?тить Азефа.

    Я быстро встал с кресла и закричал:

    — А, наконец-то, мы встретились! Сколько лет мне хотелось с вами повидаться! Ведь, у нас есть о чем поговорить.

    Я говорил тоном человека, обрадовавшегося давно жданной встрече с очень интересным и нужным человеком.

    В этот момент Азеф снова напомнил мне Лан?дезена, когда тот, убедившись, что не разгадан, развязно вошел в комнату и стал непринужденно разговаривать с нами. Он видел, что его встречают с полным доверием и на его лице испуг, страх и нерешительность, что было несколько секунд тому назад, — враз все про?пало. Его фигура говорила об его добродушии — естественном или деланном — это другой вопрос. Он вплот?ную подошел ко мне уверенной походкой, весь сияющий и, невидимому, хотел обнять меня и расцеловаться. Но я, как бы нечаянно, уронил бывшие в моих руках бу?маги и, нагнувшись, левой рукой стал их поднимать, а правой поздоровался с Азефом, и затем усадил его на кресло прямо против себя.

    Комната была светлая и свет падал прямо на Азефа.

    Во все время этого разговора я смотрел ему в лицо. Я видел каждое движение его мускулов. Внимательно следил за всем, что он говорил. И то, о чем он меня расспрашивал, и то, что он мне говорил, — все это я рассматривал с той точки зрения: — что обо всем этом думает сидящий передо мной предатель?

    (207) Я смотрел ему в лицо, вслушивался в его вопро?сы и ответы, следил за его глазами, за его смехом, за его улыбками, его жестами, и внутренне все время я повто?рял себе: предатель! предатель! предатель! ...

    Азеф начал с того, что Чернов ему рассказал о своем со мной разговоре и, по поручению Ц. К., он передает мне деньги. Далее он стал с восторгом гово?рить о моей борьбе с Деп. Полиции, о том, что я делаю огромное дело, без которого революционеры существовать не могут, что без нее немыслимы никакие революционные организации, что он будет настаивать на том, чтобы для этой борьбы мне были найдены большие средства и т. д.

    Я жаловался Азефу, что никто мне не помогает, что в партии эсеров не понимают моей работы, что все Чер?новы — не практики, а теоретики, что с ними нельзя ве?сти дела, и что было бы очень хорошо, если бы в моей борьбе с Деп. Полиции согласился вместе со мной при?нять участие такой революционер-практик, как он — Азеф.

    При этих моих словах Азеф, очевидно, не мог скрыть своей особой радости и он сказал мне, что он с удовольствием согласится работать вместе со мной и что мы вдвоем, конечно, сумеем широко развить это дело.

    — Вы в настоящее время готовите побег из Сиби?ри одному агенту Деп. Полиции, — сказал мне Азеф. Я ответил: да! Я понял, что он знает о готовящемся побеге Бакая.

    — Затем, — продолжал Азеф, — у вас бывает в Финляндии другой агент ...

    Итак, и это было известно Азефу!

    — Третья ваша связь с Деп. Полиции ... — опять стал мне говорить Азеф, но уже как-то неуверенно. Он как бы только вызывал меня на подробности . . . Эта третья связь его, очевидно, очень интересовала. Но о ней я ничего не говорил Чернову, кроме того, что есть четы?ре серьезных источника для получения сведений из Деп. Полиции, а, поэтому, о ней ничего не мог знать и Азеф.

    (208)　Я стал подробно рассказывать Азефу о том, что этот мой осведомитель один из влиятельных деятелей судебного ведомства из прокурорского надзора, сам он не служит в Деп. Полиции, но там он свой человек и в самых доверительных отношениях находится с его руководителями, что он либерально настроен, и я лично с ним в очень близких отношениях. В настоящее время он болен и ему надо ехать лечиться заграницу. Он согласен эмигрировать и открыто помогать нам, но требует только значительную сумму денег — тысяч сорок, — и тогда он весь будет к нашим услугам. В своем рассказе об этой мнимой моей связи с Деп. По?лиции я старался заинтересовать Азефа разными деталями и этими подробностями придать своему рассказу возможно больше вероятия.

    Ничего, конечно, нужного для розысков о третьем моем источнике Азеф не мог рассказать Деп. Полиции, но эти придуманные мной сведения, как я потом узнал, очень заинтересовали не только Азефа, но и Деп. Полиции.

    Впоследствии, когда во Франкфурте Азеф разговаривал со мной, он сказал мне:

    — Ведь вы ко мне тогда отнеслись с полным доверием. Вы мне рассказали об агентах, с которыми вы ведете дело.

    Я объяснил Азефу, что из его слов я понял, что о Бакае и о Раковском он знает от Чернова.

    — Да, — прервал меня Азеф, — но вы мне рассказывали о прокуроре, с которым вы имели дело!

    — Я вам рассказывал о прокуроре, какого совсем не существовало. Я все детали выдумывал в тот момент, когда с вами разговаривал. Я знал, что об этой связи (это был не прокурор и приметы к нему совсем не подходили) вам ничего не мог говорить Чернов, так как и я ему ничего не говорил.

    — Так, значить, вы мне говорили неправду? — несколько обиженным и укоризненным тоном сказал мне Азеф.

    (209)

    Я не стал отрицать, что я ему солгал.

    Теперь Азеф был в восторге от разговора со мной и, наверное, рисовал себе радужными красками, как он скоро вместе со мной будет работать над разоблачением провокаторов и ... как вскроет всю мою деятельность! Мы условились с ним встретиться дней через десять.

    Указание на агента, бывающего у меня в Финляндии, также, конечно, было передано Азефом в Деп. Полиции и этот агент — Раковский, — который у меня бывал и давал мне сведения, был тогда же арестован в Петро?граде...

    Его арест произвел большой шум. Желая откло?нить подозрения от Азефа, что и в данном случае арест произведен по его указанию, Деп. Полиции, как и при аресте Трауберга, дал в печати фантастические сообщения. Убедили ли они кого-нибудь, что и Трауберг, и Ра?ковский были арестованы, благодаря их собственной оп?лошности и искусству жандармской полиции, но на меня они подействовали как раз наоборот. Для меня это было лишним доказательством, что, когда власти созна?тельно путают в своих официальных заявлениях, то, значит, им очень надо скрыть истинную причину ареста Трауберга и Раковского и что арест обоих их — дело того провокатора Раскина, которого я все время отыскивал. Меня эти сведения приводили опять таки к тому же убеждению, что Раскин это — Азеф.

    Пока я разговаривал с Азефом, я употреблял все усилия не выказать ему моего внутреннего волнения. Я только тогда почувствовал, как эта беседа взволновала меня, когда дверь за Азефом захлопнулась и я остался один.

    Мне было совершенно ясно, что я — в руках Деп. Полиции, что в этот момент, по всей вероятности, в Сибири арестованы и посланная Савинкова, и Бакай, что, конечно, полицией приняты меры, чтобы я не мог скрыть?ся, что мой арест — вопрос часов или дней, и что кулак занесен над ?Былым", что разрушено все, что я долго готовил и на что так много надеялся . . .

    (210)　 Я вызвал в Выборг к себе в гостиницу заме?стителя Трауберга — Лебединцева, которого я встречал еще в Париже, и решился ему сообщить то же, что я говорил Траубергу.

    После всякого рода оговорок, я сказал Лебединцеву, что, по моему мнению, Азеф — предатель и что об этом я уже говорил Траубергу. Сообщил я ему и то, что в последние дни произошли события, которые меня еще более в этом укрепили. Но я ему ничего не говорил о своей встрече, с Азефом. Лебединцев был очень взволнован тем, что я ему сказал. Он в это время в некото?рой связи с эсерами готовил свой террористический акт. Он не отрицал основательности моего обвинения Азефа, и мы решили с ним заняться дальнейшим изучением Азефа.

    Более Лебединцева мне не удалось видеть. Вскоре я уехал заграницу, а Лебединцев был арестован по делу о заговоре на покушение на Щегловитова и в числе семи лиц тогда же был повешен.

    Все последующие после свидания с Азефом дни бы?ли для меня полны тревоги. Тяжелых известий ждал я из Сибири, ежедневно ждал и своего ареста. Я очистил свою квартиру в Териоках и сделал все необходимые указания на случай ареста.

    Но вот, однажды, когда я был у себя дома в Териоках, отворилась дверь: вошла Савинкова, а за ней, как ее победная добыча, шел Бакай.

    Редко я радовался так, как этой встрече.

    Бакай сказал мне, что он рассчитывает остаться несколько дней в Финляндии и хочет выписать к себе на свидание жену. Но я решительно запротестовал против этого и, не объясняя в чем дело, настоял на том, чтобы Бакай немедленно в тот же день ехал в Стокгольм.

    Через несколько дней в Выборге я получил от Бакая из Стокгольма условную телеграмму о том, что он благополучно проехал.

    (211)　В гостинице в Выборге, где я постоянно останавливался, я сказал, что еду к себе в Териоки, а в Териоках сказал, что еду в Выборг, а сам тем временем направился в Або. На другой день я из Або на пароходе выехал в Стокгольм.


Глава XXIV.

    В Париже. — Начало открытой борьбы с провокацией. — Разоблачение Кенсинского. — Дела Бржозовского и Стародворского.

    Я был вне предела досягаемости для Азефа и отныне мог вести с ним открытую борьбу. Телеграммой я дал знать в Париж моим товарищам, что я еду и просил это передать Бакаю.

    На этот раз в Париж я приехал уже формально эмигрантом.

    В это время цензура в Петрограде прекратила ?на?всегда" ?Былое" и вместо него мы там же начали изда?вать журнал ?Минувшие Годы", но преследования за старое ?Былое" в Петрограде продолжались.　 За октябрьскую книжку ?Былое" 1907 г. был осужден и посажен на два с половиной года в тюрьму Щеголев, Богучарский после ареста и содержания некоторое время в тюрьме был выслан заграницу. Сначала он жил в Болгарии, а потом в Париже.

    В Париже я открыто поднял совершенно новый для эмиграции вопрос — о борьбе с провокацией.

    За мной было уже несколько еще в России удачно сделанных разоблачений провокаторов. Многие из эмигрантов придавали большое значение этим моим разоблачениям, но я не надеялся у них найти поддержку. Для них было совершенно ново то, что я делал, и они никак не могли мириться, напр., с моими свиданиями с лицами, причастными к Деп. Полиции. Находили это и очень опасным, и даже недопустимым для революционеров. Они меня убеждали, что те, кто мне дают (213) сведения, могут быть подосланными и будут меня обманывать, что я могу сделаться их орудием для оклеветания честных революционеров и т. д. Они никак не могли понять, как это я решаюсь поддерживать такие рискованные связи, как связи с Бакаем, и убеждали меня бросить их. Вы?ходило так, что готовые разоблачения они были согласны принимать, но только не хотели делать того, без чего этих сведений получить было нельзя.

    Многих особенно поражали мое доверчивое отношение к Бакаю, мои частые встречи с ним и мои заботы о нем. Они не могли никак переварить того, что Бакай у меня бывает каждый день, что я с ним пью, ем, хожу вместе с ним в рестораны, считаюсь с его мнением, верю его сообщениям, говорю об его добросовестности, ис?кренности и т. д. По поводу всего этого, если я не всегда выслушивал прямые, открытые обвинения, то на каждом шагу я не мог не чувствовать неудовольствие против меня.

    Вскоре после приезда в Париж, я предъявил обвинение против нескольких провокаторов, кто играл то?гда заметную роль в революционном движении и имел связи с революционерами, действовавшими в России. Со своим списком, — в нем было до 50-60 имен, — я познакомил все партии и они присылали ко мне за справками.

    Одного из первых я обвинил в провокации деятельного члена максималистов Кенсинского, бывшего секретарем на их только что окончившемся съезде. Его товарищи были возмущены моим обвинением его, головой за него ручались и говорили об его больших заслугах. Меня обвиняли в шпиономании. Они знали, что сведения мне дал Бакай и решили, что Бакай подослан ко мне и что таким образом охранники хотят дезорганизовать их партию. Больше всего шумел сам Кенсинский. Я потребовал его к допросу, и после первого же допроса Кен?синский должен был скрыться. Его друзья, кто успел уже шумно и демонстративно обрушиться на меня за кле?вету на этого их друга, были сконфужены и должны бы?ли признать, что мои обвинения, основанные на сведениях Бакая, верны.

    (214) Через некоторое время я совершенно случайно узнал, по какому адресу на почте ?до востребования" получает Кенсинский письма. Я написал ему и попросил придти ко мне на свидание в кафе на улице Сен-Лазар и при этом, конечно, я заявил, что не устраиваю ему никакой ловушки. В условленный час Кенсинский пришел и я долго мирно беседовал с этой своей жертвой.

    Я ему сказал, что приехал заграницу вести кампа?нию против провокаций и против Деп. Полиции и прово?кацию считаю величайшим злом для России и основой русской реакции. С провокацией мы никогда не помиримся и после революции мы будем преследовать самым жесточайшим образом провокаторов, где бы они ни были. Для того, чтобы хоть несколько загладить то, что он сделал, я ему предложил помочь мне своими сведениями так же, как мне помогал в то время Бакай, а я ему гарантировал в продолжение двух лет получение по двести франков в месяц, чтобы он мог где-нибудь в Ев?ропе или в Америке устроиться и зажить новой жизнью. Кенсинский просил у меня тысячи три единовременно и обеспечение по сто франков в продолжение двух лет. Я ему сказал, что в принципе принимаю его предложение, но просил его торопиться ответом, так как со временем его сведения могут потерять значение.

    Я видел колебания Кенсинского. Ему и хотелось принять мои предложения, и он боялся порвать свои связи с Деп. Полиции и с охранниками, не получивши желательной для него суммы. Но он понимал, что я ему денег не дам прежде, чем он не порвет сношений с ними, а у меня не было наличных денег, чтобы тогда же договориться с ним.

    Во время нашего разговора Кенсинский сказал мне:

    — Вы нас (он говорил о провокаторах) не пони?маете. Вы не понимаете, что мы переживаем. Например, я недавно был секретарем на съезде максималистов. Говорилось о терроре, об экспроприациях, о поездках в Россию. Я был посвящен во все эти революционные (215) тайны, а через несколько часов, когда виделся с своим начальством, те же вопросы освещались для меня с другой стороны. Я перескакивал из одного мира в дру?гой ... Нет! ... Вы не понимаете и не можете понять (в это время Кенсинский как будто с сожалением сверху вниз посмотрел на меня), — какие я переживал в это время эмоции!

    Это слово ?эмоции" он произнес смакуя, и его лицо выражало какое-то особенное блаженство авантюриста.

    Он, молодой, очевидно не хотел легко примириться с моими прозаическими предложениями — помочь мне в моих разоблачениях и после этого уйти в сторону и по?работать два-три года над обеспечением своей новой жиз?ни ... без эмоций!

    Мы расстались. Я обещал его вызвать, когда смогу немедленно дать ему нужные средства.

    Мне казалось, приду я к эсерам, эсдекам, кадетам, ко всем тем, кто верил мне, а таких было много, и кому нетрудно было найти пять-шесть тысяч франков, — и они дадут мне возможность вызвать Кенсинского и я по?вторю с ним то же, что я сделал с Бакаем. Но сколь?ко я ни ходил и к эсерам, и к кадетам, я никого не мог убедить, что надо затратить эти гроши, чтобы усилить нашу борьбу с провокацией.

    Больше Кенсинскаго я не видал.

    Начиная с разоблачения Кенсинскаго, сделанного мной в первые недели после моего приезда в Париж в ян?варе 1908 г., борьба с провокаторами заняла в моей жиз?ни заграницей огромное место в продолжение нескольких лет подряд. Со стороны могло даже иным казаться, что она поглотила всего меня, и не многие хотели видеть, сколь?ко я делал усилий, опять-таки с первых же дней своего приезда в Париж, начать издавать газету, возобновить иоторический журнал ?Былое" и т. д.

    Немедленно приступить к изданию газеты я, однако, не мог просто потому, что не было средств, но я тогда же стал о ней сильно хлопотать. Я о ней писал в (216) Россию, где я только что оставил многих, кто хорошо меня знал и кого я хорошо знал, кому было так легко по?мочь мне основать заграницей свободный орган, в котором можно было бы выступить с программой: ни Л е н и н, ни Ч е р н о в, ни р е а к ц и я! Тогда же я выпустил в Париже обширное заявление о возобновлении ?Былого". Кто теперь взглянет на это обстоятельно фор?мулированное заявление, тот поймет, как широко мне хотелось тогда поставить в научном и литературном отношении ?Былое". Тогда же я засел за приготовление вто?рого издания ?За сто лет" и по опросным листкам (?Для собирания сведений об участниках освободительного движения" и ?Для собирания сведений для хронологической канвы по истории освободительного движения") можно видеть, как широко ставилась мной и эта задача.

    Мне казалось, поставленные задачи так важны, что на мой призыв кто-нибудь да откликнется. На это я имел право надеяться и потому, что и в первом издании ?За сто лет", и в заграничном ?Былом" я доказывал воз?можность хорошо выполнить их заграницей. Но скоро я увидел, что дождаться из России отклика на эти мои при?зывы не так-то легко.

    Но все мои сложные и мучительные хлопоты о ?Былом", ?За сто лет" и о газете, если легко могли быть известны тем, кто имел со мной дело, то их не могла также легко знать широкая публика. Ей была более знакома шум?ная борьба с провокаторами и о ней более всего и гово?рили.

    Привезенный мной из России список провокаторов сильно всех взволновал. Одни верили мне и помогали из?обличать провокаторов. Другие — наоборот, защищали обвиняемых мною провокаторов и открыто готовились на?чать против меня самую беспощадную войну. Только удач?ное разоблачение Кенсинскаго, и его бегство несколько сдер?жало пыл моих обвинителей. Борьба против меня некоторое время сделалась по внешности более сдержанной и первое время не выливалась ни в какие резкие формы.

    (217) Но вот в начале июня 1908 г. я выступил с обвинением против шлиссельбуржца Стародворского. Это было, может быть, первым делом, которое в широкой публике, как заграницей, так и в России, явно сорганизовало вокруг меня столько острой ненависти. То, что до тех пор таилось у отдельных лиц против меня за то, что я начал ворошить осиное гнездо провокаторов, все это выплыло наружу и против меня повелась настоящая кам?пания.

    В то же самое время на меня обрушилось давно под?готовлявшееся нападение со стороны поляков за мои обвинения против их провокаторов. Многие из обвиняемых мною провокаторов нашли себе горячих защитников.

    Внешним поводом для начала кампании поляков про?тив меня было то, что польская социал-демократическая партия, получившая от меня список обвиняемых прово?каторов только для расследования, неожиданно опублико?вала его в своей газете ?Красное Знамя" с прямым указанием, что сведения идут от меня. Статья ?Красного Знамени" подняла целую бурю в польской печати и меня засыпали запросами и протестами — особенно по делу Бжозовского.

    Таким образом, к лету 1908 г. дела Стародворского и поляков-провокаторов выбросили на улицу во всем его объеме вопрос о борьбе с провокаторами. С тех пор в продолжение нескольких лет без перерыва и рус?ская, и европейская печать были полны статьями о русских провокаторах в связи с моими разоблачениями. Едва ли какой либо другой вопрос из русской жизни привлекал в то время такой же общий интерес. От разговоров о разоблачении провокаторов никуда нельзя было уйти. Все было полно ими!

    Можно указать, как на общее правило: при разоблачениях даже самых гнусных и самых опасных прово?каторов, по поводу которых потом не могли даже объяснить, как можно было хотя минуту их защищать, все они находили себе горячих защитников, кто ручался за них головой и кто с пеной у рта обвинял меня в (218) том, что я легкомысленно гублю честнейших людей. Это делало все мои разоблачения необыкновенно трудными и не?обыкновенно тяжелыми.

    Но злоба, которая при этих разоблачениях развива?лась против меня, никогда не приняла бы того острого ха?рактера, если бы защитников разоблачаемых провокаторов тогда не воодушевляла бы бросавшаяся в глаза, не всегда даже им понятная, злоба эсеров против меня. А у эсеров был особый повод вести против меня систематическую кампанию, чтобы дискредитировать и погу?бить меня.


Глава XXV.

    Обвинение Азефа в провокаторстве. — Образование комиссии для расследования ?слухов о провокации в партии эсеров". — Приезд за?границу Лопатина.

    Весь 1908 г., кроме меня, только очень немногие эсеры знали, что сущность поднятой мной борьбы с провокатора?ми заключалась вовсе не в тех именах, о которых все говорили и все писали. Для меня и для эсеров борьба с провокаторами и в то время сводилась главным образом к имени, которое в публике было известно только очень немногим: — к имени Азефа. Вокруг этого имени у нас все время и велась, скрытая для публики, жестокая борьба.

    Мы знали, какую роль в революционном движение играл Азеф, и для нас было ясно, что, когда его дело будет вскрыто, то оно поглотить все другие дела о провока?ции и получит огромное общерусское политическое значение.

    Когда я приехал в Париж, в новую свою эмиграцию, то первое слово, которое я выговорил, было:

    Азеф.

    С этим словом я, не расставаясь, жил последние полгода в Петербурге и в Финляндии. О нем я думал и днем и ночью, изо дня в день, целыми месяцами.

    В Париж я приехал с твердым убеждением, что Азеф — провокатор. Об этом я сейчас же сказал моим ближайшим политическим товарищам и дал знать в партию эсеров. Оттуда сначала окольным путем ме?ня переспросили, правда ли,, что я решаюсь обвинять (220) Азефа. Я ответил, что глубоко убежден, что Азеф—провокатор. В ближайшие после моего приезда дни меня встретил видный эсер Минор и, как о чем-то совер?шенно невозможном, спросил меня — неужели я дей?ствительно серьезно обвиняю Азефа? Я ему ответил: да!

    Я старался ему изложить факты и свои соображения, почему я обвиняю Азефа, как провокатора. К Минору я относился с полным доверием, как к старому сво?ему товарищу, и потому в своем рассказе я не пропустил ничего из того, что знал по этому делу. Но я нисколько не изумился тому, что мои слова не поколебали в Миноре веры в Азефа. Он спросил меня, — хоро?шо ли я знаю роль Азефа в революционном движении, и подробно рассказал мне об участии Азефа в самых громких террористических делах. В его рассказе для ме?ня было очень мало нового. Все это я давно знал.

    Я расстался с Минором с тяжелым чувством. Он мне говорил о моей страшной ответственности даже не столько лично перед Азефом, сколько перед партией эсеров, которую я гублю своими обвинениями. Со своей стороны я указал ему, какую он и его партия берут на себя ответственность перед всем освободительным движением, страстно защищая злостного провокатора.

    Вскоре после моего разговора с Минором ко мне явились эсеры Натансон и Леонович уже с официальным требованием от имени партии объяснений. Они мне объявили об основании, по решению товарищей из России, тайной следственной комиссии для расследования слухов о провокации в партии эсеров. Приблизительно то?гда же я узнал, что умиравший в Швейцарии Гершуни, когда ему сказали о моих обвинениях, очень взволновал?ся и заявил, что как только поправится, сейчас же поедет в Россию вместе с Азефом и своей террористи?ческой борьбой они докажут нелепость слухов об его провокации.

    Следствие об Азефе велось совершенно тайно. В не?го были посвящены только очень немногие.

    (221) В это время я близко сошелся и с самым горячим защитником Азефа — Борисом Викторовичем Савинковым и между нами сразу установились самые доверчивые и дружеские отношения.

    Тогда же в Париже я встретил группу эмигрантов, так называемых, левых эсеров — Гнатовского, Юделевича, Агафонова и др. На самом деле они были скоре пра?выми эсерами. Они вполне были согласны со мной, что в пар?тии существует центральная провокация, а некоторые, с ко?торыми я был откровеннее, соглашались и с тем, что этот провокатор — именно Азеф, — и они стали помо?гать мне в моих расследованиях.

    Огромное значение для всей моей тогдашней деятель?ности имел приезд заграницу Лопатина летом 1908 г. С ним я хорошо был знаком и раньше, но особенно близко я сошелся с ним именно в этот его приезд за?границу. С тех пор в продолжение нескольких лет моя эмигрантская деятельность изо дня в день теснейшим образом была связана с ним.

    Первый раз Лопатина я встретил еще летом 1884 г. в Москве. Я был совсем молодым революционером, а он только что тайно приехал из-за границы и скры?вался, как нелегальный. Полиция его отыскивала всюду днем с огнем.

    Тогдашняя моя встреча с Лопатиным произвела на меня глубочайшее впечатление. Осенью 1884 г. его аресто?вали и он был освобожден из тюрьмы только в кон?це 1905 г. — после двадцати одного года тюремного заключения в Шлиссельбургской и Петропавловской крепостях. После освобождения ему не разрешили остаться в Петер?бурге и прямо из тюрьмы выслали под надзор полиции в Вильно, где жил один из его братьев. Я в это время только что вернулся из своей эмиграции и, хотя еще не совсем прочно легализировался в Петербурге, тем не менее тайно поехал в Вильно повидаться с Лопа?тиным и провел у него сутки.

    Лопатин жадно меня расспрашивал о том, что было за последние двадцать лет, как он выражался, ?после (222) его смерти", а мне он рассказывал, как им жилось в Шлиссельбургской крепости. Но я старался больше ему рассказывать, чем его расспрашивать. Лопатин засыпал меня вопросами о лицах и событиях. Он необыкновенно умело расспрашивал о всем том, что ему было нужно знать.

    Во втором часу ночи мы легли спать в од?ной и той же комнате. Прежде чем потушить лам?пу, я показал ему несколько заграничных брошюр. Он быстро, с какой-то жадностью стал их перелисты?вать. Я заранее знал, за что он больше всего ухватит?ся. Он почти выхватил у меня из рук брошюру ?Процесс двадцати одного". По этому процессу он судился. Там было рассказано об его аресте и суде над ним. Я видел, что ему уже не до меня. Я лег на свою кро?вать и, как мне потом рассказывал Лопатин, момен?тально заснул. Часа через два я проснулся и увидел Лопатина, с каким он волнением, очевидно, не в пер?вый раз перечитывал брошюру о своем процессе.

    К Лопатину я приезжал приглашать его принять участие в ?Былом". Он, конечно, встретил это издание с горячим сочувствием, но скептически относился к тому, чтобы при тогдашних политических условиях нам удалось вести журнал по намеченной нами программе. Он мне дал чрезвычайно ценные указания для ?Былого" и с этих пор я никогда не переставал во всем встречать у него самую горячую поддержку до самого последнего на?шего свидания в 1918 г., когда выйдя из тюрьмы большевиков, я в последний раз прощался с ним в Петрограде на квартире Амфитеатрова.

    1908-14 г.г. мы или жили вместе, или находились в постоянной переписке. В эти годы Лопатин был посвящен во все, что было связано с ?Былым", ?Общим Делом" и ?Будущим" и с моей борьбой с провокацией. Он проявлял необыкновенную энергию и настойчивость. Он тол?кался во все двери, где только мог, и убеждал всех помогать мне и в литературных моих предприятиях, и в борьбе с провокаторами. Все это он делал неустан?но, изо дня в день, в продолжение многих лет, (223) несмотря на свой обычный скептицизм и обычную для него нерешительность в практических делах, когда ему самому приходилось брать инициативу.

    Его письма ко мне были полны самой придирчивой и едкой критики по самым разнообразным поводам.

    Он постоянно нападал на меня за мое ?неисцелимое кадетолюбие" (?кадетострастие"), когда я будто бы не решался их ?ударить даже цветком", за мою недопустимую ?мягкость" и ?слабость" к Азефам и Богровым, за мое доверие к ?раскаивающимся", за мой оптимизм и т. д. Но вся огромная переписка моя с Лопатиным ясно показывает, с каким вниманием он следил за всеми моими изданиями, за каждой моей газетной кампанией, за каждой моей связью с этими самими ?раскаивающимися", за разоблачениями провокаторов, от кого он всегда старался ме?ня предостеречь и т. д., и какое огромное значение он придавал тому, что делалось вокруг ?Былого" и ?Общего Дела". Его замечания всегда были глубоки и выливались в удивительно удачных выражениях, которые блестяще фор?мулировали его мысль и всегда брали быка за рога.

    К счастью, у меня сохранилась, по-видимому, вся пе?реписка с Лопатиным или, по крайней мер, большая часть ее. Предо мной сейчас лежат несколько сот чет?ко написанных, как будто мелким бисером, его писем и открыток. Они представляют огромный исторический интерес. Для меня они важны и потому, что в них в мельчайших подробностях отражаются тогдашние наши с ним отношения.

    Особенно сблизило меня с Лопатиным в 1908 г. его участие в суде надо мной по делу Азефа.


Глава XXVI.

    Переписка через Бакая с охранниками. — Письма Бакая к Доброскоку и его ответы. — Поддельные документы из Охранного отделения.

    С самого моего приезда в Париж я старался делать все возможное в моем положении для собирания сведений против Азефа.

    Я попросил Бакая под мою диктовку написать пись?ма в Россию к некоторым из бывших его сослуживцев в охранных отделениях и в Деп. Полиции. Бакай писал им о том, что он теперь находится заграни?цей, с моей помощью устроился, помогает мне в борьбе с провокацией и убеждал их следовать его примеру: бросить служить у жандармов и приехать заграницу, — и обещал, что я их тут устрою. О жандармах и провокаторах он писал в самых резких выражениях, чтобы не было никакого сомнения, к чему он при?зывает своих корреспондентов. Письма эти были или целиком писаны мной, или просматривались мною. Я, ко?нечно, хорошо знал, что большинство этих писем будет　немедленно передано по начальству и, если мы оттуда будем получать ответы, то опять-таки их будут писать нам с согласия начальства.

    Одно из первых писем Бакай написал Доброскоку, так называемому ?Николаю-Золотые-Очки", прямо в петербургское охранное отделение. Доброскок раньше был провокатором среди меньшевиков, а в то время заведовал сношениями с провокаторами среди эсеров-террористов.

    (225)　Я знал, что письмо к Доброскоку, прежде чем по?пасть к нему, будет тайно прочитано его начальством, Герасимовым, а Доброскок, зная это, прочитавши пись?мо, во избежание неприятностей, сам покажет его Гера?симову. Я. мог предполагать, что Доброскок-Герасимов или совсем не ответят нам, или, если будут вести пе?реписку, то только со своими специальными целями. Я, ко?нечно, заранее решил: не верить ни одному слову в их письмах, но я надеялся использовать эту переписку, как мне это будет нужно, а главное, я хотел, чтобы в охранном отделении через Доброскоков знали, что я их вызываю заграницу и где они могут меня найти. Эти мои обращения к охранникам впоследствии дали мне ценные результаты. Кое-кто из служивших в охранке обращались ко мне и присылали мне документы.

    Мои связи с Бакаем и с другими выходцами из того мира для борьбы с провокацией уже и в то время дали блестящие результаты, и мне казалось, что меня в дальнейшем поддержат не только революционеры, но и кадеты.

    На письма Бакая первым ответил нам Доброскок и затем он стал часто писать. Он обещал прислать документы, приехать в Париж и раскрыть тайны охран?ных отделений. Предо мной теперь лежит целый ряд его писем. Для меня, конечно, было яснее ясного, что эти письма писаны им с одной целью — ввести меня в заблуждение и были посланы с ведома Герасимова.

    В 1914 г. для 15-го № ?Былого" я приготовил, бы?ло, статью под заглавием ?Переписка Вл. Бурцева с ген. Герасимовым", но эта книжка не вышла в свет вследствие моего отъезда в Россию. В предисловии я говорил, что писем Герасимову я никогда не писал и Герасимов никогда не писал мне, но тем не менее переписка меж?ду нами существовала. Я диктовал письма Бакаю для Доброскока. а Герасимов диктовал Доброскоку для Бакая но по существу я писал не Доброскоку, а Герасимову, и Герасимов писал не Бакаю, а мне.

    Вот в хронологическом порядки отрывки из (226) некоторых писем Доброскока к Бакаю. В таком же духе были писаны письма и других охранников к нам. Все они были, очевидно, совместным творчеством их авторов с их начальством.

    ,,Письмо Ваше с приложением получил. Очень Вам благодарен, хорошо, что получил до отъезда в Читу, куда меня командировали с отрядом филеров; пробуду там несколько дней. Писем мне не пишите до моего возвращения. Я вам сейчас напишу и пришлю кое-что очень　интересное и дам новый адрес. Вот было бы несчастие, если бы это Ваше письмо было получено в мое отсутствие, тогда наверное пришлось бы бежать к Вам. Спешу со?общить Вам на интересующий Вас вопрос. Д. не провокатор. Это ложь. Фамилии Вышинский, Азеф и Гринберг мне даже неизвестны ( Через Бакая я писал Доброскоку, что заграницей носятся какие-то неопределенные слухи о сношениях с охранным отделением четырех лиц: Д., Вышинского, Азефа и Гринберга и просил навести справки об этих именах. О Д. незадолго перед этим в каких-то общественных организациях велись расследования по поводу его знакомства с кем-то из охранников. Точно не помню, в чем заключалось это дело — в свое время оно много заставило о себе говорить. (Д., кажется, был оправдан в подозрениях). ?Вышинский" и ?Гринберг" — имена выдуманные, первые попавшиеся мне под руку, когда я диктовал Бакаю письмо. Имя Азефа я нарочно поставил между другими именами. Доброскок не мог не знать Азефа, или как революционера, или как провокатора, и из того, что он стал отрицать, что ему известно имя Азефа, для меня было доказательством, что ему и Герасимову нужно его зату?шевать и свалить обвинение в провокаций на кого-нибудь другого. Прим. Бурцева).

    В разговорах об этих лицах я пришел к убеждению, что они мало известны ведущим розыск. Я думаю, что это тоже гнусная инсинуация. Имейте в виду, что Герасимов, как я знаю, все?гда распускал слухи не только в отделении, но даже в Деп. Полиции о лицах, которые в действительности у него никогда не могли служить. И он их сам даже ма?ло знает. Он говорит, что это — его тактика, агентурным явным путем устраивать в партий дезорганизацию. Я помню, что в прошлом году он называл своим сотрудником Виктора Чернова и не приказал ставить за ним наблюдения. Конечно, это ерунда, я этому не верил и не верю и если в партию дойдут такие слухи, то на Вашей обязанности лежит святая обязанность (227) предостеречь партию от дезорганизации. Вполне допускаю, что слу?хи о выше упомянутых лицах — это проделка негодяя Герасимова, и таким слухам нельзя верить. У нас в Питере среди наших какое-то замешательство, и, знаете, Герасимов что-то злой: рвет и мечет, говорит, что про?вокация вся пропала. собирается уходить, и догадываюсь, и его душевное состояние приписываю провалу Л."

    ?Не отвечал Вам, так как все зондировал почву, можно ли ехать заграницу или нет. Но, оказывается, со?вершенно невозможно. Приезжайте в Финляндию, а отту?да — наездом в Питер, и будем видеться. Я Вам га?рантирую безопасность путешествия. Очень и очень мне нужно видеться. Вы, может быть, догадываетесь сами зачем, так как знаете из газет, что у нас творится в Питере. Это надо прекратить".

    ?Ваше письмо тронуло меня до глубины души. В нем я увидел луч света и он зажег во мне страстное желание выбраться из той тьмы культа и невежества, в ко?торую я попал благодаря тем жестоким ударам судьбы, которые Вы пережили сами. Надежда выбраться опять на свет Божий, возвратиться в круг родных для меня то?варищей, пожать их честные руки, стать вместе с ними за освобождение народа и, если потребуется, отдать свою жизнь за святое дело, — это тот идеал, который для ме?ня был уже похоронен. Вы мой спаситель и я горячо Вас приветствую, что Вы возвращаете меня к жизни настоящего человека! Но научите же меня, что мне делать? Уволиться в отставку и ехать к Вам и товарищам, от?дать себя в их распоряжение, или же остаться здесь на время и приносить по возможности пользу?

    ?Да, мой дорогой, меня эта мысль уже полгода мучит, и я не знал, дорогой, к кому мне нужно было идти и к кому обратиться за содействием. Не скрою свою душу, находясь внешне в неприятельском стане, я много оказывал и оказываю облегчения не знающим меня, но близким по плоти и крови товарищам. Какое было бы для меня счастье повидаться с Вами! Но, оставаясь здесь на (228) службе, ехать заграницу или в Финляндию я не могу. Это вызовет подозрение, под каковым я теперь нахожусь, и, конечно, проследят. Если бы Вы приехали в Финляндию и на несколько часов могли бы приехать в Питер, то?гда я бы душу свою отдал.

    ?Но раз нельзя — пишите мне! наша переписка будет тайна. Я Вам верю, как своему дорогому товари?щу, спасающему меня. В отставку же выйти я могу сейчас и приехать тогда на свидание с Вами. Пишите мне свои соображения по этому вопросу".

    ?Меня удивляет, что центр не может дознать винов?ника, провала северной летучки и целый ряд других, а ведь это очень просто.

    ?Когда заболел Карл ( Т.е. был арестован Трауберг, член Северной эсеровской летучки. Вл. Б.), то у него найдены были улики по отношению ?Максима." Судебные власти требо?вали его ареста, но мой патрон сказал им, что Максим его близкий человек и только по настоятельному требованию согласился (чтобы не открыть карты суду) обыскать его в Териоках, но предупредил его и обыск произведен в его отсутствие. — Максим — это партийная клич?ка. Его фамилия — Леонович (О Леоновиче мне пришлось упомянуть эсерам по их просьбе, а как они использовали это сообщение, мной рассказано в другом месте моих воспоминаний. Вл. Б.).　Это я знаю наверное. Это проговорился сам Герасимов, который его тща?тельно оберегает, говоря, что, пока он у нас, никто не страшен, а теперь куда-то его спрятал. У нас его те?перь нет. Могу доказать документально. Я пишу это в тех видах, что пролитая кровь требует мщения. Больше писать не буду, если Вы не можете приехать. В таких делах серьезных посредничество неуместно, и прошу пи?сать мне прямо, как писали, и не доверять адресованный мне письма третьим лицам."

    ?Посылаю Вам документ, который я вырвал из (229) дела, хранящегося у Герасимова в ящик письменного сто?ла, случайно оказавшегося незапертым?.

    ?Напрасно Вы сообщили о Л. товарищам, не получив от меня этого документа. Вы пишите о тайне. Сообщите — я весь Ваш. Бежать еще не время. Если не можете приехать, буду присылать ценные вещи. Как бы мне хо?телось поговорить и войти в родную семью, но разум тре?бует остаться здесь, где я больше принесу нашему делу пользы."

    Вот этот документ, оригинал которого у меня и те?перь сохраняется.

    МИНИСТЕРСТВО

    Внутренних Дел

    Департамент Полиции

    По Особому Отделу

    1 Декабря 1907 г.

    № 13565

    Лично.

    Совершенно секретно.

    Начальнику С. Петербургского Охран?ного Отделения.

    По докладу представлений Вашего от 27-го Ноября 1907 года за № 30334, Г. Товарищу Министра Внутренних Дел,　Сенатору Тайному Советнику Макарову, Его Превосходительство признал возможным, в виду оказанных услуг по арестованию в пределах Финляндии, некоторых членов Северного боевого летучего отряда, назначить Вашему сотруднику Василию Леоновичу, денежную награду в сумме 1500 рублей.

    Об отпуске, означенной суммы в распоряжение Вашего Превосходительства вместе с сим Департаментом Полиции сделано соответствующее распоряжение.

    За Директора: С. Виссарионов

    За Заведывающего Особым Отделом: Пешков (?)

    (230) ?Не делайте распространения большого этой бумажки, чтобы еще не узнал Герасимов. С нескрываемой радо?стью сообщаю о другом провокаторе центра, кажется, как говорить Герасимов, агент Ц.К.П.С.Р.Z.　(Зет — это один из известных с.р. деятелей. Его, как Леоновича, Герасимову надо было скомпрометировать. Но о нем я не упоминал никому, даже с.р., и его имя, поэтому, никогда не упоминалось ни в каких расследованиях.).

    Он в 1906 г., кажется, был арестован на собрании комитета. Герасимов с ним долго беседовал наедине и, очевидно, убедил, потому что его выпустили под залог, а затем по суду оправдали и он уехал заграницу. Мои данные, приведшие к такому умозаключению, следующие.

    Во вре?мя проживания Z. в Финляндии, в Петербурге Герасимов с пеной у рта не позволял вести наблюдения за ним, бережно охраняя его (обычная тактика всех этих негодяев!). В первых числах мая Z. был подчинен наблюдению. Заботливость Герасимова по отношению Z. пора?зительна. Он циркулярные дал в некоторые отделения телеграммы, куда — не знаю, от меня скрыли. Писали ее вместе с Комиссаровым. Чтобы наблюдаемый Z. не был арестован, наблюдение чтобы велось питерскими филерами, которые и уехали.

    ?Я полагаю, что для нас с Вами, побывших на службе в ?таких почтенных учреждениях", — смысл и значение всего этого достаточно понятен.

    ?Как тяжело, дорогой, находиться в этой атмосфере. Просимое Вами все по возможности доставлять буду. Не то?ропитесь. Пока пишу о центре, а дальше будет все, так надо, если знаете почему".

    ?На днях послал Вам письмо, получили ли Вы? По?сылаю пока две карточки Карла и Распутиной (Эти карточки были помещенные в ?Былом."), членов Северной летучки, остальные буду доставать и высылать по возможности. Относительно Вас был только лишь циркуляр, что скрылись и о розыске и больше ничего, пока молчат. Вы спрашиваете о количестве агентуры. (231) Конечно, я всех не знаю, но я знаю, что Центральн. Агент. Интеллигент. силы у Герасимова и Комиссарова. — Все усилия приму по возможности узнать, кто они, если не точно, то хотя по догадкам постараюсь их выудить, а что же ка?сается рабочей Агент., то она у меня, но она очень слаба. Я их в таком направлении веду, что они скоро все разбегутся обратно. О них сообщу Вам при личном свидании. — Да это кажется и неинтересно. Относительно мо?ей поездки заграницу скажу опять, что это пока невозмож?но, провал безусловный и не даст нам достигнуть намеченной цели обезоружить прохвостов. При личном свидании я все Вам объясню. Надо не забывать, что служба моя в этом хорошем учреждении принесет еще пользу очень большую. На днях при пересмотре дела ареста на Фурштадской № 20 у Халютиной Военно-Орг. бюро П. С. Рев., не подлежит сомнению, это дело Леоновича — без?условно?.

    Когда Доброскок и Герасимов поняли, что ловушки нам они устроить не смогут, то они прекратили перепис?ку с нами. По поводу этой переписки Доброскок и другие наши такие же корреспонденты имели большие неприятности и им приходилось оправдываться перед своим начальством. Вскоре после прекращения нашей переписки тот же самый Доброскок для своей реабилитации (в начале 1909 г.) опубликовал в газетах следующее письмо.

    ?Прочитав в газетах речь члена Государственной Думы Покровского, лидера думской с.д. фракций, в кото?рой он назвал меня провокатором, я настоящим моим заявлением поставляю в известность наших пресловутых социал-демократов, что я с детства воспитан в православной вере, в любви и беспредельной преданности престолу и отечеству, почему и не мог быть социал-демократом.

    ?Если же я номинально назывался с.д., то для того, чтобы проникнуть в эту преступную шайку для (232) осведомления правительства о преступной ее деятельности. Звание социал-демократа в моих глазах преступно и позорно, и я таковым никогда не был. Примите и проч.

    И. В. Доброскок."

    Мои тогдашние обращения через Бакая к охранникам и моя борьба с ними в литературе имели свои ре?зультаты. Одни из охранников, как Герасимов, были удалены, другие, как Доброскок, понявши, что им при?дется со временем серьезно отвечать за их занятия, сами уходили в сторону. Доброскок с разрешения царя переменил фамилию на Добровольского и поступил на служ?бу полицмейстером в Петрозаводск.

    Среди охранников мой призыв сообщать мне сведения, был очень хорошо известен и некоторые из них откликнулись. Кроме того, этот призыв был для меня полезен и тем, что поселял среди охранников недоверие друг к другу. На это мне впоследствии жаловались наиболее крупные представители охранки.


Глава XXVII.

    Бакай об Азефе. — Встреча Бакая с Ратаевым. — Cвидание Бакая с Донцовым в Германии. — Поездка Азефа в Варшаву в 1904 г. — Ложное обвинение охранниками Леоновича.

    Ко мне в редакцию ?Былого" в Париже ежедневно приходил Бакай. Я его часами подробно расспрашивал о деятельности охранных отделений и в его рассказах я старался уловить все, что так или иначе могло быть полезным для разоблачения Азефа. О своих обвинениях Азефа я по различным соображениям долго не говорил Бакаю и даже до поры до времени при нем не произносил имени Азефа.

    Но однажды я просил Бакая рассказать мне то, что в охранке известно о Чернове, Натансоне и других видных эсерах; среди них я упомянул имя Азефа.

    Бакай обстоятельно мне ответил о Чернове, Натансоне, но когда я упомянул об Азефе, он сказал:

    — Азефа я не знаю!

    Я ему сказал, что он — эсер.

    — Нет, я такого имени не слышал! — ответил он мне.

    Меня это поразило и я замолчал. На следующий день я снова как бы случайно вернулся к Азефу и сказал Бакаю:

    — Как это вы не знаете Азефа? Он очень видный эсер. Его, несомненно, полиция разыскивает!

    Бакай как-то недоверчиво выслушал меня и еще раз повторил:

    (234)

    — Нет, такой фамилии я не слышал! У нас о нем никогда не было разговора! Его у нас не разыскивали!

    Еще через день, подумавши, я решил еще прямее сказать Бакаю об Азефе.

    — Как же вы, — сказал я Бакаю, — не знаете об Азефе? Он не только видный эсер, но он — глава ?Боевой Организации"!

    — Странно! — сказал, задумавшись, Бакай. — Но, может, вы, В. Л., смеетесь надо мной? или, может быть, конспирируете? Мне не знать главу ?Боевой Организации" — это значит все равно, что не знать фамилии директора Де?партамента Полиции!

    Бакай, очевидно, думал, что я выпытываю его и для чего-нибудь говорю ему о каком-то несуществующем Азефе.

    Тогда я решился до конца быть откровенным с Ба?каем:

    — Нет. Азеф, именно с.р. Это он — глава ?Бое?вой Организации". Это тот, кого я уже целый год обви?няю в том, что он — главный агент-провокатор сре?ди социалистов-революционеров.

    Тогда Бакай сразу оживился и сказал мне:

    — Да вы давно бы мне это сказали! Если Азеф вид?ный с.р., да еще глава ?Боевой Организации", действую?щей много лет подряд, близкий человек для Чернова, Гершуни и Натансона, и у нас о нем не разговаривают и его не разыскивают - это, значит, он наш сотрудник!

    Бакай даже, когда говорил со мной о Деп. Полиции, охранниках и т. д., никогда не мог отделаться от слов: ?мы", ?у нас", ?наши сотрудники" и т. д.

    Я подробно рассказал Бакаю все главное, что знал об Азефе. Он внимательно выслушал меня и в конце нашего разговора категорически заявил, что теперь для него Азеф — провокатор и что в этом не может быть никакого сомнения.

    Выслушавши Бакая, я в свою очередь согласился с ним, что он прав. Если бы Деп. Полиции, действитель?но, разыскивал Азефа, то он, Бакай, не мог бы не знать (235) его имени. Если же Азефа не разыскивали, значит, им не надо было его разыскивать, так как он был их агент.

    Затем мы с Бакаем установили, что все имевшиеся до сих пор у нас сведения о существовании какого-то крупного провокатора среди с.р. — Раскина — могут относиться именно к Азефу.

    С этого дня в продолжении целых месяцев мы с Бакаем обсуждали все касающееся Азефа и старались поды?скать все новые и новые, хотя бы косвенные, улики для его изобличения.

    В Париже, в отставке, жил известный охранник Ратаев, бывший заведующий заграничной агентурой, кто не мог не знать всей правды об Азефе.

    Я послал Бакая к Ратаеву, кого он знал по службе в Деп. Полиции, чтобы, если Ратаев его примет, по?стараться как-нибудь свести разговор к Азефу. Мы дол?го обдумывали с Бакаем, что и как ему говорить с Ра?таевым.

    Ратаев принял Бакая. В разговоре с ним Бакай, смеясь, как бы между прочим, как это и было у нас условленно, сказал Ратаеву:

    — А какой вам удар готовит Бурцев! Он хочет разоблачить вашего главного эсеровского агента Азефа!

    — Какого Азефа? — несколько смущенно спросил Ратаев. — Никакого Азефа я не знаю!

    Потом по какому-то поводу Бакай упомянул о тяжелом положении жены Азефа, в виду обвинения ее мужа.

    — Так неужели Бурцев и жену Азефа обвиняет в провокации? — спросил Бакая Ратаев.

    Бакай сказал Ратаеву, что я обвиняю только Азефа, а не его жену. Ратаев еще раз смущенно повторил:

    — Нет, никакого Азефа я не знаю!

    Когда Бакай вернулся от Ратаева, я просил его в мельчайших подробностях припомнить мне весь свой раз?говор с ним. Мы долго комментировали каждое слово Ратаева. Для обоих нас было вне сомнения, что Рата?ев не мог не знать Азефа или как своего агента, или (236) как революционера, и что если он отзывался незнанием Азефа, то лишь для того, чтобы спасти его. Если бы я ошибался в своих обвинениях Азефа, Ратаев, конечно, воспользовался бы случаем и с своей стороны что-нибудь через Бакая подсказал мне, что еще более могло бы убе?дить меня в том, что Азеф — агент.

    В ответ на свои письма в Россию Бакай получил, между прочим, письма еще от одного из своих знакомых, Донцова, служившего тогда в виленском охранном отделении.

    Из его писем так же, как и из писем Доброскока, ясно было, что он пишет Бакаю под диктовку сво?его начальства. Донцов не соглашался приехать в Париж, а предложил, чтобы я приехал повидаться с ним в Берлин. Я понял, что это ловушка, но ответил, что согласен и приеду туда вместе с Бакаем. К наз?наченному времени в Германию выехал один Бакай с моими инструкциями. Около отеля, в котором было у не?го назначено свидание с Донцовым, Бакай сразу заметил слежку. Ловушка была, очевидно, устроена совместно русской и немецкой полициями в виду возможного мо?его приезда и приезда Бакая.

    Бакай не показал вида Донцову, что он понял, что ему устроена ловушка, и стал беседовать с ним.

    На прямой вопрос об Азефе, Донцов отозвался не?знанием даже этой фамилии и затем, очевидно, по сделанным ему указаниям, стал рассказывать о провокаторах явно ложные вещи, чтобы навести меня на ложный след.

    Когда Донцов кончил свой рассказ, Бакай прямо ему сказал, что все, что он говорил, — неправда, что он подослан к нам охранниками, что даже из его слов видно, что Азеф — провокатор. Затем Бакай от моего имени заявил Донцову, что я в любое время готов встретиться с ним в Париже и устрою его, если он скажет правду об охранке. Донцов продолжал уверять, но уже только для виду, что его начальство не знает об его поездке, а кончил тем, что сказал, и на этот раз совершенно искренно, что если бы ему было (237) хорошо заплачено, то он сложил бы в чемоданы все до?кументы своего охранного отделения ... и приехал бы ко мне в Париж.

    — Но, — добавил он, — Бурцеву революционеры не верят (дело шло о разоблачениях провокаторов) и у не?го денег нет! Мы это знаем.

    Чтобы Донцов приехал в Париж со всеми доку?ментами своего охранного отделения, ему нужно было запла?тить тысяч двадцать пять. совершенно такие же заявления я впоследствии не раз слышал и от многих других очень сведущих охранников.

    После разговора с Донцовым, Бакай неожиданно для него скрылся из отеля, сел в поезд и вернулся г. в Париж.

    Когда Бакай в Германии вел переговоры с Донцо?вым, я был в Швейцарии, и еще там от него полу?чил такую открытку (28. 8. 08.): ?Сегодня выезжаю до?мой. Могу только сказать: да!! во всех отношениях штучка!"

    В Париже я с Бакаем　подробно обсудил все, что ему говорил Донцов. Некоторые, даже мелкие, замечания такого примитивного дипломата, как Донцов, ясно гово?рили мне, что охранники хотели скрыть и в чем хотели меня обмануть.

    Разговор Бакая с Донцовым для меня был новым подтверждением того, что Азеф — агент Ден. Полиции.

    Еще в Петрограде, в 1906 г., Бакай сообщил мне, со слов видного охранника Медникова, что в 1904 г. в Варшаву приезжал эсеровский провокатор Раскин и ему нужно было повидаться с инженером Д. Раскин зашел　к нему, но тот почему-то не пожелал с ним иметь дела. Перед самым моим отъездом из Петрограда, в марте-апреле 1907 г., когда я только что начинал разоблачение Азефа, я написал в Варшаву этому инженеру и просил его приехать ко мне в ?Былое" поговорить об одном литературном деле. Д. приезжал ко мне, но из излишней конспирации не назвал своего имени и говорил (238) о себе в третьем лице, что он приехал от Д. уз?нать, в чем дело. Постороннему лицу я не считал возможным даже намекнуть, зачем мне, нужно видеть этого инженера. Затем мне скоро пришлось скрыться из Петербурга, и я не мог более вызвать к себе Д. Все по?пытки из заграницы через третьих лиц выяснить у него вопрос о провокаторе ни к чему не приводили. Я его смог вызвать к себе на свидание в Швейцарию толь?ко летом 1908 г.

    Мы с Д. встретились в Лозанне и я ему поставил вопрос, не был ли, приблизительно в такое-то время, у него приехавший из заграницы в Варшаву какой-нибудь эсер. Д. сначала уверенно стал мне говорить, что это?го и не могло быть, так как в это время он с рево?люционерами никаких отношений не поддерживал! Я был очень озадачен его словами, — и мог подумать, что в сведениях Бакая, полученных им со слов третьих лиц, была какая-то ошибка.

    Затем Д. неожиданно мне сказал:

    — Но приблизительно в это время ко мне не на квар?тиру, а в мою контору заходил какой-то эсер, но он мне показался до такой степени подозрительным, что я его принял за шпиона и прогнал.

    Об этом господине он мог сказать только то, что его прислал Рубакин. В это время в Лозанне как раз находился Рубакин. Мы вызвали Рубакина и спросили, ка?кого эсера он тогда-то посылал в Варшаву к Д. Не придавая никакого особенного значения своему ответу, Руба?кин сказал:

    — Азефа!

    Я сопоставил рассказ Бакая с сведениями Рубаки?на и Д. и для меня было совершенно ясно, что в обоих случаях речь шла именно об Азефе.

    Мои собеседники только тогда поняли, почему это рубакинское слово ?Азеф" так меня взволновало, когда я им объяснил, в чем я обвиняю Азефа, — и почему для меня было важно установить, что в Варшаве у Д. был именно Азеф.

    (239) В то же самое время я установил, что на Азефа, как агента Деп. Полиции, были прямые указания еще в России в 1903, 1905 и 1907 г.г.

    Все собранные мною сведения, касающиеся Азефа (пе?реписка с Доброскоком о свидании Бакая с Донцовым, о приезде Азефа в Варшаву, разговор с Ратаевым, об обстоятельствах обыска у Бакая в Сибири, об указаниях охранников на Азефа в 1903, 1905 и 1907 гг. и т. д.) я летом 1908 г. подробно излагал в комиссии, наз?наченной для расследования слухов о провокации в пар?тии эсеров. В ней участвовали — неизбежный Натансон, Зензинов и др. Меня выслушивали, все записывали, находили всему объяснения, благоприятные для Азефа,　и во всем, прежде всего, видели интриги против него Деп. Полиции. Вера в Азефа ни у кого из членов следст?венной комиссии поколеблена не была.

    Но для меня и до сих пор непонятны некоторые эпи?зоды в расследовании эсерами дела Азефа.

    В комиссии я, напр., подробно передал свои разгово?ры с Траубергом и Лебединцевым об Азефе, о том, что они еще в 1907 г. допускали вероятность моего обвинения Азефа. Трауберг даже сообщил мне о совершенно неизвестном мне тогда саратовском письме, в котором Азеф обвинялся в провокации, и обещал расследовать этот эпизод.

    Как мне говорили эсеры в комиссии, а потом и на суде, адвокаты, через которых они имели сношения с Траубергом и с Лебединцевым во время их суда, сообща?ли обоим им, каждому в отдельности, о том, что на воле начато расследование о центральной провокации у эсе?ров. Трауберг и Лебединцев, оба выданные, несомненно, Азефом, по словам этих адвокатов, верили в существование центральной провокации, высказывали свои подозрения на различных лиц, но ни один из них не высказал подозрений на Азефа. Трудно сказать, объясняется ли это тем, что адвокаты, сами слепо веровавшие в Азефа, передавали по поручению партии Траубергу и Лебединцеву слухи о провокации в такой обстановке, что те (240) перед смертью (оба они вскоре были повышены) не реши?лись поверить своих подозрений на Азефа, или дело объясняется, может быть, тем, что сообщения этих адвокатов до нас дошли в пристрастной передаче слепых и заинтересованных людей?

    Трауберг и Лебединцев в разговоре со мной не только допускали, что я прав, обвиняя Азефа в провока?ции, но в конце концов — особенно Трауберг — согла?шались со мной, что Азеф — провокатор. Я не могу представить себе, чтоб обстановка их ареста не укрепила бы их в обвинении Азефа.

    На это молчание Трауберга и Лебединцева насчет Азе?фа с особенным подчеркиванием указывали эсеры на моем суде, когда возражали мне. Они ссылались на мнение обоих их, как на мнение людей, кто лучше чем кто-нибудь мог догадываться, кем они выданы, — и если они даже в тюрьме после моего предупреждения все-таки не заподазривали Азефа, то, значит, они ни на одну минуту не допускали против него такого обвинения.

    В связи с комиссией по расследованию моего обвине?ния Азефа отмечу один эпизод, связанный с именем эсера Леоновича.

    Леонович не состоял членом этой комиссии, но был одним из ее инициаторов. Именно с ним и приходил ко мне Натансон объявить об ее образовании. В партии эсеров Леонович играл вообще видную роль.

    Знакомя постепенно комиссию со всеми накопившимися у меня сведениями и соображениями относительно Азефа, я сообщил ей и о том, что получил от Доброскока, несомненно, поддельный документ, обвиняющий видного эсера в провокации и устно во всех подробностях познакомил комиссию с его содержанием. Я только не называл имени эсера, о ком шла речь. Я доказывал, что цель этого документа одна: спасти Азефа от моего обвине?ния и набросить сомнение на людей невиновных. Для ме?ня вся переписка с Доброскоком и в частности этот (241) им присланный документ были новыми яркими доказа?тельствами того, что Азеф — провокатор.

    В комиссии очень заинтересовались документом и про?сили, чтобы я его им показал и назвал упоминаемое в нем имя. Но я отказался это сделать.

    Через несколько дней ко мне пришел Савинков, если не ошибаюсь, тоже постоянно участвовавший в комис?сии. Он сказал мне, что вполне согласен со мной, что в партии эсеров, несомненно, есть центральная провока?ция, но, конечно, этим провокатором не может быть Азеф, а что надо искать какое-нибудь другое лицо. Он спросил меня, не подозреваю ли я кого-нибудь, кроме Азефа, сре?ди эсеров в провокации и почему я не допускаю возмож?ности, что лицо, указанное в документе Доброскока, дей?ствительно провокатор.

    Я ему ответил, что среди известных мне центральных деятелей эсеров я не вижу никого, кого бы я мог заподозрить в провокации, а указанию в доброскокском документе не придаю значения, потому что он, несомненно — подложный и прислан, чтобы навести меня на ложный след. При следующей нашей встрече Савинков снова стал просить, чтобы я его познакомил с этим докумен?том. Я долго отказывал ему в этом, но в конце кон?цов, взявши слово не разглашать упоминаемую фамилию, показал его. Савинков, к моему изумлению, познакомив?шись с документом, стал настойчиво просить у меня разрешения показать документ комиссии. В комиссии тоже продолжали о том же просить меня. После данного мне слова, что этим документом не воспользуются для обви?нения упоминаемого лица, я его передал в комиссию. Со мной, по-видимому, согласились, что документ — подлож?ный, но мы разошлись в его толковании. Я утверждал, что им хотят спасти Азефа от моего обвинения, а мне указывали, что тут кроется тончайшая политика охранников. Выгораживая Азефа, они этим самым хотят укре?пить меня в моем его обвинении!

    К Леоновичу отношение у эсеров вначале не пере?менилось. Он продолжал принимать участие в делах, (242) был на съезде в Лондоне, но со временем у некоторых эсеров к нему я стал замечать какое-то осторожное отношение, — но не более.

    После разоблачения Азефа эсеры начали расследовать, не участвовал ли кто-нибудь из их товарищей вместе с Азефом в сношениях с Деп. Полиции или, по край?ней мере, не знал ли кто-нибудь об этом? Эти расследования начались едва ли не с Леоновича. Против него возбудили формальное расследование и вокруг его имени подняли шум. Вопреки нашему договору, эсеры восполь?зовались в деле Леоновича документом Доброскока. Ко?гда по этому делу допрашивали меня, то я, разумеется, прежде всего выступил с решительным протестом против того, что в этом деле ссылались на заведомо под?ложный документ. Обвинения против Леоновича, как и следовало ожидать, были чистой выдумкой Доброскока и сделаны были по указанно Герасимова.


Глава XXVIII.

    Конференция эсеров в Лондоне. — Участие в ней Азефа. — При?влечение меня эсерами к суду. — Мои встречи с Лопухиным в Петербурге и заграницей.

    В августе 1908 г. в Лондоне собралась тайная эсе?ровская конференция или съезд. Там должны были под?нять вопросы о борьбе с провокацией, о политическом терроре и т. д.

    Совершенно неожиданно из Лондона, со съезда, когда он еще не кончился, в Париж приехал бывший шлиссельбуржец М. Фроленко, живший у меня в ?Былом", и по секрету сообщил мне, что на съезде находится глава ?Боевой Организации" — Азеф.

    Фроленко не подозревал, какое ошеломляющее известие он принес мне. Я сейчас же отправился на почту и послал в Лондон письмо-экспресс одному из участников съезда А. Теплову. Я ему писал, что я самым категорическим образом обвиняю члена съезда Азефа в том, что он провокатор. Я добавил в письме, что по поводу Азефа идет партийное расследование и хотя, по просьбе эсеров, постановлено мое обвинение держать в тайне, но тем не менее я считаю своим долгом об этом сообщить ему, раз эсеры сочли возможным на партийный конспиративный съезд пригласить Азефа, пока дело его не кончено, и не предупредили съезд об имеющихся против него тяжких обвинениях.

    Оказалось, что Теплов, как и большинство других участников съезда, даже не слышал, что Азеф обвиня?ется в провокации. Для него Азеф был революционер, стоящий выше всяких подозрений, видный член партии (244) эсеров, глава ?Боевой Организации". С моим письмом он отправился к организаторам съезда и потребовал объяснений. Эсеры прежде всего обрушились на меня, и мои обвинения Азефа называли безумством и клеветой, не требующей даже опровержения. Они убедили Теплова не под?нимать на съезде этого вопроса и сообщили ему, что они немедленно привлекают меня к суду за клевету.

    Для широкой публики и после эсеровского съезда мое обвинение Азефа в провокации продолжало оставаться тайной. Многие только знали, что я обвиняю в провокации какого-то видного члена партии эсеров, — и думали, что я обвиняю Чернова.

    На одном из многочисленных колониальных собраний в Париже, где Чернов давал отчет о лондонскому конгрессу, он с негодованием говорил о распространяемой мной клевете против наиболее видного члена их партии и　о том, что до последнего времени она была неуловима, но теперь удалось поймать ?ужа за хвост" и клеветник ско?ро будет разоблачен и пригвожден к позорному стол?бу. Не все знали, кого обвиняют в провокации, но все знали, что в клевете Чернов обвиняет меня. Своими　нападками на меня Чернов сорвал тогда у своей аудито?рии много бурных аплодисментов.

    Когда в Лондоне заканчивалась эсеровская конферен?ция, для моего расследования об Азефе произошло очень важное событие.

    Еще в самом начале моей борьбы с провокацией я в Петрограде в 1906-07 г.г. несколько раз виделся с　А. А. Лопухиным, быв. директором Деп. Полиции. Он бывал у нас в редакции ?Былого". Я и тогда не раз старался свести разговор с ним на борьбу с провока?цией, но я никогда не ставил ему этих вопросов прямо. Лопухин, охотно разговаривавший со мной на разные темы, видимо, уклонялся от рассказов о провокаторах.

    В самом начале 1908 г., когда я скрывался в Финляндии, я послал в Петроград к Лопухину Соф. Викт. Савинкову сказать ему, что я на днях вынужден ухать за?границу и хотел бы с ним переговорить. Лопухин (245)

    приехал ко мне в Териоки в гостиницу, где я под чужим именем занял комнату специально для свидания с ним. Но он очень торопился и мог остаться у меня всего несколько минут, только от поезда до поезда: у него была, кажется, больна жена и ему надо было поскорее вернуться в Петроград. На этот раз я ему поставил вопрос о провокаторах прямее, чем это делал раньше. Но он уклонился от определенных ответов и только сообщил мне, что в Деп. Полиции обо мне сведения получались через Бейтнера. Я сказал ему, что это мне давно известно. Лопухин пообещал подробнее о провокации поговорить со мной на свободе заграницей, где он должен был скоро быть, и ушел. Я в такой об?становке не смог ему тогда же прямо поставить мучивший меня вопрос об Азефе, а Лопухин сам ничего о нем сказать, очевидно, не хотел. Я просил его дать о себе знать, когда он будет заграницей.

    Лопухин заграницу приехал только летом 1908 г. и поселился в немецком курорте близ Кельна. Послан?ное им письмо пришло ко мне чуть ли не через месяц, благодаря тому, что парижская улица Люнен, где я жил, — новая и была плохо известна на почте. В начале сентября 1908 г. неожиданно для себя через одного нашего общего знакомого Б. я узнал, что Лопухин че?рез два дня едет в Петербург через Кельн. К этому дню утром я приехал в Кельн и стал осматри?вать поезда, приходившие с курорта, где жил Лопухин. С одним из таких поездов Лопухин действительно приехал и сейчас же пересел в поезд, который шел в Берлин. Я сел в тот же поезд, но подошел к Лопухину только тогда, когда поезд тронулся.

    Я был вполне убежден, что Лопухин в это вре?мя не имел ничего общего с правительством и, следо?вательно, я мог с ним говорить, как обыкновенно го?ворят со всеми независимыми людьми, на самые щекотливые политические темы, не опасаясь того, что частная беседа станет достоянием кого не следует.

    Лопухин прекрасно понимал, зачем я его хотел (246) видеть и о чем я хотел его расспросить. Этого он не мог не понять еще из разговора со мной в Териоках. Он легко мог уклониться от встречи со мной заграницей, однако, он этого не сделал, — и я надеялся, что в частной беседе он даст нужные мне указания на счет Азефа.

    Но я, конечно, понимал, что Лопухину нелегко было делать разоблачения об Азефе. Если бы было легко, то он и без меня сам давно бы это сделал. Еще в 1906 г., если не ошибаюсь, Иос. Гессен спросил его, каким образом Деп. Полиции узнал о присутствие Милюкова на тайном съезде русских политических организаций в Париже в 1904 г. Вместо того, чтобы сказать, что на этом съезде Милюков заседал вместе с Азефом и об этом Азеф прислал в Деп. Полиции собственноручный подроб?ный доклад, Лопухин стал довольно сложно объяснять полученные сведения перехваченными письмами, слежкой и т. д.

    Потому ли не разоблачал тогда Лопухин Азефа открыто (или хотя бы частным образом), что это неудобно было ему по его положению, чтоб его не обвинили в разглашении государственных тайн, или из обычной осто?рожности — это трудно сказать. Но, очевидно, тоже по одной из этих причин он в Териоках не выговорил мне слова ?Азеф" или не сделал тогда мне самому возможным выговорить это слово. Поэтому же в нашем разговоре между Кельном и Берлином на мой вопрос, Где Ландезен, Лопухин неопределенно сказал, что он где-то живет в Германии. Если бы я от него тогда уз?нал, что Ландезен и Гартинг одно и то же лицо, то, вернувшись в Париж, я немедленно, еще в 1908 г., арестовал бы Ландезена и тогда же, а не в 1909 г., начал бы против него дело. Поэтому же Лопухин мне тогда не сказал ничего о Жученко, и я о ней узнал чуть не через год после свидания с Лопухиным. А между тем у Лопухина в то время были совершенно точные сведения о многих провокаторах, которых я разыскивал с таким трудом, — в том числе он хорошо знал и об Жученко.

    (247) Если бы из Берлина я приехал в Париж с лопухинскими указаниями, что Гартинг — Ландезен, и тогда же разоблачил бы его, то и все, даже эсеры, сразу поверили бы тому, что сказал мне Лопухин об Азефе. Тогда Лопухину не нужно было бы видеться с эсерами в Лондоне, моя беседа с ним осталась бы между нами и ему самому не пришлось бы побывать в Сибири. Многое было бы иначе!

    Полагая, что и в данном случае Лопухин сам не пойдет ко мне навстречу в разоблачении Азефа, я, преж?де чем спросить его об Азефе прямо, постепенно и об?стоятельно знакомил его со всей обстановкой, в которой разыгралось тогда азефское дело.

    Начиная свой рассказ, я не сомневался, что Лопу?хин о роли Азефа среди эсеров знал очень мало, и я ему мог сообщить об этом много нового и важного, что могло бы его побудить легче подтвердить мое обвинение Азефа.

    Кроме того, своим подробным рассказом об Азефе я хотел показать Лопухину, что он мне не делает ров?но никаких разоблачений. Это, казалось мне, тоже могло ему помочь легче решиться подтвердить мои сведения об Азефе. Если бы ему когда-нибудь пришлось бы отвечать за разговор со мной, то он с полным основанием мог бы сказать, что он никаких разоблачений не делал, что я и без него все знал и что он не мог отрицать того, что я ему говорил в частном разговоре.


Глава XXIX.

    Мой разговор с Лопухиным ?между Кельном и Берлином".

    Cвой разговор с Лопухиным об Азефе я старался так построить, чтобы независимо от того, как бы он ни отнесся к моим вопросам, я все-таки получил бы тот, ответ, который мне был нужен.

    Я, прежде всего, сообщил Лопухину о возобновлении заграницей моего издания ?Былого", о своих работах по истории общественных движений, о том, что я рассчитываю скоро легально вернуться в Россию и начать там издание нового исторического журнала. Я познакомил его с характеристикой личности всех тех эмигрантов, ко?торые играли главную роль в азефской истории и привел имена, на которые мне в продолжении нашего дальнейшего разговора пришлось ссылаться.

    Мы вели, по всей видимости, обыкновенный литературно-политический разговор вроде тех, которые в Петер?бурге, напр., ведутся ежедневно между литераторами, каким был я, и общественными деятелями, каким был Лопухин. Сколько подобных разговоров мне пришлось вести и раньше, как с самым Лопухиным, так и с многими другими! Без сомнения, и самому Лопухину на?ша тогдашняя беседа вначале казалась обыденной, мало чем отличающейся от прежних бесед. Хотя он, ко?нечно, не мог не видеть, к чему я клоню свой разговор, но сам он не шел ко мне навстречу.

    Когда я почувствовал, что я уже достаточно познакомил его со всем тем материалом, которым мне при?дется оперировать в рассказе о самом Азефе, я сказал (249) Лопухину, что страшные провалы, бывшие за последние го?ды в эсеровской партии, объясняются, по моему, тем, что во главе ее ?Боевой Организации" стоит агент-провокатор.

    Лопухин как будто не обратил внимания на эти мои слова и ничего не ответил. Но я почувствовал, что он насторожился, ушел в себя, точно стал ждать каких-нибудь нескромных вопросов с моей стороны.

    — Позвольте мне, Алексей Александрович, — обра?тился я к Лопухину, — рассказать вам все, что я знаю об этом агенте-провокаторе, о его деятельности, как среди революционеров, так и среди охранников. Я при?веду все доказательства его двойной роли. Я назову его охранные клички, его клички в революционной среде и его настоящую фамилию. Я о нем знаю все. Я долго и упорно работал над его разоблачением и могу с уверенностью сказать: я с ним уже покончил. Он окон?чательно разоблачен мною! Мне остается только сломить упорство его товарищей, но это дело короткого времени.

    — Пожалуйста, Владимир Львович! Я вас слушаю, — ответил мне Лопухин.

    Что мог сделать в данный момент Лопухин? Ему оставалось, как выразился на суде его защитник г. Пассовер, прервать со мной разговор и попросить меня уда?литься из его купе, или же воспользоваться правом, принадлежащим даже русскому человеку, слушать заграни?цей то, что ему говорить его собеседник.

    Лопухин выбрал второе, — и это было его　е д и н с т в е н н ы м преступлением. Все, что дальше было сделано Лопухиным, все неизбежно вытекало поми?мо его воли из того факта, что я, уже разоблачив Азефа, стал ему говорить о роли этого предателя, а он слушал меня.

    Он мог даже не произнести имени Азефа, — я все равно из его молчания понял бы, что он знает Азефа, как агента полиции, а когда я вернулся бы в Париж, я верно истолковал бы молчание Лопухина, как свидетель?ство против Азефа.

    (250) Более того, если бы Лопухин, понявши, что я свою, вначале, по-видимому, простую, обывательскую беседу, сво?жу к щекотливому вопросу об Азефе, захотел бы, под тем или иным предлогом, прервать разговор со мной, я бы не отпустил его ни в коем случае, не добившись вольного или невольного признания насчет Азефа.

    Я был убежден, что Лопухин знает правду об Азефе и, увидевши его в Кельне, я был уверен, что прежде, чем мы приедем в Берлин, я для дальнейшей своей борьбы с Азефом буду иметь ?новый факт" — заявление Лопухина. И, действительно, в конце концов Лопухин выговорил и не мог не выговорить сло?во ?Азеф".

    Все, что было далее: мое сообщение об этом разгово?ре с Лопухиным на суде в Париже, посещение Лопу?хина Азефом, встречи эсеров с Лопухиным в Петербурге и Лондоне, его письмо к Столыпину, а, следова?тельно, его арест, суд, ссылка, — все это было неизбежным следствием того, что между Кельном и Берлином Лопухин произнес слово ?Азеф".

    В своем разговоре с Лопухиным я, ни разу не на?зывая ему Азефа по имени, в продолжение четырех часов в мельчайших подробностях рассказывал ему о тех путях, которыми дошел до обвинения Азефа в провока?ции и всех тех мучительных, сложных перипетиях, которые мне пришлось переживать во время борьбы с этим провокатором. Я привел ему все доказательства моих обвинений, рассказал о своих спорах с защитниками Азефа, познакомил со своими аргументами, точно и во всех деталях с хронологическими данными восстановил дея?тельность Азефа, как охранника, назвал его департаментские псевдонимы, указал квартиры, где он имел свидания.

    Чем дольше я говорил, тем мне становилось яснее и яснее, что Лопухин подавлен и изумлен моими сведениями. По тому, как он слушал, я видел, что он понял, о ком идет речь, и что для него эта фигура очень хорошо знакома. И его молчание было для меня равносильным признанию.

    (251) После каждого нового доказательства, я обращался к Лопухину и говорил:

    Если позволите, я вам назову настоящую фамилию этого агента. Вы скажете только одно: да или нет?

    На такой вопрос Лопухин всякий раз мне отвечал молчанием. Но я видел, что он вовсе не хочет избе?жать разговора со мной. Это ему тогда было бы сделать не трудно.

    Тогда, после небольшой паузы, я снова обращался к нему с вопросом:

    — Позвольте мне рассказать вам еще одну подроб?ность из деятельности этого агента,

    — Пожалуйста, пожалуйста! — предупредительно отвечал он.

    Интерес к рассказу у Лопухина видимо возрастал.

    Я видел, что он был потрясен совершенно неожиданным для него рассказом об Азефе, как о главном ор?ганизаторе убийства Плеве. С　крайним изумлением, как о чем-то совершенно недопустимом, он спросил меня:

    — И вы уверены, что этот агент знал о пригото?влении к убийству Плеве?

    — Не только знал, — ответил я, — но он был главным организатором этого убийства. Ничто в этом деле не было сделано без его ведома и согласия. Он три раза приезжал для этого дела в Петербург и осматривал позиции, занятые революционерами. Это он непосред?ственно руководил Сазоновым.

    Тут я подчеркнул, что о всех этих обстоятельствах знаю со слов Савинкова, личность и роль которого были хорошо известны Лопухину. Начиная свой разговор с Лопухиным, я знал, что ссылка на Савинкова мне будет нужна, и поэтому я в начале нашей беседы много останавливался на личности Савинкова и на моих отношениях с ним.

    Далее, я сообщил Лопухину об участии того же, агента в деле убийства вел. князя Сергея. Затем, ого?ворившись, что я не имею права также подробно, как об (252) этих делах, рассказать еще об одном деле, я, под?черкивая свои слова, сообщил ему, что еще совсем не?давно, всего лишь несколько месяцев тому назад, агент, о котором я говорил, лично организовал покушение на Николая II, которое, если и не удалось, то только помимо его воли . . .

    Лопухин был крайне взволнован. Тоном человека, который слышит невероятные вещи и должен верить им, он стал задавать мне вопросы. Я знал, что Лопу?хин, достаточно знакомый с моей личностью, не мог сом?неваться ни в моих словах, ни в словах Савинкова и других товарищей, на которых я ссылался. Тем не менее он, видимо, с трудом усваивал то, о чем я го?ворил.

    Встретившись со мной в Кельне, он, конечно, не подозревал, что под Берлином он услышит что либо подобное по невероятности тому, что я ему рассказал. Ему, бывшему директору Деп. Полиции, я сообщил, что бывший его подчиненный, его агент, был в то же вре?мя главой ?Боевой Организации" эсеров и фактически организатором убийств Плеве, Сергея и покушения на Ни?колая II!

    — Вы, будучи директором Деп. Полиции, не могли не знать этого провокатора, — в департаменте полиции он был известен, как Раскин, Виноградов, — были у него и другие клички, — сказал я. — Как видите, я его теперь окончательно разоблачил и я еще раз хочу попросить вас, Алексей Александрович, позвольте мне сказать вам, кто скрывается под псевдонимом Раскина?

    — Никакого Раскина я не знаю, а инженера Евно Азе?фа я видел несколько раз! — сказал Лопухин.

    Конечно, для меня менее, чем для кого либо эта фамилия была новостью. Больше года она буквально ежеминут?но была у меня в голове. Но то, что я ее услышал из уст Лопухина меня поразило, как громовой удар.

    После шестичасового разговора с Лопухиным, — причем говорил, собственно, один я, — я настолько устал, что не мог слушать со вниманием того, что дальше (253) говорил Лопухин. Я мысленно уже перенесся в Париж, в ту среду, где велась ожесточенная борьба за и против Азефа, и там уже продолжал борьбу против предателя с новыми аргументами ?от Лопухина".

    Поезд, между тем, уже приближался к Берлину.

    Я крепко пожал на, прощанье руку Лопухину. Сно?ва его я встретил только . . . через десять лет — в Петрограде!

    Впечатления от разговора между Кельном и Берли?ном глубоко волновали меня. Но сам Лопухин не придавал, видимо, особенного значения тому, что он мне ска?зал. Да и какое особенное значение мог он придавать этому разговору?

    Ну, мог ли он считать, что раскрывает какую-то правительственную тайну, что срывает маску с неведомого революционерам провокатора, когда прежде чем он произнес имя Азефа, он выслушал подробнейший рассказ о его деятельности, рассказ, к которому трудно было бы что либо добавить. Мало того, он сам услышал много такого, чего не только не знал, но никогда и пред?положить не мог.

    Мог ли он думать, что в Петербурге его будет ждать арест, а потом и ссылка его, — бывшего директо?ра Департамента Полиции?!

    Приехавши в Париж, я, конечно, решил никому не сообщать о своем свидании с Лопухиным, — исключение сделал только для Савинкова. Прямо с вокзала я напра?вился к нему и подробно рассказал ему о своем свида?нии с Лопухиным. Но я не только взял с него слово сохранить эту тайну, но предварительно убедился и в том, что он понял важность для меня этой тайны и действительно выполнит данное слово и никому ни при каких условиях не скажет о моем свидании с Лопухи?ным. Савинков понял, как это для меня важно, и сдержал данное слово.

    Когда Савинков выслушал весь мой рассказ о сви?дании с Лопухиным, он сказал:

    —　　Лопухин лжет! Он подослан к вам! Ему на?до скомпрометировать вас и выслужиться! Азеф выше всех обвинений Лопухина!


Глава XXX.

    Мое заявление в Ц. К. эсеров об Азефе. — Суд надо мной по обвинению в клевете на Азефа. — Письмо Азефа к Савинкову.

    Я видел, что в деле обвинения Азефа стою пред глухой стеной и что одними конспиративными переговорами с эсерами я не разрешу азефского вопроса. Я тогда решился скорее настоять на суде и пред беспристрастными и не загипнотизированными судьями обосновать свои обвине?ния против Азефа.

    Эсеры медлили с назначением суда надо мной. Но я более ждать не хотел.

    Я составил заявление, обращенное к партии эсеров и в нем прямо обвинял Азефа, как провокатора. Но прежде, чем опубликовать это заявление, я его корректуру передал представителям эсеров, и заявил, что, если не?медленно не будет назначено суда, я его опубликую.

    Вот несколько отрывков из этого моего заявления.

    ?Уже более года, как в разговорах с некоторыми деятелями П.С.Р. я указывал, как на главную причину арестов, происходивших во все время существования Партии, на присутствие в Центральном Комитете инженера Азе?фа, которого я обвиняю в самом злостном провокаторстве, небывалом в летописях русского освободительного движения.

    Более полугода уже, как существует комиссия, об?разованная Центральным Комитетом для расследования причин петербургских провалов конца того и начала этого года. В этой комиссии я все время категорически (256) заявлял, что, по моему глубокому убеждению, причина всех бывших провалов — провокация, и при этом я все время указывал на Азефа, как на провокатора.

    Повторяю, прошедшие петербургские события не позволяют мне более ограничиваться бесплодными попытками убедить вас и вашу комиссию в ужасающей роли Азефа, и я переношу этот вопрос в литературу и обращаюсь к суду общественного мнения".

    ,,Я давно уже просил Центральный Комитет вызвать меня на третейский суд по делу Азефа. Сколько мне известно, решение вызвать меня на суд со стороны Центрального Комитета состоялось более месяца, но оно мне не объявлено до сих пор. Разумеется, на третейский суд я　явлюсь по первому требованию, но события происходят в настоящее время в России ужасающие и кровавые, и я не могу ограничиться ожиданием разбора дела в третейском суде, который может затянуться надолго, — и гласно, за своею подписью, беру на себя страшную ответственность обвинения в провокаторстве одного из самых видных деятелей П.С.Р."

    ?Перед нами задача стоит не только в том, чтобы изобличить и обезвредить на будущее время Азефа, но и добиться полной ответственности Рачковских и Герасимовых за их чисто уголовные преступления."

    На корректурном листке моего заявления, адресованного в ?Центральный Комитет партий с.р.", я рукой сделал следующие три примечания для эсеров:

    1) Прошу переслать это заявление в Ц.К. для того, чтобы после срежиссировать его вместе;

    2) Ц.К. может от себя добавить в этом же листке все, что ему угодно;

    3) Разумеется, это заявление не должно быть известно Азефу и тем, кто ему может о нем передать."

    Эсеры, как было потом сказано в докладе судебно-следственной Комиссии, не могли не понять, что опубликование этого заявления произвело бы потрясающее действие не только в партии, но и во всем русском (257) обществе. Но эсеры официально не хотели принять моего последнего условия и от имени партии мне было сказано:

    — Азеф и Партия — одно и тоже. У нас от Азе?фа нет секретов, и потому мы вам возвращаем эту прокламацию. Действуйте, как хотите".

    Но в то же самое время мне было заявлено, что Ц.К. немедленно созывает суд, и я, не опубликовывая заявле?ния, отложил его для передачи суду.

    Судьями эсеры предложили выбрать Г. А. Лопатина, В. Н. Фигнер и П. А. Кропоткина. Когда они сообщили мне этот список, я сейчас же, без возражений, согла?сился на него. Но суд должен был состояться собствен?но не над Азефом по обвинению в том, что он провокатор, а надо мною за то, что я клевещу на Азефа и на?зываю его провокатором.

    По словам одного из судей, задачи суда были таковы:

    — ?. . . Предположено было заняться тем, чтобы выяс?нить, клеветник Бурцев или нет? И мало того, не толь?ко клеветник, но человек, который легкомысленным образом распространяет клеветнически-злостные слухи от?носительно одного из самых выдающихся деятелей Пар?тии, одного из столпов ее. И вся наша задача состояла в том, чтобы определить, действительно ли это было так или нет."

    Сам Азеф заранее отказался явиться на суд. Но он все время прекрасно знал, в каком положении на?ходится дело и со стороны старался руководить теми, кто　на суде были его защитниками, и он им подсказывал аргументы для своей защиты.

    Накануне суда Азеф прислал целое послание к Са?винкову. После суда это письмо я целиком напечатал в 9-10 №№ ?Былого". Вот из него несколько отрывков.

    ?Но если бы еще и можно было похерить суд над Бурцевым, то я скорее был бы против этого, чем за, но, конечно, не имел бы ничего, если бы вы там так решили это дело. Некоторые неудобства суда имеются. Я многое, указанное в твоем письме, разделяю, но не все.

    (258) Мне кажется, дорогой мой, ты слишком преувеличиваешь то впечатление, которое может получиться от того, что выложит Бурцев".

    ,.Х. пишет, что Бурцев припас какой-то ультрасенсационный ?материал", который пока держит в тайне, рассчитывая поразить суд, — но то, что я знаю, действи?тельно, не выдерживает никакой критики и всякий нор?мальный ум должен крикнуть: — ?Купайся сам в гря?зи, но не пачкай других!". Я думаю, что все, что он держит в тайне, не лучшего достоинства. Кроме лжи и подделки ничего быть не может. Потому, мне кажется, суд, может быть, и сумеет положить конец этой грязной кле?вете. По крайней мере, если Бурцев и будет кричать, — то он останется единственным маньяком. Я надеюсь, что авторитет известных лиц будет для остальных известным образом удерживающим моментом. Если су?да не будет — разговоры не уменьшатся, а увеличатся, а почва для них имеется: ведь биографии моей многие не знают" ...

    ?Конечно, мы унизились — идя на суд с Бурцевым. Это недостойно нас, как организации. Но все приняло такие размеры, что приходится и унизиться. Мне кажется, что молчать нельзя, — ты забываешь размеры огласки. Но если вы там найдете возможным наплевать, то готов плю?нуть и я вместе с вами, если это уже не поздно. Я уверен, что товарищи пойдут до конца в защите чести то?варища, а потому я готов и отступиться от своего мнения и отказаться от суда".

    ?Мне хотелось только не присутствовать во время этой процедуры. Я чувствую, что это меня совсем разобьет. Старайся, насколько возможно, меня избавить от этого".


Глава XXXI.

    Cуд. — Обвинение Чернова и мой ответ. — Рассказ о свидании с Лопухиным. — Обвинения Азефа по указаниям охранников. — Отношение непартийной публики к Азефу.

    Первое заседание суда состоялось на квартире Рубановича. Обвинителями против меня выступили Чернов, Натансон и Савинков.

    От имени своих товарищей Чернов, прежде всего, поставил мне вопрос, даю ли я слово, в случае, если суд признает меня виновным, прекратить кампанию против Азефа?

    На его вопрос я ответил, что, если даже суд при?знает, что мои обвинения Азефа неосновательны, а я буду все-таки убежден, что Азеф — провокатор, то я и тогда не прекращу своей борьбы с ним. Чернов и Натансон — они все время действовали солидарно, когда при?ходилось выступать против меня — резко запротестовали против этих моих слов и говорили, что я срываю суд, что при этих условиях суд не имеет смысла и т. д.

    После горячих споров я сделал такого рода заявление, удовлетворившее моих обвинителей: если суд признает мои обвинения недоказанными, а я останусь при своем убеждении, что Азеф — провокатор, то я при каждом моем выступлении против него буду обязан упоми?нать, что суд высказался против меня, и в то же самое время я предоставляю эсерам право на мою дальнейшую агитацию против Азефа реагировать против меня всеми способами — вплоть до убийства меня.

    Приступили к разбору дела.

    Первым говорил Чернов. Он говорил часа четыре.

    (260)　Прежде всего он изложил биографию Азефа. Он говорил о нем, как об одном из создателей партий эсеров и главных ее деятелей, и как об организаторе целого ряда политических убийств — Плеве, великого князя Сергея — и как участника покушения на царя. Затем рассказал, сколько было попыток со стороны Деп. Полиции бросить тень на Азефа и по пунктам опровергал серьезность всех моих обвинений.

    Кончая свою обвинительную речь, Чернов от имени партии обратился к суду с просьбой категорически обви?нить меня в клевете.

    После Чернова говорил я.

    Я подробно рассказал о моей борьбе с провокацией, об источниках моих сведений, о Бакае, о свидании его с Ратаевым, об его переписке с Доброскоком, о встрече с Донцовым, о моем свидании с Д. в Швейцарии и т. д. Затем стал критиковать доводы Чернова.

    Кончивши это, я сказал суду, что у меня есть еще кое-что по делу Азефа, но что это я могу сообщить только в том случае, если представители эсеров не воспользуются никогда моим рассказом иначе, как с согласия суда. Суду же я предоставлял право делать из моего сообщения все, что ему угодно, но только я просил пред?варительно сообщать мни о том, что он считает нужным с ним сделать. Это мое условие было принято и суд таким образом взял на себя ответственность за то, что тайна эсерами будет сохранена.

    Тогда я стал подробно рассказывать о моей встрече с Лопухиным. Я никогда в моей жизни не говорил перед такими внимательными слушателями, как в этот раз. Я видел, что мои слушатели были поражены рассказом и ждали всего, что угодно, но только не этого. Меня не прерывали. Я чувствовал, как глубоко все взвол?нованы и как все боятся своим волнением нарушить ти?шину.

    Когда я повторил слова Лопухина ?никакого Раскина я не знаю, а инженера Евно Азефа я видел несколько раз!" — все враз заговорили и встали со своих мест.

    (261)　Взволнованный Лопатин, со слезами на глазах, подошел ко мне, положил руки мне на плечи и сказал:

    — Львович! Дайте честное слово революционера, что вы слышали эти слова от Лопухина . . .

    Я хотел ему ответить, но он отвернулся от меня, как-то безнадежно махнул рукой и сказал:

    —　　Да что тут говорить! . . Дело ясно!

    Я возобновил свой рассказ. В одном месте Савинков прервал меня и сказал:

    — Владимир Львович, ведь вам Лопухин говорил еще вот что ...

    Тут, как ужаленные, вскочили Чернов и Натансон. Они буквально набросились на Савинкова:

    — Как, вы знали о свидании с Лопухиным и не сказали нам?

    Савинков им объяснил, что я ему все рассказал в день моего приезда в Париж после свидания с Ло?пухиным, но что я взял с него честное слово молчать и он, поэтому, не мог нарушить своего слова. Я продолжал свой рассказ.

    Но всем казалось, что, очевидно, ничего нового я им уже больше не скажу. Никто и не мог и не хотел со?блюдать той тишины, которая перед тем только что тут стояла. Всем хотелось скорее разойтись. Все чувство?вали себя утомленными от всего, что они слышали. Я посмотрел на старика Кропоткина. Он, как судья, ни одним жестом, ни одним словом не выказал мне сочувствия, но я чувствовал, что он весь на моей стороне.

    Среди моих обвинителей было сильное смущение. Как-то неестественно вышло восклицание у Натансона:

    — Ваш рассказ подсказал Лопухину имя Азефа! Лопухин — бывший директор Деп. Полиции. Он вос?пользовался вашим рассказом и подтвердил старую клевету на Азефа...

    Суд заседал почти весь октябрь месяц. Заседания происходили почти ежедневно, и иногда даже не один раз в день. Судьи допрашивали и меня, и других свидете?лей по всем самым интимным вопросам. Никто не (262) отказывался отвечать ни на какие вопросы. Все чувствовали, что решается не личный мой вопрос и даже не вопрос об Азефе, — а что-то гораздо более важное.

    Эсеры в самых радужных красках продолжали ри?совать роль Азефа, как революционера, и ни на одну ми?нуту не допускали мысли, что я прав.

    Кроме Чернова, о деятельности Азефа, как террори?ста, много говорил Савинков. То, что на суде он говорил об Азефе, он сформулировал сейчас же после суда, когда маска с предателя была сорвана, но именно таким языком он о нем говорил и на суде.

    Вот несколько отрывков из заявления Савинкова.

    ?Азеф состоит членом партии с самого ее основания; он знал о покушении на харьковского губернатора князя Оболенского (1902 г.) и принимал участие в приготовлениях к убийству уфимскаго губернатора Богданови?ча (1903 г.). Он руководил с осени 1903 г. ?Боевой Организацией" и в разной степени участвовал в последующих террористических актах: в убийстве министра внутренних дел Плеве, в убийстве великаго князя Сер?гея Александровича, в покушении на великого князя Владимира Александровича, в покушении на петербургского ген. губ. ген. Трепова, в покушении на киевского ген. губ. Клейгельса, в покушении на нижегородского губерн. ген. барона Унтерберга покушении на моск. ген. губ. адмирала Дубасова, в покушении на мин. вн. дел Дурново, в покушении на офицеров семеновскаго полка ген. Мина и полк. Римана, в покушении на заведующего политическим розыском Рачковского, в убийстве Георгия Гапона, в покушении на командира Черноморского флота адмир. Чухнина, в покушении на премьер-министра Столыпина и в трех покушениях на царя. Кроме того, он зара?нее знал об убийстве Татарова, об убийстве ген. Саха?рова в Саратове, об убийстве петербургского градоначаль?ника ген. Фон дер Лауница, об убийстве главн. военного прокурора ген. Павлова, о покушении на вел. Князя (263) Николая Николаевича, о покушении на московского ген. губ. Гершельмана и т. д.

    ?Он был членом Центрального Комитета и прини?мал участие во многих крупных революционных предприятиях и в обсуждении всех без исключения планов, в том числе планов московского, свеаборгского и кронштадтского восстаний.

    ?В виду таких фактов биографии Азефа, Централь?ный Комитет считал себя вправе не придавать существенного значения указанным слухам (между прочим, моим обвинениям, — Вл. Бурц.) и цитированным письмам (указавшим на Азефа, как на провокатора, — Вл. Бурц.):

    он склонен был усматривать в них интригу полиции. Полиции было выгодно, конечно, набросить тень на одного из вождей революции и тем лишить его возможности про?должать свою деятельность. Такого мнения держалось боль?шинство товарищей. Меньшинство, не веря в полицей?скую интригу, тем не менее, далеки были от заподазривания Азефа в провокации. К последним принадлежал и я.

    ?Я был связан с Азефом дружбой. Долговремен?ная совместная террористическая работа сблизила нас.

    ?Я знал Азефа за человека большой воли, сильного практического ума и крупного организаторского таланта. Я видел его на работе. Я видел его неуклонную последова?тельность в революционном действии, его спокойное муже?ство террориста, наконец, его глубокую нежность к семье. В моих глазах он был даровитым и опытным революционером и твердым, решительным человеком. Это мнение в общих чертах разделялось всеми товарищами, работавшими с ним . . .

    ?Быть может, не все одинаково любили его, но все относились к нему с одинаковым уважением. Было не?вероятно, что все эти товарищи могли ошибаться!..."

    С особым подчеркиванием сообщили эсеры на суде об участии Азефа в покушении на цареубийство в 1908 г. Вместе с Савинковым, Карповичем и др. Азеф (264) организовывал покушение на царя на пароходе ?Рюрик". Если бы Азеф и хотел потом предотвратить это покушение, он уже не мог бы это сделать, — говорили эсеры.

    На суде было констатировано, что и раньше не раз Азефа обвиняли в провокации, но на это эсеры не обра?щали должного внимания.

    Так еще в 1903 г. в Петербурге молодой революционер Крестьянинов от одного знакомого рабочего, оказавшегося потом сыщиком, получил определенное указание, что Азеф — провокатор. С помощью Рубакиной он поднял вопрос об Азефе. Эсеры и члены редакций ?Русского Богатства", между прочим Пешехонов, разби?рали дело и пришли к заключению, что обвинения Азефа ни на чем не основаны и являются только происками ох?ранки. Азеф плакал, оскорбленный гнусным обвинением в провокации. Его утешали и обвинителей заставили отказаться от их обвинения.

    В 1905 г. Меньщиков через с.-р. инженера Ростковского передал эсерам анонимную записку о том, что в их партии есть два шпиона: Азеф и Татаров. Татарова эсеры изо?бличили и убили, но решили, что (на этом особенно настаивал Чернов на моем суде) Деп. Полиции сознатель?но выдал эсерам Татарова, чрезвычайно важного провока?тора, только для того, чтобы ?бросить тень" на Азефа.

    В 1905 г. такие же прямые указания на Азефа, как на провокатора, были получены от одного охранника в Саратове, в связи с приездом туда Брешковской, и в 1906 г. — в Одессе через Тютчева. До эсеров тогда же дошли слухи и о том, что однажды, это было уже в 1906 г., Азеф был охранниками арестован, но после, каких-то переговоров выпущен.

    Всё эти факты в свое время были известны эсерам лучше, чем нам, но они от них отмахивались и не об?ращали на них никакого внимания. О них Чернов на суде много говорил и видел в них лишь попытки Деп. Полиции скомпрометировать Азефа. Он изумлялся, как это для нас не ясны эти тонкие интриги охранников.

    (265) На суде я приводил несколько примеров того, как на многих, лично не знавших Азефа, он часто оставлял впечатление преступника и шпиона.

    Назначаются свидания в Петербурге с представителем эсеров, приехавшим из заграницы. Встречаются там с незнакомым Азефом и сразу наотрез отказыва?ются с ним говорить. В тревоге идут к тем, кто дал адрес для свидания, и говорят: к кому вы нас послали? Ведь, это — несомненный шпион!

    ?Когда Азеф, говорит в своей книге Циллиакус, явился по поручению эсеров в Финляндию, где он устроил грандиознейшую провокацию, то он произвел отвра?тительное, отталкивающее впечатление: ?круглый, шаро?образный череп, выдающиеся скулы, плоский нос, нево?образимо грубые губы, которых не могли прикрыть скуд?но взрощенные усы, мясистые щеки, все расширяющееся от нижней части лба лицо, вообще чисто калмыцкий тип, — все это не располагало в пользу таинственного незна?комца Ивана Николаевича. Лица, снабжавшие Азефа рекомендательным письмом, очевидно, имели в виду возмож?ность неблагоприятного личного впечатления. По крайней мере, в письме писалось: ?Не цени собаку по ее шер?сти" и тут же Азеф рекомендовался, как выдающийся член партии".

    На суде Чернов и сам не отрицал, что Азеф производил на незнакомых с ним лиц иногда тяжелое впечатление. Но, говорил он, ?надо только хорошенько, всмотреться в его открытое лицо и в его чистых, чи?сто детских, глазах нельзя не увидеть бесконечную до?броту", а хорошо узнавши его, как его знал сам Чер?нов, ?нельзя было не полюбить этого, действительно, доброго человека и нежного семьянина". Когда Чернов го?ворил нам все это, он как-то особенно самоуверенно рисовался своим тонким пониманием психологии.

    На суде указывали на темные стороны жизни Азефа, но его защитники или отрицали эти факты, или придавали им особое значение и объясняли, что все это Азеф делал из-за конспирации.

    (266) Впоследствии выяснилось, что в жизни Азефа не толь?ко всегда было много темного, что должно было его компрометировать и как революционера, и как человека, но что это темное видели и его товарищи эсеры. Но гипноз партийности, на который всегда были способны Черновы и На?тансоны, заставлял их на все это закрывать глаза, и они рисовали Азефа, каким он нужен был для их партийных целей.


Глава XXXII.

    Допрос Бакая об его побеге из Сибири. — Заключительная речь Савинкова на суде и мой ему ответ.

    На суд для допроса приглашали Бакая и некоторых других свидетелей. Судьи по собственной инициативе, а еще чаще по просьбе эсеров, входили в мельчайшие под?робности моей борьбы с провокацией. Старались в этой области не оставить ничего невыясненным. Защищая Азе?фа, эсеры хотели разоблачить интриги Деп. Полиции, направленные на то, чтобы скомпрометировать Азефа.

    Они особенно подробно расспрашивали меня о моем отношении к Бакаю, об его побеге из Сибири, устроенном мной, о средствах, которые я тратил на Бакая и т. д.

    На суде, как и до суда, как только началось дело Азефа, — скажу, впрочем, что тоже было и до дела Азе?фа, — я чувствовал к себе особенно злобное отношение со стороны Чернова и Натансона. Натансон и тут оста?вался тем же Натансоном, с каким мне пришлось стол?кнуться еще в Сибири в 1888 г. В отношении к себе в деле Азефа я не могу ни в чем упрекнуть только самого горячего защитника Азефа — Савинкова.

    Чернов и Натансон и не скрывали желания утопить меня, спасая Азефа. Я был в положении обвиняемого и мне приходилось мириться с этим инквизиционным отношением ко мне и отвечать на все вопросы, даже когда они делались с злобными чувствами и даже когда этих чувств не скрывали.

    С какой жестокостью отнеслись к Бакаю эсеры, ко?гда они его допрашивали! Я не был бы изумлен, если (268) бы Бакай на одном из допросов счел возможным не продолжать давать показания, а ушел бы с заседания су?да, куда он приходил добровольно по моей просьбе.

    Подошли к вопросу о том, как он бежал из Сибири. Для эсеров было несомненно, что побег Бакая был подстроен Ден. Полиции для того, чтобы он через меня мог скомпрометировать Азефа. Об этом они гово?рили прямо.

    Натансон и Чернов спросили Бакая, кто ему устраивал побег?

    Бакай ответил, что я еще в Петрограде предупредил его, что пришлю в Сибирь кого-нибудь его освобож?дать и что, действительно, я прислал к нему доверенное лицо.

    — Кто к вам приезжал? Бакай ответил:

    — В. Л. здесь. Если он мне разрешить назвать это лицо, я назову.

    Эсеры, а потом и судьи стали настаивать на том, чтобы я разрешил Бакаю назвать это лицо.

    У Чернова и Натансона я увидел злобные огоньки в глазах и какую-то надежду, что вот-вот для защиты Азефа они узнают что-то нужное для них. Меня взорва?ло такое отношение ко мне и я с трудом скрыл в себе это чувство, но решил поставить их в такое положение, чтобы они вполне выявили свое злобное отношение ко мне.

    Я категорически заявил, что посылал вполне своего человека, и, полагаю, что называть его не имеет никакого　смысла и что его имя ровно ничего не может нам выяс?нить, так как все решения принимал я, а это лицо бы?ло только посредником.

    Мой настойчивый тон и нежелание сообщить имя посланного мною лица в высшей степени заинтересовали и Чер?нова и Натансона. Им казалось, что вот-вот тут-то и зарыта собака. И чем я больше упорствовал в нежелании назвать это лицо, тем больше они на этом настаивали. Наконец, они стали говорить со мной языком ультимату?ма, и заявили, что это для них очень важно. Они (269) напомнили, что в начале нашего суда мы решили ничего не скрывать и что я сам до сих пор отвечал на все во?просы, касающееся даже лично меня.

    Мой спор с Натансоном и Черновым продолжался долго и со стороны, конечно, нельзя было не видеть, что хотя обе стороны и стараются выражать свои чувства в спокойной форме, но сильно волновались и между ними про?исходить настоящая дуэль.

    Чернов и Натансон обратились к судьям с просьбой, во что бы то ни стало потребовать от меня, чтобы я назвал это лицо. Я заметил, с какой тревогой все вре?мя к нашему спору относился любивший меня Лопатин. Он, очевидно, допускал, что название фамилии этого лица почему-нибудь неудобно для меня. С такой же тревогой и с такой же любовью смотрел на меня Кропоткин. Фигнер, по обыкновенно, была на стороне эсеров и реши?тельно настаивала на том, что я должен назвать это имя. Судьи единогласно обратились ко мне с заявлением, что они просят меня назвать это имя, и что они не могут в этом отказать эсерам.

    Тогда я сказал судьям:

    — Если и вы считаете нужным настаивать, я назову это имя, но очень вас прошу: не настаивайте! Поймите, что это имя не нужно для дела. Оно вам ничего не объяснит.

    И судьи, а еще больше Чернов и Натансон, стали еще с большей силой настаивать. Наконец, судьи и мои обвинители единогласно заявили мне, что я должен наз?вать это имя.

    — Хорошо! — ответил я. — Я разрешаю Бакаю на?звать имя лица, которое я посылал к нему. Он знает это имя, и вы все знаете. Но позвольте мне еще раз про?сить вас не настаивать. Это бесполезное осложнение дела!

    Я понимал, конечно, что после этих моих слов эсеры особенно будут продолжать настаивать на своем. Во мне начинала клокотать злоба против этих, действитель?но, злых людей — Чернова и Натансона, даже не скрывавших своей злобы, — и я нарочно еще некоторое (270) время, что называется, ломался. Но, в конце концов, обра?щаясь к тут же сидевшему и слушавшему всю эту на?шу перепалку Бакаю, я сказал ему:

    — Ну, что ж! Суд настаивает, чтобы было названо имя лица, которое я к вам посылал, Вы знаете его. Я вам разрешаю назвать его.

    Воцарилась тишина. Я посмотрел на Чернова и На?тансона. Они ждали, что вот-вот на их улице будет праздник. Я видел с какой тревогой ждали этого име?ни Лопатин и Кропоткин. Всё впились глазами в Бакая.

    Он некоторое время молчал. Потом сказал:

    — Ко мне в Тюмень освобождать меня В. Л. присылал Софью Викторовну Савинкову.

    Тут я увидел воочию что-то вроде заключительной немой сцены из ?Ревизора".

    Едва сдерживая свою торжествующую злобу, я совер?шенно спокойно сказал, обращаясь, главным образом к эсерам:

    — Да, я подтверждаю, что я посылал в Тюмень к　Бакаю Софью Викторовну Савинкову, которую вы все зна?ете. Я надеюсь, что говорить о ней, как об агенте Деп. Полиции, посланном освобождать Бакая, никто из вас не　будет.

    Общее молчание.　Не забуду я выражения Лопатина. Он тоже едва был в силах скрыть свою радость и свое волнение.

    Как председатель, он спокойно ответил мне:

    — Ну, разумеется, о Соне — ее все присутствовавшие хорошо знали лично — никакого сомнения ни у кого быть не может!

    Чернов и Натансон сидели более, чем разочарован?ные.

    Мы перешли к другим делам.

    Года через два я был в Неаполе и написал Лопа?тину на Капри. Лопатин, от имени Горького, телеграм?мой пригласил меня приехать на Капри. Один вечер мы провели все вместе у Горького за общим разговором. Более всех рассказывал Лопатин. Рассказывал (271) по обыкновению красочно и увлекательно. Слушателей особен?но занял его рассказ именно о том, как эсеры хотели меня на суде поймать по поводу устройства побега Бакаю. По поводу этого эпизода на суде Лопатин однажды мне сказал:

    — Когда Чернов и Натансон стали настаивать, чтобы было произнесено имя лица, посланного освобождать Бакая, мне показалось, что у них есть какие-то особые сведения на этот счет и они рассчитывают вас утопить. Я никак не мог понять, почему вы так долго упорствовали и все желали оттянуть упоминание этого имени. Но потом, когда Бакай сказал слово ?Савинкова", я понял, как вы съехидничали, когда вас разозлили!

    Во время допроса Бакай приводил разные соображения, почему Азеф, по его мнению, должен быть провокатором. Для этого он сообщал разные факты, цитировал слова охранников, рассказывал о технике сыскного дела и т. д. Но он видел, что и судьи, и обвинители, все, кроме ме?ня, не только не верили ему и не были с ним соглас?ны, а просто таки не понимали его. Он всячески старал?ся помочь им понять то, о чем он рассказывал, и вот однажды сказал им:

    — Нет, вы этого не понимаете! Вот В. Л., он рассуждает, как настоящий охранник!

    Мы все переглянулись, каждый готов был прыснуть со смеху. Если бы хоть один из нас не сдержался, то, несомненно, несмотря на весь трагизм наших разговоров, разразился бы неудержимый общий смех.

    Признаюсь, для меня это было одной из больших наград после долгого и мучительного изучения провокации.

    В самом деле, речь шла о вопросах, касающихся деятельности охранных отделений. Люди брались решать вопросы величайшей общественной и партийной важности, вопросы совести и чести, жизни и смерти людей и обще?ственной безопасности, — и в этом деле они обнаружи?вали самое грубейшее непонимание того, о чем говорили, — и они не только не понимали, но говорили с необычай?ной самоуверенностью и боролись, часто самыми (272) отвратительными приемами, с теми, кто им возражал. Дока?завши свое полное непонимание в одном случае, — они сейчас же в другом повторяли то же самое с той же самоуверенностью.

    Чернов и Натансон на суде настаивали, что охран?ники подослали ко мне Бакая и Лопухина, ведут вокруг меня сложнейшую интригу, Ратаев в Париже, Доброскок в Петербурге, Донцов в Берлине и т. д. одно?временно участвуют в огромнейшем заговоре против Азефа! Но эти мои обвинители не могли не признать, что в уже сделанных до того времени мною разоблачениях было много ценного и что мной, благодаря Бакаям, из рядов революционеров вырваны были десятки очень важных провокаторов. Тем не менее тоном, не допускающим возражений, они говорили, что Деп. Полиции дал мне возможность разоблачить десятки провокаторов только для того, чтобы через Бакая я бросил тень на Азефа!

    Я доказывал эсерам, что ни Бакай, ни Лопухин не подосланы ко мне, что в Петербурге, в Саратове, в Одессе не могли одинаково по общему плану заниматься компрометированием Азефа, что Ратаевы, Доброскоки, Дон?цовы не способны на такую сложную игру, какую им эсе?ры приписывают, что Деп. Полиции не может делать таких глупостей, как выдавать своих агентов и давать их убивать лишь для того, чтобы сделать какую-нибудь попытку скомпрометировать Азефа. Указывал я им и на то, что если Деп. Полиции действительно придает такое значение Азефу, то он, конечно, мог бы просто его аресто?вать, потому что Азеф часто бывал нелегально в Пе?тербурге, посещал театры, бывал на вокзалах, виделся с революционерами и т. д. Я приводил случай, как в 1906 г. я сам встретил в Петербурге Азефа в том виде, в каком его все и всегда могли видеть, и как легко я узнал его издали на улице.

    Конечно, для того, чтобы рассуждать так, как я, не надо было быть ?настоящим охранником", а только надо было не рассуждать, как люди, желавшие во что бы то ни стало все подгонять под предвзятые партийные задачи.

    (273) В деле защиты Азефа Чернов и Натансон рассуждали о провокации именно так, потому что интересам своей пар?тии они привыкли слепо подчинять все — интересы роди?ны, принципы, правду, логику.

    В политике они такими, впрочем, всегда были и это они особенно ясно доказали несколько лет спустя, когда для России начиналась, было, новая, свободная жизнь и ко?гда они ради интересов своей партии все погубили.

    На последнем заседании суда — в конце октября 1908 г. — сильную и красивую речь против меня сказал Савинков.

    — Я обращаюсь к вам, В. Л., как к историку русского освободительного движения, и прошу вас после всего, что вам мы рассказали здесь о деятельности Азе?фа, сказать нам совершенно откровенно, есть ли в истории русского освободительного движения, где были Гершуни, Желябовы, Сазоновы, и в освободительном движении других стран более блестящее имя, чем имя Азефа?

    — Нет! — отвечал я. — Я не знаю в русском революционном движении ни одного более блестящего име?ни, как Азефа. Его имя и его деятельность более бле?стящи, чем имена и деятельность Желябова, Сазонова, Гершуни, но только ... под одним условием, если он — честный революционер. Но я убежден, что он — провокатор, агент полиции и величайший негодяй!

    — Вот, товарищи, какое положение! — добавил я, обращаясь ко всем присутствующим. — Мы с вами горячо, сколько недель подряд рассуждаем о том, первый ли человек в революционном движении Азеф или это первый негодяй, и не можем убедить друг друга, кто из нас прав! Что касается меня, то я по-прежнему твердо убежден, что прав я: Азеф — провокатор!


Глава XXXIII.

    Поездка Аргунова в Петербург — Письмо Лопухина Столыпину об Азефе. — Эсеры убедились, что Азеф — провокатор. — Бег?ство Азефа. — Совместное заявление эсеров и мое об окончании дела Азефа. — Натансон приходит ?мириться". — Мои письма к Лопатину и Кропоткину, и их ответы.

    Эсеры просили суд сделать перерыв в занятиях на некоторое время для дальнейшего расследования дела.

    Затем они просили у суда разрешения послать специального человека, члена Ц. К. Аргунова, в Петербург, собрать там материалы, обличающие Лопухина в двойной игре. Без разрешения суда этого они сами сделать не могли. Суд согласился и, как это у нас было условленно сообщил мне, об этом. Я видел, что слово ?Лопухин", помимо моей воли, будет выброшено на улицу, но помешать этому не мог...

    Скоро из Петербурга Аргунов прислал поразившее эсеров известие. Они устраняли всякую мысль о какой ли?бо двойной игре Лопухина. Затем в Париж вернулся и сам Аргунов со сведениями, уличающими Азефа.

    Когда Аргунов был еще в Петербурге, Лопухин написал известное свое письмо к Столыпину, где прямо называл Азефа агентом Деп. Полиции. Из своего пись?ма Лопухин не делал секрета. Одновременно с тем, как его получил Столыпин, оно очутилось и в руках революционеров, а затем было напечатано заграницей. Письмо Лопухина имело огромное политическое и общест?венное значение. Правительство Столыпина это поняло и скоро жестоко расправилось с Лопухиным.

    (275) Когда я в Париже узнал о письме Лопухина к Сто?лыпину, я написал в Петербург в Публичную Библиотеку Браудо и просил его лично передать прилагаемое письмо ?общему нашему знакомому, о ком мы с ним бе?седовали в Париже последний раз". Этим путем через Браудо я и раньше раз или два писал Лопухину.

    Я горячо благодарил Лопухина за нашу беседу между Кельном и Берлином и просил его извинить меня, что мне пришлось упомянуть его имя на суде надо мной. Я высказал пожелание еще раз встретиться заграницей и поговорить de omnibus rebus. Конечно, с Лопухиным, как и с Витте, я хотел говорить не о разоблачении Азефа, во всяком случае не только об этом, а об ?Общем Деле", ?Будущем", ?Былом", о борьбе с реакцией и т. д. Моя тогдашняя борьба с Азефами вовсе не сво?дилась к вылавливанию и к разоблачениям того или дру?гого провокатора, а имела в виду широкую политическую борьбу с русской реакцией. Об этом я открыто твердил во всех своих изданиях. Обращаясь к представителям русской государственности всех оттенков, я никогда не переставал говорить им о том, что нужно поговорить de omnibus rebus, чтоб избежать надвигавшейся катастрофы.

    Это мое письмо Лопухин сохранил и при аресте сам отдал обыскивающим его. Впоследствии оно чита?лось на его суде и целиком было опубликовано в рус?ской печати.

    После того, как был объявлен перерыв в заседаниях суда, я для того, чтобы хоть немножко освежиться от кошмара, в котором мне приходилось жить последние месяцы, поехал в Италию к Амфитеатрову в Кави ди Леванто. У него я встретил раньше меня уехавшего Лопатина, а также Григория Петрова и Шаляпина. Еще до моего приезда, Лопатин успел познакомить Ам?фитеатрова с делом Азефа и вполне его убедил в том, что я прав.

    После долгих, мучительных месяцев борьбы из-за Азефа, я, наконец, впервые встретил людей, кто (276) понимал меня и кто был на моей стороне. В Кави я отдохнул душой. Но Амфитеатров, сколько мне помнится, так же, как мои единомышленники в Париже, безнадеж?но смотрел на дело. Все они плохо верили в возможность разоблачения Азефа в сколько-нибудь близкое время. Я был оптимистичнее их, но чувствовал, что в то время у меня уже едва хватало сил держаться на ногах, и временами мне казалось, что лично я нахожусь накануне катастрофы. Я заготовил завещание, где обращался с указаниями к тем, кто после меня решился бы продол?жать дело разоблачения Азефа.

    В декабре 1908 г. в Лондон по своим делам приехал Лопухин. Чернов, Савинков, Аргунов отпра?вились на свидание к нему. Оттуда все они вернулись вполне убежденными, что Азеф — провокатор.

    Савинков пригласил меня к себе. Когда мы оста?лись вдвоем, он закрыл за собою дверь и сказал мне:

    — Вы правы во всем! Азеф — агент полиции. Мы знаем, что вы переживали последние месяца. Но в настоящее время каждый из нас готов пережить в де?сятки раз больше, чем переживали вы, чтобы только не переживать того, что нам приходится переживать ...

    Эти слова Савинкова для меня были почти совершенно неожиданными.　Я говорю ?почти", потому что накануне этого дня из слов Фигнер, когда она приходила в ре?дакцию ?Былого?, я мог догадаться, что у эсеров уже про?исходит какой-то перелом по отношению к Азефу. Тем не менее, я, как громом был поражен словами Савин?кова. Я не мог говорить и только горячо обнял его, с кем последние месяца я так страстно боролся из-за Азефа.

    От имени эсеров Савинков просил меня еще несколько дней сохранять тайну, и я даже ближайшим сво?им друзьям не сказал ничего, что услышал от Са?винкова.

    Я, было, попросил Савинкова ?отдать" мне Азефа. Он меня без дальнейших комментарий понял, но сказал:

    (277)

    — ?Нет, мы его никому не отдадим: он принадлежит нам".

    Я тоже понял Савинкова, но не ожидал, что эсеры Азефа ?упустят" или, как однажды выразился Лопатин, ?отпустят".

    Но вот на другой день ко мне пришел видный эсер, еще ничего не знавший о полном изменении во взглядах своих шефов на дело Азефа. В это были посвящены только несколько членов Ц. К. с.р. и некоторые члены ?Боевой Организации". Часть боевиков, напр., Белла, продолжали, безусловно, защищать Азефа и заявили Натансону, Чернову и Савинкову, что если они пальцем тронут Азе?фа, то они их всех перестреляют.

    Этот пришедший ко мне эсер принес мне гекто?графированную прокламацию (?К читателям ?Былого" и ?Революционной Мысли"), развешенную в парижских столовках и распространенную по городу. В прокламации сообщалось, что в редакции ?Былого" у Бурцева, ?как по?стоянный сотрудник", работает Бакай. Его называли предателем и предостерегали против него.

    Удар, конечно, был направлен не против Бакая, а против меня. Передавая прокламацию, эсер дружески просил меня быть осторожным. На днях, по его словам, расправятся с Бакаем, но и мне придется отвечать за доверие к нему. Он говорил о своей любви ко мне, о моих революционных заслугах, и добавил:

    — Вы сами виноваты! Вы превратились в орудие Деп. Полиции и разрушаете нашу партию. Мы будем бороться с вами до конца!

    Говорил он крайне нагло. Веруя в Азефа, он, по-видимому, и пришел-то ко мне только для того, чтобы наговорить мне дерзостей. Так тогда все эсеры были уверены, что скоро разделаются со мной. Карпович писал из России, что он едет меня убивать из-за Азефа, и не один Карпович говорил обо мне таким языком. Я очень жалел, что тогда же не мог сказать пришедшему ко мне прокурору, в каком положении находится дело (278) Азефа. Но Бакая я предупредил, что несколько дней он должен быть особенно осторожным.

    Через несколько дней после моего разговора с Савинковым, он, Чернов и Н. отправились к Азефу и заявили ему, что они его обвиняют в том, что он — агент Деп. Полиции. Азеф возмущался и протестовал. Окончание переговоров было отложено до следующего дня.

    Ночью Азеф бежал. На следующий день один из эсеров пришел ко мне часа в три и сказал:

    — Азеф для объяснений должен был придти сего?дня в двенадцать часов — и не пришел!

    — И не придет! — сказал я, — если вы его оста?вили на свободе.

    Через два дня эсеры (7. янв. 1909 г.), так таки не дождавшись Азефа, особой прокламацией объявили его провокатором.

    Азеф скрылся. Эсеры вынесли ему смертный приговор. Они несколько лет подряд старались найти его и привести в исполнение над ним этот приговор. Но Азефа больше никто никогда не мог встретить. Только в 1912 г. при исключительных условиях мне удалось встретиться с ним в Германии.

    После бегства Азефа негодование против эсеров бы?ло огромное. Им приходилось объясняться ежедневно и с отдельными лицами и на собраниях. Их обвиняли в том, что они сознательно укрывали Азефа. Все ждали, что я выступлю против эсеров и припомню им борьбу со мной из-за Азефа. Многие от меня этого требовали.

    Мое положение после разоблачения Азефа было таково, что я мог, конечно, выступить с обвинениями не только против Чернова и Натансона, но и против всей партии эсеров. Моих выступлений ожидали и сами эсеры. Но я этого не хотел делать и, прежде всего, открыто заявил, что я не верю тому, чтобы кто-нибудь из эсеров знал об истинной роли Азефа.

    Через несколько дней после разоблачения Азефа эс?еры пришли в редакцию ?Былого" ?мириться". Заявили, что они ошибались, но ошибались добросовестно и счита?ют (279) себя во многом виновными предо мной. Но если я считаю их добросовестно ошибавшимися, то в интересах общей борьбы они предложили мне составить заявление, ко?торое положило бы предел брошенным тогда против них обвинениям.

    Общественное мнение категорически обвиняло эсеров в том, что, кроме Азефа, вместе с ним в охранке служили и другие видные эсеры, как Чернов, Натансон, что во время моего суда они со?знательно прикрывали Азефа, — словом, что многие из них так же виновны, как и он сам.

    От имени эсеров, пришедших ко мне, больше все?го говорил Савинков. О нем после всей нашей борь?бы из-за Азефа у меня сохранилось воспоминание, как о честном противнике. Хотя я знал, что не все эсеры так и впредь будут относиться ко мне, как относился Савинков, но все-таки полагал, что есть же мера всему и что после дела Азефа и Натансоны, и Черновы не бу?дут больше относиться к моим разоблачениям провокаторов и ко всей моей деятельности по-натансоновски и по-черновски.

    Я согласился подписать с эсерами заявление о прекращении нашей тяжбы по делу Азефа и, сколько помнит?ся, в заранее заготовленный ими текст я не внес никаких изменений. Эсеры не скрывали тогда своего изумления по поводу того, с какой легкостью я враз перечеркнул свою бывшую долгую, необычайно тяжелую борь?бу с ними после того, как я так блестяще ее выиграл, и что не только не хотел разжигать разгоревшихся про?тив них страстей и мстить им за все то, что они сде?лали по отношение ко мне, но своим заявлением делал трудным для других обвинять их в сознательном укрывательстве Азефа, как провокатора.

    Этот мой договор с эсерами вызвал бурю негодования против меня со стороны тех, кто до сих пор тайно поддерживал меня, но кто по большей части пря?тались под псевдонимами и даже отказывались от роли обвинителей Азефа. Они считали это как бы изменой с моей стороны и непременно хотели, чтобы я, пользуясь (280) создавшимся необыкновенно благоприятным для меня положением после разоблачения Азефа, повел систематическую борьбу с эсерами.

    Через несколько дней ко мне в редакцию, несколь?ко неуверенно, не зная, как я его приму, пришел Натансон. Но он сразу увидел, что я вовсе не хочу вос?пользоваться положением созданным для меня разоблачением Азефа, и не имею в виду припоминать ему про?шлое.

    Я приветливо его встретил. Взволнованным голосом Натансон оказал мне:

    — Ну, В. Л., забудемте все, что было!

    И он потянулся ко мне с объятьями . . .

    Ему, по-видимому, в эту минуту казалось, что он заглаживает все, что до тех пор он делал по отношению ко мне, а я думал о другом:

    — Но неужели и впредь по отношению ко мне он будет делать то же самое, что делал и до сих пор?

    Чтобы объяснить мое тогдашнее отношение к эсерам, скажу несколько слов.

    Во время реакции я поддерживал все революционные и оппозиционные течения — в том числи; и эсеров.

    Но я и тогда знал, что в программе и деятельности эсеров было много такого, что самым ужасным образом могло отразиться на жизни всей страны в роковые момен?ты ее истории. На это я постоянно указывал самим эс?ерам, — и на идейную борьбу с ними в своих изданиях я тогда звал всех. Но сочувствующие мне, даже ка?деты, всегда относились безучастно к этим моим призывам. В тех же, кто тогда меня толкал на борьбу с эсерами из-за Азефа, я видел желание бороться с ними не столько, как с партией, из-за идей, сколько с отдельными личностями из-за их ошибок. Такая борьба не была моей борьбой, и толкавшие меня на нее никогда не были мне по пути.

    Разоблачение Азефа я вел все время так, чтобы впоследствии мне не пришлось брать ни одного слова назад.

    (281) Я хотел его так же честно кончить, как я его честно вел.

    Несмотря на большой предыдущей горький опыт, у меня все-таки была некоторая надежда, что дело Азефа впредь заставит эсеров справедливее отнестись к моей борьбе с провокаторами и они перестанут говорить о мо?ей близорукости и поймут, сколько они нанесли зла тог?дашней моей борьбе с провокацией.

    Но я так-таки ни тогда, ни после, никогда не дождал?ся даже элементарнейшей справедливости не только со сто?роны Чернова и Натансона, но и со стороны партии эсеров, как таковой. Наоборот, со стороны партии очень скоро сно?ва стали против меня повторяться старые обвинения. Эс?еры и тогда оставались моими врагами, какими были и в деле Азефа, — и в борьбе со мной по-прежнему во главе всех их всегда шел Натансон.

    После окончания дела Азефа я написал письма моим судьям — Лопатину и Кропоткину и горячо их благодарил.

    ?Благодарности" Вашей, — писал мне (9. 1. 09.) Лопатин в ответ на мое письмо, — не отклоняю из лож?ной скромности, конечно, понимая под этим простое признание моей усердной, моральной помощи в этом деле. Такую же благодарность я ощущал все время и ощущаю к кн. Петру (кн. Кропоткин). Без его моральной под?держки мне — бывшему народовольцу, наследственному эс?еру, товарищу В. Н. (Фигнер) и приятелю всех присутствующих, очень расположенному к ним и ценящему их расположение ко мне — было бы очень плохо. Да и было!"

    На мое письмо к Кропоткину, где я благодарил его за его участие в деле Азефа, он писал (14. 1. 1909) мне:

    ?Не меня, а вас надо обнять, да еще как! Я ведь понимаю, что вы пережили. Много нужно веры, и силы, и вашего глубокого отношения к делу".

    Через несколько дней от Кропоткина было еще (282) письмо (17. 1. 1909) в ответ на мое новое письмо, где я ему сообщал, что готовлю брошюру об Азефе.

    ?Жду с нетерпением дальнейших известий, писал Кропоткин, и очень рад был бы, если бы, не дожидаясь выхода в свет, вы прислали бы мне корректуры предпо?лагаемой вами брошюры.

    Помните, родной мой, — вы не сердитесь за этот совет — помните, что в вашей брошюре вам надо быть очень сдержанным по отношению к с. -рам, чтобы не взва?лить на них слишком много. Вина их очень велика, но ошибаться свойственно людям — особенно, людям действия.

    Поберегите их партию, чтобы не было паники.

    А паника очень возможна, раз он скрылся я может все, все выдать! ..."

    Несколько позднее по поводу заявления, подписанного мною с эсерами об окончании дела Азефа, Лопатин писал мне (5. 2. 1909):

    ?В виду мировой сделки 30 января с. г., третейский суд стал ненужным, деятельность его упразднена и са?мое существование прекратилось, так что ему не прихо?дится делать никаких постановлений или высказывать каких либо мнений. Но, конечно, если бы дело было пове?дено иным путем и дошло до заключительного постановления суда, то ему пришлось бы признать, что он не толь?ко не усматривает в Вашей деятельности по делу Азефа легкомысленного распространения ничем не обоснованных и вредных для с.р. партии слухов, но — напротив то?го — считает, что все друзья освободительного движения в России обязаны Вам признательностью за то, что Ваша настойчивость так много посодействовала обнаружению и уничтожению страшной провокации."

    Далее, в том же письме Лопатин говорит несколько следующих строк и о Бакае, на которого эсеры на?падали не только до, но и после разоблачения Азефа.

    ?Что касается до Бакая — этого отправного пункта всех Ваших расследований по этому делу — то, говоря лишь за себя — на что я только и имею право, я (283) должен сказать, что показания его производили на меня все время впечатление полной правдивости и не только субъективной, но и объективной истинности, т. е. мне все время казалось, что Бакай не только убежден в том, что дело происходило именно так, как он рассказывает, но что оно и действительно происходило имен?но таким образом. Добавлю к этому, что показания од?ного важного, сведущего и достоверного лица (Лопатин имел в виду, кажется, Лопухина) подтвердили позже поч?ти все показания Бакая, иногда даже в самых ничтожных и незамеченных сначала мелочах".


Глава XXXIV.

    Судебно-следственная Комиссия по делу Азефа. — Полемика ?Революционной России". — Самоубийство Беллы.

    Для изучения дела Азефа эсерами была назначена след?ственная комиссия. В нее вошли Бах, Иванов, Лункевич и Блеклов. Эта комиссия допрашивала многих участников дела Азефа. Допрашивала она и меня. Доклад их комиссии был впоследствии напечатан. В ее отчете есть такие строки:

    ?Оценивая роль В. Л. Бурцева в деле разоблачения Азе?фа, Судебно-　Следственная Комиссия, являющаяся в данном случае представительницей Партии, считает своим долгом за?явить, что В. Л. Бурцев своими бескорыстными и мужествен?ными усилиями, направленными к выяснению истины, оказал незабвенную услугу Партии С.Р., а с нею и всему русскому освободительному движению."

    Это говорила Судебно-Следственная Комиссия эсеров, а их партия продолжала вести борьбу со мной и после раз?облачения Азефа, как об этом я расскажу дальше — напр., по поводу Азефа они страстно хотели со мной со?считаться еще и в. 1912 г. после моего свидания с ним во Франкфурте.

    На одном собрании в Париже, через несколько дней после разоблачения Азефа Чернов все еще упрекал ме?ня за то, что у меня не было достаточных доказательств против Азефа!

    В ?Революционной России" против меня продолжали вести полемику в более прикрытой форме, но ее страст?ность была прежняя.

    (285) ?В. Л. Бурцеву партия в деле Азефа, писали эсеры в ?Революционной России", многим обязана и должна быть крайне признательна. Упорством в своих показаниях против Азефа и настойчивостью в изыскании улик про?тив него он дал такой толчок всему делу, что перед этим меркнет, устраняется, становится слишком мелким вопрос о ненормальности установленных им при этом отношений к Ц. К. партии. И можно только пожа?леть, что после такой услуги в деле разоблачения Азе?фа он вступает на такой радикально ложный путь в направлении своей идейно-политической агитации по поводу этого дела."

    Вот о чем сожалели эсеры.

    Я никогда не допускал мысли, как это делали очень многие (почти все), что среди эсеров кто-нибудь знал о двойной роли Азефа, и своими выступлениями в печати я парализовал уже сформулированные общественным мнением такие обвинения против Чернова, Натансона и некоторых других членов Ц. К. с. р. Но я утверждал, что если сам Деп. Полиции активно не поддерживал Азе?фа в террористических актах и даже не знал его ро?ли в них, то некоторые из руководителей политического розыска, как Рачковский, Ратаев, Герасимов, знали, что Азеф получает сведения об эсерах не благодаря только своим личным связям с отдельными эсерами, а потому, что он, ближайший человек к Гершуни и Са?винкову, был активнейшим членом партии и членом Боевой Организации, и понимали, что он поэтому не мог не участвовать в некоторых террористических актах. Это все они знали и мирились с этим, потому что доро?жили получаемыми через него сведениями　 о революционерах.

    Эсеры, конечно, понимали, что я прав, но, тем не менее, возражали мне, спасая престиж своей организации.

    Еще в начале 1905 г. Лопухин, когда уходил из Деп. Полиции, понял, что Азеф свои сведения об эсе?рах получал не потому, что лично был в близких отношениях с Гершуни, а потому, что он сам был (286) видным членом партии, которая в это время вела активную террористическую борьбу. Лопухин тогда же убедился и в том, что непосредственный руководитель Азефа, Ратаев, систематически и сознательно скрывал даже от сво?его высшего начальства истинную роль Азефа, и он предупредил своих преемников о том, что представляет собою Азеф и настаивал на необходимости его арестовать.　После Лопухина роль Азефа для Деп. Полиции выяснилась еще более. О ней доносили и другие эсеровские провокато?ры, как Татаров и Жученко. Это особенно ясно должен был понять, и не мог не понять, Герасимов во время суда надо мной по делу Азефа, когда и после моих разоблачений он все-таки старался спасти Азефа. Азеф для него, и тогда нужен был, несмотря на то, что он был уличен в участии в политических актах и ни для ко?го более не было сомнения, что он — глава Боевой Организации.

    Эсерам, наоборот, хотелось доказать, что о роли Азефа, как активного террориста, ничего не знали даже Рачковский и Герасимов. В моем обвинении Герасимова и Рачковского они видели умаление значения и компрометирование террористической деятельности их партии.

    В этом смысле Ц. К. эсеров по делу Азефа выпустил прокламацию. Она с разных сторон вызвала резкие протесты. По ее поводу один из известных общественных деятелей писал мне:

    ?Я полуоффициально уведомил Ц. К. через Ф. о том, почему его прокламация кажется искажением истины и бесспорно вызывает соблазнительные толкования деятельности Азефа, помогая полиции и отдельным лицам　вроде Рачковского в нелегком деле самоочищения от подозрений в сотрудничестве с Азефом.

    В беседе с Ф. выяснилось, что абзац, говорящий о неведении Деп. Полиции, имеет ввиду сие учреждение, как таковое, а не отдельных служащих. Я указал на чу?довищность редакции, вызвавшей и вызывающей и по сейчас превратное понимание мысли Ц. К. (у тех, кто сам умеет думать) и превратное представление об Азефе (287) (у тех, кто думает, как прикажут свыше). Я предложил принять меры к тому, чтобы — а)　　прокламация в теперешнем виде больше не распространялась　　 и

    б) чтобы вы?пущено было разъяснение к абзацу, вызвавшему недоразумение.

    Но, конечно, тогдашний спор эсеров со мной по по?воду Азефа был только одной из причин, почему они вели против меня кампанию. Она объяснялась, главным образом, другими причинами. Полемика с эсерами у меня велась давно. Еще с самого возникновения их партии я отрицательно относился к ним по многим существенным вопросам их программы и тактики.

    Эсеры, как социалисты-революционеры, стояли всегда за революцию и за революционную борьбу и всегда против эволюции, — а я за революцию и за революционную борьбу или эволюцию стоял в зависимости от обстоятельств. Я никогда не был, во что бы то ни стало социалистом-революционером и всегда готов был во имя социализма быть против революции за эволюцию, когда она делалась возможной.

    Разоблачение Азефа не могло не произвести потрясающего впечатления на эсеров.

    Скажу несколько слов об одной из жертв Азефа.

    Месяца за два три до разоблачепия Азефа, Савинков просил меня устроить ?дуэль" по поводу Азефа, — чтоб я ему рассказал все об Азефе, что знаю, а он мне. Савинков предложил спорить до конца. Мы несколько раз собирались и спорили. Однажды во время этих наших споров присутствовала член ?Боевой Организации" Белла Лапина, безгранично верившая Азефу. Но на этих наших собеседованиях, мы, однако, друг друга не убедили, и каждый остался при своем взгляде на Азефа.

    Несколько времени спустя, ко мне на квартиру при?шла Белла — одна. Я с ней хорошо и давно был знаком, и мы всегда встречались с ней дружно. В Петер?бурге она состояла секретарем нашего журнала ?Былое". Это была одна из преданных эсерок, искренняя, фана?тичка. Ко мне Белла пришла, очевидно, для того, чтобы (288) еще раз попытаться убедить меня в нелепости моих обвинений Азефа и, кончая разговор, сказала:

    — В. Л., мы вам рассказали самые конспиративные сведения об Азефе. Теперь вы знаете все. Дальнейшее обвинение Азефа с вашей стороны только одно упрямство. Неужели вы не понимаете, что вы делаете? Вы знаете, что вам останется делать, когда вы убедитесь, что Азеф че?стный человек?

    — Знаю. Мне тогда останется одно: пустить себе пу?лю в лоб ... И я сделаю это!

    — Да, у вас не будет другого выхода! Вы должны будете это сделать!

    — Ну, — сказал я ей, — а если я прав? А если Азеф действительно провокатор? А если вы все время работаете с провокатором? А если глава вашей ?Боевой Организации" и действительно провокатор?...

    — Ну, тогда, — Белла захохотала, — тогда нам всем надо будет перестреляться!

    Она нервно, волнуясь, встала и направилась к выхо?ду. В ее глазах я видел ненависть ко мне и то, что между нами все кончено ... Я ее стал провожать к дверям и протянул ей руку. Она демонстративно вышла из моей квартиры, не простившись со мной ...

    Я с любовью посмотрел из окна на эту быстро уда?лявшуюся от нашего дома честную, упрямую фанатичку... В эту минуту мне было очень тяжело за нее . . .

    Только после бегства Азефа, Белла убедилась в том, что он — провокатор.

    Однажды я пришел на одно колониальнее парижское собрание. Издали увидел, как около стенки, скромно, за?думавшись, стояла Белла. Я проходил мимо нее. Она увидела меня впервые после разоблачения Азефа и, наверное, вспомнила, как мы с ней в последний раз расстались. Она сильно заволновалась, будто съежилась и не знала, ку?да девать свои глаза. Я прошел мимо нее, не показавши вида, что заметил ее смущение. Выходя из собрания, я как ни в чем не бывало поздоровался с ней и сказал ей несколько слов приветствия. Этим мне хотелось дать (289) ей понять, что я не имею теперь в виду с нею сводить каких-нибудь старых наших азефских счетов. Затем я ее не раз видел, когда она была более спокой?ной. Конечно, я никогда с ней не поднимал разговоров об Азефе.

    В комиссии, назначенной для изучения дела Азефа, многие из тех, кто раньше защищал его, должны были давать объяснения. Давала показания и Белла.

    На нее пало подозрение, что она знала истинную роль Азефа и в революционных целях помогала ему. По ее поводу в комиссии допрашивали и меня. Я, конечно, ни одной минуты не допускал возможности, что она знала об истинной роли Азефа.

    Однажды Белла пришла ко мне в редакцию ?Былого". Она, видимо, была взволнована. Спросила адрес нашего общего знакомого в России, которому ей надо было напи?сать, и мы дружески поговорили с ней об обыденных вещах.

    На следующий день мне сообщили, что Белла застре?лилась.

    Впоследствии я узнал, что обвинения ей были предъявлены в очень резкой форме. Молва, вернее, злая воля клеветников, как-то связала ее смерть с моими обвинениями, и я тогда же настоял на том, чтобы эсеры официально опровергли эту клевету (см. ?Будущее" № 46).


Глава XXXV.

    После разоблачения Азефа заграницей и в России. — Арест Лопу?хина. — Снова борьба против меня из-за разоблачений провокаторов.

    В России разоблачение Азефа произвело потрясающее впечатление. Русская печать, несмотря на цензуру, смогла ярко выявить общественное настроение и с сочувствием говорила о разоблачении Азефа, как о деле огромной; общественной и государственной важности. С живейшим　интересом о нем заговорили в Гос. Думе. Вскоре за тем с ее кафедры правительству был сделан запрос о деле Азефа. Говорили Маклаков, Пергамент, Покровский и др. Им отвечал Столыпин.

    Как будто для того, чтобы показать, какое огромное значение придает оно разоблачению Азефа, правительство при исключительно сенсационной обстановке арестовало в　Петербурге быв. директора Деп. Полиции Лопухина. Можно было подумать, что отечество было в опасности и правительство ждало уличного боя.

    Арест Лопухина был событием огромной обществен?ной важности и имел большие последствия. Целые стра?ницы в русских газетах, начиная с ?Нового Времени", были посвящены его делу.

    Европейская пресса глубоко заинтересовалась делом Азефа, а в связи с ним и общим положением революционной борьбы с реакцией в России. Меня охотно печа?тали в большой европейской прессе.

    Для правительства дело Азефа было настоящим ударом, ударом не по оглобле, а по коню. Этим (291) разоблачением особенно были поражены в стенах Деп. Полиции. Там, говорят, некоторое время все бросили свои занятия. Ходили от стола к столу и обсуждали событие.

    Лично для меня окончание дела Азефа явилось поворотным пунктом во всей моей тогдашней жизни.

    К этому времени обстоятельства сложились так, что все мои политические планы, все мои политическия связи, все мои личные дела — были не то, что просто связаны, но были всецело поглощены делом Азефа и целиком за?висели от него. Это хорошо знали только я и еще очень немногие из моих друзей и моих врагов, а широкая пу?блика об этом не имела понятия.

    Когда в январе 1908 г. я приехал в Париж, в свою новую эмиграцию, у меня, как и в 1889 г., на первом плане были широкие литературные планы. Но оттого, что я тогда же начал дело Азефа, положение мое скоро сделалось необычайно тяжелым.

    Обвинение Азефа создавали мне препятствия за препятствиями. Мне старались вредить на каждом шагу. Широ?кая публика не могла разобраться, в чем дело и почему меня преследуют, но тем не менее отходила от меня в сторону. Я не мог продолжать начатых своих даже литературных дел и попал в тяжелое материальное поло?жение, из которого временно не видел никакого выхода.

    Благодаря этой борьбе со мной из-за Азефа и отча?сти из-за Стародворского, на меня надвигалась катастро?фа. Если до сентября 1908 г. дело Азефа было для меня тяжело, то тогда оно все-таки не было тем, чем стало после сентября, когда оно для меня делало невозможным не только вести общественную работу, но просто суще?ствовать.

    И вот в конце 1908 г. неожиданно совершилось ра?зоблачение Азефа

    Люди сколько-нибудь чуткие и добросовестные призна?вали, что в деле Азефа я оказался правым не только в конечном результате, но был прав во всех деталях моего расследования, что Бакай вовсе не был подослан ко мне и что Деп. Полиции вообще не так уж (292)ле?гко было меня обмануть, как о том уверенно говорили мои противники, что я умею расследовать дела о провока?ции и что все то, что Натансон и Чернов распространяли про меня, было — сплошная клевета.

    Были и такие из моих противников, кому было не?выгодно это громко признать, — и они предпочитали мол?чать!

    Но были и такие, кто, признавая, что я оказался прав в деле Азефа, говорили: это так, но что касается дела Стародворского, (другие называли имена Бжозовского, потом Батушанского и др.), в этом деле Бурцев неправ, его обманывают агенты Деп. Полиции, он совершает величай?шее преступление, губит революционное движение и т.д., — и на этом основании снова начинали против меня свою старую борьбу, какую они вели из-за Азефа.

    Конечно, после разоблачения Азефа мои обвинители по делу Стародворского сильно сбавили тон сравнительно с тем, что они еще недавно говорили обо мне, но они все-таки систематически продолжали вредить мне так же, как это делали Натансон и Чернов в деле Азефа.

    Таким образом, с разоблачением Азефа исчезло многое, что разрушало мои дела, и открывалась широкая дорога для дальнейшей моей работы.

    Я начал встречать несколько большую поддержку, чем раньше. Я смог часто выступать в европейской прессе и выпустил новую книгу ?Былого". Русские газе?ты охотно помещали мои интервью и статьи о моих разоблачениях.

    Сочувствия, приветов, горячих газетных статей, корреспонденций было без конца. Едва ли когда-нибудь какое-нибудь другое эмигрантское русское дело имело такую шум?ную известность в России, как то, которое мне приходилось тогда вести. За моей деятельностью по легальным изданиям имели возможность следить по всей России.

    Я стал ждать, что из России приедут представите?ли не только революционных, но и умеренных и радикальных партий, представители Думы и печати для (293) переговоров об общем деле и дадут нам возможность ши?роко развить литературную пропаганду заграницей и борь?бу с провокацией, о чем тогда с таким сочувствием говорили в России — или, пользуясь моим опытом, са?ми будут работать в этом направлении.

    Но на деле, и следующие года — были очень тяжелы?ми годами в моей жизни — опять таки потому, что я продолжал идти не проторенными партийными дорогами, а шел своей дорогой и был против всяких компромиссов — и направо и налево.


Глава XXXVI.

    Дело Стародворского после разоблачения Азефа. — Первые указания на сношения Стародворского с Департаментом Полиции. — Тайное получение документов из Департамента Полиции. — Прошение Ста?родворского из Шлиссельбургской крепости о помиловании. — Его переговоры с чинами Деп. Полиции в Петропавловской крепости.

    Разоблачение Азефа меня спасло от нескольких новых тяжелых ударов. Я их ждал. Их ждали и мои друзья с болью в сердце за меня, и мои враги с надеж?дой ?сосчитаться" со мной. Мне было трудно даже что-нибудь сделать, чтобы предотвратить эти удары. Я быль убежден, что если Азеф не будет разоблачен или да?же только его дело затянется, то мне не удастся отвра?тить надвигающихся на меня несчастий.

    Пока происходил суд по делу Азефа, в широкой публике только догадывались, что партия эсеров ведет против меня какое-то серьезное дело. Более же посвя?щенные, если не знали определенно имени того, на кого я ?клевещу", то во всяком случае были вполне убеждены, что против меня ведется такое серьезное дело, которое должно меня раздавить. Это особенно хорошо знали защит?ники Стародворского и Бжозовского и на это они сильно рассчитывали.

    Когда 7 января 1909 г. Ц. К. эсеров объявил Азе?фа провокатором, произошла враз какая-то катастрофа во взаимных отношениях между мной, эсерами и публикой.

    Вчера я сидел на скамье подсудимых, эсеры были моими прокурорами и гремели против меня. Вокруг (295) себя они собрали друзей Стародворского и обвиняемых поляков и очень многих других, кто по разным обстоя?тельствам злобствовал против меня.

    Сегодня на квартире эсеров члены их же партии, развалившись в креслах, требовали объяснения об Азе?фе. Они обвиняли своих вожаков, заподазривали их, грозили им. Эсерам, а больше всего Чернову, приходи?лось публично давать отчет и стараться убедить публику, хотя бы только в том, что они добросовестно заблужда?лись насчет Азефа.

    Совершенно в иную сторону изменились мои дела. Ко мне совсем иначе стали относиться по всем делам, по поводу которых еще недавно вели против меня кампанию. Это изменение сказалось и в деле Стародворского.

    Заседания третейскаго суда между Стародворским и мной происходили с конца 1908 г. параллельно с заседаниями суда по делу Азефа. Об обвинении меня по делу Стародворского знали все. В русской печати уже появи?лась резкая статья Стародворского против меня, и я так?же резко отвечал ему. В публике многие были убеждены, что я клевещу на этого шлиссельбуржца по наущению подосланного ко мне Деп. Полиции Бакая. Я не был еще обвинен, третейский суд только начинался, но ко мне от?носились уже как к осужденному, и я чувствовал себя как бы зачумленным, от которого старались отойти.

    После разоблачения Азефа защитники Стародворского и Бжозовского уже не держали себя так самоуверенно и уже больше не говорили, что Бакай подослан ко мне Депар?таментом Полиции. Но, впрочем, по существу они, одна?ко, не переменили ко мне своего отношения и больше толь?ко внешне стали иначе относиться ко мне. Защитники Ста?родворского еще шесть месяцев вели против меня систе?матическую кампанию и кончили таким приговором, от которого впоследствии всем им пришлось отказываться.

    Из того, как велось и после разоблачения Азефа дело Стародворского, можно видеть, как бы мне пришлось за него расплачиваться, если бы оно кончилось до (296) разоблачения Азефа. Им хорошо бы против меня воспользова?лись и в деле Азефа, и в деле Бжозовскаго.

    Но, к счастью, обоим этим делам предшествовало разоблачение Азефа.

    При разбирательстве дела Бжозовского в Кракове в начале 1909 г. уже не было и речи, что Бакай ко мне подослан, и я творю волю Департамента Полиции, а дело Стародворского, если не формально, то по существу кончилось для него осуждением.

    Дело Стародворского в моей жизни заняло огромное место — и в те годы, когда оно только что начиналось, и впоследствии. После дела Азефа оно было едва ли ни самым ответственным моим делом в области разоблачения провокаторов. Временно оно целиком захватило все?го меня. Это — целая полоса в моей жизни.

    В конце 1906 г. — я тогда жил в Петербурге и принимал участие в редактировании ?Былого" — до меня случайно дошло сведение, по-видимому, совершенно неверо?ятное. Но получил я это сведение в таких условиях, что не мог не обратить на него внимания.

    Мне сказали, что в сношениях с охранным отделением находится кто-то из ... старых революционеров, из шлиссельбуржцев!

    Я достал полный список шлиссельбуржцев. Стал его читать и перечитывать и вдумываться в каждое имя. Лопатин, Морозов, Фигнер ... На них, конечно, я не останавливался ни одной минуты. Было четыре-пять имен шлиссельбуржцев, о которых я не имел таких же обстоятельных сведений, как о других, но то, что я знал и о них, устраняло всякое сомнение относительно них. Неизвестных для меня имен среди шлиссельбуржцев не было.

    Но, признаюсь, когда еще в первый раз я прочитал список шлиссельбуржцев, в нем одно, хорошо мне известное, имя как-то сразу остановило на себе мое внимание, и потом всякий раз, когда я возвращался к нему, у меня сердце всегда екало, но я сейчас же отгонял свои сомнения. Тем не менее, я снова и снова невольно (297) возвращался к нему. Я боролся с собой и старался заглу?шить в себе страшные подозрения. Но ни на одном другом имени я как-то даже и не останавливался. Я все не?вольно про себя твердил: Стародворский, Стародворский, Стародворский . ..

    Мне сказали, что если дать тысяч десять рублей, то назовут имя этого шлиссельбуржца и дадут о нем подробные сведения. Называли источник, где можно получить эти сведепия, а именно — у И. Ф. Мануйлова-Манасевича.

    Но я тогда не решался даже начать какие-либо расследования о дошедших до меня сведениях, и до поры до времени только сохранял их про себя. Догадка моя ка?залась слишком невероятной и было тяжело думать, что это верно. Я даже не считал себя вправе поделиться с кем- либо полученными указаниями.

    В это время я имел сношения с одним чиновником Департамента Полиции, имевшим отношение к его архиву. За очень скромное вознаграждение, через общего нашего знакомого N., он доставлял мне из этого архи?ва целые тома секретных документов — по 800 стр. in folio. Я пересмотрел таким образом до двадцати больших томов, не считая мелких. Я их просматривал и возвращал обратно, заказывал новые и т. д. Все это делалось в продолжение нескольких месяцев при огромном риске и для этого чиновника, и для меня.

    Когда до меня дошло сведение, что с охранниками связан какой-то шлиссельбуржец, я попросил чиновника принести мне из Департамента Полиции за некоторые годы дела о шлиссельбуржцах, где я надеялся найти нуж?ную мне разгадку того, что меня мучило.

    Вскоре в одном из таких томов нашлось заявление Стародворского на имя Директора Департамента Полиции о намерении подать прошение на Высочайшее имя о помиловании.

    Полученный том с этими документами, как я обык?новенно делал, я сейчас же передал для переписки мо?им добрым знакомым супругам К. Сам К., известный юрист и любитель истории, занимавший видное место в судебном мире, много раз помогал мне разбираться в (298) материалах Департамента Полиции, а жена его переписы?вала для меня особо секретные документы. Все это делалось ими вполне безвозмездно и бескорыстно с огромным риском для себя. Я целые года при царском режиме продолжал пользоваться их услугами. Воображаю, какой бы шум тогда был бы поднят, если бы охранникам уда?лось как-нибудь узнать, на чьей квартире я хранил и переписывал документы, тайно добытые мной при таких исключительных условиях из Департамента Полиции!

    Передавая документы г-же К., я не мог предупредить ее о прошениях Стародворского, но она сама без меня нашла их. Они ее так поразили, что она по телефону спешно вызвала меня к себе. Я, не расспрашивая ее, понял, зачем ей надо было видеть меня.

    Потом в шлиссельбургских документах нашлось не одно прошение Стародворского о помиловании, а три. На них я обратил особенное внимание потому, что имя Ста?родворского было именно тем именем среди шлиссельбуржцев, на котором я невольно последнее время оста?навливался с тех пор, как до меня дошли темные слу?хи о сношениях какого-то шлиссельбуржца с Департамен?том Полиции.

    Надо было так хорошо знать биографию Стародворско?го, как я ее знал, чтобы одновременно и быть пораженным этими его прошениями, и в то же самое время сра?зу допустить, что они были им написаны и что на этот счет не могло быть сомнений.

    В декабре 1883 г. Стародворский участвовал в убийстве известного жандармского полковника Судейкина и вес?ной 1884 г. он был арестован. В 1887 г. его пригово?рили к смертной казни, а после помилования заключили в Шлиссельбургскую крепость, где он и просидел до 1905 г., т.е., включая и годы предварительного заключения в Петропавловской крепости, всего более 20 лет.

    Но общая амнистия 1905 г. застала Стародворского не в Шлиссельбургской крепости, а в Петропавловской, ку?да он, как это выяснилось после, был ранее привезен по сделанному тайно от товарищей им самим вызову для (299) переговоров с правительством. Сидя в Петропавлов?ской крепости, Стародворский виделся и вел переговоры с представителями Департамента Полиции, — между прочим, с Рачковским.

    Из этих своих переговоров в Петропавловской крепости Стародворский сделал тайну не только от сво?их товарищей по тюрьме, но и от всех нас, с кем он имел дело, когда был уже на воле. Он совершен?но не сознавал, какую опасность представляют для него тайные сношения с Департаментом Полиции, и не понимал того, что Рачковский в своих сношениях с ним руководствуется только одними узкими, самыми низкими, полицейскими целями. Льстя и обманывая Стародворского, Рачковский имел в виду только заагентурить на свою службу еще одного лишнего тайного сотрудника с таким политическим прошлым, как у Стародворского. Старо?дворский не понимал и того, что тогдашнее правительство по своим взглядам на общественные вопросы было не вы?ше Рачковского. Оно и не могло идти навстречу Стародворскому, когда он просил его освободить во время вой?ны и послать солдатом сражаться на войну. Для прави?тельства это означало создать апофеоз для человека с та?ким революционным прошлым, как Стародворский, а оно и во время войны в общественных вопросах руковод?ствовалось не общегосударственными, патриотическими целями, а только исключительно полицейскими.

    О переговорах Стародворского носились только какие-то туманные слухи. Вообще же думали, — так дело объяснял и сам Стародворский, — что из Шлиссельбург?ской крепости перевезли его в Петропавловскую крепость помимо его ходатайства, быть может, потому, что правительство, узнавши через тюремное начальство об его патриотическом настроении во время тогдашней войны, са?мо хотело, если и не освободить его за это из тюрьмы и отправить на фронт — война в это время кончалась, — то оказать ему кое-какие льготы.

    Когда Стародворский в конце октября 1905 г., одно?временно со всеми другими шлиссельбуржцами, был (300) освобожден из Петропавловской крепости, он в наших глазах был окружен ореолом не только своего двадцатилетнего сидения в шлиссельбургской каторжной тюрьме, но и воспоминанием об участии в убийстве одного из самых ненавистных людей своего времени — Судейкина.

    Над именем Стародворского не тяготело никаких сомнений. Моя первая статья, напечатанная в России после возвращения из-за границы, была посвящена Стародворскому, и о нем я говорил с глубоким сочувствием.

    Высокого роста, физически совершенно сохранившийся, здоровый, сильный, живой — Стародворский производил очень глубокое впечатление. По своим политическим взглядам он не был крайним, его политика была реальна и патриотична. Люди моих политических взглядов не мо?гли не относиться к нему с сочувствием, — и я ему заказал воспоминания для ?Былого" об убийстве Судей?кина.

    Но вскоре Стародворский как-то отошел от всех нас. Между нами сразу появился какой-то холодок, и мы почувствовали отчужденность от него. Стали переда?вать из уст в уста рассказы об его различных доволь?но ?практичных" делах. Были между ними и такие рассказы, которым не хотелось верить. Хотелось их за?малчивать и не придавать им никакого значения, как буд?то ничего подобного не было. Тем не менее, от всего этого что-то оставалось на душе. Что-то в том же роде стали рассказывать об его поездках по загранице — об излишней, проявленной там, его практичности, поразившей даже иностранцев ...

    Найденные в бумагах Департамента Полиции три прошения Стародворского о помиловании для меня были не толь?ко результатом одной временной слабости человека, просидевшего долго в тяжелых условиях в тюрьме, но они говорили и об его систематическом обмане товарищей в продолжение многих лет и о том, что он и теперь го?ворит всем неправду.

    Только после этих находок в бумагах Департамен?та Полиции я и счел себя вправе начать расследование о (301) Стародворском в связи с полученными сведениями о том, что кто-то из шлиссельбуржцев находится в сношениях с Департаментом Полиции.

    Тогда через третьих лиц я постарался переспросить Мануйлова-Манасевича, с которым я не был тогда знаком, о том, кого он имел в виду, когда говорил о шлиссельбуржце, завязавшем сношения с охранкой. Он ответил, что дело идет о Стародворском. Это указание дано было Мануйловым-Манасевичем нейтральному человеку, когда он сам этому разговору не придавал ника?кого особенного значения и не мог даже предполагать, что его слова будут переданы мне, и он не знал, что соб?ственно мной же ему и был поставлен этот вопрос. Кстати, ни о каком требовании десяти тысяч за это сообщение, как о том говорили, не было речи ни с его сто?роны, ни со стороны других лиц.

    Обстановка, при которой на этот раз было получено это сведение, меня почти окончательно убедила, что речь шла именно о Стародворском.


Глава XXXVII.

    Начало расследований по делу Стародворского. — Морозов о своем обвинении Стародворского. — Морозов, Новорусский и Лопатин против Стародворского.

    Первое время с прошениями Стародворского я все-таки не решался познакомить даже его товарищей шлиссельбуржцев и только продолжал собирать о нем дополнительные сведения. Но обстоятельства заставили меня начать дело скорее, чем я предполагал.

    Посредник, передававший мне от чиновника Депар?тамента Полиции документы, иногда из любопытства сам просматривал их у себя дома. При одной из этих пе?редач он самостоятельно, раньше меня, нашел одно из прошений Стародворского, и оно очень заинтересовало его. Передавая мне принесенный том, он указал мне на него. Впоследствии во время своих показаний на суде с Стародворским он заявил, что прошение Стародворского так меня поразило, что я сразу сильно заволновался и от душивших меня слез с трудом говорил. Но я ему то?гда сказал, что документы не имеют большого значения. Говорил я это для того, чтобы он не поспешил сооб?щить о найденном документе своим знакомым журналистам. Но, несмотря на мою просьбу молчать о прошении Стародворского, посредник сообщил о нем, если не журналистам, то ?по начальству" — какому-то эсеру, а эсер с этой новостью обратился к Николаю Александровичу Морозову.

    По поводу того, что тогда происходило между Стародворским, Морозовым, Михаилом Васильевичем Новорусским и мной, имеются любопытные современные записи в (303) сохранившихся у меня письмах Морозова и Новорусского, присланных мне для представления на суд.

    Вот что тогда писал из Петербурга Морозов:

    ?Еще в первую зиму моей жизни в ПБ в 1905 г. за обедом у одной светской дамы, к хозяевам прибежала одна пожилая знакомая, вращающаяся в аристократическом кругу (даже с великими князьями) и, увидев меня, воскликнула: Н. А.! неужели это правда? Кто-то из ваших товарищей по Шл. состоит на службе градоначальника? Вчера за обедом градоначальник прямо сказал это. Мы, докончила она, так и онемели от изумления.

    Я страшно возмутился, услышав это, начал горячо доказывать всем, что градоначальник говорит это со зло?сти на овации, которые нам делают, но она уверяла, что он говорил искренне. Этот случай меня страшно возмутил, так как я никак не мог допустить, чтоб кто-нибудь, честно выстрадавши много лет за свободу, мог изменить ей в момент торжества. Относительно же преж?них попыток я знал только про случай Оржиха. Содержавшийся в Шлиссельбургской крепости Б. Оржих　 в 1890-х годах тайно от товарищей подал прошение о помиловании и тогда же был выпущен на поселение. Впоследствии жил на Сахалине. Умер в Южной Америке. Да попытку Стародворского выскочить в солдаты незадол?го до нашего выпуска из Шлиссельбурга.

    Затем через год, кажется, в феврале 1907 г., на литературном вечере ко мне подошел один эсер, не?легальный, без фамилии, которого я уже два-три раза встречал у знакомых, и сказал: Как это ужасно! Вся эта история со Стародворским! Эти его прошения! — Какие?— Разве вы не знаете? — Знаю о его прошении тотчас после суда над ним и о прошении в солдаты незадолго до выхода. — Нет! воскликнул он.— Его прошения в 1890 и 1892 г. г. с предложением услуг правительству! — В первый раз слышу! — Разве Бурцев Вам ничего не говорил? — Нет! — Но он о них знает не менее двух недель! От вас он не должен бы скрывать!

    (304) Через несколько дней я увидел Бурцева в редак?ции ?Былого" и спросил. Он сильно заволновался, забегал по комнате, сказал, что это уже началась болтовня, что он хотел нас пощадить и сохранить документы в тайне от нас и публики. — Но раз вам уже сказали, прибавил он, я не имею права скрывать! — (Конечно, я не имел в виду скрыть найденные документы от шлиссельбуржцев, а хотел только предварительно собрать о документах дополнительные сведения. Бурц.). И он мне показал копии с напечатанных им в это лето документов под № 2 и 3. Я был совершенно ошеломлен, но, расспросив Бурцева о подробностях, должен был придти к заключению, что о подлоге здесь не может быть и речи. Никто не решился бы подделывать подписи Лерхе и Федорова на этих бумагах, да и некоторых подробностей нельзя было даже и подделать (например, полузабытой нами попытки Стародворского отстраниться от нас в 1892 г. или его разговор с Саловой или Лопатиным еще во время его суда). И меня охватил ужас при мысли, что с такими документами департамента, в сущности, держит несчастного в руках, и может требовать от него многого под угрозой их опубликовать. — Необходимо, сказал я Бурцеву, прежде всего, сказать об этом Стародворскому. Он, очевидно, писал все это с целью надуть и нас и полицию, что на него похоже, но ему тогда не поверили, и не выпустили. — Но я не могу назвать себя, ответил Бурцев, чтоб не пошла болтовня, что я получаю ценные бу?маги из департамента. — Тогда пусть Новорусский пойдет к нему и скажет, что узнал от меня, — сказал я. Новорусский так и сделал на другой же день. Не про?шло и вечера, как получаю письмо от Стародворского с вопросом, какие документы находятся у меня, и чтобы я ответил ему письменно немедленно.

    Не желая вредить Бур?цеву, я написал, что мне известно, что в тайном шлиссельбургском архиве хранятся два его скверные прошения с предложением услуг, и что я считаю это делом его дипломатии, за которую я не раз упрекал его и в Шлиссельбурге, говоря, что самая лучшая дипломатия есть (305) искренность, так как нет ничего тайного, что не стало бы явным. Но ради его жены, считающей его за героя, я не буду ничего говорить об этом в публике. Только наши дороги пойдут теперь врозь, между нами нет боле общих дел, но для того, чтоб не давать посторонним по?вода к расспросам, я буду встречаться с ним, здоро?ваться и прощаться. Как раз перед этим его жена и родные звали меня и К. в гости, и мы обещали. Зная, что Стародворский на днях уезжает, мы отложили визит до его отъезда. Но на второй же день после моего письма к нему у меня был сделан тщательный обыск. Письма мои и К. были запечатаны и отправлены в охранку. Это задержало визит, и когда мы пришли к Семеновым, Ста?родворский уже возвратился, и мы с ним встретились. Обоим было неловко и, посидев немного, я с К. собра?лись уходить. Когда я шел в дальний конец коридора за своей шапкой, Стародворский догнал меня и шепнул: а того, что вы называете дипломатией, никогда не было. Я ничего не ответил, так как знал уже из его упомя?нутого письма, что он все отрицает.

    С этого времени, сказал я, у меня утратилось това?рищеское доверие к Стародворскому и потому, когда в марте (1908 г.) в Париже я услышал от Бурцева, что среди шпионов говорят, будто среди эсеров у них на службе находится такая ?шишка" (я имел в виду, ко?нечно, Азефа, но его фамилии я не говорил и Морозову. Бурц.), что провал ее произвел бы страшный скандал, я сказал Бурцеву: почему же вы думаете, что эти слова относятся к тому, кого вы подозреваете, а не к Старо?дворскому, который, благодаря своим тайным прошениям, у них давно в руках? Этим и окончилось дело, так как тогда я и не знал ничего более.

    Только через месяц после возвращения в Петербург, перед самым моим отъездом на лето в деревню, одно лицо, а затем и другое сказали мне, что по сведениям из высших административных сфер, ?Стародворский и теперь путается с каким-то Герасимовым" (начальником, кажется, охранного отделения или черт его знает (306) какого, я теперь забыл). Я сказал об этих ужасных слухах своему другу Новорусскому, сказал жене своей, а больше, кажется, не успел никому, и уехал в де?ревню, из которой возвратился только теперь. Пока я был в Москве, мне сообщили, что Новорусский попал в пре?скверное положение, так как Стародворский его хочет засадить в тюрьму за распространение дурных слухов, и требуют меня скорее в Петербурге для его спасенья и выяснения дела. Я сейчас же пошел с моей знако?мой дамой Л. к той даме, которая еще в первую зиму после моего освобождения сказала за обедом о словах градоначальника, но она уже знала из газет о суде меж?ду Стародворским и Бурцевым и сказала только: ?да, при?поминаю, что-то было, но я теперь уже не помню ясно", и сейчас же переменила разговор.

    Тогда от меня стали требовать, чтоб я назвал того, кто сказал ?путается с Герасимовым, но я наотрез от?казался."

    Когда Морозов пришел ко мне и спросил, какие прошения Стародворского имеются у меня, я рассказал ему обо всем, что знал о деле Стародворского, и выслушал его соображения.

    Сколько мне помнится, Морозову я тогда же прямо сказал, что говорить Стародворскому о том, что у меня имеется текст его прошений, — нельзя, так как он сообщит об этом в Департамент Полиции и там легко догадаются, о каких прошениях идет речь и каким образом я мог их получить.

    В тот же день мы вызвали Новорусского и говорили втроем. Вскоре я виделся с Лопатиным и его тоже посвятил в это дело.

    Меня очень поразило то, что все эти трое шлиссельбуржцев, хорошо знавшие Стародворского и обстановку, в которой могли писаться эти его прошения, не только сразу согласились со мной, что он, действительно, писал эти прошения о помиловании, но и в том, что и в данное время он состоит в каких-то отношениях с охранкой.


Глава XXXVIII.

    Предъявление мной обвинения Стародворскому и сделанное ему предостережение. — Стародворский снова начинает заниматься по?литикой.

    Я знал, что Стародворский в это время был уже членом партии народных социалистов и　даже, кажется, членом ее Ц. К. В некоторых общественных группах он пользовался абсолютным доверием и огромным уважением, как старый революционер и шлиссельбуржец. Его роль, поэтому, могла оказаться в высшей степени опас?ной для всего революционного движения. Поэтому, несмотря на весь огромный риск и лично для себя (я жил тогда в Петербурге и был, следовательно, в полной власти охранников), и для дела, которое вел, я в конце концов решился вызвать Стародворского на объяснение и предосте?речь его. Я только не считал возможным показать ему текст его прошений, что давало бы нить для выяснения моих связей с Департаментом Полиции, и решил сказать ему, что эти сведения, не оставляющая никаких сомнений, я получил от одного прокурора, и даже попытаться дать ему понять, что текста этих прошений у меня нет.

    По какому-то поводу я вызвал к себе Стародворско?го в редакцию ?Былого". Когда мы остались с ним в моем кабинете с глазу на глаз, я решился предъявить ему обвинение.

    Стародворскому, по-видимому, было далеко не по себе. Он, конечно, догадывался, что я знаю об его разговоре с Морозовым и о чем я вызвал его поговорить, но он, (308) по-видимому, надеялся, что я буду говорить общее, как Морозов, по поводу дошедших до нас слухов и что в своем разговоре с ним, в Петербурге я буду очень уклончив в таких щекотливых вопросах. Он не подозревал, что в моих руках имеется текст его проше?ний о помиловании.

    Мы не сразу подошли к вопросу об его прошениях. Сначала я долго ему говорил, с каким восторгом я встретил его освобождение из крепости, какое огромное значение имело убийство Судейкина для общественного движения, что его взгляды на революцию, на народ, на обще?ство для меня очень близки, что его воспоминания предста?вляют огромнейший общественный интерес, что он еще будет играть большую роль и т. д.

    Все то, что я говорил, видимо, глубоко трогало Стародворского. Говорил я от души и говорил то, что думал. Стародворский мне поддакивал и сам начал рисо?вать в радужных красках свое будущее.

    Затем я совершенно неожиданно сказал ему:

    — Как было бы хорошо, если бы вы, Николай Петрович, на несколько лет уехали бы, например, в Аме?рику, оттуда бы нам писали, вошли бы в американскую жизнь и потом с знанием этой новой жизни вы приехали бы в Россию, как нужный культурный деятель с новы?ми словами.

    Эти мои слова его поразили. Они слишком не гармо?нировали с тем, что я ему только что говорил, и он меня спросил:

    — Зачем мне уезжать? Я могу работать в России!

    — Нет, Николай Петрович! Вам не нужно оставаться в России, — стал я отче?канивать свои слова. — Вам нужно уйти от об?щественной жизни. Надо, чтобы вас на некоторое время забыли!

    — Почему? — спросил он.

    — Н. П., — ответил я ему, — я положительно знаю, что в 1890 и 1892 г.г. вы из Шлиссельбургской крепо?сти подавали прошения о помиловании.

    (309)

    — Это неправда! это ложь! — стал он почти кричать.

    — Это — правда, Н. П.! Мне это говорил самый ком?петентный человек. Он мне это доказал! Последние слова я произнес сильно подчеркивая их, и несколько раз их повторил. Но, как ни хотелось мне это в тот момент, я не решился, однако, сказать Стародворскому, что я сам видел эти его документы и что ко?пии их у меня имеются.

    Стародворский продолжал горячиться, протестовал, грозил.

    Тогда я ему добавил: у меня есть еще сведения, что, выйдя из Шлиссельбургской крепости, вы встречались и продолжаете встречаться с чинами Департамента Полиции.

    Передо мной стоял не то совершенно растерявшийся, не то до белого каления взбешенный человек, со злобны?ми и испуганными глазами. Он мне показался еще большего роста, чем был на самом деле. Он задыхался, слова его были отрывисты. Он рвал и метал. Такой же, по всей вероятности, был Стародворский в тот мо?мент, когда ломом убивал Судейкина.

    — Н. П., не будем спорить! Я не хочу настаивать на том, что я сказал. То, что я вам говорю, я сообщил только двум своим ближайшим друзьям, но ни я, ни они никогда никому не скажем того, что я вам говорил сейчас. Ваше имя, ваше участие в убийстве Судейкина, ваше двадцатилетнее пребывание в Шлиссельбурге нам бесконечно дороги и ради всего этого я вас прошу: не за?нимайтесь революционной деятельностью! Если вы не смо?жете уехать в Америку, то хоть уйдите в России в куль?турную деятельность! У вас богатые силы, вы много там сделаете.

    Стародворский продолжал горячо протестовать.

    — Если вы не порвете сношений с революционным миром, я сочту своей обязанностью напечатать то, о чем я только что вам говорил.

    — Никаких ваших угроз я не боюсь! — сказал Стародворский. — Никаких условий я не принимаю! Но я (310) вообще устал, я давно решил уйти от общественной де?ятельности.

    Я подошел к Стародворскому, крепко пожал ему　　руку и сказал:

    — Все, чем только в этом случае смогу быть вам полезным, я сделаю!

    Стародворский, видимо, был подавлен, смущен, но до конца энергично протестовал против обвинений.

    В то время я имел в виду добиться от Стародвор?ского только одного — чтобы он ушел от политики в культурную работу или занялся бы своими личными делами, если уж не мог уехать заграницу. Более резко выступить против Стародворского и начать открыто обвинять его в сношениях с охранниками я в то время не хотел, — но не потому, что я не был уверен в его сношениях с охранниками, — лично, для себя, я был в этом вполне убежден: иначе я не позволил бы себе говорить о шлиссельбуржце таким языком, каким я говорил тогда о Стародворском, — и не потому, что в то время я жил в Петербурге и открыто начинать та?кое дело против Стародворского — значило бы риско?вать и своей свободой, и существованием журнала ?Былое", и даже, наконец, не потому, что в это время я уже подготавливал на широких началах общую борьбу с провокацией, у меня уже вырисовывалось дело Азефа, были сношения с Бакаем, и дело Стародворского являлось лишь частью всей намечавшейся борьбы с охранниками.

    Я не обвинял Стародворского прямо в сношениях с охранниками в начале даже и тогда, когда уже нахо?дился в Париже, вне досягаемости Департамента Полиции, прежде всего потому, что я хотел ликвидировать его дело возможно более незаметно. Для меня было очень тяжело связывать обвинение в провокации с именем шлиссель?буржца. Я надеялся, что, в конце концов, от Стародвор?ского, который, конечно, не должен был иметь ничего общего с Департаментом Полиции, можно было добиться, чтобы он совершенно ушел в сторону от охранников. Мой первый разговор с Стародворским позволял мне (311) думать, что он хорошо понял опасность того пути, на котором он стоял.

    В Петербурге я пробыл еще месяц-полтора. Мне казалось, что Стародворский как будто действительно рвет свои связи с революционерами. Вскоре мне пришлось эми?грировать; заграницей и в Финляндии меня захватила борь?ба по разоблачению целого ряда провокаторов — и дело Азефа более всего. На несколько месяцев Стародворский почти совсем исчез с поля моего зрения.

    Весной 1908 г. приехавший из Петербурга в Париж Морозов сообщил мне, что там Стародворский снова пы?тается принимать участие в революционных организациях и еще в начале 1907 г., оказывается, делал попыт?ку проникнуть на тайный съезд эсеров в Таммерфорсе в Финляндии.

    В Петербурге Стародворскому его товарищи, которых я вполне посвятил в дело, дали понять, что знают о моем разговоре с ним, и что он не должен принимать участия в революционных делах. Морозов частным образом сообщил кое-кому о моих подозрениях на счет Стародворского.　От Морозова потребовали объяснений. Он не счел возможным сказать все, что он от меня знал, — и только сослался на меня.

    Очень многие, между прочим, среди известных писа?телей и общественных деятелей, решительно приняли сто?рону Стародворского против меня и Морозова. Я стал получать письма от близких для меня людей, где они с негодованием говорили о моей, в данном случае, очевид?ной ошибке. Всем казалось чудовищной несообразностью обвинять шлиссельбуржца в сношениях с охранкой!

    Другие, однако, полагали, что без оснований я таких обвинений предъявлять не стал бы вообще, а в особенно?сти шлиссельбуржцу.


Глава XXXIX.

    Опубликование отдельным листком четырех прошений Стародворского о помиловании. — Комментарии к ним Лопатина. — Мое предисловие к листку.

    Я увидел, что Стародворский нарушил то, что было между нами условленно. Было слишком ясно, какую опас?ность представляет Стародворский для всего общественного движения, — и тогда я решился сделать открытый вызов Стародворскому, хотя прекрасно понимал и всю ответст?венность этого моего шага, и всю трудность моего положения при обвинении.

    У меня не было никаких документов, с которыми можно было бы доказывать обвинение, если бы Стародворский стал отрицать свою вину и обратился бы с обвинением меня в клевете в обыкновенный коронный суд или в третейский.

    У меня были только копии документов Стародворского, но не было подлинников. Когда у меня бывали в руках тома, принесенные из Департамента Полиции, я не решался вырывать подлинные документы, чтобы не возбу?дить подозрения при возвращении этих томов. Получать эти документы и возвращать их при тогдашних полицейских условиях, когда за мной велась усиленная слежка, мне приходилось всегда с огромным риском. Малейшая моя оплошность или оплошность кого-нибудь из тех, с кем я работал, могли навести на след охранников и погубить все дело, а потом легко помочь рас?шифровать все мои связи с Департаментом Полиции.

    (313)　Поэтому мне приходилось с крайней осмотрительностью привлекать к расследованию дела каждое новое лицо. Кроме того, документы я получал на короткое время. Мне на?до было просмотреть их, отметить, что представляет интерес, отнести на квартиру К. для переписки и возможно скорее возвратить документы в Департамент Полиции. Эти сложные конспиративные сношения в продолжение нескольких месяцев я мог благополучно вести в Петербурге под носом у охранников и они потом все время оста?вались тайной для охранников только потому, что в это дело я не вмешивал ни одного лишнего человека.

    Прошения Стародворского о помиловании были в моих руках еще с начала 1907 г. Некоторые шлиссельбуржцы, как Новорусский, Морозов, потом Лопатин, тогда же настаивали на том, что их надо опубликовать. Я долго воздерживался от этого. Но после сведений, полученных из Петербурга, что Стародворский снова пытается принять участие в революционном движении, я с его прошениями познакомил, кроме шлиссельбуржцев, еще некоторых своих друзей и хотел выслушать их мнение. Большин?ство стояло за то, что документы нужно опубликовать. Вес?ной 1908 г. я их решил напечатать в ?Былом". Кор?ректурные листы этих документов с моим введением я разослал близким для меня лицам. В введении я говорил о Стародворском, что он имеет ?привычку кувыр?каться перед голубым мундиром".

    Кропоткин просил меня не делать таких намеков. Выслушавши замечания на счет текста моего введения тех, мнением которых я дорожил, я значительно смягчил первоначальный текст моего предисловия и выбросил из него намек на кувыркание Стародворского перед голубым мундиром. Полно?стью подлинный текст я, однако, передал суду. Но чтобы не задерживать выпуска книжки ?Былого" и не прида?вать особенно большое значение этим документам до суда, я их напечатал отдельным листком (восемь страниц мелкого шрифта) и широко его не распространял. Нико?гда впоследствии этих документов я не перепечатывал и теперь этот листок стал большой библиографической (314) редкостью. В моем деле с Стародворским этот мой листок с его примечаниями сыграл центральную роль и споры велись главным образом вокруг него.

    Здесь я приведу несколько выдержек из прошений Стародворского о помиловании, чтобы подлинными цитатами из них напомнить одну из самых трагических страниц не только из истории русских политических тюрем, но и из истории всего русского освободительного движения. Мои читатели должны меня понять, почему то?гда я забил тревогу по их поводу, когда узнал, что их автор в 1907 г. пробирался на тайный съезд эсеров в Таммерфорсе, говорил о террористической борьбе, об устройстве побегов из Сибири и прошел в Ц. К. народных социалистов.

    Первое прошение на имя Директора Департамента Полиции Стародворским было подано 19 октября 1889 г., после двух лет сидения в Шлиссельбургской крепости. В это время заключенные в крепости, и Стародворский между ними, объявили голодовку и добивались изменений тюремного режима. Стародворский, тайно от своих това?рищей, послал директору Департамента Полиции обширное заявление, где описывая тяжелое положение голодающих, просил о немедленном изменении тюремного режима.

    Стародворский писал:

    ?Я убеждаю Вас во имя справедливости, присущей каж?дому человеку, во имя человеколюбия, справедливо приписываемого русскому народу, наконец, во имя чести царствующего Государя, не увеличивать сознательно этой печальной летописи жертв, и еще раз пересмотреть этот самый существенный для всех заключенных вопрос (речь шла о тюремной библиотеке. Бурц.).

    Может быть, кому-нибудь покажется странным, что я за?бочусь о чести Государя, но я надеюсь, что Вы не заподозрите моей искренности: Вы присутствовали на суде, когда разбира?лось мое дело, Вы слышали мою защитительную речь, и Вы знаете, что я уважаю Верховную Власть, что я — монархист по убеждениям".

    (315) Стародворский кончает свое прошение уверением, что после девятидневной голодовки совершит самоубийство.

    У меня сохранился приговор суда по делу Стародворского и экземпляр изданного мной листка, на полях которых имеются очень любопытные примечания Лопатина.

    На первом прошении Стародворского против его рассказа о покушении на самоубийство рукой Лопатина напи?сано: ?Комедия".

    Вот текст второго прошения Стародворского о поми?ловании:

    ?Ваше Превосходительство!

    Я решился подать на Высочайшее Имя прошение о помило?вании, но прежде, чем сделать это, я считаю своим долгом обратиться к Вам за советом и покровительством. Вам известны мои намерения и искренность моих чувств, и я убе?дительно прошу Ваше Превосходительство не оставить меня своею помощью. Я всецело вручаю свою дальнейшую судьбу в Ваши руки, но, как бы она ни была решена, в настоя?щее время я покорнейше прошу Вас сделать распоряжение, чтобы для меня ремонтировали какую-нибудь из удобных камер (№ 8-й) в старой тюрьме, при настоящем моем на?строении мне крайне тяжело оставаться среди своих товари?щей по заключению."

    В препроводительной бумаге от 31-го августа 1891 г. в Департамент Полиции подполковник Федоров писал:

    ?Врученный мне сего числа арестантом № 29-й закры?тый пакет на имя Вашего Пр-ва при сем препровождая, честь имею доложить, что арестант этот, с некоторого времени находящейся в мрачном настроении духа, усиленно просит меня, о переводе его в здание старой тюрьмы и что просьбу эту о переводе, в виду совершенного в 1890 году арестантом № 29 покушения на самоубийство, я удовлетворить со своей стороны признал невозможным, как по этой причине, так и потому что в старой тюрьме удобных камер для помещения арестантов вовсе не имеется".

    (316) При этих двух документах в особом конверте бы?ла приложена следующая небольшая записка:

    ?В прошлом феврале была приготовлена мною для Вас записочка о покушениях на жизнь Государя, которые система?тически производились с 1881 г. по 1884 г. включительно. Из семи, бывших в этот промежуток времени покушений, некоторые крайне важны и могут быть повторены при тех же самых условиях (например, бывшее в 1881 году во Дворце)."

    Против этой записочки особенно восставал и Стародворский, и суд. Они находили ее совершенно абсурдной.

    Эта записочка, по мнению суда, должна была обратить особое внимание своим несообразным содержанием, кото?рое делало мало вероятным отнесение ее к Стародворскому.

    Для меня происхождение этой записочки было и тогда вполне понятно. Я был убежден, что она принадлежит именно Стародворскому и была, быть может, одной из многих других записочек, написанных им для подпол?ковника Федорова, чтобы убедить в необходимости ходатай?ствовать об его освобождении. Стародворский, очень веро?ятно, вообще не раз вел с ним разговоры в духе этой записочки.

    Про покушение на цареубийство в 1881 г. (в Аничковском дворце), составлявшее в то время большую тайну для всех, Стародворский мог узнать в Шлиссельбургской крепости со слов шлиссельбуржцев Ювачева и Морозова, с кем он в то время вместе гулял, кто из числа очень немногих знали об этом. Эти соображения были мне со?общены Морозовым и Лопатиным. Но на них я особен?но настаивать на суде не мог. Для этого мне нужно бы?ло бы ссылаться на Морозова и Лопатина, а я не хотел на суде называть ни одного лишнего имени, в особенно?сти тех, кто жил в то время в России, или, как Ло?патин, мог скоро возвратиться туда. Но, не делая никаких ссылок, я все-таки сказал суду, что эти сведения именно и могли быть известны Стародворскому, и что (317) он мог их узнать от кого-нибудь из сидевших в Шлиссельбургской крепости.

    Против этого места приговора суда, где говорится об абсурдности записочки, Лопатин замечает: ?А для чего ?подельщик? сработал такую несообразность?"

    Третья записка была написана Стародворским 29 мая 1892 года на имя коменданта Шлиссельбургской крепости. Вот отрывок из нее:

    ?Уже боле двух лет, как во всем моем умственном складе произошел полный переворот: я убедился, что погубил свою жизнь, следуя ложному пути, что я совершил преступления, думая, что я исполняю свой долг.

    Это убеждение сложилось у меня вследствие более близкого знакомства с деятелями революционной партии и ее целями. До своего ареста прочных политических убеждений у ме?ня еще не было, да и не могло быть по моей молодости. Историю моей недолгой жизни можно передать в двух словах: я был молод (20 лет), горячо любил свою родину, но не имел ни политической опытности, ни знания жизни, увлекся революционным движением — и погиб. Но уже на суде я начал убеждаться, что имею очень мало общего с людьми, с которыми очутился на одной скамье подсудимых. Так, напр., когда я в своей защитительной речи высказал свое глубокое убеждение, что монархия есть единственно возможная и необхо?димая для России форма правления, то Салова и Лопатин сделали мне замечание в том смысле, что я, признавши себя членом Партии Народной Воли, не имел права в то же вре?мя признавать себя и монархистом.

    В Шлиссельбурге я окончательно убедился, что я коренным образом расхожусь с действительными членами социально-революционной партии по всем основным вопросам, как политической, так и экономической программы. В си?лу этого, обдумавши свое положение, я решил обратиться к правительству с просьбой о помиловании.

    Для смягчения своей виновности я не стану ссылаться на обстоятельства, толкнувшия меня на революционную дорогу, ни на тот факт, что в продолжении моей кратковременной ре?волюционной деятельности я не достиг еще гражданского совершеннолетия, так как даже в день моего ареста (18-го марта 1884 г.) мне не было полных 21-го года, — свою надежду я возлагаю единственно на всем известное милосердие Государя, к которому я и прибегаю.

    (318) Посему покорнейше прошу Вас, г. Комендант, сообщить высшему начальству о моем чистосердечном раскаянии и, ес?ли оно найдет возможным, повергнуть к стопам Всемилостивейшего Государя Императора вместе, с моею глубочай?шею преданностью Его Священной Особе мое искреннее желание своею дальнейшею жизнью загладить свое прошлое и за?служить Его всепокрывающее собою прощение."

    На этом прошении Стародворского рукой делопроизво?дителя Департамента Полиции , Лерхе было написано:

    ?Г. Товарищ министра изволил приказать оставить прошение арестанта № 29 без последствия и без ответа.

    6-го июня 1892 г."

    По поводу третьего документа суд в своем приговоре высказал мнение, что, если Стародворский, действитель?но, дважды обращался к властям с просьбой о помило?вании, то является странным, что эти просьбы не имели никаких последствий в то время, как, насколько известно, суд в соответствующие годы царства Александра III подобные просьбы важных политических заключенных удовлетворял.

    По этому поводу на полях приговора Лопатин написал:

    ?1. Сначала было рано, 2. а потом его разговоры с товарищами о побеге мешали верить его искренности".

    22 мая 1905 г. Стародворский пишет на имя министра внутренних дел четвертое свое покаянное прошение:

    ?Его Высокопревосходительству Господину Министру Внутренних Дел.

    Ваше Высокопревосходительство!

    С того времени, как я узнал о войне с Японией, у меня явилось намерение обратиться к Вам с просьбой о разрешении мне поступить в маньчжурскую армию. Но я надеялся, что, по случаю рождения Наследника Престола, будут сокращены сроки и содержащимся в Шлиссельбургской тюрьме. Этим случаем я и хотел воспользоваться, чтобы подать свою просьбу. Желание воспользоваться общим применением манифеста обусловливалось у меня причинами морального (319) характера, как следствие долголетнего совместного пребывания в тюрьме с другими товарищами по заключению.

    Но в настоящее время я убедился, что ожидать сокращения сроков по вышеуказанному поводу нет более основанием, все же остальные соображения перевешиваются у меня желанием вместе с другими русскими людьми оказать и с своей стороны содействие правительству в той тяжелой задаче, ко?торую ему приходится выполнять в защите интересов нашей родины. Как бы ни была незначительна польза, которую я мо?гу принести, но для государства будет уже та выгода, что не придется бесплодно тратить средства на мое содержание в тюрьме.

    Посему я решился обратиться к Вашему Превосходитель?ству с покорнейшей просьбой исходатайствовать для меня у Государя разрешение поступить в маньчжурскую армию рядовым или добровольцем, как будет уместным.

    Для меня это будет особая милость, за которую я на деле постараюсь доказать свою благодарность Государю; тем более, что я вполне ясно представляю себе, ту громадную важ?ность для всего будущего России того или иного исхода проис?ходящей войны.

    Я ничем, кроме своего слова, не могу уверить Ваше Вы?сокопревосходительство в том, что не злоупотреблю Вашим доверием в случае, если Вы найдете возможным уважить мою просьбу. Но самый факт обращения с моей стороны с подобной просьбой уже налагает на меня нравственное обяза?тельство не принимать в будущем никакого участия в про?тивозаконной деятельности".

    Но этого заявления Стародворский не подавал. Его в оригинале нашли в камере после его отъезда в Петроград и Лопатин привез мне в Париж. Было ли в то время Стародворским подано другое аналогичное заявление на имя петербургского митрополита, как об этом я писал со слов Лопатина, трудно теперь сказать, но Ста?родворский это категорически отрицал.

    Документы Стародворского, изданные мной отдельным листком, как оттиск из журнала ?Былого", я сопроводил предисловием, которое в свое время вызвало сильные протесты Стародворского и суда.

    В этом своем предисловии я писал следующее:

    . ?Мы печатаем документы о Стародворском потому (320) только, что в подлинности их у нас нет никакого сомнения. Все они сняты нами с оригиналов, писанных его рукой. Стародворский знает, что они в наших руках уже более года. Мы могли ожидать, что он уйдет с политического горизонта, постарается, чтобы его все за?были, хотя бы для того, чтобы его старым товарищам по долголетнему заключению и его новым друзьям по недоразумению не пришлось перестрадать ужаса, который должен овладеть ими при чтении этих документов. Ради них, а не ради самого Стародворского, мы не печатали этих ужасающих по своему значению документов чело?веческой души. Но за последнее время мы многое слышали о Стародворском: он занимается политикой, дает свое имя для политических органов, все еще считает для се?бя позволительным фигурировать в качестве шлиссель?буржца и, как таковой, печатает свои портреты на поглядение и восхищение всех грамотных людей, и с каким-то непонятным цинизмом снабжает собственные портре?ты автографом: ?взявшись за гуж, — не говори, что не дюж!", т. е. убивши жандармского подполковника Судейкина, не валяйся в ногах у Дурново и не кричи: ?Ваше Высокопревосходительство! Подайте руку помощи!"

    Стародворский сделал бы лучше, если бы сам издал свои прошения, которые в настоящее время вынуждены опубликовать мы, и добавил бы к ним многое недогово?ренное и пропущенное.

    Вот к этого рода своим воспоминаниям он мог бы приложить свой портрет и снабдить его автографом: ?не берись за гуж, когда не дюж!"

    По поводу моего листка вскоре из России мне написал Морозов следующее:

    . . . ?Если у Вас, писал он, нет достовер?ных　свидетелей о современных сношениях Стародвор?ского с администрацией, берегитесь поднимать это обвинение! В Вашем предисловии, которое мне не особенно нра?вится, высказано только порицание Стародворскому за его шлиссельбургские дела, и нет ничего определенного о (321) современных, этим и надо ограничиться (если нет в е с к и х　доказательств пригодных для с у д а).и Примечание к 4 документу мне кажется неправильным: как будто бы Дондукова-Корсакова уговорила Стародворского не подавать этой бумаги, а просить митрополита."


Глава ХL.

    Приезд Стародворского заграницу. — Его открытое ко мне письмо в газетах. — Мой ему ответ. — Третейский суд между Стародворским и мной. — Борьба Стародворского в Петербурге с Морозовым и Новорусским. — Письма шлиссельбуржцев в защиту Стародворского. — Свидетели на суде.

    После опубликования мной документов Стародворского он выступил в русских газетах с открытым ко мне письмом.

    Стародворский писал, что он обвиняет меня в том, что я, получивши из Деп. Полиции ?якобы им писанные документы", немедленно же не предъявил ему копий с означенных документов, засвидетельствовав точность этих копий своей подписью и подписью лиц, в присутствии которых эти ?якобы подлинные" документы я копировал, что, не дожидаясь третейского суда, я напечатал листок с прошениями о помиловании, за который я подлежу ?бесспорной ответственности по законам всех цивилизованных стран" и что своим злонамеренным образом действий я, распространяя слухи и подозрения об его службе в　охранном отделении, причинил ему моральный ущерб и нанес оскорбление, глубины которого я не в состоянии понять. Стародворский не отрицал, что первый и четвер?тый документы писаны им ?при исключительных условиях", но им лично никому не подавались, были лишь толь?ко проектами и не заключали в себе ничего ?лично его" ?компрометирующего". Он требовал, чтобы напечатанные и переданные мною отдельные экземпляры моего листка были немедленно вытребованы от тех, кому я их посылал, (323) и уничтожены. В заключение он соглашался, несмотря на весь вред, который я ему причинил, извинить меня, если будет доказано, что я был введен в заблуждение, а не поступал злонамеренно.

    Газета, напечатавшая это письмо, со своей стороны до?бавила: ?Для всех, кто знает В. Л. Бурцева, ?злонаме?ренность" исключается с самого начала".

    Стародворский вначале имел в виду обратиться с жалобой на меня во французский суд, где он рассчитывал легко добиться моего осуждения. Но эмигранты, к кому он обратился, объяснили ему, что для него это бу?дет очень невыгодно. Да такой суд, конечно, не улыбал?ся и Департаменту Полиции. Там не могли не понимать, что, и осужденный в европейском суде, я выиграю в общественном мнении заграницей и благодаря этому суду смогу широко поднять в европейской прессе вопрос о провокации.

    Выступая в печати со статьями об Азефе, Жученко, Путяте, Стародворском, я всегда имел в виду не толь?ко лично их и даже не столько их, сколько политику и практику охранных отделений и Департамента Полиции. Только с этой точки зрения и может быть понятно мно?гое в моих литературных выступлениях того времени по делу Стародворского.

    Отвечая Стародворскому, как вообще и в других аналогичных случаях, я из Парижа вел полемику не только с Стародворским, а через его голову, по поводу его дела, с Департаментом Полиции или, вернее, с министерством внутренних дел и вообще с русским правительством, от имени которого и по указаниям которых действовали все Стародворские.

    На письмо Стародворского я сейчас же напечатал в русских газетах свой ему ответ.

    ?Опубликовал (я) прошения г. Стародворского, писал я, потому, конечно, что смог проверить их подлинность, и сделал это после, того, как десятки выдающихся общественных деятелей, в том числе многие из шлиссель?буржцев, познакомились с этими документами и (324) согласились с необходимостью их опубликования в данное время.

    Иные, может быть, признают подлинность документов г. Стародворского, но не найдут в них и его по?ведении после освобождения ничего вызывающего возмущение, или, по крайней мере, признают за лучшее систему замалчивания, — с логикой этого рода людей мы ничего общего не имеем".

    В ?Киевских Вестях" (в конце сентября 1908 г.) появилась беседа с каким-то шлиссельбуржцем и этот шлиссельбуржец заявил, что ему предоставляются несооб?разными и неправдоподобными те два документа, которые Стародворский назвал в своем письме к г. Бурцеву под?ложными и, они, по мнению этого шлиссельбуржца, не толь?ко не вяжутся, но прямо противоречат действительным фактам и в том числе самому существенному — двадца?тилетнему заключению Стародворского в Шлиссельбургской крепости. В остальных двух документах этот шлиссельбуржец не увидел ничего, кроме ?политики" Стародворского по отношению к властям, которая напоминает известное письмо Лассаля, прошение Тургенева в связи с его статьей о Гоголе, показания Писарева и т. д.

    По поводу такого добродушного отношения к ?политике" Стародворского в другом органе говорилось: ?Газе?та касается вопроса крайне щекотливого, в области которого многие примкнут к резкому и определенному мнению В. Л. Бурцева."

    В своем письме в газеты и на суде Стародворский упрекал меня еще, и в том, что я опубликовал его прошения, не предупредивши его и до третейского суда. На это я ему ответил следующее:

    ?О документах, касающихся г. Стародворского, я лич?но ему говорил более 1 1/2 года тому назад, — тогда же ему о том же говорили некоторые из его бывших това?рищей — шлиссельбуржцев. Я слышал стороной о решении Стародворского вызвать меня на третейский суд еще в Финляндии летом 1907 г., слышал в Париже о том (325) же в апреле этого года, — но никакого вызова от г. Стародворского не получил".

    Весной 1908 г. Стародворский был в Париже и мне Фигнер в частной беседе передала, что Стародворский решил вызвать меня на третейский суд. Я, конечно, то?гда же заявил, что вызов приму. Но со времени этого случайного моего разговора с Фигнер прошло много вре?мени и никакого вызова от Стародворского я не получил. Тогда я решил его прошения напечатать. Формального обвинения в сношениях с охранниками я не предъявлял Стародворскому и поэтому только и мог состояться наш третейский суд. Иначе я ему предложил бы разбирать дело в какой-нибудь специальной комиссии или обратиться в обыкновенный французский суд.

    После опубликования его прошений о помиловании Ста?родворский поторопился с вызовом меня на третейский суд и своим представителем прислал ко мне Носаря. Я сейчас же принял вызов и через несколько дней сообщил Носарю имена своих представителей. В судьи сна?чала был приглашен Кропоткин, но его кандидатура　скоро была оставлена. В это время эсеры возбудили против меня дело по поводу Азефа, и они хотели во что бы то ни стало, чтобы в этом деле, которому они придавали особо важное значение, один из судей непременно был бы Кропоткин.

    Третейский суд состоялся под председательством эсдека Л. Мартова (Цедербаума), при участии Георгия Сте?пановича Носаря (Хрусталева) и француза, адвоката, хоро?шо знакомого с русскими делами, Эжена Пти, со стороны Стародворского, а с моей стороны — А. Гнатовского и　Мазуренко.

    Вызвавши заграницей меня на третейский суд, Старо?дворский одновременно в Петербурге напал на своих бывших товарищей по Шлиссельбургской крепости Мо?розова и Новорусского. Он знал, что они одинаково со мной смотрели на него и что с ними я делился всеми своими сведениями о нем с тех пор, как у меня за?родились сомнения на его счет.

    (326) Стародворский обоих их обвинял в том, что они дали мне разрешение напечатать документы о нем и с моих слов распространяли в Петербурге обвинения про?тив него. Специально Морозова Стародворский обвинял еще и в том, что про него он говорил, что он ?пу?тается с Герасимовым".

    Шлиссельбуржцы Лукашевич, Шебалин и С. Иванов, как об этом мне писал Морозов в письме от 24 ноября, пригласили его и Новорусского к Якубовичу и в присутствии Стародворского требовали назвать лицо, от которого он слышал о сношениях Стародворского с Ге?расимовым.

    ?Стародворский, сообщал мне в том же письме Мо?розов, уже и ранее грозил привлечь Новорусского к ми?ровому и советовался уже ?с юристом", который ему сказал, что за распространение в публике печатно или уст?но или за содействие в печатании слухов, позорящих репутацию человека, независимо от того, справедливы они или нет, виновный подвергается заключению на несколь?ко недель за диффамацию, если слухи верны, и за клевету, если они ложны."

    В своих письмах ко мне из России Морозов и Новорусский поддерживали меня в моих обвинениях Ста?родворского.

    ?Вы, писал мне Морозов (9. 2. 1908 г.), действовали во всем, как повелевал Вам долг, а, следовательно, и тревожиться душевно Вам нет никакой причины. Поверьте, что нет ничего тайного, что рано или поздно не сделалось бы явным."

    ?В решении суда для меня нет сомнения, а все, что Вы сообщаете о Вашей постановке дела, убеждает, что Вы стали на совершенно твердую почву и совершенно правы, не идя навстречу усиленным попыткам Стародворского запутать дело, отвлекая внимание суда на посторонние для дела мелочи. Если что-нибудь ужасно (для меня) в этом деле, так это то обстоятельство, что отвергать, при со?временной огласке, существование напечатанных Вами документов, это — отдавать себя в полную (327) власть тех, в чьих руках они нахо?дятся, и которые при первой попытке уклониться все?гда могут поставить альтернативу опубликовать их в подлинниках или действовать совместно, да и как можно бы было сделать подобный шаг, не обеспечив заранее у себя тыла? Меня охватывает ужас при мысли, что с та?кими документами Департамент в сущности держит несчастного в руках, и может требовать от него многого под угрозой их опубликовать."

    Тогда же Морозов прислал мне записку ?Для заявления на суде между Бурцевым и Стародворским". В этом заявление он говорил, что никакого разрешения опубликовать документы я от него и от Новорусского не требовал, а если бы потребовал, то, конечно, ему дали бы."

    В Петербурге после объяснений, бывших между шлиссельбуржцами по делу Стародворского, в газетах за подписью Лукашевича, С. Иванова, Шебалина, Ашенбреннера и Попова появилось их коллективное письмо. В нем они заявляли, что обвинение Стародворского в сношениях　с охранным отделением лишено всякого основания. На?падали они собственно на Новорусского и Морозова, но, ко?нечно, они имели в виду главным образом меня, потому что все обвинения против Стародворского исходили от меня и я выступил открытым его обвинителем. Так это по?нимала тогда и публика.

    Дело Стародворского и дело Азефа в глазах многих одно пополняло другое. В том и другом деле про?тив меня выдвигались одни и те же обвинения: меня обви?няли в легком отношении к политическим депутациям и доброму имени других лиц, в легкомыслии, непонимании людей, в близорукости, в том, что я был слепым орудием в руках Департамента Полиции и т. д.

    На одном из первых заседаний суда защитники Ста?родворского спросили меня: — не ведется ли в данное время против меня какого-нибудь другого дела о клевете. Для меня было ясно, для чего задается такой вопрос и ка?кой вывод из него делают судьи для себя. На этот (328) вопрос я им ответил, что меня, действительно, обвиняют в том, что я называю провокатором эсера, пользующегося общим доверием своих товарищей, оказавшего, по их словам, партии огромные услуги, но я этого эсера обвиняю потому, что, вопреки мнению эсеровской партии, считаю его негодяем и предателем.

    Я понял, что в деле Стародворского судьи рассчитывают использовать против меня дело Азефа и на этом строят свои расчеты. В свою очередь эсеры дело Старо?дворского хотели использовать для оправдания Азефа. На деле Стародворского строили свои расчеты и... петербургские охранники! Они тоже с помощью Стародворского желали скомпрометировать меня и спасти Азефа.

    Суд по делу Стародворского тянулся пять-шесть месяцев.　Он занял бесконечное количество заседаний. Судьи допрашивали меня, допрашивали Стародворского, до?прашивали свидетелей, разбирали документы.

    Стародворский обвинял меня в клевете, легкомысленном отношении к его доброму имени, клялся и божился, что никогда не писал приписываемых мною прошений и, конечно, возмущался самым намеком на возможность обвинения его в сношениях с Департаментом Полиции. Он много говорил о своих заслугах в революционном движении и о своем свыше двадцатилетнем заключении в тюрьме. Решительно отрицал возможность существования двух документов, копии которых я опубликовал. Он напирал на то, что я не только не представил подлинников, но даже судьям не могу рассказать, при каких обстоятельствах и от кого я их получил. Эти клеветнические, сфабрикованные документы, по его словам, я мог получить только из мутного полицейского источника.

    На суд свидетелями были: Фигнер, Натансон, Лопатин, а в России по этому делу допрашивали: Анненского, Якубовича, Морозова, Новорусского, Венгерова, Богучарского, супругов К. и др. В числе свидетелей в Париже, по моему указанию, допрашивался бывший посредник между мной и чиновником Департамента Полиции, до?ставлявший документы, живший в то время уже заграницей, (329) как эмигрант. Но, конечно, от этого свидетеля я потребовал, чтобы он не раскрыл личности того лица, кто нам доставлял документы. На некоторых заседаниях, на которых не мог присутствовать Стародворский, в качестве его доверенного лица присутствовал его родственник Е. П. Семенов.


Глава XLI.

    Допросы свидетелей. — Моя записка для суда по делу Стародворского. — Я напомнил суду его вопрос о деле Азефа. — Мое последнее слово Стародворскому на суде. — Борьба в обществе со мной по делу Стародворского.

    При разборе дела главное внимание суд, конечно, все время обращал на опубликованные мной покаянные прошения Стародворскаго. Судьи допрашивали меня, кто мне, передал эти документы и при каких обстоятельствах, кто именно их видел и переписывал и т. д. Но если в настоящее время мне было бы легко рассказать суду, какой именно чиновник приносил мне из Департамента Полиции документы, то в то время я вынужден был об этом молчать. Самое большее, и то после больших колебаний, сознавая с каким огромным риском я это делал, на что я тогда согласился, это было то, что я ре?шился лично мне известным петербургским литераторам Венгерову, Анненскому и Якубовичу сообщить имя К. и ее мужа, живших тогда в России, у кого на квартире снимались для меня копии с шлиссельбургских документов и кто, кроме меня, изучал их. По поручению су?да, Анненский и Венгеров допрашивали К.

    Выслушавши и проверивши показания К., они прислали в Париж су?ду свое заключение. ?Кроме меня, по словам их докла?да, документы видели два компетентных лица (К. и ее муж), люди вполне добросовестные, и что они, как и я, глубоко убеждены в подлинности документов". Но подлинных документов все-таки не было, и самому суду не (331) было сообщено, откуда и через кого они были получены. Это давало судьям повод все время, и после заявления пе?тербургской комиссии продолжать говорить о недостаточно?сти оснований доверять копиям, мной доставленным.

    Защищаясь, Стародворский однажды сказал судьям:

    — Ведь для того, чтобы верить Бурцеву, надо допу?стить, что после тогдашней моей голодовки я был в таком ненормальном положении, что мог писать эти прошения, сам не сознавая того, что я делаю, а теперь о них забыл!

    Судя по настроению суда, я прекрасно сознавал, в какое тяжелое положение могу попасть, если в деле Ста?родворского не докажу, что я прав. Но тем не менее я решил не вмешивать в дело свидетелей, живших в России, и не раскрывать тайны, каким путем мной были получены документы, как бы этого не требовали судьи и как бы это ни было необходимо для моей защиты.

    С какой-то непонятной для эмигрантов беспечностью судьи стремились в возможно больших подробностях восстановить всю мою борьбу с охранниками и часто настаи?вали на ответах на самые недопустимые с конспиративной точки зрения вопросы. Они с озлоблением говорили о том, что я не называю фамилию чиновника, кто мне доставлял документы. Мои указания на необходимость конспирации в моей работе принимались за пустые отговорки человека, желающего как-нибудь затушевать недостаток аргументов в защите, и это расценивали, как факты, говорящие против меня. Я не скрывал и от суда того, что, по моему мнению, весь суд и все расследования дела Стародворского проходили как бы под стеклянным колпаком: — охранники внимательнейшим образом следили за ним и знали все, что в нем происходить. Ста?родворский не только присутствовал на всех заседаниях, но он вел очень откровенные переговоры с своими судья?ми и свидетелями, кто верил ему и кто помогал ему оправдаться. О делах суда он знал гораздо более меня.

    В одном из первых заседаний суда по делу Ста?родворского судьи потребовали от меня объяснений, кто (332) из шлиссельбуржцев соглашались на необходимости опуб?ликовать документы Стародворского и со слов кого из них я написал примечания к четвертому прошению. Хо?тя судьи знали, о ком из шлиссельбуржцев идет речь и кто мне дал сведения для известного примечания, но я отказался указать на какие-нибудь имена. Я знал, что некоторым из принимавших участие в суде, особенно в начале его — до разоблачения Азефа, очень хотелось, как обвиняемыми, вместе со мной, привлечь к делу и Лопатина, Морозова, Новорусского и др. Я никоим образом не хотел этого допустить. Поэтому всю ответственность за издание листка я взял исключительно на себя и этого держался во все время разбора дела Стародворского. На том же заседании суда речь шла о каком-то (теперь не помню) резком письме Лопатина о Стародворском, по по?воду которого мне скоро написал Лопатин.

    По поводу того, что о деле Стародворского я сообщил Лопатину, он в одном из своих ко мне писем (26. 11. 1908.) написал:

    ?Везде и всегда суды не признают частных разговоров, частной переписки и пр. и принуж?дают　свидетелей выкладывать устно и письменно все, что им известно. Но это длинная тема. Во всяком случае возвращаю Вам Ваше письмо с моей припиской, быть может, несколько ядовитой, но вполне справедливой. Мо?жете поступить с этими документами как знаете.

    Можете представить его (письмо) в суд или нет. Это Ваше дело, а мне это совершенно безразлично.

    Не могу не высказать по этому поводу одного сомнения.

    Обыкновенно допросы по делам этого рода не про?изводятся в присутствии обвиняемого; а равно и письменные документы предъявляются только судь?ям, которыми избираются люди, пользующееся безусловным доверием обеих сторон. Делается это потому, что если бы подозрения против обвиняемого подтвердились и он оказался действительно шпионом, то многие из (333) свидетелей и авторов письменных документов могли бы пострадать от руки правительства.

    Даже признаваемые самим Стародворским документы № 1. и № 4., а равно и ходившие о нем слухи (из т р е х　источников), по-видимому, приглашали и в данном слу?чае к такому осторожному образу действий. Но парижский суд, как кажется, смотрит на это иначе. Он не то вручил Стародворскому на прочтение мое письмо, не то — что еще хуже — рассказал его ему своими словами. В результате — ругательное и угрожающее письмо Стародворского ко мне. Беда, конечно, небольшая — я не из робких, — но и удовольствие невелико. Sapienti sat."

    Все, что в этом письме писал мне Лопатин, я передал суду, но официально передал от своего имени, а не от имени Лопатина, опять-таки, чтобы не вмешивать его в это дело, как обвиняющей и нападающей стороной. Он, как и Морозов и Новорусский, все время были в деле только, как свидетели.

    Все мои главные свидетели находились в России, там были все мои связи по ?Былому", там были мои связи с охранниками. Я имел полное основание ждать полного разгрома всего, что связано было со мной в России, если бы я пошел навстречу суду и дал бы ему возможность по?дробно разбираться в моих русских связях. Меня не совсем понимали даже Морозов и Новорусский и даже Ло?патин. Они присылали мне подробные письма о деле Ста?родворского для передачи суду. Морозов тогда же прислал записку под заглавием: ?Для заявления на суде между Бурцевым и Стародворским". Я им всем отвечал, что категорически отказываюсь передавать суду присылаемые ими письма и записки и самих их просил этого не делать, чтобы не расширять дела, и предупреждал их, что иначе оно может кончиться катастрофой в Петербурге.

    На суде о своих делах я говорил только в таких рамках, в каких мог бы говорить в присутст?вии явных информаторов Департамента Полиции. Я был убежден, что ничего из того, о чем будет говориться (334) на суде, не останется неизвестным в Департаменту Полиции. Поэтому я взял на себя все обвинение и не вмешивал в дело никого другого.

    Все это, видимо, сильно раздражало суд и он не скрывал ко мне враждебного настроения. Это явно оказа?лось в его приговоре.

    Суд на меня все время производил вообще очень тя?желое впечатление.

    С одной стороны, я ясно видел, как судьи жестоко ошибаются и как они не понимают дела, которым за?нимались, а между тем это были видные политические, об?щественные и революционные деятели. Они с необычайным упрямством защищали абсурды и никак не могли　понять, как их обманывает Стародворский.

    С другой стороны, я видел, что Стародворский продолжает играть комедию и, для своей защиты, попытается обмануть и суд и общественное мнение. Для меня не бы?ло сомнения, что за спиной Стародворского находятся и деятельно работают опытные охранники, которые им руководят.

    Кончалось дело Стародворского тогда, когда Азеф был мной уже разоблачен. На одном из заключительных собраний суда я, обращаясь к судьям сказал:

    — В начале заседаний вы спрашивали меня, не воз?буждено ли против меня какого-нибудь другого дела, аналогичного делу Стародворского. Тогда то дело было строго конспиративно. Оно только разбиралось. Тогда я не имел права вам сказать, о ком шла речь. Теперь я могу вам это сказать.

    Мои судьи поняли, о чем я хочу говорить.

    — Знаем! знаем! — закричали они все вместе.

    — Я знаю, — ответил я, — что теперь вы знаете об этом дел, но все-таки позвольте мне по его поводу сказать вам несколько слов.

    Ц. К. партий эсеров тогда обвинял меня в клевете против главы ?Боевой Организации", пользовавшегося полным доверием всей партии, Азефа, которого я называл предателем и агентом полиции. В настоящее время все, (335) и партия эсеров в частности, признали, что я прав. Азеф теперь уличен, как предатель и агент полиции. Товарищи, защищавшие его, глубоко ошибались, защищая его и обвиняя меня. Они не понимали людей, они не понимали революционного дела, они — политически близорукие, слепые люди, а я — я верно оценивал людей, и не был политическим слепцом. Я умел разбираться в обвинениях. Все мои доказательства оказались верными. Я не был никаким орудием в руках Департамента Полиции и не укрывал агентов полиции, как это делали эсеры. Я честно обвинял Азефа. Я также честно обвиняю Ста?родворского.

    Все то, что я говорил по поводу дела Азефа, я, ко?нечно, относил и к делу Стародворского. Судьи это то?гда же поняли. Не мог этого не понять и Стародворский. Он знал, что я прав, а он — агент Департамента Полиции.

    Судьи не могли не признать, что я был прав в целом ряде других обвинений, аналогичных с обвинением Стародворского, и никто из них не мог привести ни одного случая, где бы я ошибочно кого-нибудь обвинял. Но тем не менее они продолжали говорить, что в деле Стародворского я ошибаюсь. Впоследствии они все должны были признать, что и в этом деле я был прав, а они позорно ошибались.

    Незадолго до окончания суда я передал судьям за?писку, где формулировал свое отношение к делу Старо?дворского.

    Приведу здесь из нее несколько строк.

    ?Почти год тому назад мной были опубликованы че?тыре документа, прннадлежащие г. Стародворскому. Опубликовал я их исключительно потому, что все их считал и считаю до сих пор за документы, писанные г. Стародворским.

    О подложности 1 и 4-го документа не может быть речи, так как они не оспариваются и г. Стародворским.

    Что касается документов № 2 и 3, то, несмотря на (336) протесты г. Стародворского, я их также не считаю под?ложными. Я их видел лично сам, при обстановке, не допускающей мысли о подделке, и мой взгляд на эти до?кументы разделялся в то время тремя лицами, принадле?жащими к нашей среде и заинтересованными лишь в одной правде. За это говорила мне серьезность и ультрасекрет?ность путей, которыми я добыл свои документы, и то, что эти два документа получены мною одновременно среди сотен и тысяч других документов, в подложности которых невозможно и сомневаться, и то, что во все время моих аналогичных приобретений документов я ни разу подложных не получал.

    При опубликовании документов я выслушал мнения многих революционных и общественных деятелей, многих шлиссельбуржцев, но ничьего согласия не требовал и сделал все так, как подсказывала мне совесть и мое понимание служения революционной борьбе. Я считал обязательным в наше страшное время со всей энергией бо?роться против всего, что я считаю отступлением в ре?волюционной борьбе, и думал и продолжаю думать, что ка?кой бы шлиссельбуржец ни был, но кто взял в руки перо, чтобы написать что-нибудь вроде первого или четвертого документа Стародворского или второго и третьего до?кумента, наперед должен знать, что всякий революционный суд безусловно оправдает опубликование таких ,,секретных" документов и осудит их авторов."

    На последнем заседании суда, обращаясь к Стародворскому, я сказал ему:

    — Припомните, Н. П., мою просьбу в Петербурге. Я тогда просил вас уйти от общественной деятельности и обещал в таком случае не поднимать вашего дела. Вы дали мне слово и нарушили его, и вот почему я счел те?перь нужным выступить против вас. Но я и теперь готов простить вам и вашу слабость в тюрьме и все то, что вы делали после тюрьмы, но я не могу вам простить, что вы здесь на третейском суде, пред судьями, созна?тельно говорили неправду. Вы знаете прекрасно, что вы писали эти заявления. Этой неправды на суде я вам (337) простить не могу и заявляю вам, что это позволяет мне очень дурно думать о вас и в настоящее время.

    На суде я избегал каких бы то ни было разговоров с Стародворским, кроме официальных — во время до?проса.

    Мое положение во время заседания суда было вообще тяжелое. Хозяева той квартиры, где происходил наш суд, были всецело на стороне Стародворского и, как большинство судей, они своим теплым отношением к нему старались загладить тяжесть моих обвинений. В их глазах, как ?клеветник" и легкомысленный обвинитель, я был человеком едва терпимым в их квартире, и терпим временно — пока шел суд. И это было после того, как раньше, на этой самой квартире я не раз бывал и меня там всегда встречали очень радушно.

    Для того, чтобы показать, как во время дела Старо?дворского относились ко мне очень многие, приведу один, два примера.

    Когда началось дело Стародворского, один из русских адвокатов, сочувствовавщий изданию ?Былого", поехал в Швейцарию и там рассчитывал собрать для его издания нужные средства. Из Монтрё (в октябре 1908 г.) он писал мне:

    ?Хотел собрать в Монтрё денег, но вместо денег набрал целый короб нелестных и даже просто ругательных отзывов о Вас и редакции ?Былого". История с Стародворским перебудоражила всех. Все о ней говорят, но многие, если верить словам доктора Ч., возмущены ею, как легкомысленнейшей сплетней. Говорят, что Вы не сохранили секрета, что Вы говорили утвердительно о теперешнем положении Стародворского в то время, как все это было еще слухами, требовавшими только проверки. История эта многих заставляет сомневаться в целесооб?разности поддерживать редакцию, якобы шагающую через трупы почтенных сограждан."

    В то же самое время другой мой корреспондент тоже из Швейцарии сообщил мне по поводу писем, (338) опубликованных некоторыми шлиссельбуржцами в Петербурге в защиту Стародворского: ?благодаря письму Лукашевича и других шлиссельбуржцев, здесь даже Валаамовы ослицы заговорили против Вас."

    Третий корреспондент, имевший возможность познако?миться с тем, как велось дело на нашем третейском суде, писал мне: ?На меня удручающе подействовал этот процесс. А что если суд не признает 2 и 3 до?кументы? Неужели судьи больше поверили человеку, приз?навшему 1 и 4 документы, чем Вам и Н. А. Морозову?"

    То, что говорили авторам приведенных писем в Швейцарии, в то время говорили очень многие и заграницей, и в России. Они не сознавали, как были обмануты, и, спа?сая кого, вредили таким изданиям, как ?Былое", и помо?гали охранникам делать их дело. Когда впоследствии они и увидели, что были не правы, вредное дело уже было сделано, и сами они легко забывали сыгранную ими вред?ную и позорную роль.


Глава ХLII.

    Решение третейского суда. — Отдельное мнение Носаря. — Мой протест против приговора. — Мои письма Мартову и Носарю.

    В июне 1909 г. третейский суд между Стародворским и мною, наконец, после чуть не годового разбира?тельства, был кончен и нам было объявлено его решение.

    В приговоре по моему адресу было высказано много упреков и много порицаний.

    Вот несколько выдержек из приговора:

    ?По поводу требования суда дать ему возможность всту?пить в непосредственные сношения с лицами, доставившими ему документы, Бурцев категорически говорил, что перед всяким судом такого же или иного типа он будет вынужден к той же сдержанности."

    ?По мотивам профессиональной конспирации, Бурцев не согласился передать суду или какой либо партии спосо?бы произвести самостоятельную попытку добыть подлинные документы."

    ,,По мнению суда, источники, из которых получались документы, и обстановка их получения не давали доста?точной гарантии их достоверности."

    ?Бурцевым не доказана подлинность документов вто?рого и третьего и того, что совокупность условий получе?ния этих документов исключает возможность подлога".

    ?Суд находит, что форма и характер опубликования документов должны быть признаны заслуживающими осуждения."

    ?Суд признает, что, опубликовав при данных условиях документы, Бурцев поступил неправильно и (340) опрометчиво, но его ответственность уменьшается рядом смягчающих обстоятельств и искренностью убеждения его в необходимости этого акта."

    Еще решительнее против меня выступил Носарь в своем особом мнении.

    ?Человеке, писал Носарь, изъявивший готовность за?свидетельствовать фактами и свидетелями правоту своих действий и утверждений пред лицом третейского суда, не может ссылками на профессионально-конспиративные моти?вы, к тому же никем не проверенные, отказываться от сообщения суду тех или других сведений, особенно в делах, где поставлена ставка на честь и доброе имя дру?гого человека."

    ?Бурцев произнес над Стародворским приговор и предостерегает общество на его счет, что является призывом к бойкоту Стародворскаго и это было началом его политической смерти."

    ?Стародворского выставили к позорному столбу на ос?новании непроверенных слухов по недоказанному обвинению и при отсутствии обвинителей."

    ?Бурцев не проявил в данном случае необходи?мой элементарной предосторожности по отношению к че?сти Стародворского и хотя в данном случае, как и во всей своей политической деятельности, Бурцев действовал в общественных интересах и бескорыстно, но и эта цель не может смягчить в моих глазах тяжести его ошибки."

    От рассмотрения слухов о связи Стародворского с охранным отделением суд отказался и полагал, что оно должно подлежать компетентности специального суда по требованию заинтересованной стороны.

    Решением третейского суда Стародворский, таким образом, собственно обвинен не был, но и не были приз?наны ложными мои обвинения. Суд только высказался ?про?тив формы и характера опубликования документов". Ста?родворский имел право утверждать, что 2-е и 3-е прошения им не были написаны, а я имел право утверждать, что

    (341) такие прошения я видел, но не по моей вине я не мог их представить на суд.

    Но общее впечатление от решения суда, однако, бы?ло, несомненно, в пользу Стародворского. Председатель суда Мартов, все время смотревший на дело глазами Стародворского, ?с облегченным сердцем подписал приговор", как он потом писал в своих воспоминаниях.

    Общественное мнение поняло, что приговор суда прикрывает Стародворского, но оно было явно не на стороне суда.

    Как я ни привык к борьбе, которую вели против меня всякий раз, когда я выступал с обвинениями, но этот приговор меня глубоко возмутил.

    Начиная дело, я сознательно, и добровольно решился отдать его в руки, главным образом, своих противников. Даже одним из своих представителей, после отъезда из Парижа Мазуренко, бывшего моим представителем вначале, я назначил из рядов своих определенных противников эсдеков (Шварц-Марата). Мне каза?лось, дело ясно и никакие политические соображения не должны были затемнить для судей сущности дела. Я мог ожидать, что, щадя не столько Стародворского, сколько имя его, как шлиссельбуржца, суд постарается найти самые мягкие выражения для своего решения, но все-таки катего?рически скажет, что Стародворский виновен, хотя бы в том, что написал первое и четвертое прошение, и на ос?новании этого потребует от него, чтобы он устранился от политической деятельности. Затем, мне казалось, что суд видел, каких мучений мне стоило это дело и с каким риском для себя я его вел, а потому с должным вниманием отнесется и лично ко мне.

    Но, оказалось, что судьи, среди которых были юристы, государственные деятели, партийные вожаки, обнаружили полное непонимание дела и необычайную близорукость. Их совершенно ничему не научили недавние ошибки эсеров в деле Азефа.

    Теперь, пятнадцать лет спустя, когда все сделалось достоянием истории, я могу сказать то, что было ясно многим и тогда, что судьи в угоду (342) некоторым политическим кружкам, третейский суд между мной и Стародворским превратили в расправу со мной, как с их политическим противником.

    Так суд отнесся к моим обвинениям и лично ко мне, когда за полгода перед тем кончилось дело Азефа и многие другие аналогичные дела, когда я правильно установил самые сложные и запутанные обвинения, вопреки об?щему мнению, и когда для всех была ясна не только моя искренность, но и моя осторожность в обвинениях! Толь?ко после вынесения приговора по делу Стародворского мне стало вполне понятно, как бы оно кончилось, если бы рань?ше не был разоблачен Азеф, и что означал в начале суда вопрос, заданный мне одним из членов суда, нет ли надо мной другого обвинения аналогичного характера?

    Но вот что особенно возмутило меня в постановлении суда, а еще больше в заявлении Носаря.

    Официально я обвинял Стародворского только в том, что он тайно от товарищей, шлиссельбуржцев, подавал позорные прошения о помиловании. Но всем понят?но было — и я не возражал против этого, — что я об?виняю его в сношениях с охранниками. Я только не считал нужным на этом базировать своего обвинения. Для меня достаточно было сделать Стародворского полити?чески безвредным. Поэтому-то я принял вызов Стародворского на третейский суд, чего я никогда бы не сделал, если бы обвинял его в провокации.

    Мое обвинение Стародворского в его связи с Департаментом Полиции придавало особый характер всему су?ду. Судьи это понимали, но на это не хотели обращать внимания.

    Я все время открыто говорил суду, что по конспиративным причинам не могу давать некоторых разъяснений в деле, потому что опасаюсь, что, ?по оплошности кого-нибудь из присутствующих на суде", сведения попадут в Департамент Полиции. Все понимали, что я опа?сался, что эти сведения туда попадут прежде всего непо?средственно через Стародворского, в присутствии (343) которого и шло все разбирательство дела. Вне заседания суда я всем говорил об этом еще откровеннее.

    Когда на суде меня спрашивали, от кого и через кого я получил документы против Стародворского, кто видел эти документы, то я решительно отказался объяснить это суду и в закрытом заседании. Некоторые судьи показывали вид, что они не могут понять, почему я от?казываюсь это сделать и на этом моем отказе строили необходимость оправданий Стародворского. Отражение этого их недовольства против меня можно видеть даже в тексте их приговора.

    Но тем не менее, напр., при допросе лица, передавшего мне документы от чиновника Департамента Полиции, бывшего тогда в Париже, судьи, а, следовательно, и Стародворский (а следовательно, не только Стародворский) по?няли, что документы мне передавались не каким-то прокурором, лично не связанным с Департаментом Поли?ции, как об этом, по понятным причинам, я говорил в начале суда, а одним из служащих Департамента Полиции.

    Кроме того, по ходу дела, мне пришлось затем со?гласиться сообщить петербургским литераторам Анненскому и Венгерову для допроса фамилию лица, переписывавшего для меня документы Стародворского.

    Но, несмотря на все мои усилия не допускать на суде излишних расследований моих конспиративных связей в присутствии Стародворского, суд во время допросов и, на основании сведений, полученных им со стороны, по?степенно, хотя и в общих чертах, выяснял общий ха?рактер моих конспиративных сношений с охранниками в Петербурге.

    То, что сообщалось официально на суде, по-видимому, не могло дать охранникам прямых указаний, кто тот чиновник, который мне давал документы, у кого в Пе?тербурге переписывались эти документы, и кто был связан там с моими делами. Но меня и эти полунамеки, сделанные на суде, сильно беспокоили. Я знал, как ча?сто маленькие указания, при благоприятных условиях, (344) позволяют охранникам расшифровывать интересующие их вопросы.

    Когда, напр., на суде помимо меня установили, что до?кументы мне даны чиновником Департамента Полиции, ко?торый имел доступ к архиву — таких чиновников было очень немного, и кто был связан с моим посредником, фамилия которого была известна нашему суду, я полагал, что расшифровать имя этого чиновника станови?лось делом не особенно трудным. Не было бы затем трудно установить и то, что допросы в Петербурге были поручены Анненскому и Венгерову (это опять-таки не было тайной для многих в Петербурге), и то, у кого они бывали для допроса. От приезжавших заграницу из литературно-политического мира я еще тогда получал в открытках упоминания фамилии и Анненского, и К., как лиц, причастных к допросам по делу Стародворского.

    Таким образом, Департамент Полиции мог, по-ви?димому, легко распутать весь клубок моих петербургских связей, — и я сильно опасался, что сведения, установленные на нашем суде, в конце концов докатятся до Де?партамента Полиции и разразятся в Петербурге катастро?фой.

    Когда же я получил приговор суда, то я, к моему величайшему изумлению, увидел, что все эти сведения — хотя и без указания имен — о чиновнике Департамента Полиции, доставлявшем мне документы, о посреднике, о переписчице, о ?компетентном" третьем лице при осмотре документов, — которые должны были остаться тайной суда, не только стали известны Стародворскому, но они по?пали в приговор, и были разосланы для напечатания в газеты.

    Я, конечно, знал, что в России приговор прочтут не только в Департаменте Полиции, но он очутится в руках петербургских читателей, среди которых враща?лись и действовали с одной стороны супруги К., Анненский, Венгеров, Якубович, Богучарский, а с другой — чиновник Департамента Полиции, доставлявший сведения, и охранники с кем я поддерживал тайно связи, и (345) общественная молва в Петербурга, расшифруют все мои свя?зи и Департаменту Полиции останется только слушать, как в обществе будут комментировать парижский приговор.

    С замиранием сердца стал я ждать роковых известий из Петербурга: будут арестованы чиновник Департамента Полиции, приносивший мне документы, и другие лица в связи с ним, затем будут арестованы К. и ее муж, литераторы, связанные с нашим делом, все это отразится на моих товарищах, издававших ?Былое", из редакции которого я вел все сношения с Департаментом Полиции и т. д. и т. д. В ожидании таких известий из Петербурга, я пережил тяжелые дни и месяцы.

    К счастью, однако, за все время ни одного ареста, связанного с получением мною документов из Депар?тамента Полиции, не было. О чиновнике, доставлявшем мне документы, охранники догадались, кажется, вдолге после этого, когда все мои сношения с Департаментом Полиции были уже ликвидированы. Этот чиновник никогда не был арестован, а сам покинул Департамент По?лиции.

    Мне и до сих пор непонятно, как Департамент Полиции не мог выяснить моих петербургских свя?зей, с помощью которых я добывал документы из его архивов. Я объясняю это только тем, что после дел Азефа и Гартинга, а также и дела Лопухина, Департамент Полиции не решался на новые громкие скандалы. Ему бы?ло невыгодно гласно, — чего не могло не случиться, если бы произошли аресты, — констатировать, что я имел воз?можность добираться до его тайных архивов и т. д. В Де?партаменте Полиции не могли не понимать, что при той прек?расной, европейской и русской прессе, какая тогда была у ме?ня, я мог хорошо воспользоваться этим делом для сво?ей агитации.

    Как только я получил текст приговора, я (7. 7. 1909 г.) отправил Мартову протестующее письмо.

    ?Сейчас, писал я ему, получил приговор суда по моему делу с Стародворским и отдельное мнение г. Хрусталева.

    (346) Считаю долгом заявить, что в моих глазах этот последний документ представляет собою ничто иное, как доклад в Департамент Полиции".

    Я просил Мартова, как председателя суда, сделать мое заявление известным всем его членам.

    Мартов ответил мне, что письмо мое ?заключает в себе намеренное оскорбление по адресу одного из членов третейского суда, нанесенное ему за действия, которые он совершил в качестве судьи" и потому он не считает возможным присоединить мое письмо к документам третейского суда, но, тем не менее, мое письмо он передаст Носарю. Носарь ответил мне очень резким письмом. Его у меня нет сейчас, и я о нем могу судить только по сохранившемуся моему ответу Носарю.

    ?Все Ваши рассуждения, отвечал я, о том, что мое письмо к Вам вызвано недовольством моим на сущ?ность решения, вынесенного Вами на разборе дела моего с Стародворским, конечно, до такой степени ни на чем не основаны и нелепы, что я на этом даже не останавли?ваюсь.

    Каждый отвечает за свои мнения и решения, — суд Ваш ответствен за свои решения так же, как я за свои действия.

    Моя фраза о докладе в Департамент Полиции означает то, что Ваше отдельное мнение по своему значению равносильно докладу в Департамент Полиции и в то же время, благодаря подробному изложению и доведению до сведения широкой публики (а следовательно, и той, что на Фонтанке) всех конспиративных сведений, которые я, не подозревая того, какое Вы сделаете из них употребление, сообщил под условием тайны во время суда, по?служат руководящей нитью для арестов и для изучения дела чинами Департамента Полиции."


Глава XLIII.

    После решения третейского суда. — Опубликование приговора в ?Мире". — Новые　сведения о Стародворском. — Предложение Носаря возобновить дело Стародворского. — Мой отказ.

    Но, несмотря на все доброжелательное отношение суда к Стародворскому, он после вынесения приговора в политическом отношении был убитым человеком и ему не было никуда больше ходу.

    Судьи и все вообще сторонники Стародворского скоро поняли, что торжествовать по поводу приговора им особен?но не приходится. В подавляющем большинстве общест?венное мнение было определенно против Стародворского.

    Газеты в России привели просто выдержки из приговора, как информацию, но в то же самое время многие из них высказались определенно лично против Стародворского. Только один журнал ?Мир" целиком напечатал приговор суда с явно злобным и наглым предисловием Семенова, близкого для Стародворского человека, где он говорил о ?преступном и ничем не оправдываемом легкомыслии", с каким я обвинял Стародворского.

    ?Дорогой В. Л., писал мне тогда Морозов по пово?ду опубликования приговора в журнале ?Мир": ?Сейчас, возвратившись из деревни, был в редакций ?Мира", где меня просили дать статью о комете. Я ответил, что стес?няюсь там долее сотрудничать, в виду явно враждебного для тебя предисловия Семенова к приговору третейского суда между тобой и Стародворским. Редактор Л. Л. Богушевский уверил меня, что это предисловие, да и вообще сами документы попали туда исключительно по недосмотру, (348) так как Семенов пользовался у них полным доверием". ?Этот господин" (в подлиннике стоит другое выражение) сумел пустить простодушному человеку, геологу по профессии, такую пыль в глаза, что у него только те?перь они начали проясняться".

    Редакция ?Мира" предложила мне напечатать возражение на предисловие Семенова. Мне из Петербурга прислали текст этого возражения, вполне меня удовлетворяющий, ко?торый редакция соглашалась напечатать. Но я не хотел возвращаться к делу Стародворского, уже обезвреженного, чтобы не поддерживать вокруг него ненужного шума и этим не помочь охранникам как-нибудь распутать мои петербургские связи.

    В 1910-17 г.г. в борьбе со мной много раз возвра?щались к делу Стародворского, чтобы ссылкой на приговор по этому делу уличать меня в клевете и легком отношении к чужому имени, в непонимании людей, в том, что охранники пользуются мной, как своим орудием и т. д. Мои прокуроры не понимали, что по делу Ста?родворского так же удобно на меня за все это нападать, как и по делу Азефа и по очень многим другим делам. Особенно усердно эту кампанию против меня вели с од?ной стороны Семенов, а с другой, так хорошо извест?ный теперь большевик, проф. Рейснер.

    В 1912 г. я получил новые очень важные сведения, которые мне расшифровали многое в деле Стародворско?го. Но опять-таки по тем же причинам, как и раньше, я и в этот раз не воспользовался этими сведениями, хотя мои товарищи настаивали тогда на их опубликовании. Не опубликовываю их пока в настоящее время.

    Вскоре после получения этих сведений и совершенно независимо от них, я еще до войны получил от одного из самых крайних своих обвинителей, бывшего судьей на суде Стародворского, Носаря заявление, где он признал ошибочность решения суда и предлагал мне тогда возбудить вопрос о пересмотре дела.

    Вот целиком эта сохранившаяся у меня записка Но?саря, собственноручно им написанная.

    (349)

    ?В приговоре по известному делу Стародворского третейский суд единогласно признал: 1) что Бурцевым не доказана подлинность документов №№ 2 и 3 и большинством трех голосов против одного при одном воздер?жавшемся; 2) что Бурцев не доказал, что вся совокуп?ность условий получения этих документов исключает возможность их подлога; 3) что один из документов, именно 4-й имел не то значение, которое ему приписал Бурцев; 4) что форма и характер опубликования докумен?тов, избранные Бурцевым, и снабжение их резким комментарием, независимо от объективной ценности самых доку?ментов, должны быть признаны заслуживающими осуждения и 5) что расследование слухов о сношениях Старо?дворского с политической полицией должно подлежать компетенции специального суда по требованию заинтересованной стороны.

    Мотивированный приговор по делу Стародворского в целом принять единогласно всем составом суда.

    Из объяснений В. Л. Бурцева, данных суду и занесенных в протокол судебного разбирательства, явствует, что слухи о сношениях Стародворского с политиче?ской полицией и опасения, как бы они не оказались реальным фактом, послужили решающим мотивом при опуб?ликовании документов, приписываемых Стародворскому. Такая публикация должна была предостеречь общество на счет политической честности Стародворского, фиксировать общественное внимание на циркулирующих слухах и обез?вредить политически Стародворского, если бы эти слухи оказались верными.

    В первоначальном проекте предисловия к документам В. Л. Бурцев хотел даже специально подчеркнуть этот момент, но впоследствии отказался от своего намерения.

    С другой стороны третейский суд установил, что в революционной среде или в отдельных кругах этой среды, несомненно, создалось настроение в пользу предпринятого В. Л. Бурцевым шага и, что сам В. Л. Бурцев действовал под влиянием искреннего убеждения в (350) необходимости опубликования документов в общественных интересах.

    Таковы существенные черты судебного приговора по делу Стародворского.

    В течение истекших пяти лет со дня произнесения приговора заинтересованная сторона в лице Стародворско?го не предприняла решительно никаких мер к разъяснению и исследованию вопроса о сношениях Стародвор?ского с политической полицией, как это было возложено судом в пункте 5-м заключительной части приговора на Стародворского.

    Уклонения Стародворского от расследования слухов и фактов, компрометирующих его политическую честь, и ряд побочных обстоятельств, ставших мне известными в последние четыре года, ставят вопрос о пересмотре дела Стародворского во всей его полноте, т.е. как в ча?сти, касающейся подлинности документов, оспариваемых Стародворским, так и вопроса о циркулировавших слухах о сношениях Стародворского с политической полицией. Оба эти вопроса, по-моему, должны быть исследованы одновременно и одним и тем же составом суда, так как при доказанности подлинности документов №№ 2 и 3 моральная физиономия Стародворского выяснится в та?кой степени, что отдельные эпизоды жизни Стародворского (свидания с Треповым, беспрепятственный и быстрый отъезд заграницу, нахождение на съезде партий эсеров, денежное положение и т. д.) примут совершенно иное освещение. С другой стороны, исследование вопроса о так называемых сношениях Стародворского с полицией и хо?тя бы частичное подтверждение их лишает Стародворского права на доверие, которое оказали ему судьи, в особенности его собственные представители, поверившие его клятвенно?му заверению, что он никогда не писал документов №№ 2-ой и 3-ий.

    В моем дневнике, который будет приобщен в от?носящейся части к материалам по делу Стародворского, детально воспроизведены мои встречи и разговоры со Ста?родворским и всех перипетий этого процесса. Равным (351) образом я доставлю письмо Стародворского ко мне, письмо, которое явилось отправной точкой моих сомнений в пра?вильности позиции, занятой мной в деле Стародворского, и привело к заключению, что в этом деле судом до?пущена ошибка.

    В этом письме нет обычных отрицаний со стороны Стародворского. Напротив, я вынес убеждение, что автор его post factum, т.е. после вынесения при?говора, хочет дать мне понять, что дело кончено и что к нему возвращаться нечего, даже если бы обвинители его были правы.

    Признавая допущенную судом ошибку по делу Стародворского, я без всяких оговорок и смягчении приз?наю свою собственную ошибку, совершенную мною в этом процессе, и должен не без горечи осудить резкий характер моего отдельного мнения по этому делу.

    Я думал, что в этого рода делах возможно соче?тать все гарантии процессуального права, как-то: равно?правность сторон, гласность публичной проверки докумен?тов и т. д. Но одно дело Азефа и осуждение Лопухина мне показали, что отказ Бурцева указать всех свидетелей суду и обвиняемому, а равно посредников между Бурцевым и Департаментом Полиции, был не только основательным, но и абсолютно неизбежным.

    Интересы начатой Бурцевым борьбы с провокацией, как основой всей политической системы России, обязывают Бурцева к край?ней сдержанности и умолчанию. Целый ряд других аналогичных дел показал мне, что в такого рода делах невозможно располагать бесспорными материальными дан?ными. Приходится оперировать с косвенными уликами и делать из них ответственные допущения. Раньше я не допускал, что отдельное лицо может за свой страх и за своей ответственностью производить подобные опыты. Я думал, что это долг и обязанности какого-нибудь коллек?тива. Эта точка зрения приведена в приговоре суда. Но теперь я убежден, что если бы в революционной среде составился такой коллектив, то мы не имели бы до сих пор ни одного раскрытого провокатора. Этим я не осуж?даю принцип коллективной работы. Не принцип здесь (352) повинен, виновна среда. Но с другой стороны я не даю carte blanche всякому за свой страх политически обез?главливать революционную среду подозрениями в провока?ции. По счастливой случайности в революционной среде оказался компетентный и ответственный человек в лице Бурцева, он много сделал в этом направлении и обязанность всех всячески ему содействовать в этой об?ласти.

    Первым шагом на этом пути должно быть разрушение легенды о шпиономании Бурцева, легенды, жертвой которой стал отчасти и третейский суд по делу Стародворского. С другой стороны должны быть раз и навсе?гда опровергнуты клеветнические или тенденциозные слухи о неверных, будто бы, обвинениях Бурцевым целого ря?да лиц в провокации.

    Пересмотр дела Стародворского был бы в этом отношении не только полезным, но он бы показал, каким образом с одной стороны добровольные защитники Азефа (я имею в виду Бунакова, Натансона и др.) и с другой — Герасимовы и другие охранщики преследовали одну и ту же цель.

    Бунаков заявлял не раз — оправдание Стародвор?ского нам важно по другому очень большому делу.

    В. Л. Бурцев на основании разговора с Азефом заявляет, что оправданием Стародворского Герасимов рассчитывал гарантировать оправдание Азефа. Переданные мне Б. Л. Бурцевым детали по этому поводу я опускаю, оста?вляя право за собой вернуться к ним впоследствии. Равным образом я опустил чрезвычайно важный момент — визит ко мне Семенова, хотевшего выступить в защи?ту Еваленко. Мой дневник содержит полное воспроиз?ведение этого свидания?.

    (В то время я обвинял одного русского издателя в Америке, Еваленко, в том, что он состоял в сношениях с Департаментом Полиции. Еваленко жалобу подал на меня в американский суд, и предстоял уже разбор этого дела. На суде Еваленко рассчитывал воспользоваться моим делом с Стародворским и указаниями Семенова, а также показаниями против меня проф. Рейснера. Но накануне суда Еваленко взял назад свои обвинения против меня — и суд не состоялся.)

    После революции 1917 г. мои обвинения Еваленко были совер?шенно установлены. Бурц.).

    (353) Как ни было в то время важно лично для меня под?нять дело Стародворского на основании новых сведений, полученных из двух различных источников, но в обоих случаях я отказался от этого.

    Стародворский в это время решительно ни для кого не был уже опасным человеком, и я не хотел подни?мать агитацию вокруг его дела, связанного с воспоминаниями о Шлиссельбурге. Раньше я поднял дело Старо?дворского только потому, что в то время он представлял огромную опасность для всего освободительного движения, — и поднял его только после того, как мне не удалось убедить Стародворского добровольно уйти в сторону от революционного движения.

    Лично с Стародворским после суда в 1909 г. я более не встречался до 1917 г


Глава XLIV.

    Стародворский — революционный комиссар в 1917 г. — Моя встреча с ним. — Требование, чтобы он вышел из комиссаров. — Сведения Доброскока и других охранников о Стародворском. — Из биографии Стародворского.

    В начале марта 1917 г., через несколько дней после революции, в Балабинской гостинице, где я тогда жил, было собрание районных комиссаров. Комиссары присла?ли ко мне в номер своих представителей просить по?сетить их собрание.

    Когда я вошел в комнату, я увидел там человек до тридцати комиссаров местного нашего участка — эсеров, эсдеков, беспартийных. Все стали меня приветст?вовать. Я обходил всех и благодарил каждаго в от?дельности. Когда я обошел уже большую часть присутствовавших комиссаров, я совершенно неожиданно увидел перед собою — Стародворского. Он, оказывается, тоже был одним из местных революционных комис?саров! Стародворский, видимо, смутился, когда увидел ме?ня. Но я ни на одну минуту не показал ни ему, ни другим комиссарам, что меня изумило присутствие Стародворского на этом собрании.

    Как и все другие комиссары, Стародворский тоже сказал мне несколько теплых слов. Затем, все присутствовавшие одновременно стали приветствовать — меня, как старого эмигранта, и Стародворского — как шлиссельбур?жца, — и на эту тему говорились речи.

    Когда я уходил, я подошел к Стародворскому и ска?зал ему:

    (355)

    — Я живу в этой же гостинице, в таком-то но?мере. Мне очень хотелось бы сегодня же поговорить с вами. Придите ко мне!

    И те даже, кто слышал, что я сказал Стародворско?му, конечно, не могли обратить на это никакого особенного внимания.

    Через нисколько минут ко мне в номер вошел Стародворский.

    — Николай Петрович! — сказал я ему прямо без всяких тех предисловий, с которыми я начал анало?гичный разговор лет десять назад. Вы должны сегодня же подать в отставку из комиссаров!

    — Почему? — спросил он меня.

    — Потому что те четыре прошения о помиловании, в которых я обвинял вас раньше, принадлежать вам. Затем, вы — служили в охранном отделении! Вы из Де?партамента Полиции получали деньги!

    На этот раз я решил сказать Стародворскому без обиняков все, что о нем знал, по возможности, конечно, в мягкой форме.

    — Это неправда! это клевета!

    — Это правда, Н. П.! Но как в первый раз, так и теперь спорить об этом с вами я не буду. Ваше имя, как шлиссельбуржца, мне дорого. Я не хочу, чтобы в настоящее время около него был какой-нибудь скандал. Прошу вас, сегодня же откажитесь от комиссарства!

    — Повторяю, — это неправда! это клевета! это какая-то страшная ошибка! — уже не протестующим, а смущенным, виновным голосом говорил мне Стародворский. — Но вы видите, я болен, я с таким трудом хожу! Мне трудно заниматься общественными делами. Я и сам решил подать в отставку и уйти в частную жизнь.

    Я поблагодарил Стародворского, как будто он делал этим мне личное одолжение, и еще раз попросил его верить, что его имя, как шлиссельбуржца, для меня дорого и что для него я сделаю все, что в моих силах, если он уйдет в частную жизнь.

    Стародворский, действительно, тогда же подал в от?ставку.

    (356) Накануне этого моего объяснения с Стародворским произошел такой эпизод.

    Я узнал, что в Ораниенбауме был арестован полицмейстер, что его привезли в Гос. Думу, а через некоторое время оттуда освободили. Ему и его жене там была выдана ?охранная грамота". Судя по псевдониму, под которым он был арестован, я понял, что это никто иной, как знаменитый провокатор Доброскок — ?Николай-Золотые-Очки", а его жена, не менее знаменитая про?вокаторша — Т. Цейтлина. Тогда я за своей подписью напечатал в газетах статью ?Где Доброскок и Цейтлина?" и рассказал их биографии.

    Номер газеты вышел утром, а в полдень мне в Балабинскую гостиницу пришли сообщить, что на основа?нии этой моей статьи снова нашли Доброскока и его жену Цейтлину, что их арестовали и привезли как раз в наш участок. Я сейчас же пошел туда и просил обоих их допросить при мне.

    Я хорошо знал их дела, и сам задавал им неко?торые вопросы. Между прочим, я задал Доброскоку вопрос, что он знает о Стародворском. Доброскок ответил мне: ? Стародворский служил у нас, был известен под кличкой ?Старик", получал столько-то денег, с ним он, Доброскок, имел свидания на такой-то кон?спиративной квартире" и т. д. Я просил допрашивающих　не записывать в протокол этих показаний. Они, види?мо, сначала даже не поняли этой моей просьбы и несколько раз переспрашивали, почему не надо записывать сведений о Стародворском. Но, в конце концов, они испол?нили мою просьбу и сведения о Стародворском не были внесены в протокол допроса Доброскока, а были записа?ны только фамилии других им указанных провокаторов.

    Затем я отправился в Судебную Палату, там говорил с кем-то об этом деле, и, между прочим, с прокурором П. Н. Переверзевым и просил ?отдать мне" Стародворского, не арестовывать его и не поднимать о нем никакого шуму. Я объяснил, почему так надо сделать. Меня поняли и со мной согласились.

    (357) Таким образом, тогда как в 1917 г. арестовывали всех провокаторов и о каждом из них появлялись в газетах разоблачения, я добился того, что Стародвор?ский не был арестован и в газетах о нем не было ска?зано ни одного слова.

    Впоследствии, при разборе бумаг в Департаменте Полиции, были найдены расписки Стародворского на официальных бланках охранного отделения в получении де?нег, подписанные его рукой обычным псевдонимом ?Ста?рик", о чем мне говорил еще Доброскок на своем допросе... Один из товарищей директора Департамента Полиции, Виссарионов, а также Герасимов, Заварзин и другие рассказывали мне о своих встречах с Стародвор?ским, — и я в конце концов выяснил его сношения с охранниками на основании точных документов и точных свидетельских показаний.

    Четыре прошения из Шлиссельбургской крепости, опубликованные мной, Стародворский действительно писал. На его первые три прошения царское правительство не счи?тало даже нужным ему ответить. Только в ответ на четвертое прошение, посланное летом 1905 г., его вызва?ли в Петербург и держали в Петропавловской крепости. Там он имел разговор с представителями Де?партамента Полиции. По-видимому, за патриотическое проше?ние Стародворского предполагали освободить раньше срока, в поучение другим, но дело затянулось и революция 1905г. застала его еще в тюрьме.

    По выходе из тюрьмы, Стародворский посетил некоторых из тех, с кем имел дело в Петропавлов?ской крепости. Они оказали ему разного рода услуги при устройстве его дел, помогли уехать заграницу и предло?жили даже деньги. Стародворский не отказался и от де?нег. Затем эти свои знакомства с миром Департамен?та Полиции он поддерживал и даже постепенно их расширял, — так он познакомился с начальником петербургского охранного отделения Герасимовым. На конспиративных квартирах охранного отделения виделся с Герасимовым, Доброскоком, Заварзиным, (358) Виссарионовым и др. Бывал и в стенах Департамента Полиции. Продолжал получать денежные пособия от охранников. Это его все более и более засасывало в болото охранных связей.

    Нечего говорить, что об этих своих связях с ох?ранниками Стародворский от всех нас хранил полную тайну. В это время мы его, как шлиссельбуржца, при?глашали посещать наш Шлиссельбургский Комитет. Он ходил к нам в редакцию ?Былого". Посещал различные редакционные собрания. Бывал на конспиративных политических собраниях эсеров и энесов. Да где он только не бывал! Куда только его не приглашали! Когда Стародворский был в нашей среде, он, конечно, толь?ко нам вторил и не о своих сношениях с Департаментом Полиции говорил с нами.

    Однажды, в самом начале 1906 г., после одного мое?го разговора с Стародворским, я предложил ему идти осмотреть тот дом, где на квартире Дегаева был убит Судейкин. Это было всего в пяти минутах ходьбы от моей Балабинской гостиницы. Стародворский не сразу узнал бывшую квартиру Дегаева. Мы расспрашивали двор?ника, разных жильцов и, в конце концов, точно устано?вили квартиру, где 25 лет тому назад Стародворский убил Судейкина, чем он и теперь гордился.

    Когда я распростился с Стародворским и шел к себе домой, на Знаменской площади я встретил Королен?ко. Он держал в руках только что вышедший номер ?Былого", в котором был помещен рассказ об убийстве Судейкина и указана улица и номер дома, где было совершено это убийство. Я спросил Короленко, куда он идет?

    — Да вот хочу посмотреть дом, где был убит Су?дейкин.

    — Можете представить, — ответил ему я, — я сию минуту иду из этого дома. Я его осматривал вместе с Стародворским.

    Я снова вместе с Короленко вернулся в этот дом.

    (359)　Короленко с огромным интересом расспрашивал меня о том, какие указания делал мне Стародворский.

    Когда в 1907-09 г.г. я поднял дело против Стародворского, он ходил к охранникам и просил их унич?тожить его прошения о помиловании. В Париже он ездил с благословения охранников, и во время разбора дела Азефа его задачей было как-нибудь скомпрометиро?вать меня.

    Когда Морозов, Новорусский и я стали его уличать в сношениях с охранниками, он рвал и метал против нас и шумно, с дракой отрицал наши обвинения и нападал на нас за клевету ...


Глава XLV.

    Возможность ареста Стародворского и возобновления его дела. — Я был против этого. — В печати требовали, чтобы я назвал имя скрываемого провокатора. — Догадки, кто он. — Опасность возоб?новления дела Стародворского миновала. — Правда о Стародворском сообщена его судьям и защитникам. — Признание Мартова — Сознание Стародворского. — Мой ему волчий билет. — Смерть Стародворского и его торжественные похороны при большевиках.

    С марта по май 1917 г. аресты и разоблачения провокаторов делались ежедневно по всей России.

    Я тоже выступал в газетах с большими статьями о предателях и провокаторах: по поводу Малиновского, Доброскока и других, кто в то время могли быть для нас опасны. Особенно много я писал в то время о пре?дательстве большевиков и поименно их всех, начиная с Ленина, называл немецкими агентами.

    Но я был решительно против возобновления дела Стародворского и все время опасался, чтобы кто-нибудь не начал его дела помимо меня.

    Ко мне не раз обращались с вопросом, почему я не поднимаю теперь дела Стародворского, раз открыты ар?хивы Департамента Полиции. Все понимали, что инициатива возбуждения дела Стародворского должна была принадле?жать главным образом мне, — и ждали, что я это сде?лаю.

    В мае месяце мне, однако, показалось, что дело Стародворского будет поднято помимо меня, — вот по како?му поводу.

    В конце марта 1917 г. в Петрограде был арестован по обвинению в провокации какой-то сотрудник (361) петербургских газет. В газетах по его поводу поднялся шум.

    В это время у меня была единственная привилегия, полученная после революции, это — беспрепятственное посещение тюрем. Я мог обходить все камеры, где сидели охранники и провокаторы, и много с ними разговаривал. Меня глубоко возмущало издевательство над ни?ми в тюрьмах. Они содержались в таких условиях, в каких и нам редко приходилось сидеть при царском режиме. Грязь, часто голод, скученность в камерах и т. д. Я стал протестовать против такого тюремного режи?ма, настаивал на предании суду тех из провокаторов, кто окажется виновным в обще уголовных делах, и на освобождении остальных.

    Был я в камере и у этого литератора-провокатора, о котором только что я заговорил. Я увидел, какой это был жалкий, ничтожный человек.

    На собрании пяти шести литераторов, обсуждавших по предложению прокурора, дело этого провокатора, я настаивал на его освобождении и привел золотую фразу, слышанную мною в английской тюрьме при иных условиях и не про провокаторов:

    —　　Эта сволочь недостойна сидеть в тюрьме!

    Более сильного довода в защиту этого ничтожного провокатора у меня не было. Тогда же присутствовавшим литераторам я сказал:

    — Не люблю тюрем! Чем меньше тюрем, тем луч?ше! Тюрьмы у нас должны быть только для опасных лиц. Вот, я знаю одного бывшего революционера, кото?рый служил в охранном отделении, получал деньги, но он сейчас тяжело болен и ни в каком отношении не может быть опасным. Если узнают его имя, всем будет бесконечно тяжело. Я не хочу опубликовать имени этого бывшего революционера потому, что не хочу, чтобы его арестовали и держали в тюрьме, и чтобы около его имени был какой-нибудь шум!

    Эти слова были мной сказаны мимоходом и в то вре?мя мало, по-видимому, обратили на себя чье либо внимание.

    (362)　Я и сам тогда им не придавал никакого особенного значения.

    Но месяца через два, когда известный Д. Рубинштейн повел против меня кампанию, он купил одно?го из литераторов (кажется Самохвалова, который потом отличался в Польше в 1920 г.), бывшего на этом совещании, и в ?Рус. Воле" этот литератор совершен?но неожиданно для меня напечатал открытое письмо ко мне, написанное в крайне напыщенном тоне. Автор письма заклинал меня перестать укрывать такого провока?тора, при опубликовании имени которого ?весь мир содрог?нется от ужаса".

    Это открытое письмо ко мне в ?Русской Воле" момен?тально повсюду вызвало такую невероятную сенсацию, что не было положительно ни одного уголка в России, где бы в страстных спорах не ломали голову, имя какого про?вокатора я скрываю, и не требовали меня к ответу.

    В день опубликования письма я выехал в Став?ку. Дорогой, в вагоне, где никто не знал меня, мне приходилось слышать разнообразные догадки о том, кого я имею в виду в этом своем обвинении. В Ставке я пробыл сутки. Виделся там с очень многими и все, прежде всего, задавали мне тот же самый вопрос. Я приехал в Москву, ко мне пришли интервьюеры от газет, и первый их вопрос был, чье имя я скрываю, от рас?крытия которого ?ужаснется весь мир". В московских газетах и в толпе говорили, что я имею в виду Черно?ва, другие же высказывали предположение, что я обвиняю Керенского. Назывались имена, которых я не хочу здесь даже и приводить.

    С таким же требованием назвать имя укрываемого мною провокатора в открытом письме обратился ко мне в московских газетах и А. Соболь. Многие другие га?зеты и отдельные лица требовали от меня того же.

    Все были изумлены, когда в первом же интервью в Москве я, прежде всего категорически заявил, что нико?гда не говорил, что при разоблачении этого имени ?весь мир содрогнется от ужаса", а говорил я только, что (363) всем будет бесконечно больно, если будет разоблачено это имя, а потом, как раньше, так и тогда я сказал, что это лицо — больной человек, ни в каком отношении не представляющий опасности, и что поэтому-то я и не считаю нужным отдавать на травлю его имя. При этом я добавил, что все нужные указания относительно него мною давно сообщены таким лицам, как Лопатин, и что я их всех убедил в том, что опубликование имени этого человека в настоящее время не представляет никакого общественного интереса, и только поэтому оно и не было мной до сих пор опубликовано.

    Несмотря на все эти мои заявления в газетах, догад?ки продолжались делаться за догадками.

    Летом 1917 г. ко мне как-то на мою квартиру в Петрограде явился Чернов вместе с несколькими свои?ми товарищами допросить меня о моем отношении к известному тогдашнему обвинению его Милюковым, в связи его с пораженческим движением заграницей во время войны.

    Чернов, между прочим, спросил меня, не его ли я имел в виду в недавнем своем обвинении лите?ратора, как об этом тогда некоторые прямо утвержда?ли. Конечно, я объяснил Чернову, что, как это видно из моих заявлений, дело идет о больном человеке, не играющем никакой политической роли, а эти признаки к нему совсем не подходят.

    Чернов в это время болен не был и играл такую показную роль в русской жизни, что мне очень хотелось ему сказать: ,,К сожалению, это к вам не подходит!" Конечно, о Чернове я тогда ни в коем случае не промолчал бы!

    Я прекрасно понимаю, какое волнение во всей печати и в обществе поднял бы я, если бы тогда, летом 1917 г. или еще раньше — в марте того же года, сейчас же после допроса Доброскока, вместо того, чтобы с огромны?ми усилиями не допустить возбуждения дела Стародворского, я рассказал бы в газетах все то, что пишу в на?стоящей статье. Я тогда смог бы получить блестящий (364) реванш за всю борьбу, которую в течение десяти лет, в 1908—1917 г.г., вели против меня и сам Стародворский и его сторонники.

    Стародворский, несомненно, был бы арестован и вокруг ареста этого шлиссельбуржца тогда большой шум подняли бы как раз те, кто в свое время до революции не понимал задач моей разоблачительной борьбы с про?вокаторами, когда они были так опасны для всего освободительного движения, и кто в настоящее время не понимает такой же моей разоблачительной борьбы с большеви?ками.

    Задачи борьбы с провокаторами я всегда понимал так, как того требовали русские общественные и госу?дарственные интересы, а не как того требовала месть и партийные соображения. Я надеюсь, что в настоящее вре?мя, спустя 15—20 лет после того, как я начал свою ответственную борьбу с провокаторами и провел десятки самых громких дел, я имею полное право сказать, что я все время правильно ставил задачи этой разоблачитель?ной борьбы. Конечно, и не для литературной сенсации я в эти годы занимался разоблачением провокаторов, как это иной раз позволяли себе говорить обо мне наиболее злобные мои клеветники.

    В 1908-09 г.г. я вел ответственную, трудную и даже рискованную для моей жизни борьбу с Стародворским, когда он мог быть так опасен своими связями с Департаментом Полиции и когда он пользовался общим доверием, уважением и известностью, а потом, в 1917 г., я его же спасал от ненужного шельмования, когда он был болен, бессилен и ни для кого более не опасен.

    Только тогда, когда миновала опасность, что дело Стародворского будет поднято и его имя будет выброшено в толпу для его шельмования, я всю правду о нем рассказал судьям по нашему делу: Мартову, Носарю, Гнатовскому, Пти, так же, как и близким к нему лицам, как, напр., Эс. Ал. Серебрякову.

    (365) Теперь, когда Стародворский умер, а Мартов в своих воспоминаниях о нашем суде в Париже сказал: ?mea culpa!", я считаю возможным рассказать в печати эту тяжелую историю позорнейшего падения политического деятеля и позорнейшую его защиту слепыми людьми.

    В своих воспоминаниях Мартов говорит, что в молодости он увлекался народовольческим движением и предметом его культа главным образом были два участ?ника народовольческого процесса 1887 г. — Лопатин и Стародворский.

    ?Ирония судьбы, говорить Мартов, захотела, чтобы через 21 год меня пригласили арбитром в третейский суд, который должен был в Париже разбирать дело между этим самым Стародворским и Бурцевым, обличавшим его в подаче из Шлиссельбургской крепости покаянного письма с оттенком доноса ... За недосказанностью обвинения суд признал факт предательства неустановленным, а к приемам, какими Бурцев старался восполнить не достававший у него документальный материал против Стародворского, отнесся неодобрительно. С облегченным сердцем я писал этот приговор: мне бы?ло бы больно собственными руками грязнить образ, с которым в долгие годы сроднились романтические переживания.

    Увы, через 10 лет, сухая грязь архивов, развороченных новой революцией, принесла неопровержимые до?казательства того, что мой — тогда уже покойный — ?под?судимый" на деле не только совершил то, в чем обвинял его Бурцев, но и превратился уже после Шлиссель?бурга в оплаченного агента Охранки". (Мартов ?За?писки соц. демократа".).

    Спустя месяца полтора после газетного шума, о котором я только что говорил, ко мне на квартиру пришел больной, на костылях, Стародворский. Он горячо меня благодарил за то, что я не назвал его имени в печати. Он начал рассказывать о себе. Я его прервал и ска?зал:

    (366)

    — Скажите, я был прав, когда говорил, что все че?тыре прошения были писаны вами?

    Он, несколько потупившись, ответил мне:

    — Ну, да, конечно, вы были правы!

    — Больше мне ничего не нужно! Я думаю, что вам трудно рассказывать о том, о чем вы начали говорить. Я только попрошу вас возможно подробнее записать все это ваше дело для истории и сохранить эту рукопись. У меня к вам по этому делу нет больше никаких просьб и вопросов.

    Я понимаю, что для истории, б. м., разоблачения Стародворскаго имели бы значение, если бы я тогда заставил его ответить на некоторые вопросы. Многое могло бы для меня выясниться. Но я этого не сделал, — во-первых, потому что я и без Стародворского знал, что я был прав во всем, в чем его обвинял, а потом — я никогда палачом не был. Я не хотел им быть и тогда, когда ко мне пришел умирающий Стародворский.

    Стародворский понял, что мне тяжело его выслуши?вать. Он еще раз меня поблагодарил и затем сказал:

    — У меня есть дети, есть жена. Она ничего не знает. Я сталкиваюсь с очень многими, как мне объяснить им мое дело, когда они узнают обо всем?

    Тогда я ему дал записочку такого рода (копии я себе не оставил и цитирую по памяти): ?Во время моих расследований и расспросов лиц, служивших в Департаменте Полиции, и по документам, мне пришлось установить, что Стародворский за период 1906—12 г.г. встречался с ними и пользовался их услугами, но у меня нет ника?ких указаний, чтобы он когда-нибудь указывал им на какие-нибудь имена действующих революционеров.

    Стародворский, молча, в большом волнении, взял у меня эту бумагу и стал молча же прощаться. Он толь?ко крепко пожал мне руку и сказал:

    — Спасибо за все!

    Больше Стародворского я не видел. Знаю, что в пе?чати об его связях с Департаментом Полиции никогда (367) не было ничего сказано. Говорят, когда он умер в Одессе, большевики похоронили его с речами и с цветами, как революционера-шлиссельбуржца.

    Я не имею сведений о том, исполнил ли Стародворский мою просьбу: — рассказал ли для истории печальные страницы своей жизни и позаботился ли о том, чтобы этот рассказ был бы сохранен, как я его о том просил. Знаю только, что мою записку, данную ему во время последнего нашего свидания, он кое-кому показывал, и она у кого-то и теперь должна сохраняться. Эта моя записка — и Стародворский и я, конечно, одинаково это понимали — была для него только полуволчьим, вернее, волчьим билетом, но большего дать Стародворскому я не мог.

    К сожалению, я должен здесь сказать, что сообщения Стародворского Департаменту Полиции не могли обой?тись, и не обошлись без того, чтобы в них не упоминались какие-нибудь имена, даже кроме моего. В связи с судом надо мной Стародворский обо мне, конечно, не мог не давать подробных сведений в Департамент Полиции. Но в различное время он давал сведения и о других лицах, напр., о Фигнер. Это все я знал и тогда, когда дал ему этот волчий билет, но я его дал Стародвор?скому для того, чтобы несколько облегчить его тогдашнее тяжелое положение.

    Для революционного движения сношения Стародворско?го с миром Департамента Полиции, быть может, фактически и не имели никаких особенно тяжелых последствий, потому что он был мной скомпрометирован в самом начале, когда только что вошел в среду народных социалистов и еще не играл никакой серьезной роли в общественном и революционном движениях, а позднее, как скомпрометированный человек, он ни для кого более не был опасным. Товарищ Директора Департамен?та Полиции Виссарионов, Доброскок, и другие лица гово?рили мне, что со времени суда над Стародворским его сведения были для них мало полезны, и они скоре тяготи?лись связью с ним. Они неохотно даже принимали его (368) услуги, когда он с различными предложениями, по боль?шей части литературного характера, сам приходил к ним в Департамент Полиции или на их тайные конс?пиративные квартиры. Со временем систематические связи Стародворского с Департаментом Полиции, (по-видимому, после 1912 г.) даже и совсем прекратились — именно за их бесполезностью для охранников.

    В рассказах об освободительном движении имя Стародворского не будет забыто. Там будет рассказана не только его ужасная трагедия, которую он пережил, бла?годаря своим ошибкам и боле чем ошибкам, но бу?дет рассказано и об его участии в убийстве Судейкина и кое о чем другом.

    Третейский суд между Стародворским и мной фор?мально кончился летом 1909 г. — месяцев через шесть после разоблачения Азефа. Но для меня это дело сразу по?теряло острый характер в тот самый день, когда Азеф был разоблачен.

    Если бы наш третейский суд кончился до разоблаче?ния Азефа, то, вероятно, он кончился бы формальным, самым резким осуждением меня и Стародворский был бы судом выставлен, как жертва моей болезненной шпиономании. Такой исход этого дела, конечно, роковым образом отразился бы и на мне лично, и на деле Азефа, и на всех других делах, которые я тогда вел.

    После же разоблачения Азефа дело Стародворского про?должалось, независимо от других дел, возбужденных мной или против меня, и им никто не мог больше поль?зоваться для борьбы со мной, как раньше рассчитывали.

    Разоблачение Азефа освобождало меня от кошмара, в котором я тогда жил. Мои воспоминания за это время, по?этому, резко разделяются на два периода:

    до Азефа и после Азефа.

    Все, что я делал после разоблачения Азефа, я уже делал при совершенно иных условиях, чем до его ра?зоблачения.

    Предо мной открывались новые, широкие перспективы борьбы за свободную Россию.


Указатель собственных имен.

    Абрамович, с.д., бундовец: 191—193.

    Аверкиев, Дмитрий Васильевич, писатель: 25. ,

    Агафонов, Валериан Константинович, проф., писатель, с.р.: 221.

    Азеф　(Азев), Евно　(Евгений Филиппович), (Виноградов, Раскин), провокатор : 71, 119, 124, 125, 169, 194—198, 202—210, 212, 219—221, 223, 226, 233—257, 259—268, 271—282, 284—292, 294—296, 305, 310, 311, 323, 325, 327, 328, 332, 334, 335, 341—342, 345, 348, 351—352, 359, 368.

    Аксельрод, Павел Борисович, с.д., писатель: 30, 42, 50, 51.

    Аладьин, Ал. вед., член 1й Гос. Думы: 171;

    Александр, I, имп.: 11.

    Александр II , имп.: 11, 20, 57.

    Александр III, имп.: 20, 40, 45, 47, 79, 103,105,109,120,122,129,158, 318.

    Алексей Михайлович, царь: 11.

    Альман, французский социалист: 154.

    Амфитеатров, Александр Валентинович, писатель: 222, 275,276.

    Ананьев (пс.) — см. Ив. Кашинцев.

    Анненский, Николай Федорович, писатель, член партий н. с.: 43, 328, 330, 343, 344.

    Аргунов, Андрей Александрович, с.р.: 123, 274, 276.

    Арсеньев, Константин Константинович, писатель: 44, 75.

    Ашенбреннер, Мих. Юл., подполковник, шлиссельбуржец; 327, 337.

    Бакай, Михаил Ефимович, б. служащий в варшавском охранном отделении, разоблачитель провокаторов: 183—191, 193—195, 198200, 202205, 207—210, 212—215, 224226, 232—239, 260, 267272, 277—278, 282, 283, 291, 295, 296, 310.

    Балмашев, Степан Валер., член Б. О. п. с.р., убийца Сипягина:

    144, 151, 157.

    Баломез, Гавршл Михайлович эмигрант: 87.

    Батушанский, Бор. Яковл., провокатор: 291.

    Бах, Алексей Николаев., народоволец, с.р.: 90,93, 100, 102, 284. ,

    Бебель, Август, вождь немецких с.д.: 43.

    Бейтнер, Лев Дмитриевич, провокатор: 106, 117, 118, 134, 142, 143, 245.

    Белла, Есфирь, (Лапина), член Б. О. п. с.р.: 277, 284, 287—289.

    Берви, Василий Вас., (Н. Флеровский), рус. писатель: 111, 112.

    Билит, эмигрант, с.р.: 100.

    Бинт, Анри, агент русской тайной полиции: 108.

    Блеклов, Степан Михайлович, с.р.: 284.

    Богданович, уфимский губернатор, убить с.р.: 252.

    Богораз (Тан), Вл. Германович (Натан): 40, 76, 82, 85.

    Богров, Дмитрий Григ., анархист, провокатор, убийца Столыпи?на: 223.

    (370)

    Богучарский, Василий Яковлевич, (В. Я. Яковлев), писатель, редактор ?Былого": 177, 181, 212, 328, 344.

    Богушевский, Л. Л., ред. журн. ?Мир", геолог: 347.

    Бохановский, Иван, эмигрант: 49.

    Браудо, Александр Исаевич, общественный деятель: 275.

    Брешковская, Екатерина Константиновна, с.р.: 264.

    Бржозовский, Станислав, польский писатель: 189, 212, 217, 292—294, 296.

    Бриань, Аристид, французский министр: 154.

    Бродский, Болеслав , провокатор: 187, 188.

    Бронштей — см. Троцкий.

    Бунаков (псев.) — см Фундаминский.

    Бурцев, Владимирь Львович: 8, 34, 35, 133, 136, 159, 160, 166, 167, 173, 175, 179, 183, 225, 235, 237, 257, 258, 263, 277, 284, 285, 292, 303—306, 314, 323, 324, 327, 331, 333, 339—340, 349, 351, 352, 365.

    Белоусов, Алексей Станиславович (Белевский), писатель: 58, 59.

    Вальян, французский социалист: 43.

    Вандервельде, Эмиль, бельгийский социалисть: 43.

    Ватсон, Спенс, председатель ?Общества английских друзей рус?ской свободы": 110, 112, 132.

    Вебб, Сидней, английский социалист, министр: 43.

    Вейншток, Виктор Александр., анархист: 152.

    Венгеров, Семен Афанасьевич, писатель: 328, 330, 343, 344.

    Вержбицкий, типографщик: 121.

    Вивиани, Рене, французский министр: 43.

    Вильбушевич, Мария, участница независимого еврейского рабочего движения: 150.

    Виноградов (псевд.) — см. Азеф.

    Виссарионов, Сер. Евл., товарищ директора Департамента Полиции:

    229, 357, 367.

    Витте гр., Сергей Юльевич, рус. государствен. деятель: 157—159, 167, 169.

    Владимир Александрович, вел. князь: 262.

    Волков, Федор Кондратьевич (Вовк), украинец, б. эмигрант, писатель: 51.

    Волховский, Феликс Вадимович, эмигрант, писатель: 76, 108, 109118, 123, 124, 126128.

    Воронцов-Дашков гр., Илл. Ив., государственный деятель: 24, 43.

    Вышинский: 226.

    Гайдман, глава английской соц.-дем. партий: 43.

    Галин (псевдоним), писатель, с.р.: 146.

    Гапон, Георгий, б. священник: 252.

    Гартинг, Аркадий Михайлович (Геккельман, Ландезен) прово?катор, охранник: 88—98, 100—104, 139,140, 180, 206, 246, 247, 345.

    Гаусман, Марк Львович, революцюнер: 82.

    Гед, Жюль, французский социалист: 43.

    Геккельман — см. Гартинг.

    Гельфонд — см. Парвус.

    Герасимов, Александр Васильевич, ген., начальника Петербург. охранного отделения: 225—227, 229—232, 242, 256, 285, 286, 305, 306, 326, 352, 357.

    Герцен, Александр Иван., писатель, эмигрант: 43, 64, 65.

    Герцык, Б., провокатор: 296.

    Гершельман, е. К., московский ген.-губернатор: 263.

    Гершуни, Григорий Андреевич, с.р.: 150, 157, 220, 234, 273, 285.

    Гессен, Иосиф Владимирович, редактор ?Речи", писатель: 245.

    (371)

    Гинсбург, Софья Михайловна, революционерка, умерла в　　　　　　　　　　　　　　　　　　　　　Тлиссельбургской крепости: 39, 48, 89.

    Гнатовский, Антон Дмитриевич, эмигрант, народоволец: 221, 325, 364.

    Гоголь, Николай Васильевич, писатель: 324.

    Гольштейн, Владимир Августович, доктор, эмигрант: 51.

    Горемыкин, Ив. Лог., председатель совета министров: 133, 143.

    Горький, Максим (Алексей Максимович Пешков): 147, 270.

    Гоц, Михаил Рафаилович, с.р.: 40, 82, 123, 178.

    Градовский, Александр Дмитриевич, профессор: 31.

    Гранковский, Константин, цюрихский студент: 117, 118.

    Грессер, Петр Аполлонович, петербургский градоначальникь:25. Григорович, О. (псев.) — см. Житловский.

    Гринберг: 226

    Гуковский, А. Ив., с.р., писатель: 166.

    Гурович, Михаил Иванович, провокаторы 150, 151.

    Дебагорий Мокриевич., Владимир Карпович, б. каторжанин: 40. /　　 49, 50, 52, 56—59, 63, 66, 68, 71 79, 81, 84—86, 90, 91, 93.

    Дегаев, Сергий Петрович , предатель и провокатор: 26, 37, 90, 91, 101.

    Дембо, Исаак Вул. (Бринштейн): 40, 47—49, 63, 68—70, 75, 77, 94, 95, 123.

    Дембский, Александр, польский революцюнер: 21, 48, 70.

    Денисевич, с.р.: 201.

    Добровольский — см. Доброскок.

    Добровольский, Иван Иванович, д-р, эмигрант, писатель: 50, 58,

    59, 68, 71.

    Доброджан, Гер. (Кац), русский эмигрант, глава румынских сощалистов: 100.

    Доброскок, Иван Василевич, (Добровольский —?Николай-Золотыя-Очки"), провокатор: 194, 224—226, 231, 232, 240—242, 260, 272,

    356, 357, 360, 363, 367.

    Додэ, Эрн., французский писатель: 104, 105.

    Дондукова Корсакова, Мария Михайловна, кн.: 321.

    Донцов, Александр Эвг., охранник: 233, 236, 237, 239, 260, 272. Дорошевич, Влас Михайлович, писатель: 133.

    Драгоманов, Михаил Петрович, профессор, эмигрант: 40,

    49—52, 56—59, 63—66, 68, 69, 71, 74, 75, 78—81, 83—87, 91. Дрейфус, Альфред, французский капитан: 142.

    Дрентельн, Андрей Роман., ген.губ., начальник III отдвления: 51.

    Дрэпер, американский писатель: 12—14.

    Дубасов, адмирал, московский ген.губ.: 262.

    Дурново, Петр Николаевич, министр Вн. Двл: 262.

    Еваленко, Александр Марк., агент полиции: 352.

    Желябов, Андрей Иванович, народоволец: 20, 129, 131, 273.

    Житловский, Хаим, (е. Григорович), с,р., эмигрант, писатель: 123.

    Жорес, Жан, вождь французских социалистов: 43, 152—154.

    Жук, Василий Павлович (Маслов-Стокоз, псев.— В.Батуринский) писатель, б. эмигрант: 58.

    Жученко, Зинаида Федоровна, провокаторша: 246, 286, 323.

    Заварзин, Пав. Пав., нач. охран отделения: 189, 357.

    Засулич, Вера Ивановна, стрелявшая в Трепова: 15, 42.

    Зензинов, Владимирь Михайлович, с.р.: 239.

    Зотов, Николай Львович, революцюнер, убитый вЯкутске 82.

    Зубатов, Сергий Васильевич, предатель, охранник: 148—151,177—180, 194.

    (372)

    Ивановский, Василий Степановичи., доктор, эмигрант: 98.

    Иванов, Сергей Андреевич, шлиссельбуржец, с.р.: 179, 284,326, 327.

    Иван Грозный, царь: 11.

    Каган, Семен, эмигрант: 142.

    Казерио, анархист, убийца австрийской императрицы: 152.

    Каляев, Иван Платонович, член Б. О. п. с.р.: 157.

    Караулов, Василий Андреевич, шлиссельбуржец, член 1й Гос.Думы: 29.

    Карно, М. Ф. Сади, президент, французской республики: 105.

    Карпович, Петр Владимирович, с.р., убийца Боголепова:

    144—146, 151, 157, 263, 277.

    Катков, Михаил Никифорович, писатель: 25.

    Кац — см. Доброджан.

    Кашинцев, Александр Николаевич, народоволец: 29.

    Кашинцев, Иван Николаевич (псевд. — Ананьев), народоволец,

    эмигрант: 42, 76, 89, 94, 96, 98, 104.

    Кейргарди, английский социалист: 43. ,

    Кеннан, Джордж, американский писатель: 66.

    Кенсинский, Мечислав, провокатор: 212—216.

    Керенский, Александр Федорович, с.р., член Гос. Думы, пред?седатель совета Министров Врем. Правит.: 45, 362.

    Кибальчич, Николай Иванович, народоволец: 20.

    Клемансо, Жорж, французкий министр: 83.

    Ковалевский, Максим Максимович, проф : 44, 61, 64, 75, 77.

    Коган Бернштейн, Лев Матвеевич, народоволец, повешенный

    в Якутске: 82.

    Коган, е. — см. Е. П. Семенов.

    Кокошкин, Федор Федорович, к.д., писатель: 170.

    Кольридж, лорд: 127, 129, 131.

    Комб, Эмиль, французский министр: 154.

    Комиссаров, Мих. Ст., охранник: 230, 231.

    Конашевич, Василий Петрович, убийца Судейкина: 37.

    Констан, французский министр: 103—105.

    Копылова, б. ссыльная: 59.

    Корба (Мейнгардт, Прибылева), Анна Павловна, член партий Нар.Воли: 129

    Королев: 33.

    Короленко, Владимир Галактионович, писатель: 33, 35, 358—359. Кравчинский, е. М. — см. Степняк.

    Краков, Павел Александрович, с.р.: 152, 153.

    Кропоткин, Петр Алексевич, анархист, писатель: 43, 105, 113,

    128, 257, 261, 269, 270, 281, 282, 325.

    Кранихфельд, Виктор Павлович, народоволец; 166.

    Крафт, Павел Павлович, с.р.: 186.

    Крестьянинов, Н. И., революционер: 264.

    Кричевский, Борис Наумович, с.д., писатель: 146.

    Крьижановский, Сергей Ефимович, товарищ министра Внутр.Дл: 21.

    Крыленко, Ник. Вас., (?Абрам"), большевик, прокурор Верховного Трибунала: 21.

    Кузьмин-Караваев, Владимирь Дмитриевичь, общественный деятель, писатель: 170.

    Кузнецов, Александр Африканович, член 2й Гос. Думы:

    117, 118.

    Лаврениусь, эмигрант: 94.

    (373)

    Лавров, Петр Лаврович, ред. ?Вперед": 25, 29, 32, 42, 48—50,

    59, 63, 68, 76, 90, 102.

    Лазарев, Егор Егорович, с.р., эмигрант: 118.

    Ландезен, (псевд.) — см. Гартинг.

    Лапина, Е. — см. Белла.

    Лассаль, Фердинанд, немецкий социалист: 30, 324.

    Лауниц, В. Ф., петербургский градоначальник: 262.

    Лауренс, английский судья: 131.

    Лафарг, Поль, французский социалист: 154.

    Лебедев, Александр Николаевич, народоволец, ссыльный: 38. Лебединцев, Всеволод Владим. (Марио Кальвино), с.р.: 202, 205,

    210, 239, 240.

    Лейкин, Ник. Ал., пис.: 25.

    Ленин, Н. (Владимир Ильич Ульянов), большевик: 43, 47,

    146—150, 216, 360.

    Лемке, Михаил Константинович, пис.: 164.

    Лерхе, Петр Карлович, чиновник Деп. Пол.: 318.

    Леонович, Василий Викторовича с.р.: 220, 228—231, 233, 240—242. Либкнехт, Вильгельм, вождь немец. с.д.: 43, 146.

    Лопатин, Герман Александрович, шлиссельбуржец: 29, 33,

    37, 40, 92, 93, 100, 131, 219, 221—223, 257, 261, 270, 271, 274, 275,

    277, 281—283, 296, 302, 306, 312, 313, 315—319, 328, 332, 333, 363, 365.

    Лопухин, Алексей Александрович, б. дир. Департамента Полиции: 178, 243—254, 259—261, 274—276, 283, 285, 286, 345, 351.

    Лорис-Меликов, Михаил Тариелович, ген., министр: 55, 57, 130. Лукашевич,　 Иосиф　Иосифович　 (Доминик),　 шлиссель?буржец: 326, 327.

    Лункевич, В.В., с.р.: 284.

    Луцкий Вл., инженер, эмигрант: 109.

    Лябуле, франц. посланник в России: 105.

    Мазуренко, Семен Петрович, украинец: 325, 341.

    Макаров, А., министр: 229.

    Маклаков, Василий Алексеевич, член Гос. Думы, русский посланник во Франции: 290.

    Мальчинский, Аркадий, ред. ?Вольного Слова": 51.

    Малиновский, чл. Гос. Думы с.д. фракц., провокатор: 360.

    Мануилов, Петр, народоволець: 92.

    Мануйлов-Манасевич. Иван Федорович, секретарь Штюрмера:297, 301.

    Манучаров, Ив. Льв., шлиссельбуржец: 21.

    Маркс, Карл, вождь немецких с.д., писатель: 30.

    Мартов, Л. (Юлий Ос. Цедербаум), с.д., писатель: 43, 147—150, 325,

    339, 345, 364, 365.

    Махновец, Владимир Петр., с.д., писатель: 150, 151.

    Мезенцев, Ник. Владим., шеф жандармов: 111.

    Мельвиль, начальник английской полиции: 126.

    Меныциков, Леонид Петрович, чиновник Деп. Полиции разоблачивши провокаторов: 264.

    Мещерский, В л. Петр., князь, писатель: 44.

    Мильеран, Александр, президент французской республики: 43,103. Милюков, Павел Николаевич, к.д., писатель: 174, 246.

    Мин, Г.А., ген.: 262.

    Минор, Осип Соломонович, с.р.: 40, 82, 220.

    Михаил Федорович, царь: 11.

    Михайлов, Александр Дмитриевич, член Исп. Ком. Нар.Воли: 180.

    (374)

    Михайловский, Ник. Конст., писатель: 19, 22—24, 43, 61, 75, 180.

    Моренгейм, А. П. рус. посланник во Франции: 105.

    Морозов, Николай Александрович, народоволец, шлиссельбуржец, писатель: 296, 302, 303, 306, 310, 313, 316, 320, 322, 325—328,332, 333, 347, 359.

    Морозов, Савва, фабрикант: 65.

    Муромцев, Сергей Андр., председатель 1й Гос. Думы: 44. 170.

    Медников, Евстратий Павлович, охранник: 190, 237.

    Мякотин, Венедикт Александрович, писатель, член партии н.с.: 43.

    Набоков, Владимир Дмитр., к.д.: 170.

    Накашидзе, кн. Мильтон, анархист: 95.

    Натансон, Марк Андреевич, с.р.: 38, 174, 220, 233, 234, 239, 240,

    259—261, 266—274, 278—281, 285, 328, 352.

    Нейман, Александр, с.д.: 187—189. Некрасов, Николай Алекс., писатель: 19.

    Николай II, император: 120, 126, 132, 159, 169, 252.

    Николай Николаевич, вел. князь: 262.

    Новорусский, Михаил Васильевич., шлиссельбуржец писатель:

    302, 304, 306, 313, 322, 325—38, 332, 333, 359.

    Носарь (Хрусталев), Георгий Степанович, с.д., председатель ?Со?вета Рабочих Депутатов," 1905 г.: 325, 340, 342, 345, 346, 348, 364."

    Оленин, Борис (псевд.) — см. Чернов

    Оловенникова, Мария Николаевна, (Ошанина, Полонская, Марина

    Никаноровна): 90.

    Оржих, Борис Дмитриевич, шлиссельбуржец: 40.

    Орлов, Михаил Петрович, народоволец: 92.

    Ошанина, — см. Оловенникова.

    Павлов, военный прокурор 262

    Парамонов, Николай Ельпидифорович, издатель ?Донской Речи" и ?Былого": 177.

    Парвус, (Гельфонд), с.д., агент немец. Ген. Штаба: 40, 47, 70, 71, 168, Пасманик, Данииль Самойлович, доктор писатель: 40, 49.

    Пассовер, А.В., прис. поверен.: 249.

    Пергамент, член Гос. Думы: 290.

    Переверзев, Пав. Ник, прис. пов., б. мин. Врем. Прав.: 356.

    Переляев, студент, народоволец: 101.

    Перехватов, студент: 21.

    Перовская, Софья Львовна, член И. К. партий Нар. Воли: 20, 129

    Петров, Григорий Спиридонович, б. священник; 75.

    Петр I, император: 11.

    Петрункевич, Иван Ильич, к.д.: 44, 51, 75, 77, 111, 170.

    Пилсудский, польский революционер, президент Польской Республики,

    маршал: 43, 60.　　　　　—"——

    Писарев, Дмитрий Иванович, писатель: 12—14, 324.

    Плеве, Вячеслав Константинович, директор Департамента

    Полиции, министр внутр. дл: 26, 41, 64, 144, 155, 156, 158, 197,

    251, 252, 260—262.

    Плеханов, Георгий Валентинович, е.д., писатель: 32, 42, 49, 50,

    59, 63, 70, 76, 147, 168.

    Покровский, Ив. Петр., член Гос. Думы, с.д.: 231, 290.

    Полонская — см. Оловенникова.

    Поляков, е., банкир: 20. 21.

    Попов, Михаил Родионович, народник шлиссельбуржец: 227.

    Потресов, Александр Николаевич, с.д., писатель: 43, 148, 150.

    Прибылева, Раиса Львовна (Гросман),член партий Нар. Воли: 39.

    (375)

    Прибылев, Александр Васильевич, народоволец с.р.: 294.

    Присецкий, Ив. Ник., член 1й Гос. Думы: 30. 51.

    Пти, Эжен, секретарь Мильерана: 325, 364.

    Путята, Ольга, Федоровна, провокаторша: 323.

    Пушкин, Александр Сергевич, поэт: 31.

    Петухов, жандармский ротмистр: 189.

    Пешехонов, Алексй Васильевич, писатель, член партий н.с.,

    б. министр Врем. Прав.: 43, 264.

    Пешков, А. М. — см. Горький.

    Пешков Ник. Андр., чиновн. Департамента Полиции: 229.

    Раковский, охранник, провокатор: 205, 208, 209.

    Раппопорт, Шарль, болышевик: 39.

    Раппапорт, Ю., революцюнер: 39, 47, 77, 89, 95, 97, 98.

    Раскин, — см. Азеф.

    Распутина, Анна, с.р.: 230.

    Ратаев, Леонид Александрович, охранник: 233, 235, 236, 260,272, 285, 286.

    Рачковский, Петр Иванович, провокатор, начальник русской

    тайной полиции заграницей; 86, 102, 103, 108, 133, 143, 156, 256,

    262, 285, 286, 299.

    Рейнштейн, Борис, эмигрант, с.д.: 69, 70, 77, 89, 94—96, 102.

    Рейснер, М. А., проф., большевик: 348, 353.

    Рехневский, Фадей Юлиевич, писатель, польский революцюнер: 21.

    Рибо, А., французский министр: 105.

    Риман, полковник: 262.

    Родичев, Федор Измайлович, общественный деятель, чл. Гос.

    Думы, к.д.: 44, 51, 75, 77, 111, 170.

    Романов, Николай, анархист: 152.

    Рубакима, Ольга: 264.

    Рубакин, Николай Александрович, писатель: 238.

    Рубанович, Илья Адольфович, народоволец, с.р., эмигрант:

    42, 63, 153, 154, 259.

    Рубинштейн, Дм. Льв., банкир: 362.

    Русанов, Николай Сергевич, народоволец, с.р., писатель; 42,

    63, 76.

    Сабунаев, Михаил Васильевич, народоволец: 91.

    Савинкова, Софья Викторовна, с.р.: 203, 205, 210, 244, 270, 271.

    Савинков, Борис Викторович, с.р., б. военный министр при

    Временном Правительства: 221, 241, 251—253, 255, 257, 259,

    261—263, 267, 273, 276, 277, 279, 285, 287.

    Сазонов, Егор Сергеевич, член Б. О. п. с.р.: 157, 251, 273.

    Салова, Неонила Михайловна, член партий Нар. Воли: 29, 92, 93,

    100, 101, 180.

    Салтыков, Михаил Евграфович (Щедрин), писатель: 19, 26—28,

    30, 61.

    Самохвалов, литератор: 362.

    Сахаров, В. В., ген., убитый в Саратов: 262.

    Сверчков, Дмитрий, с.д., член Совета Раб. Депутатов 1905 г.:

    162, 163.

    Святополк-Мирский, Петр Дмитриевич, министр: 156.

    Сегаль, студент: 21.

    Семба, Марсель, французский социалист, министр: 43. 154.

    Семевский, Василий Иванович, историк: 75, 305.

    Семенов, Евгений Петрович (Соломон Коган), родствен. Стародворскаго: 305, 329, 347, 348, 352.

    Сергей Александрович, вел. князь: 197, 251, 252, 260, 262.

    (376)

    Серебрякова, Анна Егоровна, провокаторша: 149.

    Серебряков, Эспер Адександрович, б. офицер, народоволец:

    42, 58, 63, 68, 71, 76, 79, 90, 91, 100.

    Сипягин, Дм.Серг., министр: 145.

    Соболь, А., писатель: 362

    Соболевский, редактор ?Рус. Ведомостей": 44.

    Стамбулов, Стеф., болгарский министр: 106.

    Стародворский, Николай Петрович, убийца Судейкина: 29, 37, 212,

    217, 291, 292, 294—387, 340—360, 363—368.

    Стасюлевич, Михаил Матвевич, ред. ?Вестника Европы": 65.

    Степанов, Е в г., эмигрант: 89.

    Степняк, Сергей Михайловичи (Кравчинский), эмигрант, писатель:

    59, 76, 82, 106, 109—113, 129, 130.

    Степурин, Константин Ал., офицер, народоволец: 27.

    Стефанович, Яков Васильевич, революционер, народник: 31.

    Столыпин, Петр Аркадьевич, министр: 21, 250, 262, 274, 290.

    Струве, Петр Бернгардович, писатель, ред. ?Освобождены": 43,

    65, 164.

    Суворин, Алексей Сергтевич, писатель: 27.

    Судейкин, Георгий Петрович, жандармский полковник: 19, 26,

    27, 37, 41, 92, 100, 101, 298, 300, 308, 309, 358, 368.

    Суханов, Николай Евгеньевич, офицер, народоволец: 129.

    Сухомлин, Василий Иванович, народоволец: 29, 92.

    Тан — см. Богораз.

    Татаров, Н. Ю., провокатор: 262, 264, 286.

    Теплов, Алексий Львович, народоволец: 95, 104, 243, 244.

    Тихомиров, Лев Александрович, б. народоволец: 49, 90, 102,

    179, 180.

    Толстой, Дмитрий Андреевич, министр: 24, 26, 41, 54.

    Толстой, Лев Николаевич, гр., писатель: 30.

    Трауберг, Альберт Давидович, (?Кард"), с.р.: 198, 201, 202,

    209, 210, 228, 239, 240.

    Трепов, Дмитрий Федорович, петербургский ген.　губернатор:

    262, 350.

    Троцкий, Лев Давидович (Бронштейн), большевик: 168.

    Туган-Барановский, Михаил Иванович, писатель: 43.

    Тун, Альфонс, проф., немецкий писатель: 66.

    Тургенев, Иван Сергвевич, писатель: 12, 19, 24—26, 324.

    Тютчев, Николай Сергвевич, с.р., писатель: 39, 264.

    Ульянов, Александр Ильич, народоволец: 47.

    Ульянов, В. И. — см. Ленин.

    Унтерберг нижегородский ген.губернатор　262.

    Успенский, Глеб Иванович, писатель: 19.

    Утгоф, помощ. ген.губерн.: 189.

    Федоров, подполковник, начальник Шлиссельб. жанд. управл.: 316.　Федоров, фельдшер, провокатор: 98, 106.

    Фигнер, Вера Николаевна, член Исп. Ком. Нар. Воли: 24, 179,

    257, 269, 276, 281, 296, 325, 328, 367.

    Фигнер, Ольга Николаевна, (Флоровская): 59, 71.

    Фрейсинэ, Ш. Л.. французский министр: 105.

    Фрейфельд, Лев Владимирович, с.р., доктор: 21.

    Фроленко, Михаил Федорович, народоволец, шлиссельбуржец:243.

    Фундаминский (пс. Бунаков), Илья Исидорович, с.р.: 162, 352,

    Халтурин, Степан Ник., народоволец: 129.

    Халютина, член воен. организации: 231.

    (377)

    Хрусталев — см. Носарь.

    Цакни, эмигрант, писатель: 61.

    Цедербаум, Ю. О. — см. Мартов.

    Цейтлина, Татьяна, провокаторша: 356.

    Циллиакусь, Конни, финляндский писатель: 265.

    Чайковский, Николай Васильевич, эмигрант, революционер н. с.,

    предс, арханг. правительства: 113, 118, 123, 128.

    Чернов, Виктор Михайлович, с.р. (В. Оленин), писатель:

    123, 146, 157, 174, 203—205, 207, 208, 216, 226, 233, 234, 244, 259—262, 265—273, 276—279, 281, 284, 285, 292, 295, 362—363. Чернышевский, Николай Гаврилович, писатель: 181.

    Чухнин, адмирал: 262.

    Шаевич, Генрих, участник независимого еврейского раб. движения: 150.

    Шаляпин, Федор Иванович, артист: 275.

    Шварц (Марат), с.д., эмигрант: 341.

    Шебалинь, Михаил Петрович, народоволец, шлиссельбуржец:

    29, 326, 327.

    Шелгунов, Николай Васильевич, писатель: 23, 24.

    Шувалов, Пав. Петр., гр. (?Боби): 51.

    Щегловитов, Ив. Григ., министр юстиции: 210.

    Щеголев, Павел Елисевич, писатель: 161, 177, 212.

    Щедрин — см. Салтыков

    Эберт, президент немецкой республики: 43.

    Энгельс, Фридрих, вождь немецких с.д.: 43.

    Ювачев, Ив. П., офицер, шлиссельбуржец: 316.

    Юделевский, Яков Лазаревич, с.р., писатель: 221.

    Яголоковский, Кипиань, (?барон Штеренберг"), провокатор: 102. Ядринцев, Николай Мих? писатель: 23.

    Яковлев — см. Богучарский.

    Якубович, Петр Филиппович, народоволец, поэт: 25, 29, 40,

    90, 92, 93, 100, 101, 180, 326, 328, 330, 344.

上一页 目录页