不断革命论

ВВЕДЕНИЕ
I.ВЫНУЖДЕННЫЙ ХАРАКТЕР НАСТОЯЩЕЙ РАБОТЫ И ЕЕ ЦЕЛЬ
II . ПЕРМАНЕНТНАЯ РЕВОЛЮЦИЯ НЕ "СКАЧЕК" ПРОЛЕТАРИАТА, А ПЕРЕСТРОЙКА НАЦИИ ПОД РУКОВОДСТВОМ ПРОЛЕТАРИАТА.
III. ТРИ ЭЛЕМЕНТА "ДЕМОКРАТИЧЕСКОЙ ДИКТАТУРЫ": КЛАССЫ, ЗАДАЧИ И ПОЛИТИЧЕСКАЯ МЕХАНИКА.
IV. КАК ВЫГЛЯДЕЛА ТЕОРИЯ ПЕРМАНЕНТНОЙ РЕВОЛЮЦИИ НА ПРАКТИКЕ?
V. ОСУЩЕСТВИЛАСЬ ЛИ У НАС "ДЕМОКРАТИЧЕСКАЯ ДИКТАТУРА", И КОГДА ИМЕННО?
VI. О ПЕРЕПРЫГИВАНИИ ЧЕРЕЗ ИСТОРИЧЕСКИЕ СТУПЕНИ.
VII. ЧТО ОЗНАЧАЕТ ТЕПЕРЬ ЛОЗУНГ ДЕМОКРАТИЧЕСКОЙ ДИКТАТУРЫ ДЛЯ ВОСТОКА?
VIII . ОТ МАРКСИЗМА К ПАЦИФИЗМУ
ЭПИЛОГ
ЧТО ЖЕ ТАКОЕ ПЕРМАНЕНТНАЯ РЕВОЛЮЦИЯ?

不断革命论·托洛茨基著


ВВЕДЕНИЕ

    Настоящая книжка посвящена вопросу, тесно связанному с историей трех русских революций, но не только с нею. Этот вопрос за последние годы играл огромную роль во внутренней борьбе коммунистической партии Советского Союза, был затем перенесен на Коммунистический Интернационал, сыграл решающую роль в развитии китайской революции и определил целый ряд первостепенной важности решений по вопросам, связанным с революционной борьбой стран Востока. Дело идет о так называемой теории "перманентной революции", которая по учению эпигонов ленинизма (Зиновьева, Сталина, Бухарина и др.) составляет первородный грех "троцкизма".

    Вопрос о перманентной революции был, после большого перерыва, и на первый взгляд, совершенно неожиданно поднят в 1924 году. Политических оснований для этого не было: дело шло о давно отошедших в прошлое разногласиях. Но психологические основания были большие. Открывшая против меня борьбу группа так называемых "старых большевиков" противопоставляла мне прежде всего это свое звание. Но большим затруднением на ее пути был 1917 год. Как ни важна была предшествующая история идейной борьбы и подготовки, однако, не только в отношении партии в целом, но и в отношении отдельных лиц, вся предшествующая подготовка нашла свою высшую и безапелляционную проверку в октябрьском перевороте. Ни один из эпигонов этой проверки не выдержал. Все они, без исключения, в момент февральской революции 1917 г. заняли вульгарную позицию демократической левой. Ни один из них не выдвинул лозунга борьбы пролетариата за власть. Все они считали курс на социалистическую революцию абсурдом или, еще хуже, "троцкизмом". В таком духе они вели партию до приезда Ленина из-за границы и до появления его знаменитых тезисов 4-го апреля. После этого Каменев, уже в прямой борьбе с Лениным, пытается открыто сформировать демократическое крыло в большевизме. Позже к нему присоединяется приехавший с Лениным Зиновьев. Сталин, жестоко скомпрометированный своей социал-патриотической позицией, отходит к сторонке. Он дает партии забыть о своих жалких статьях и речах в решающие недели марта и постепенно передвигается на точку зрения Ленина. Отсюда сам собою возникал вопрос: что же каждому из этих руководящих "старых большевиков" дал ленинизм, если ни один из них не оказался способен самостоятельно применить теоретический и практический опыт партии в наиболее важный и ответственный исторический момент? Надо было во что бы то ни стало отвести этот вопрос, подменив его другим. С этой целью решено было в центр обстрела поставить теорию перманентной революции. Мои оппоненты, разумеется, не предвидели, что, создавая искусственную ось борьбы, они незаметно для себя сами будут поворачиваться вокруг этой оси, создавая для себя, методом от обратного, новое миросозерцание. В основных своих чертах теория перманентной революции была формулирована мною еще до решающих событий 1905 года. Россия шла навстречу буржуазной революции. Никто в рядах тогдашней русской социал-демократии (мы все тогда назывались социалдемократами) не сомневался в том, что мы идем навстречу именно буржуазной революции, т. е. такой, которая порождается противоречием между развитием производительных сил капиталистического общества и пережившими себя крепостнически-средневековыми сословными и государственными отношениями. Марксистскому разъяснению буржуазного характера предстоящей революции мне пришлось в те времена посвятить не мало речей и статей, в борьбе с народниками и анархистами.

    Но буржуазный характер революции не предрешал вопроса о том, какие классы и в каких взаимоотношениях будут осуществлять задачи демократического переворота. Между тем с этого пункта только и начинались основные стратегические проблемы.

    Плеханов, Аксельрод, Засулич, Мартов и за ними все русские меньшевики исходили из того, что руководящая роль в буржуазной революции может принадлежать лишь либеральной буржуазии, как естественному претенденту на власть. По этой схеме партии пролетариата выпадала роль левого фланга демократического фронта: социалдемократия должна была поддерживать либеральную буржуазию против реакции и в то же время защищать против либеральной буржуазии интересы пролетариата. Другими словами, меньшевикам было свойственно понимание буржуазной революции преимущественно, как либерально-конституционной реформы.

    Совсем по иному ставил вопрос Ленин. Освобождение производительных сил буржуазного общества из оков крепостничества означало для него прежде всего радикальное разрешение аграрного вопроса, в смысле полной ликвидации класса помещиков и революционной перетасовки земельной собственности. С этим было неразрывно связано уничтожение монархии. Аграрная проблема, захватывающая жизненные интересы подавляющего большинства населения и составляющая в то же время основу проблемы капиталистического рынка, была поставлена Лениным с подлинно-революционной смелостью. Так как либеральная буржуазия, враждебно противостоящая рабочим, связана с крупной земельной собственностью многочисленными узами, то подлинное демократическое раскрепощение крестьянства может быть осуществлено только путем революционной кооперации рабочих и крестьян. Их совместное восстание против старого общества должно было, по Ленину, привести, в случае победы, к установлению "демократической диктатуры пролетариата и крестьянства".

    Эту последнюю формулу сейчас повторяют в Коминтерне как некий над-исторический догмат, без попытки анализа живого исторического опыта последней четверти века, как еслиб мы вовсе не были свидетелями и участниками революции 1905 года, февральской революции 1917 года и, наконец, октябрьского переворота. Между тем такого рода исторический анализ тем более необходим, что режима "демократической диктатуры пролетариата и крестьянства" никогда в истории не было. В 1905 году у Ленина дело шло о стратегической гипотезе, которая еще подлежала проверке со стороны действительного хода классовой борьбы. Формула демократической диктатуры пролетариата и крестьянства имела в значительной мере преднамеренно-алгебраический характер. Ленин не предрешал заранее вопроса о том, каковы будут политические соотношения обоих участников предполагаемой демократической диктатуры, т. е. пролетариата и крестьянства. Он не исключал возможности того, что крестьянство будет представлено в революции самостоятельной партией, притом, самостоятельной на два фронта: т. е. не только по отношению к буржуазии, но и по отношению к пролетариату, и в то же время способной совершить демократическую революцию в борьбе с либеральной буржуазией и в союзе с партией пролетариата. Ленин допускал даже, как мы увидим ниже, что в правительстве демократической диктатуры революционная крестьянская партия будет составлять большинство.

    В вопросе о решающем значении аграрного переворота для судьбы нашей буржуазной революции я был, по крайней мере, начиная с осени 1902 года, т. е. с момента моего первого побега заграницу, учеником Ленина. Что аграрная, а следовательно и общедемократическая революция, может быть совершена только в борьбе против либеральной буржуазии объединенными силами рабочих и крестьян, это для меня, вопреки нелепым росказням последних годов, стояло вне сомнения. Но я выступал против формулы "демократической диктатуры пролетариата и крестьянства", видя ее недостаток в том, что она оставляла открытым вопрос, какому же классу будет принадлежать действительная диктатура. Я доказывал, что крестьянство, несмотря на свой колоссальный социальный и революционный вес, не способно ни создать действительно-самостоятельную партию, ни, тем более, сосредоточить в руках такой партии революционную власть. Как в старых революциях, начиная с немецкой реформации XVI-го века и даже ранее, крестьянство, во время своих восстаний, поддерживало одну из фракций городской буржуазии, и нередко обеспечивало ее победу, так в нашей запоздалой буржуазной революции крестьянство, при наивысшем размахе своей борьбы, сможет оказать аналогичную поддержку пролетариату и помочь ему притти к власти. Наша буржуазная революция, заключал я, лишь в том случае сможет радикально разрешить свои задачи, если пролетариат, при поддержке многомиллионного крестьянства, сможет сосредоточить в своих руках революционную диктатуру.

    Каково будет социальное содержание этой диктатуры? Первым делом она должна будет довести до конца аграрный переворот и демократическую перестройку государства. Другими словами, диктатура пролетариата станет орудием разрешения задач исторически запоздалой буржуазной революции. Но на этом дело не сможет остановиться. Придя к власти, пролетариат вынужден будет производить все более глубокие вторжения в отношения частной собственности вообще, т. е. переходить на путь социалистических мероприятий.

    -- Но неужели же вы считаете, -- возражали мне десятки раз Сталины, Рыковы и все прочие Молотовы 1905-1917 г.г., -- что Россия созрела для социалистической революции? На это я неизменно отвечал: нет, этого я не считаю. Но мировое хозяйство в целом, и прежде всего европейское, вполне созрело для социалистической революции. Приведет ли диктатура пролетариата в России к социализму или нет -- каким темпом и через какие этапы, -- это зависит от дальнейшей судьбы европейского и мирового капитализма.

    Таковы основные черты теории перманентной революции, как она сложилась уже в первые месяцы 1905 г. После того успели совершиться три революции. Русский пролетариат поднялся к власти на могучей волне крестьянского восстания. Диктатура пролетариата стала в России фактом прежде, чем в какой-либо из несравненно более развитых стран мира. В 1924 году, т. е. через семь лет после того, как исторический прогноз теории перманентной революции подтвердился с совершенно исключительным могуществом, эпигоны открыли против этой теории бешеную атаку, выдергивая отдельные фразы и полемические реплики из моих старых работ, основательно мною самим к этому времени позабытых.

    Тут уместно напомнить, что первая русская революция разразилась через полвека с лишним после полосы буржуазных революций в Европе, и через 35 лет после эпизодического восстания Парижской Коммуны. Европа успела отвыкнуть от революций. Россия вообще их не знала. Все проблемы революции ставились заново. Не трудно понять, как много неизвестных и гадательных величин заключала для нас тогда будущая революция. Формулы всех группировок были своего рода рабочими гипотезами. Нужна полная неспособность к историческому прогнозу и полное непонимание его методов, чтобы теперь, задним числом, рассматривать анализы и оценки 1905 г., как еслиб они были написаны вчера. Я часто говорил себе и друзьям: не сомневаюсь, что в моих прогнозах 1905 г. были большие пробелы, которые не трудно вскрыть теперь задним числом. Но разве мои критики видели лучше и дальше? Не перечитывая долго своих старых работ, я заранее готов был считать пробелы их гораздо более значительными и важными, чем они были на деле. В этом я убедился в 1928 г., во время своей ссылки в Алма-Ата, когда вынужденный политический досуг дал мне возможность перечитать с карандашом в руках свои старые работы по вопросу о перманентной революции. Я надеюсь, что из дальнейшего и читатель в этом убедится полностью.

    В рамках этого введения необходимо, однако, дать по возможности точную характеристику составных элементов теории перманентной революции и главных возражений против нее. Спор настолько расширился и углубился, что стал охватывать в сущности все важнейшие вопросы мирового революционного движения.

    Перманентная революция, в том смысле, какое Маркс дал этому понятию, значит революция, не мирящаяся ни с одной из форм классового господства, не останавливающаяся на демократическом этапе, переходящая к социалистическим мероприятиям и к войне против внешней реакции, революция, каждый последующий этап которой заложен в предыдущем, и которая может закончиться лишь с полной ликвидацией классового общества.

    В интересах рассеяния того хаоса, который создан вокруг теории перманентной революции, представляется необходимым расчленить три ряда идей, которые сочетаются в этой теории.

    Во-первых, она охватывает проблему перехода от демократической революции к социалистической. Таково в сущности историческое происхождение теории.

    Понятие перманентной революции было выдвинуто великими коммунистами середины XIX века, Марксом и его единомышленниками, в противовес демократической идеологии, которая, как известно, претендует на то, что с установлением "разумного", или демократического государства, все вопросы могут быть разрешаемы мирным, реформистским или эволюционным путем. Буржуазную революцию 48-го года Маркс рассматривал лишь, как непосредственное вступление к пролетарской революции. Маркс "ошибся". Но ошибка его имела фактический, а не методологический характер. Революция 1848 года не перешла в социалистическую революцию. Но именно поэтому она и не закончилась демократией. Что касается германской революции 1918 года, то это вовсе не демократическое завершение буржуазной революции: это обезглавленная социал-демократией пролетарская революция; вернее сказать, это буржуазная контр-революция, вынужденная, после победы над пролетариатом, сохранить лже-демократические формы.

    Вульгарный "марксизм" выработал схему исторического развития, согласно которой каждое буржуазное общество раньше или позже обеспечивает себе демократический режим, после чего пролетариат, в обстановке демократии, постепенно организуется и воспитывается для социализма. Самый переход к социализму мыслился при этом не одинаково: открытые реформисты представляли его себе в виде реформистского заполнения демократии социалистическим содержанием (Жорес). Формальные революционеры признавали неизбежность революционного насилия при переходе к социализму (Гэд). Но и те и другие рассматривали демократию и социализм по отношению ко всем вообще народам и странам, как два, не только совершенно раздельных, но и далеко друг от друга отстоящих этапа в развитии общества. Такое представление было господствующим и у русских марксистов, которые в период 1905 года принадлежали в общем к левому крылу Второго Интернационала. Плеханов, блестящий родоначальник русского марксизма, считал идею диктатуры пролетариата в современной нам России бредовой. На той же точке зрения стояли не только меньшевики, но и подавляющее большинство руководящих большевиков, в частности все без исключения нынешние руководители партии, которые были в свое время решительными революционными демократами, но для которых проблемы социалистической революции, не только в 1905 году, но еще и накануне 1917 года, были смутной музыкой отдаленного будущего.

    Этим идеям и настроениям теория перманентной революции, возрожденная в 1905 году, объявляла войну. Она показывала, как демократические задачи отсталых буржуазных наций непосредственно ведут в нашу эпоху к диктатуре пролетариата, а диктатура пролетариата ставит в порядок дня социалистические задачи. В этом состояла центральная идея теории. Если традиционное мнение гласило, что путь к диктатуре пролетариата лежит через долгий период демократии, то теория перманентной революции устанавливала, что для отставших стран путь к демократии идет через диктатуру пролетариата. Этим самым демократия становится не самодовлеющим режимом на десятки лет, а лишь непосредственным вступлением к социалистической революции. Они связываются друг с другом непрерывной связью. Между демократическим переворотом и социалистическим переустройством общества устанавливается таким образом перманентность революционного развития.

    Второй аспект "перманентной" теории характеризует уже социалистическую революцию, как таковую. В течение неопределенно долгого времени и в постоянной внутренней борьбе перестраиваются все социальные отношения. Общество непрерывно линяет. Один этап преобразования непосредственно вытекает из другого. Процесс этот сохраняет по необходимости политический характер, т. е. развертывается через столкновения разных групп перестраивающегося общества. Взрывы гражданской войны и внешних войн чередуются с периодами "мирных" реформ. Революции хозяйства, техники, знания, семьи, быта, нравов, развертываются в сложном взаимодействии друг с другом, не давая обществу достигнуть равновесия. В этом перманентный характер социалистической революции, как таковой.

    Международный характер социалистической революции, составляющий третий аспект теории перманентной революции, вытекает из нынешнего состояния экономики и социальной структуры человечества. Интернационализм не есть отвлеченный принцип, но лишь теоретическое и политическое отражение мирового характера хозяйства, мирового развития производительных сил и мирового размаха классовой борьбы. Социалистическая революция начинается на национальной почве. Но она не может на ней закончиться. Сохранение пролетарской революции в национальных рамках может быть лишь временным режимом, хотя бы и длительным, как показывает опыт Советского Союза. Однако, при изолированной пролетарской диктатуре противоречия, внешние и внутренние, растут неизбежно вместе с успехами. Оставаясь и далее изолированным, пролетарское государство в конце концов должно было бы пасть жертвой этих противоречий. Выход для него только в победе пролетариата передовых стран. С этой точки зрения национальная революция не является самодовлеющим целым: она лишь звено интернациональной цепи. Международная революция представляет собою перманентный процесс, несмотря на временные снижения и отливы.

    Борьба эпигонов направлена, хоть и не с одинаковой отчетливостью, против всех трех аспектов теории перманентной революции. Иначе и быть не может, так как дело идет о трех нерасторжимо-связанных частях целого. Эпигоны механически отделяют демократическую диктатуру от социалистической. Они отделяют национальную социалистическую революцию от международной. Завоевание власти в национальных рамках является для них по сути дела не начальным, а заключительным актом революции: дальше открывается период реформ, приводящих к национальному социалистическому обществу.

    В 1905 г. они не допускали и мысли о возможности завоевания пролетариатом власти в России раньше, чем в Западной Европе. В 1917 году они проповедывали самодовлеющую демократическую революцию в России и отвергали диктатуру пролетариата. В 1925-27 г. г. они держали курс на национальную революцию в Китае под руководством национальной буржуазии. После того они выдвинули для Китая лозунг демократической диктатуры рабочих и крестьян, противопоставляя его лозунгу диктатуры пролетариата. Они провозгласили возможность построения в Советском Союзе изолированного и самодовлеющего социалистического общества. Международная революция из необходимого условия победы стала для них лишь благоприятствующим обстоятельством. К этому глубокому разрыву с марксизмом, эпигоны пришли в процессе перманентной борьбы с теорией перманентной революции.

    Борьба, начавшаяся с искусственного оживления исторических воспоминаний и с фальсификации отдаленного прошлого, привела к полной перестройке миросозерцания правящего слоя революции. Мы уже не раз разъясняли, что эта переоценка ценностей производилась под влиянием социальных потребностей советской бюрократии, которая становилась все более консервативной, стремилась к национальному порядку, и требовала, чтобы уже совершенная революция, обеспечившая за бюрократией привиллегированные позиции, была признана достаточной для мирного построения социализма. Возвращаться к этой теме мы здесь не будем. Отметим лишь, что бюрократия глубочайшим образом сознает связь своих материальных и идейных позиций с теорией национального социализма. Это ярче всего выражается именно сейчас, несмотря на то, или благодаря тому, что сталинский аппарат, под натиском противоречий, которых он не предвидел, изо всех сил забирает влево и наносит довольно суровые удары своим вчерашним правым вдохновителям. Вражда бюрократов к марксистской оппозиции, у которой она на-спех заимствовала ее лозунги и аргументы, нисколько, как известно, не ослабевает. От оппозиционеров, возбуждающих вопрос об обратном приеме в партию для поддержания курса на индустриализацию и проч., требуют прежде всего осуждения теории перманентной революции, и, хотя бы косвенного, признания теории социализма в отдельной стране. Этим сталинская бюрократия обнаруживает чисто тактический характер левого поворота при сохранении национал-реформистских стратегических основ. Незачем пояснять значение этого: в политике, как и в военном деле, тактика в последнем счете подчинена стратегии.

    Вопрос давно вышел из специальной сферы борьбы против "троцкизма". Постепенно расширяясь, он охватил ныне буквально все проблемы революционного миросозерцания. Перманентная революция или социализм в отдельной стране -- эта альтернатива одинаково охватывает внутренние проблемы Советского Союза, перспективы революций на Востоке и, наконец, судьбу всего Коммунистического Интернационала.

    Настоящая брошюра не рассматривает вопрос со всех этих сторон: нет надобности повторять то, что уже сказано в других работах. В "Критике программы Коминтерна" я пытался теоретически вскрыть экономическую и политическую несостоятельность национал-социализма. Теоретики Коминтерна набрали по этому поводу воды в рот. Это, пожалуй, единственное, что им вообще осталось сделать. В настоящей книжке я восстановляю прежде всего теорию перманентной революции, как она была формулирована в 1905 году, применительно ко внутренним проблемам русской революции. Я показываю, в чем моя постановка действительно отличалась от ленинской, и как и почему она во всех решительных обстоятельствах совпадала с ленинской. Наконец, я пытаюсь вскрыть решающее значение интересующего нас вопроса для пролетариата отсталых наций, а тем самым и для всего Коммунистического Интернационала.

    --------------------------------------------------------------------------------

    Какие обвинения были выдвинуты эпигонами против теории перманентной революции? Если отбросить в сторону бесконечные противоречия моих критиков, то всю их поистине необъятную литературу можно свести к следующим положениям:

    1. Троцкий игнорировал различие между буржуазной революцией и социалистической; он считал уже в 1905 году, что пред пролетариатом России стоят задачи непосредственно социалистического переворота.

    2. Троцкий забывал совершенно об аграрном вопросе. Крестьянство для него не существовало. Он изображал революцию, как единоборство пролетариата с царизмом.

    3. Троцкий не верил, что мировая буржуазия допустит сколько-нибудь длительное существование диктатуры русского пролетариата, и считал гибель ее неизбежной, если пролетариат Запада не захватит власть в самый короткий срок и не придет нам на помощь. Этим самым Троцкий не дооценивал давление западного пролетариата на свою буржуазию.

    4. Троцкий вообще не верит в силу русского пролетариата, в его способность самостоятельно построить социализм и потому все свои надежды возлагал и возлагает на международную революцию.

    Эти мотивы не только проходят через бесчисленные писания и речи Зиновьева, Сталина, Бухарина и других, но и формулированы в авторитетнейших резолюциях ВКП и Коммунистического Интернационала. Тем не менее приходится сказать, что они основаны на сочетании невежества с недобросовестностью.

    Первые два утверждения критиков, как будет показано далее, ложны в самой своей основе. Нет, я именно исходил из буржуазно-демократического характера революции и приходил к выводу, что глубина аграрного кризиса может поднять к власти пролетариат отсталой России. Да, именно эту мысль я защищал накануне революции 1905 года. Именно эту мысль выражало самое название революции "перманентной", т. е. непрерывной, т. е. переходящей непосредственно из буржуазной стадии в социалистическую. Для выражения той же идеи Ленин употребил впоследствии превосходное выражение о перерастании буржуазной революции в социалистическую. Понятие переростания Сталин, задним числом (в 1924 году), противопоставил перманентной революции, как прямому скачку из царства самодержавия в царство социализма. Злополучный "теоретик" не дал себе даже труда продумать, что же в таком случае означает перманентность революции, т. е. непрерывность ее развития, раз дело идет о голом скачке?

    Что касается третьего обвинения, то оно продиктовано недолговечной верой эпигонов в возможность нейтрализовать империалистскую буржуазию на неограниченный срок при помощи "разумно" организованного давления пролетариата. В 1924-27 г.г. это была центральная идея Сталина. Плодом ее явился англо-русский комитет. Разочарование в возможности связать по рукам и по ногам мировую буржуазию при помощи союза с Перселем, Радичем, Ляфолетом и Чан-Кай-Ши привело к острому пароксизму страха перед немедленной военной опасностью. Через эту полосу Коминтерн проходит еще и сейчас.

    Четвертое возражение против теории перманентной революции сводится попросту к тому, что я в 1905 году не стоял на точке зрения теории социализма в отдельной стране, которую Сталин сфабриковал для советской бюрократии лишь в 1924 году. Это обвинение является чистейшим историческим курьезом. Можно в самом деле подумать, будто мои оппоненты, поскольку они вообще политически размышляли в 1905 году, считали Россию подготовленной для самостоятельной социалистической революции. На самом деле они в течение 1905-1917 годов неутомимо обвиняли меня в утопизме в виду допущения мною вероятности того, что пролетариат России придет к власти раньше, чем пролетариат Западной Европы. Каменев и Рыков обвиняли в утопизме Ленина в апреле 1917 года, причем популярно разъясняли Ленину, что социалистическая революция должна первоначально совершиться в Англии и других передовых странах, после чего только может наступить очередь России. На той же точке зрения стоял и Сталин до 4-го апреля 1917 года. Лишь постепенно и с трудом он усвоил ленинскую формулу диктатуры пролетариата в противовес демократической диктатуре. Еще весною 1924 года Сталин повторял вслед за другими, что Россия, отдельно взятая, не созрела для построения социалистического общества. Осенью 1924 года, в борьбе с теорией перманентной революции, Сталин впервые сделал открытие насчет возможности построения изолированного социализма в России. После этого красные профессора подобрали для Сталина цитаты, уличающие Троцкого в том, что он в 1905 году -- о, ужас! -- считал, что Россия может притти к социализму только с помощью пролетариата Запада.

    Если взять историю идейной борьбы за четверть века, разрезать ее ножницами на мелкие куски, перемешать эти куски в ступе и затем поручить слепому склеить их вместе, то вряд ли получится более чудовищная теоретическая и историческая галиматья, чем та, которою эпигоны кормят своих читателей и слушателей.

    --------------------------------------------------------------------------------

    Чтобы связь вчерашних проблем с сегодняшними выступила нагляднее, нужно хотя бы конспективно напомнить здесь, что было проделано руководством Коминтерна, т. е. Сталиным и Бухариным в Китае.

    Под тем предлогом, что в Китае предстоит национально-освободительная революция, за китайской буржуазией с 1924 г. была признана руководящая роль. Партия национальной буржуазии -- Гоминдан -- была официально признана руководящей партией. Так далеко не шли и русские меньшевики в 1905 году, по отношению к кадетам (партия либеральной буржуазии).

    Но на этом руководство Коминтерна не остановилось. Оно обязало китайскую коммунистическую партию войти в Гоминдан и подчиняться его дисциплине. Особыми телеграммами Сталина китайским коммунистам рекомендовалось сдерживать аграрное движение. Восставшим рабочим и крестьянам запрещено было создавать свои советы, чтобы не отталкивать Чан-Кай-Ши, которого Сталин в начале апреля 1927 г., т. е. за несколько дней до переворота в Шанхае, защищал на партийном собрании в Москве от оппозиции, как "надежного союзника".

    Официальное подчинение компартии буржуазному руководству и официальное запрещение советов (Сталин и Бухарин учили, что Гоминдан "заменяет" советы) явились гораздо более грубой и вопиющей изменой марксизму, чем все действия меньшевиков в 1905-17 г. г.

    После переворота Чан-Кай-Ши в апреле 1927 г. от Гоминдана временно откололось левое крыло под руководством Ван-Тин-Вея. Этот последний был немедленно объявлен в "Правде" надежным союзником. По существу Ван-Тин-Вей относился к Чан-Кай-Ши, как Керенский относился к Милюкову, с тем отличием, что в Китае Милюков и Корнилов сочетались в одном лице Чан-Кай-Ши.

    После апреля 1927 года китайской компартии было приказано входить в "левый" Гоминдан и подчиняться дисциплине китайского Керенского, вместо того, чтоб готовить против него открытую войну. "Верный" Ван-Тин-Вей подверг компартию, а вместе с нею рабочее и крестьянское движение, не менее разбойничьему разгрому, чем Чан-Кай-Ши, которого Сталин объявлял своим надежным союзником.

    Если меньшевики в 1905 г. и позже поддерживали Милюкова, то они все же не входили в либеральную партию. Если меньшевики в 1917 г. шли рука об руку с Керенским, то они все же сохраняли свою особую организацию. Политика Сталина в Китае была злой каррикатурой даже на меньшевизм. Такова была первая и главная полоса.

    После того, как обнаружились ее неизбежные плоды: полный упадок рабочего и крестьянского движения, деморализация и распад коммунистической партии, руководство Коминтерна скомандовало: "налево кругом", и потребовало немедленного перехода к вооруженному восстанию рабочих и крестьян. Таким образом молодой придавленной и изуродованной коммунистической партии, которая вчера еще только была пятым колесом в телеге Чан-Кай-Ши и Ван-Тин-Вея и, следовательно, совершенно не имела самостоятельного политического опыта, было приказано двинуть рабочих и крестьян, которых Коминтерн до вчерашнего дня удерживал под знаменем Гоминдана, на немедленное восстание против этого Гоминдана, успевшего сосредоточить в своих руках власть и армию. В Кантоне был в течение 24-х часов съимпровизирован фиктивный совет. Вооруженное восстание, заранее приуроченное к открытию XV-го съезда ВКП, явилось одновременно выражением героизма передовых китайских рабочих и преступности руководства Коминтерна. Более мелкие авантюры предшествовали кантонскому восстанию и следовали за ним. Такова была вторая глава китайской стратегии Коминтерна, которую можно назвать злейшей каррикатурой на большевизм.

    Либерально-оппортунистическая глава вместе с авантюристической нанесли китайской компартии удар, от которого она, при правильной политике, сможет оправиться только в течение ряда лет.

    VI-й конгресс Коминтерна подводил итоги этой работе. Он ее одобрил целиком. Не мудрено: он с этой целью созывался. Для будущего он выдвинул лозунг "демократической диктатуры рабочих и крестьян". Чем эта диктатура будет отличаться от диктатуры правого или левого Гоминдана, с одной стороны, от диктатуры пролетариата, с другой -- этого китайским коммунистам не объяснили. Да этого и нельзя объяснить.

    Провозгласив лозунг демократической диктатуры, VI-й конгресс объявил в то же время недопустимыми лозунги демократии (Учредительное Собрание, всеобщее избирательное право, свобода слова и печати и пр. и пр.), и тем совершенно разоружил китайскую компартию перед диктатурой военной олигархии. Вокруг лозунгов демократии русские большевики в течение долгого ряда лет мобилизовали рабочих и крестьян. Лозунги демократии играли огромную роль в течение 1917 года. Лишь после того, как советская власть, уже реально существующая, пришла на глазах всего народа в непримиримое политическое столкновение с Учредительным Собранием, наша партия ликвидировала учреждения и лозунги формальной, т. е. буржуазной демократии, в пользу реальной, советской, т. е. пролетарской демократии.

    VI-й конгресс Коминтерна, под руководством Сталина-Бухарина, опрокинул все это на голову. Предписав партии лозунг "демократической", а не "пролетарской" диктатуры, он в то же время запретил ей пользоваться демократическими лозунгами для подготовки этой диктатуры. Китайская компартия оказалась не только разоружена, но и полностью раздета догола. Зато, в виде утешения, ей разрешили, наконец, в период неограниченного господства контр-революции лозунг советов, который состоял под запретом в течение подъема революции. Очень популярный герой русской народной сказки поет свадебные песни на похоронах и погребальные на свадьбах. Он получает и там и здесь тумаки. Еслиб дело ограничивалось тумаками по адресу стратегов нынешнего руководства Коминтерна, с этим можно было б примириться. Но ставка покрупнее. Дело идет о судьбе пролетариата. Тактика Коминтерна явилась бессознательно, но тем более надежно организованным саботажем китайской революции. Этот саботаж действовал наверняка, ибо право-меньшевистскую политику 1924-1927 г. г. Коминтерн прикрывал всем авторитетом большевизма, а советская власть ограждала могущественной машиной репрессий от критики левой оппозиции.

    Мы получили в итоге законченный эксперимент сталинской стратегии, который сначала до конца проходил под знаком борьбы против перманентной революции. Совершенно, поэтому, в порядке вещей, если главным сталинским теоретиком подчинения китайской коммунистической партии национально-буржуазному Гоминдану явился Мартынов, который был главным меньшевистским критиком теории перманентной революции, начиная с 1905 вплоть до 1923 г., когда он стал выполнять свою историческую миссию уже в рядах большевизма.

    --------------------------------------------------------------------------------

    Самое необходимое на счет того, как возникла настоящая работа, сказано в первой главе. В Алма-Ата я не спеша подготовлял теоретико-полемическую книгу против эпигонов. Крупное место в книге должна была занять теория перманентной революции. Во время работы я получил рукопись Радека, посвященную все тому же противопоставлению перманентной революции и стратегической линии Ленина. Радеку эта как будто неожиданная вылазка понадобилась по той причине, что он сам увяз по пояс в китайской политике Сталина: подчинение компартии Гоминдану Радек вместе с Зиновьевым защищал не только до переворота Чан-Кай-Ши, но и после переворота. В обоснование закабаления пролетариата буржуазии Радек ссылался, разумеется, на необходимость союза с крестьянством и на "недооценку" этой необходимости мною. Вслед за Сталиным он большевистской фразеологией защищал меньшевистскую политику. Формулой демократической диктатуры пролетариата и крестьянства Радек, вслед за Сталиным, опять-таки прикрывал отвлечение китайского пролетариата от самостоятельной борьбы за власть во главе крестьянских масс. Когда я разоблачал этот идейный маскарад, Радек почувствовал острую потребность доказать, что моя борьба против оппортунизма, гриммирующегося цитатами из Ленина, вытекает на самом деле из противоречия между теорией перманентной революции и ленинизмом. Адвокатскую защиту собственных грехопадений Радек превратил в прокурорскую речь против перманентной революции. Это выступление было для него только мостом к капитуляции. Я подозревал это с тем большим основанием, что Радек собирался в предшествующие годы написать брошюру в защиту теории перманентной революции. Но я все же не торопился еще ставить на Радеке крест. Я сделал попытку ответить на его статью со всей прямотой и категоричностью, но не отрезая ему в то же время мостов отступления. Я печатаю свой ответ Радеку так, как он был написан, ограничиваясь немногими пояснительными дополнениями и стилистическими поправками.

    Статья Радека не появлялась в печати и, думаю, не появится, ибо в том виде, как она была написана в 1928 году, она не могла бы пройти сквозь сито сталинской цензуры. Да и для самого Радека она была бы сегодня слишком убийственной, так как дала бы яркую картину его идейной эволюции, которая очень напоминает "эволюцию" человека, летящего с шестого этажа на мостовую.

    Происхождение настоящей брошюры достаточно объясняет, почему Радек занимает в ней больше места, чем то, на которое он, пожалуй, имел бы право претендовать. Радек не выдумал ни одного нового довода против теории перманентной революции. Он выступил, как эпигон эпигонов. Читателю рекомендуется, поэтому, видеть в Радеке не просто Радека, а представителя некоторой коллективной фирмы, неполноправным участником которой Радек стал ценою отречения от марксизма. Еслиб все же Радек лично нашел, что на его долю пришлось слишком большое количество пинков, он мог бы, по собственному усмотрению, передать их более ответственным адресатам. Это уже внутреннее дело фирмы. С моей стороны возражений не встретится.

    --------------------------------------------------------------------------------

    Разные группировки германской коммунистической партии приходили к власти или боролись за власть, демонстрируя свою пригодность для руководства критическими упражнениями насчет перманентной революции. Но вся эта литература -- Маслова, Тальгеймера и проч. -- развертывалась на таком плачевном уровне, что не дает даже повода для критического ответа. Тельманы, Ремеле и др. нынешние вожди по назначению спустили вопрос еще ступенькой ниже. Все эти критики успели лишь показать, что они не подошли даже к порогу вопроса. Я поэтому и оставил их... за порогом. Кто способен интересоваться теоретической критикой Маслова, Тальгеймера и пр., тот после прочтения этой книжки может вернуться к писаниям названных авторов, чтобы убедиться в их невежестве и недобросовестности. Этот результат явится, так сказать, побочным продуктом предлагаемой читателю работы.

    Принкипо, 30 ноября 1929 г.

    Л. Троцкий

目录页 下一页


I.ВЫНУЖДЕННЫЙ ХАРАКТЕР НАСТОЯЩЕЙ РАБОТЫ И ЕЕ ЦЕЛЬ

    Теоретический спрос партии, руководимой право-центристским блоком, шесть лет подряд покрывался анти-троцкизмом: единственный продукт, который имеется в неограниченном количестве и раздается даром. Сталин впервые приобщился к теории в 1924 г. своими бессмертными статьями против перманентной революции. Даже Молотов получил крещение "вождя" в этой купели. Фальсификация в полном ходу. На днях я видел случайно объявление об издании на немецком языке ленинских работ 1917 года. Это неоценимый подарок передовым немецким рабочим. Но можно заранее представить себе, сколько там фальсификаций, в тексте и особенно в примечаниях. Достаточно сказать, что на первом месте в оглавлении поставлены письма Ленина к Колонтай, в Нью-Иорк. Почему? Только потому, что в письмах этих есть резкие замечания по моему адресу, основанные на совершенно ложной информации со стороны Колонтай, которая в тот период делала к своему органическому меньшевизму прививку истерической ультра-левизны. В русском издании эпигоны вынуждены были, хоть и двусмысленно, отметить, что Ленин был неправильно информирован. Можно, однако, не сомневаться, что в немецком издании и этой уклончивой оговорки нет. Надо еще прибавить, что в тех же письмах Ленина к Колонтай были неистовые нападки на Бухарина, с которым Колонтай была солидарна. Но эта часть писем пока-что скрыта. Она появится на свет только в момент открытой кампании против Бухарина. Ждать этого не долго. С другой стороны, целый ряд ценнейших документов, статей и речей Ленина, протоколов, писем и пр. остаются скрытыми только потому, что режут Сталина и К-о или подрывают легенду о троцкизме. В истории трех русских революций, как и в истории партии, буквально не осталось живого места: теория, факты, традиции, наследство Ленина, все принесено в жертву борьбе с "троцкизмом", которая с момента болезни Ленина задумана и организована была, как персональная борьба с Троцким, а развернулась, как борьба с марксизмом.

    Снова подтвердилось, что самое, казалось бы, бесцельное перетряхивание давно отзвучавших споров удовлетворяет обычно какой-то неосознанной общественной потребности сегодняшнего дня, которая сама по себе вовсе не идет по линии старых споров. Кампания против "старого троцкизма" была на самом деле кампанией против октябрьских традиций, которые становились для новой бюрократии все более стеснительными и невыносимыми. Троцкизмом стали называть все, от чего нужно было оттолкнуться. Так, борьба с троцкизмом постепенно стала выражением теоретической и политической реакции в широких непролетарских, отчасти и в пролетарских кругах и отражением этой реакции в партии. В частности каррикатурное, исторически-искаженное противопоставление перманентной революции ленинской линии на "союз с мужиком" родилось целиком в 1923 году, вместе с периодом общественно-политической и партийной реакции, как наиболее ее яркое выражение, как органическое отталкивание бюрократа и собственника от международной революции с ее "перманентными" потрясениями, как выражение мещанской и чиновничьей тяги к порядку и покою. Злобная травля против перманентной революции явилась в свою очередь, только расчисткой почвы для теории социализма в отдельной стране, т. е. для национал-социализма новой формации. Разумеется, эти новые социальные корни борьбы против "троцкизма" сами по себе ничего не говорят ни за ни против правильности теории перманентной революции. Но без понимания этих подспудных корней спор будет неизбежно принимать академически бесплодный характер.

    Я не мог заставить себя в эти годы оторваться от новых задач и вернуться к старым вопросам, связанным с периодом революции 1905 г., поскольку они касались, главным образом, моего прошлого и против него искусственно направлялись. Разобрать старые разногласия и, в частности, старые мои ошибки в связи с условиями, их породившими, разобрать с такой полнотой, чтоб они стали понятны молодому поколению, не говоря о впавших в политическое детство стариках, можно только в масштабе целой книги. Казалось диким тратить на это время, свое и чужое, когда в порядке дня стояли все время гигантской важности новые вопросы: задачи немецкой революции, вопрос о дальнейших судьбах Англии, вопрос о взаимоотношениях Америки и Европы, проблемы, открывавшиеся стачками британского пролетариата, задачи китайской революции, наконец, и в первую голову, наши внутренние хозяйственные и общественно-политические противоречия и задачи, -- все это достаточно, по моему, оправдывало постоянные отодвигания с моей стороны историко-полемической работы о перманентной революции. Но общественное сознание не терпит пустоты. За последние годы теоретическая пустота заполнялась, как уже сказано, мусором антитроцкизма. Эпигоны, философы и дельцы партийной реакции, сползали вниз, учились у тупоумного меньшевика Мартынова, попирали Ленина, барахтались в болоте и все это называли борьбой с троцкизмом. Они умудрились не дать за эти годы ни одной сколько-нибудь серьезной или значительной работы, которую можно бы не стыдясь вслух назвать, ни одной политической оценки, которая бы сохранилась, ни одного прогноза, который бы подтвердился, ни одного самостоятельного лозунга, который бы идейно подвинул нас вперед. Везде труха и халтура.

    Сталинские "Вопросы Ленинизма" представляют собою кодификацию этого идейного мусора, официальный учебник короткомыслия, коллекцию нумерованных пошлостей (я стараюсь дать наиболее умеренные определения). "Ленинизм" Зиновьева есть... зиновьевский ленинизм, не больше и не меньше. Принцип его почти как у Лютера: "Я на этом стою, но... могу также и иначе". Усвоение этих теоретических плодов эпигонства одинаково невыносимо, с той разницей, что при чтении зиновьевского "Ленинизма" кажется, будто давишься непресованной ватой, тогда как сталинские "Вопросы" вызывают физическое ощущение мелко-изрубленной щетины. Эти две книги, каждая по своему, отражают и увенчивают эпоху идейной реакции.

    Примеривая и пригоняя все вопросы к "троцкизму" -- справа, слева, сверху, снизу, спереди и с тылу -- эпигоны умудрились, в конце концов, поставить все мировые события в прямую или косвенную зависимость от того, как выглядела у Троцкого перманентная революция в 1905 году. Набитая фальсификациями легенда "троцкизма" стала некоторым фактором современной истории. И, хотя право-центристская линия последних лет скомпрометировала себя во всех частях света рядом банкротств исторического масштаба, тем не менее, борьба с центристской идеологией Коминтерна уже немыслима сейчас, или, по крайне мере, крайне затруднена без оценки старых споров и прогнозов, ведущих свое происхождение с начала 1905 года. Возрождение марксистской, сталобыть ленинской, мысли в партии немыслимо без полемического аутодафе для макулатуры эпигонов, без теоретически-беспощадной экзекуции аппаратных экзекуторов. Написать такую книгу совсем не трудно. Все элементы ее налицо. Но именно потому и трудно писать ее, что приходится, по слову великого сатирика Салтыкова, спускаться в область "азбучных испарений" и оставаться продолжительное время в этой совсем не духовитой атмосфере. Тем не менее это стало абсолютно неотложным, ибо на борьбе с перманентной революцией непосредственно строится защита оппортунистической линии в области проблем Востока, т. е. большей половины человечества.

    Я уже совсем было приступил к этой непривлекательной работе, -- теоретической полемике с Зиновьевым и Сталиным, отложив для часов отдыха книги наших классиков (и водолазы вынуждены подниматься наверх, чтобы глотнуть свежего воздуха), -- как вдруг неожиданно для меня появилась в обращении статья Радека, посвященная "углубленному" противопоставлению теории перманентной революции -- воззрениям Ленина на тот же вопрос. Сперва я собирался отложить работу Радека в сторону, чтоб уж не отвлекаться от уготованной мне судьбою комбинации из непрессованной ваты и рубленной щетины. Но целый ряд дружеских писем заставил меня внимательнее прочитать работу Радека, и я пришел к такому выводу: для более узкого круга лиц, которые думают самостоятельно, не под указку, и добросовестно учатся марксизму, работа Радека вреднее официальной литературы -- в том же смысле, в каком оппортунизм в политике тем опаснее, чем он замаскированнее, и чем лучшей личной репутацией прикрыт. Радек является одним из моих ближайших политических друзей. Это достаточно запечатлено событиями последнего периода. Но в течение последних месяцев ряд товарищей с тревогой следил за эволюцией Радека, который с крайнего левого фланга оппозиции передвинулся на ее правый фланг. Все мы, ближайшие друзья Радека, знаем, что его блестящие политические и литературные данные сочетаются с исключительной импульсивностью и впечатлительностью, качествами, которые в условиях коллективной работы являются ценным источником инициативы и критики, но в обстановке разобщенности могут дать совсем иные плоды. Последняя работа Радека, -- в связи с рядом его предшествующих выступлений, -- вынуждает признать, что Радек потерял компас, или, что компас этот находится под воздействием длительной магнитной аномалии. Работа Радека совсем не есть эпизодическая экскурсия в прошлое; нет, это не вполне продуманная, но не менее от этого вредная поддержка официального курса, со всей его теоретической мифологией.

    Охарактеризованная выше политическая функция нынешней борьбы с "троцкизмом" ни в каком случае не означает, разумеется, что внутри самой оппозиции, которая сложилась, как марксистский оплот против идейно-политической реакции, недопустима внутренняя критика и, в частности, критика моих старых расхождений с Лениным. Наоборот, такая работа самоуяснения может быть только плодотворной. Но здесь, во всяком случае, требовалось сугубое соблюдение исторической перспективы, серьезная работа над источниками и освещение прошлых распрей светом нынешней борьбы. Обо всем этом нет у Радека и помина. Как бы не замечая того, он просто включается в цепь борьбы против "троцкизма", пользуясь не только односторонне подобранными цитатами, но и в корне ложным официальным их истолкованием. Там, где он, как будто бы, отмежевывается от официальной кампании, он делает это настолько двусмысленно, что оказывает ей на самом деле двойную поддержку "беспристрастного" свидетеля. Как всегда бывает при идейном сползании, в последней работе Радека нельзя найти и следов его политической проницательности и литературного мастерства. Работа без перспектив, без трех измерений, работа в одной плоскости цитат и именно поэтому -- плоская работа.

    Из какой политической потребности она родилась? Из разногласий, возникших у Радека с подавляющим большинством оппозиции по вопросам китайской революции. Раздаются, правда, отдельные голоса в том смысле, что китайские разногласия сейчас "не актуальны" (Преображенский). Но на эти голоса нельзя даже серьезно откликаться. Весь большевизм вырос и окончательно сложился на критике и проработке, по свежим следам, опыта 1905 года, когда этот опыт был еще непосредственным переживанием первого поколения большевиков. Как же иначе, на каком другом событии могут ныне учиться новые поколения пролетарских революционеров, если не на свежем, еще не остывшем, еще дымящемся кровью опыте китайской революции? Только безжизненные педанты могут "откладывать" вопросы китайской революции, чтобы затем на досуге изучать их в "спокойной" обстановке. Большевикам-ленинцам это тем менее к лицу, что революции в странах Востока еще никак не сняты с порядка дня, а сроки их никому не известны.

    Заняв ложную позицию в вопросах китайской революции, Радек пытается ретроспективно обосновать ее односторонним и искаженным изображением старых моих разногласий с Лениным. Вот здесь то Радеку и приходится пользоваться оружием чужого арсенала и без компаса плыть в чужом фарватере.

    Радек мне друг, но истина дороже. Я вынужден снова отложить более обширную работу о вопросах революции, чтобы дать отпор Радеку. Слишком большие поставлены вопросы, и поставлены ребром. Затруднение у меня при этом тройное: обилие и разнообразие ошибок в работе Радека; изобилие литературных и исторических фактов за 23 года (1905-1928), которые опровергают Радека; краткость времени, которое я могу уделить этой работе, ибо на передний план сейчас выдвигаются хозяйственные проблемы СССР.

    Всеми этими обстоятельствами определяется характер настоящей работы. Она не исчерпывает вопроса. Многое в ней не досказано, -- отчасти, впрочем, и потому, что она примыкает к предшествующим работам, прежде всего, к "Критике программы Коминтерна". Груды фактического материала, собранные мною по этому вопросу, остаются неиспользованными -- до написания намеченной книги против эпигонов, т. е. против официальной идеологии полосы реакции.

    --------------------------------------------------------------------------------

    Работа Радека о перманентной революции упирается в вывод:

    "Новой части партии (оппозиции) угрожает опасность возникновения тенденций, отрывающих развитие пролетарской революции от ее союзника -- крестьянства".

    Сразу поражает, что этот вывод относительно "новой" части партии сделан во второй половине 1928 года, как новый вывод. Мы его слышим непрестанно уже с осени 1923 года. Как же Радек обосновывает свой поворот в сторону главного официального тезиса? Опять таки не новыми путями: он возвращается к теории перманентной революции. В 1924-25 г.г. Радек несколько раз собирался написать брошюру, посвященную доказательству той мысли, что теория перманентной революции и ленинский лозунг демократической диктатуры пролетариата и крестьянства, взятые в историческом масштабе, т. е. в свете прошедших перед нами трех революций, ни в каком случае не могут быть противопоставлены друг другу, наоборот, в самом основном совпадают. Теперь, проработав, -- как он пишет одному из товарищей, -- "заново" этот вопрос, Радек пришел к выводу, что старая перманентная теория угрожает "новой" части партии не больше и не меньше, как опасностью отрыва от крестьянства.

    Как же, однако, Радек "проработал" вопрос? Некоторые сведения на этот счет он сообщает сам:

    "Мы не имеем под рукой формулировок, данных Троцким в 1905 г., во вступлении к марксовой "Гражданской войне во Франции", и в 1905 году, в "Нашей революции".

    Годы здесь указаны не совсем точно, но на этом останавливаться не стоит. Суть дела в том, что единственная работа, где я в более или менее систематическом виде изложил свои взгляды на развитие революции, это обширная статья "Итоги и перспективы" (стр. 224-286 в книге "Наша революция", Петербург, 1906). Статья моя в польском органе Розы Люксембург и Тышко (1909 г.), -- на которую Радек только и ссылается, но которую он, увы, излагает по Каменеву, -- ни в каком случае не претендовала на законченность и полноту. Теоретически она опиралась на названную выше книгу "Наша революция". Никто не обязан читать сейчас эту книгу. После того произошли такие события и в этих событиях мы на деле так многому научились, что мне, признаться, просто претит нынешняя эпигонская манера рассматривать новые исторические проблемы не в свете живого опыта уже совершенных нами революций, а преимущественно в свете цитат, относившихся только к предвиденью нами будущих революций. Этим я, конечно, не хочу отрицать право Радека подойти к вопросу и с историко-литературной стороны. Но тогда уж нужно делать это как следует. Радек покушается на попытку осветить судьбу теории перманентной революции на протяжении чуть не четверти столетия, и при этом вскользь замечает, что у него "нет под рукой" тех именно работ, в которых эта теория мною изложена.

    Отмечу тут же, что Ленин, как для меня стало особенно ясно сейчас, при чтении его старых статей, никогда не читал названной выше основной работы. Объясняется это, повидимому, не только тем, что "Наша революция", вышедшая в 1906 году, вскоре была конфискована, а мы все вскоре оказались в эмиграции, но может быть и тем, что две трети названной книги состояли из перепечатки старых статей, и от многих товарищей мне впоследствии приходилось слышать, что они не читали книги, считая ее целиком собранием старых работ. Во всяком случае, разрозненные, очень немногочисленные, полемические замечания Ленина против перманентной революции основаны почти исключительно на предисловии Парвуса к моей брошюре "До 9-го января", на его же неизвестной мне совершенно прокламации "Без царя" и на внутренних спорах Ленина с Бухариным и другими. Никогда и нигде Ленин не разбирает и не цитирует, хотя бы вскользь, "Итогов и перспектив", а некоторые явно ко мне не относящиеся возражения Ленина против перманентной революции прямо свидетельствует, что он не читал этой работы. В 1919 году советское издательство выпустило мои "Итоги и перспективы" отдельной брошюрой. К этому, приблизительно, времени, относится то примечание к сочинениям Ленина, которое гласит, что теория перманентной революции стала особенно знаменательна "теперь", после октябрьского переворота. Читал ли или, хотя бы, только просматривал Ленин мои "Итоги и перспективы" в 1919 году? Ничего не могу на это сказать. Я лично все время находился в разъездах, посещал Москву урывками и во время свиданий с Лениным -- тогда, в разгар гражданской войны, -- нам обоим было не до фракционных теоретических воспоминаний. Но А. А. Иоффе в тот именно период имел с Лениным беседу о теории перманентной революции. Об этой беседе Иоффе рассказал в своем предсмертном письме ко мне (см. "Моя жизнь", изд. "Гранит", т. II, стр. 284). Можно ли показание А. А. Иоффе истолковать таким образом, что Ленин в 1919 году впервые ознакомился с "Итогами и перспективами" и признал правильность заключавшегося в них исторического прогноза? На этот счет я ничего не могу предложить, кроме психологических догадок. Убедительность этих последних зависит от оценки спорного вопроса по существу. Слова А. А. Иоффе о том, что Ленин признал мой прогноз правильным покажутся непонятными человеку, воспитанному на теоретическом маргарине послеленинской эпохи. Наоборот, кто продумает действительное развитие мысли Ленина в связи с развитием самой революции, тот поймет, что Ленин в 1919 году должен был дать, не мог не дать новую оценку теории перманентной революции, отрывочно, мимоходом, иногда явно противоречиво, на основании отдельных цитат, ни разу не подвергая рассмотрению мою позицию в целом./

    Для того, чтобы признать в 1919 г. мой прогноз правильным, Ленину не было никакой надобности противопоставлять мою позицию своей собственной. Ему достаточно было взять обе позиции в их историческом развитии. Незачем здесь снова повторять, что то конкретное содержание, которое Ленин давал каждый раз своей формуле "демократической диктатуры" и которое вытекало не столько из этой гипотетической формулы, сколько из анализа реальных изменений в соотношении классов, -- что это тактическое и организационное содержание навсегда вошло в инвентарь истории, как классический образец революционного реализма. Почти во всех тех случаях, по крайней мере, во всех важнейших, где я тактически или организационно противопоставлял себя Ленину, правота была на его стороне. Именно поэтому я не видел никакого интереса вступаться за свой старый исторический прогноз, пока могло казаться, что дело касается только исторических воспоминаний. Вернуться к вопросу я увидел себя вынужденным только в тот момент, когда эпигонская критика теории перманентной революции стала не только питать теоретическую реакцию во всем Интернационале, но и превратилась в орудие прямого саботажа китайской революции./

    Было бы, однако, опрометчиво думать, что "ленинизм" Ленина в этом именно и состоит. А таков, повидимому, взгляд Радека. Во всяком случае разбираемая мною статья его свидетельствует не только о том, что основных моих работ у него нет "под рукой", но и о том, что он как будто никогда не читал их, а если и читал, то давно, до октябрьского переворота, и во всяком случае, очень немногое удержал в памяти.

    Этим дело, однако, не ограничивается. Если в 1905 или в 1909 г. допустимо и даже неизбежно было полемизировать друг с другом по поводу отдельных злободневных тогда статей и даже отдельных фраз в отдельных статьях, особенно в условиях раскола, -- то теперь, при ретроспективном обзоре гигантского исторического периода, нельзя же революционеру-марксисту не поставить перед собой вопрос: как обсуждаемые формулы применялись на практике, как они преломлялись и истолковывались в действии? Какова была тактика? Если-б Радек дал себе труд перелистать хотя бы две книги "Нашей первой революции" (т. II-й моих "Сочинений"), он не отважился бы написать свою нынешнюю работу, во всяком случае выкинул бы из нее целый ряд своих размашистых утверждений. По крайней мере, я хочу надеяться на это.

    Так, Радек прежде всего узнал бы из этих двух книг, что перманентная революция отнюдь не означала для меня в политической деятельности перепрыгивание через демократический этап революции, как и через более частные ее ступени. Он убедился бы, что, несмотря на то, что весь 1905 год я нелегально провел в России, без связи с эмиграцией, я задачи очередных этапов революции формулировал совершенно однородно с Лениным; он узнал бы, что основные воззвания к крестьянам, выпущенные центральной большевистской типографией в 1905 году, были написаны мной; что редактировавшаяся Лениным "Новая Жизнь" в редакционной заметке решительно взяла под защиту мою статью о перманентной революции в "Начале"; что ленинская "Новая Жизнь", а иногда и Ленин лично неизменно поддерживали и защищали те политические постановления Совета Депутатов, автором которых я был и по которым я в девяти случаях из десяти выступал докладчиком; что после декабрьского разгрома я написал из тюрьмы тактическую брошюру, в которой центральную стратегическую проблему усматривал в сочетании пролетарского наступления с аграрной революцией крестьянства; что Ленин напечатал эту брошюру в большевистском издательстве "Новая волна", передав мне через Кнунианца очень энергичное одобрение; что на лондонском съезде 1907 года Ленин говорил о "солидарности" моей с большевизмом во взглядах на крестьянство и либеральную буржуазию. Все это для Радека не существует: очевидно, и этого не было "под рукой".

    Как же, однако, обстоит дело у Радека с работами самого Ленина? Не лучше или немногим лучше. Радек ограничивается только теми цитатами, которые Ленин направлял против меня, сплошь да рядом имея в виду не меня, а других (напр., Бухарина и Радека: откровенное указание на этот счет имеется у самого же Радека). Ни одной новой цитаты против меня Радеку привести не удалось: он просто использовал готовый цитатный материал, который ныне почти у каждого гражданина СССР имеется "под рукой". Радек прибавил к этому лишь несколько цитат, где Ленин втолковывает анархистам и социалистам-революционерам прописные истины о различии между буржуазной республикой и социализмом, причем у Радека выходит так, будто и эти цитаты направлены против меня. Невероятно, но тем не менее это так!

    Радек совершенно обходит те старые заявления Ленина, в которых он очень сдержанно, очень скупо, но с тем большим весом, констатирует солидарность мою с большевизмом в основных революционных вопросах. Надо ни на минуту не забывать, что эти заявления делались Лениным в условиях, когда я не принадлежал к большевистской фракции, и когда Ленин беспощадно (и совершенно справедливо) нападал на меня за примиренчество, -- не за перманентную революцию, где он ограничивался эпизодическими возражениями, а за примиренчество, за готовность надеяться на эволюцию меньшевиков влево. Ленин заботился о борьбе с примиренчеством гораздо больше, чем о "справедливости" отдельных полемических ударов по "примиренцу" Троцкому.

    Защищая от меня в 1924 г. поведение Зиновьева в Октябре, Сталин писал:

    "Тов. Троцкий не понимал писем Ленина (по поводу Зиновьева. Л. Т.), их значения, их назначения. Ленин в своих письмах иногда нарочно забегает вперед, выдвигая на первый план те возможные ошибки, которые могут быть допущены, и критикуя их авансом с целью предупредить партию и застраховать ее от ошибок, или же иногда раздувает "мелочь" и делает "из мухи слона" с той же педагогической целью... Но делать из таких писем Ленина (а таких писем у него немало) вывод о "трагических" разногласиях и трубить по этому поводу, -- значит не понимать писем Ленина, не знать Ленина". (И. Сталин, "Троцкизм или ленинизм?" 1924 г.).

    Формулировка мысли здесь грубиянская: "стиль -- это человек", но существо мысли правильное, хоть и меньше всего подходит как раз к октябрьским разногласиям, которые не похожи на "муху". Но если Ленин прибегал к "педагогическим" преувеличениям и к превентивной полемике по отношению к ближайшим сочленам собственной фракции, то тем более -- по отношению к человеку, стоявшему тогда вне большевистской фракции и проповедывавшему примиренчество. Радек даже и не подумал внести в старые цитаты этот необходимейший поправочный коэффициент.

    В предисловии 1922 года к своей книге "1905", я писал, что предвиденье возможности и вероятности диктатуры пролетариата в России раньше, чем в передовых странах, оправдалось на деле через 12 лет. Радек, следуя не очень привлекательным образцам, изображает дело так, как если-бы я этот прогноз противопоставлял стратегической линии Ленина. Между тем из "Предисловия" совершенно ясно, что я беру прогноз перманентной революции в тех его основных чертах, в которых он совпадает со стратегической линией большевизма. Если я в одном из примечаний говорю о "перевооружении" партии в начале 1917 года, то не в том смысле, что Ленин признал предшествующий путь партии "ошибочным", а в том, что Ленин, к счастью для революции, прибыл, хоть и с запозданием, но все же достаточно своевременно в Россию, чтобы научить партию отказаться от изжившего себя лозунга "демократической диктатуры", за который продолжали цепляться Сталины, Каменевы, Рыковы, Молотовы и пр. и пр. Если Каменевы возмущались упоминанием о "перевооружении", то это понятно, ибо оно производилось против них. А Радек? Он стал возмущаться только в 1928 году, т. е. после того, как сам стал сопротивляться необходимому "перевооружению" китайской компартии.

    Напомню Радеку, что мои книги "1905" (вместе с криминальным "Предисловием") и "Октябрьская революция" играли при Ленине роль основных исторических учебников по обеим революциям. Они выдержали тогда несчетное число изданий на русском и на иностранных языках. Никто никогда не говорил мне, что в моих книгах есть противопоставление двух линий, ибо тогда, до ревизионистской смены вех эпигонами, каждый здравомыслящий партиец не октябрьский опыт подчинял старым цитатам, а старые цитаты рассматривал в свете октябрьской революции.

    С этим связан еще один момент, которым Радек совершенно непозволительно злоупотребляет: Троцкий ведь признал -- повторяет он, -- что Ленин был прав против него. Конечно, признал. И в этом признании не было ни иоты дипломатии. Я имел в виду весь исторический путь Ленина, всю его теоретическую установку, его стратегию, его строительство партии. Но это, конечно, не относилось к каждой отдельной полемической цитате, да еще истолкованной сегодня для целей, враждебных ленинизму. Радек предупреждал меня тогда же, в 1926 г., в период блока с Зиновьевым, что мое заявление о правоте Ленина нужно Зиновьеву для того, чтобы хоть немножко прикрыть свою неправоту против меня. Я, разумеется, это прекрасно понимал. Вот почему я сказал на VII пленуме ИККИ, что я имею в виду историческую правоту Ленина и его партии, а вовсе не правоту моих нынешних критиков, которые пытаются прикрыть себя надерганными у Ленина цитатами. Сегодня я должен распространить эти слова, к сожалению, и на Радека.

    В отношении перманентной революции я говорил только о пробелах теории, неизбежных, к тому же, поскольку дело шло о прогнозе. Бухарин тогда же, на VII пленуме ИККИ, подчеркнул, и вполне правильно, что Троцкий не отказывается от концепции в целом. О "пробелах" я поговорю в другой работе, более обширной, в которой попытаюсь связно представить опыт трех революций применительно к дальнейшим путям Коминтерна, особенно на Востоке. Здесь же, чтобы не оставлять места никаким недоговоренностям, скажу кратко: при всех своих пробелах теория перманентной революции, как она изложена даже в самых ранних моих работах, прежде всего в "Итогах и перспективах" (1906), неизмеримо больше проникнута духом марксизма, и следовательно неизмеримо ближе к исторической линии Ленина и большевистской партии, чем не только нынешние сталинские и бухаринские мудрствования задним числом, но и последняя работа Радека.

    Этим я совершенно не хочу сказать, что концепция революции представляет во всех моих писаниях одну и ту же ненарушимую линию. Я занимался не сортировкой старых цитат, -- к этому ныне вынуждает лишь период партийной реакции и эпигонства, -- а пытался, худо ли, хорошо ли, оценивать реальные процессы жизни. На протяжении 12 лет (1905-1917) революционной журналистики были у меня и такие статьи, в которых конъюнктурная обстановка, и даже неизбежные в борьбе конъюнктурно-полемические преувеличения выпирали на передний план, нарушая стратегическую линию. Можно найти, напр., статьи, в которых я выражал сомнения по поводу будущей революционной роли всего крестьянства, как сословия, и в связи с этим отказывался, особенно во время империалистической войны, именовать будущую русскую революцию "национальной", считая это наименование двусмысленным. Нужно только не забывать, что интересующие нас исторические процессы, в том числе и процессы в крестьянстве, стали куда яснее теперь, когда они давно завершились, чем в то время, когда они только развертывались. Отмечу еще, что Ленин, который ни на минуту не упускал из виду мужицкую проблему во всем ее гигантском историческом объеме, и у которого мы все этому учились, уже после февральской революции считал неясным, удастся ли оторвать крестьянство от буржуазии и повести его за собой. Вообще же скажу по адресу строгих критиков, что гораздо легче в течение часа найти формальные противоречия в чужих газетных статьях за четверть века, чем самому выдержать единство основной линии, хотя бы в течение одного только года.

    Остается в этих вступительных строках отметить еще одно совершенно сакраментальное соображение: если бы теория перманентной революции была правильна -- говорит Радек, -- то Троцкий собрал бы на этой основе большую фракцию. Между тем, этого не случилось. Значит... теория была неправильна.

    Довод Радека, взятый в общем его виде, диалектикой и не пахнет. Из него можно вывести, что точка зрения оппозиции по отношению к китайской революции, или позиция Маркса в британских делах была неверна; что неверна позиция Коминтерна по отношению к реформистам в Америке, в Австрии, а если угодно, -- во всех остальных странах.

    Если же взять соображение Радека не в его общем "историко-философском" виде, а лишь применительно к интересующему нас вопросу, то оно бьет самого же Радека: довод мог бы иметь тень смысла, если бы я считал, или, что важнее, если бы события показали, что линия перманентной революции противоречит стратегической линии большевизма, противостоит ей и все больше расходится с нею: только тогда была бы почва для двух фракций. Но ведь это хочет доказать как раз Радек. Я же доказываю, наоборот, что при всех фракционно-полемических преувеличениях и конъюнктурных обострениях вопроса, основная стратегическая линия была та же самая. Откуда же тут было взяться второй фракции? На самом деле, получилось то, что в первой революции я работал руку об руку с большевиками и затем защищал эту совместную работу в международной печати от ренегатской критики меньшевиков. В революции 1917 года я вместе с Лениным боролся против демократического оппортунизма тех самых "старых большевиков", которых подняла ныне реакционная полоса, вооружив их только травлей перманентной революции.

    Наконец, я никогда и не пытался создавать группировку на основе идей перманентной революции. Моя внутрипартийная позиция была примиренческой и, поскольку я в известные моменты стремился к группировке, то именно на этой основе. Примиренчество мое вытекало из, своего рода, социально-революционного фатализма. Я считал, что логика классовой борьбы заставит обе фракции вести одну революционную линию. Мне был тогда неясен великий исторический смысл ленинской политики непримиримого идейного межевания и, где нужно, раскола, чтоб сплотить и закалить костяк подлинно пролетарской партии. В 1911 году Ленин об этом писал:

    "Примиренчество есть сумма настроений, стремлений, взглядов, связанных неразрывно с самой сутью исторической задачи, поставленной перед РСДРП в эпоху контр-революции 1908-1911 г. г. Поэтому целый ряд с.-д. в этот период впадал в примиренчество, исходя из самых различных посылок. Последовательнее всех выразил примиренчество Троцкий, который едва ли не один пытался подвести теоретический фундамент под это направление". (XI, ч. 2, стр. 371).

    Стремясь к единству во что бы то ни стало, я невольно и неизбежно идеализировал центристские тенденции в меньшевизме. Несмотря на трехкратные эпизодические попытки мои, никакой совместной работы с меньшевиками у меня не выходило и не могло выйти. В то же время примиренческая линия тем резче противопоставляла меня большевизму, что Ленин, в противовес меньшевикам, давал примиренчеству, и не мог не давать, беспощадный отпор. А на платформе примиренчества никакой фракции, разумеется, создать было нельзя.

    Отсюда урок: недопустимо и гибельно ломать или смягчать политическую линию в целях вульгарного примиренчества; недопустимо прихорашивать центризм, делающий левые зигзаги; недопустимо преувеличивать и раздувать разногласия с действительно-революционными единомышленниками в погоне за блуждающими огоньками центризма. Вот каковы подлинные уроки из подлинных ошибок Троцкого. Эти уроки очень важны. Они и сейчас сохраняют всю свою силу. Именно Радеку следовало бы над ними хорошенько задуматься.

    --------------------------------------------------------------------------------

    Сталин, со свойственным ему идейным цинизмом, сказал однажды:

    "Троцкий не может не знать, что Ленин боролся против теории перманентной революции до конца своих дней. Но это его не смущает". ("Правда", N 262, 12/XI-26).

    Это грубая и нелойальная, т. е. чисто сталинская каррикатура на действительность. В одном из своих обращений к иностранным коммунистам Ленин разъяснял, что разногласия внутри коммунистов совсем не то, что разногласия с социалдемократией. Такие разногласия -- писал он -- большевизм переживал и в прошлом. Но

    "в момент завоевания власти и создания советской республики, большевизм оказался единым, он привлек к себе все лучшее из близких ему течений социалистической мысли" (т. XVI, стр. 333).

    Какие же это близкие течения социалистической мысли имел в виду Ленин, когда писал эти строки? Не Мартынова ли с Куусиненом? Не Кашена ли с Тельманом и со Шмералем? Не они ли казались Ленину "лучшими из близких течений"? Какое другое течение было ближе большевизму, чем то, которое представлялось мною во всех основных вопросах, в том числе и крестьянском? Даже Роза Люксембург отшатнулась на первых порах от аграрной политики большевистского правительства. Для меня же здесь вообще не было вопроса. Мы были вдвоем с Лениным у стола, когда он карандашом писал свой аграрный законопроект. И обмен мнений состоял вряд ли больше, чем из десятка коротких реплик, смысл которых был таков: шаг противоречивый, но исторически абсолютно неизбежный; при режиме пролетарской диктатуры, в масштабе международной революции, противоречия выравняются, -- нужен только срок. Если бы между теорией перманентной революции и ленинской диалектикой в крестьянском вопросе было капитальное противоречие, то как же все-таки объяснит Радек тот факт, что я, не отказываясь от основных взглядов своих на ход развития революции, нимало не споткнулся в 1917 году о крестьянский вопрос, подобно большинству тогдашней большевистской верхушки? Как объясняет Радек тот факт, что нынешние теоретики и политики антитроцкизма -- Зиновьев, Каменев, Сталин, Рыков, Молотов и пр. и пр. -- все до одного заняли после февральской революции вульгарно-демократическую, а не пролетарскую позицию? И еще раз: о чем и о ком вообще мог говорить Ленин, указывая на слияние с большевизмом лучших элементов наиболее близких ему течений марксизма? И не показывает ли эта итоговая оценка Лениным прошлых разногласий, что он то во всяком случае не видел двух непримиримых стратегических линий?

    Еще знаменательнее в этом отношении речь Ленина на заседании петроградского комитета 1/14 ноября 1917 г. Там разбирался вопрос о соглашении с меньшевиками и эсерами. Сторонники коалиции пытались и там, правда, очень робко, намекать на "троцкизм". Что ответил Ленин? "...Соглашение? Я не могу даже говорить об этом серьезно. Троцкий давно сказал, что объединение невозможно. Троцкий это понял, -- и с тех пор не было лучшего большевика".

    Не перманентная революция, а примиренчество, вот что отделяло меня от большевизма, по мнению Ленина. Для того, чтобы стать "лучшим большевиком", мне нужно было, как мы слышим, понять невозможность соглашения с меньшевизмом.

    Как, однако, объяснить крутой характер поворота Радека как раз в вопросе о перманентной революции? Один из элементов объяснения у меня как будто имеется. Радек был в 1916 году, как мы узнаем из его статьи, солидарен с "перманентной революцией" в истолковании Бухарина, который считал, что буржуазная революция в России закончена, -- не революционная роль буржуазии и даже не историческая роль лозунга демократической диктатуры, а буржуазная революция, как таковая, -- и что поэтому пролетариат должен итти к захвату власти под чисто социалистическим знаменем. Очевидно, Радек и мою тогдашнюю позицию истолковывал на бухаринский лад: иначе он не мог бы одновременно солидаризироваться с Бухариным и со мной. Этим объясняется, с другой стороны, и то, почему Ленин полемизировал с Бухариным и Радеком, с которыми он вел совместную работу, выводя их под псевдонимом Троцкого (Радек в своей статье признает и это). Вспоминаю, что своей проблематической "солидарностью" в этом вопросе пугал меня в парижских беседах того времени М. Н. Покровский, единомышленник Бухарина, неистощимый конструктор исторических схем, с большим вкусом подкрашенных под марксизм. В политике Покровский был и остается анти-кадетом, искренне принимая это за большевизм.

    В 1924-25 г.г. Радек, очевидно, все еще жил идейными воспоминаниями о бухаринской позиции 1916 года, продолжая отождествлять ее с моей. Законно разочаровавшись в этой безнадежной позиции на основании беглого штудирования Ленина, Радек, как это нередко в таких случаях бывает, описал над моей головой дугу в 180о. Это очень вероятно, ибо типично. Так Бухарин вывернувшись в 1923-25 гг. наизнанку, т. е. из ультра-левого превратившись в оппортуниста, все время подкидывает мне свое собственное идейное прошлое, выдавая его за "троцкизм". В первый период кампании против меня, когда я еще иногда вынуждал себя почитывать бухаринские статьи, я нередко спрашивал себя: откуда это у него? -- но затем догадывался: это он глядит в свой вчерашний дневник. Вот мне и думается, нет ли в контр-апостольском превращении Радека из Павла перманентной революции в ее Савла той же самой психологической подоплеки? Я на этой гипотезе не смею настаивать. Но другого объяснения подобрать не могу.

    --------------------------------------------------------------------------------

    Так или иначе, но, по французскому выражению, бутылка откупорена, приходится пить до дна. Нам придется совершить длительную экскурсию в область старых цитат. Насколько возможно было, я сократил их число. Но их все же много. Оправданием пусть послужит то, что от этого навязанного мне перетряхивания старых цитат я все время стараюсь провести нити к жгучим вопросам современности.

    --------------------------------------------------------------------------------

    Это предсказание успело с того времени осуществиться.

    Правда, в 1909 году Ленин цитирует мои "Итоги и перспективы", в статье, посвященной полемике против Мартова. Однако, не трудно было бы показать, что Ленин берет эти цитаты из вторых рук, т. е. у того же Мартова. Только так и можно объяснить некоторые из его возражений мне, покоющихся на явных недоразумениях.

    Как известно, обширный протокол этого исторического заседания вырван из Юбилейной Книги по специальному распоряжению Сталина и до сих пор скрывается от партии.

上一页 目录页 下一页


II . ПЕРМАНЕНТНАЯ РЕВОЛЮЦИЯ НЕ "СКАЧЕК" ПРОЛЕТАРИАТА, А ПЕРЕСТРОЙКА НАЦИИ ПОД РУКОВОДСТВОМ ПРОЛЕТАРИАТА.

    Радек пишет:

    "Основная черта, отличающая круг идей, называемых теорией и тактикой (заметьте: и тактикой! Л. Т.) "перманентной революции" от ленинской теории, состоит в смешении этапа буржуазной революции с этапом социалистической".

    С этим основным обвинением, связаны или из него вытекают другие, не менее тяжеловесные: Троцкий не понимал, что "в русских условиях невозможна социалистическая революция, не выростающая из демократической", откуда и вытекало "перепрыгивание через ступень демократической диктатуры". Троцкий "отрицал" роль крестьянства, в чем и состояла "общность взглядов Троцкого и меньшевиков". Все это, как уже упомянуто, должно доказать, по системе косвенных улик, неправильность моей позиции в основных вопросах китайской революции.

    Конечно, с формально-литературной стороны Радек может там и сям сослаться на Ленина. Он это и делает: эта часть цитат у всякого "под рукой". Но, как я покажу ниже, у Ленина такого рода утверждения на мой счет имели чисто эпизодический характер, и были неправильны, т. е. ни в какой мере не характеризовали моей действительной позиции даже в 1905 году. У самого же Ленина есть совершенно другие, прямо противоположные и гораздо более обоснованные отзывы о моей позиции в основных вопросах революции. Радек не попытался даже свести воедино разные и даже противоречивые отзывы Ленина и объяснить эти полемические противоречия, сопоставив их с моими действительными взглядами.

    В 1906 году Ленин издал статью Каутского о движущих силах русской революции, со своим предисловием. Ничего не зная об этом, я в тюрьме так же перевел статью Каутского и, снабдив предисловием, включил в свою книгу "В защиту партии". И Ленин и я выразили полную солидарность с анализом Каутского. На вопрос Плеханова о том, является ли наша революция буржуазной или социалистической, Каутский ответил в том смысле, что она уже не является буржуазной и еще не является социалистической, т. е. представляет переходную форму от одной к другой. Ленин писал по этому поводу в предисловии:

    "...буржуазная ли революция у нас по общему ее характеру или социалистическая? Это -- старый шаблон, говорит Каутский. Нельзя так ставить вопроса, это не по-марксистски. Революция в России не буржуазная, ибо буржуазия не принадлежит к движущим силам теперешнего революционного движения России. И революция в России -- не социалистическая" (т. VIII, стр. 82).

    Можно найти не мало мест у Ленина, и до и после этого предисловия, где он категорически называет русскую революцию буржуазной. Есть ли это противоречие? Если подойти к Ленину с приемами нынешних критиков "троцкизма", то у Ленина можно без труда найти десятки и сотни таких противоречий, которые для серьезного и добросовестного читателя объясняются разностью подхода к вопросу в разные моменты, что отнюдь не нарушает основного единства ленинской концепции.

    С другой стороны я никогда не отрицал буржуазного характера революции в смысле ее очередных исторических задач, а только в смысле ее движущих сил и ее перспектив. Вот с чего начинается основная моя работа того времени (1905-6 г. г.) о перманентной революции:

    "Революция в России явилась неожиданностью для всех, кроме социалдемократии. Марксизм давно предсказал неизбежность русской революции, которая должна была разразиться в результате столкновения сил капиталистического развития с силами косного абсолютизма. Называя ее буржуазной, он указывал тем, что непосредственные объективные задачи революции состоят в создании "нормальных" условий для развития буржуазного общества в его целом. Марксизм оказался прав, -- и этого уже не приходится ни оспаривать, ни доказывать. Перед марксистами стоит задача совершенно иного рода: путем анализа внутренней механики развивающейся революции вскрыть ее "возможности". Русская революция имеет совершенно своеобразный характер, который является итогом особенностей всего нашего общественно-исторического развития и который, в свою очередь, раскрывает совершенно новые исторические перспективы". ("Наша революция", 1906, статья "Итоги и перспективы", стр. 224). "Общее социологическое определение -- буржуазная революция -- вовсе не разрешает тех политико-тактических задач, противоречий и затруднений, которые выдвигаются данной буржуазной революцией" (там же, стр. 249).

    Таким образом, я не отрицал буржуазного характера стоявшей на очереди революции и не смешивал демократию с социализмом. Но я доказывал, что классовая диалектика буржуазной революции приведет у нас к власти пролетариата, и что без его диктатуры не будут разрешены и демократические задачи.

    В той же статье (1905-6 г. г.) говорится:

    "Пролетариат растет и крепнет вместе с ростом капитализма. В этом смысле развитие капитализма есть развитие пролетариата к диктатуре. Но день и час, когда власть перейдет в руки рабочего класса, зависит непосредственно не от уровня производительных сил, а от отношений классовой борьбы, от международной ситуации, конец, от ряда субъективных моментов: традиции, инициативы, боевой готовности...

    В стране, экономически более отсталой, пролетариат может оказаться у власти раньше, чем в стране капиталистически передовой. Представление о какой то автоматической зависимости пролетарской диктатуры от технических сил и средств страны представляет собой предрассудок упрощенного до крайности "экономического" материализма. С марксизмом такой взгляд не имеет ничего общего.

    Русская революция создает, на наш взгляд, такие условия, при которых власть может (при победе революции должна) перейти в руки пролетариата, прежде, чем политики буржуазного либерализма получат возможность в полном виде развернуть свой государственный гений" (там же, стр. 245).

    Эти строки заключают в себе полемику против того вульгарного "марксизма", который господствовал не только в 1905-6 годах, но и задавал тон на мартовском совещании большевиков в 1917 г., до приезда Ленина, а на апрельской конференции 1917 г. ярче всего выражен был Рыковым. На VI-м Конгрессе Коминтерна этот лжемарксизм, т. е. попорченный схоластикой здравый смысл филистера, составлял "научную" подоплеку речей Куусинена и многих многих других. И это через десять лет после Октябрьской революции!

    Не имея возможности излагать здесь весь ход мыслей "Итогов и перспектив", приведу далее конспективную цитату из своей статьи в газете "Начало" (1905):

    "Наша либеральная буржуазия выступает контр-революционно еще до революционной кульминации. Наша интеллигентская демократия каждый раз в критические моменты только демонстрирует свое бессилие. Крестьянство представляет собою в целом мятежную стихию. Оно может быть поставлено на службу революции лишь той силой, которая возьмет в свои руки государственную власть. Авангардное положение рабочего класса в революционной борьбе; связь, которая устанавливается непосредственно между ним и революционной деревней; обаяние, которым он подчиняет себе армию, -- все это неизбежно толкает его к власти. Полная победа революции означает победу пролетариата. Эта последняя в свою очередь, означает дальнейшую непрерывность революции". ("Наша революция", стр. 172).

    Таким образом, перспектива диктатуры пролетариата здесь вырастает именно из буржуазно-демократической революции -- в противовес всему тому, что пишет Радек. Поэтому то революция и называется перманентной (непрерывной). Но диктатура пролетариата появляется не после завершения демократической революции, как выходит у Радека, -- в этом случае она была бы в России просто невозможна, ибо в отсталой стране малочисленный пролетариат не мог бы притти к власти, если бы задачи крестьянства были разрешены на предшествующем этапе. Нет, диктатура пролетариата именно потому и представлялась вероятной и даже неизбежной на основе буржуазной революции, что не было другой силы и других путей для разрешения задач аграрной революции. Но этим самым открывалась перспектива переростания демократической революции в социалистическую.

    "Вступая в правительство не как бессильные заложники, а как руководящая сила, представители пролетариата тем самым разрушают грань между минимальной и максимальной программой, т. е. ставят коллективизм в порядок дня. На каком пункте пролетариат будет остановлен в этом направлении, это зависит от соотношения сил, но никак не от первоначальных намерений партии пролетариата.

    Вот почему не может быть и речи о какой то особенной форме пролетарской диктатуры в буржуазной революции, именно о демократической диктатуре пролетариата (или пролетариата и крестьянства). Рабочий класс не сможет обеспечить демократический характер своей диктатуры, не переступая границы своей демократической программы.

    Раз партия пролетариата возьмет власть, она будет бороться за нее до конца. Если одним средством этой борьбы за сохранение и упрочение власти будет агитация и организация, особенно в деревне, то другим средством будет коллективистская программа. Коллективизм станет не только неизбежным выводом из положения партии у власти, но и средством сохранить это положение, опираясь на пролетариат". ("Итоги и перспективы", стр. 258). Пойдем дальше:

    "Мы знаем классический пример революции, -- писал я в 1908 г. против меньшевика Череванина, -- в которой условия господства капиталистической буржуазии были подготовлены террористической диктатурой победоносных санкюлотов. Это было в эпоху, когда главную массу городского населения составляло ремесленно-торговое мещанство. Якобинцы вели его за собой. Главную массу населения городов России составляет в настоящее время индустриальный пролетариат. Уже одна эта аналогия подсказывает мысль о возможности такой исторической ситуации, когда победа "буржуазной" революции оказывается возможной только через завоевание революционной власти пролетариатом. Перестает ли от этого революция быть буржуазной? И да, и нет. Это зависит не от формального определения, а от дальнейшего развития событий. Если пролетариат будет сброшен коалицией буржуазных классов, в том числе и освобожденного им крестьянства, революция сохранит свой ограниченный буржуазный характер. Если же пролетариат сможет и сумеет все средства своего политического господства привести в движение для того, чтобы разбить национальные рамки русской революции, эта последняя может стать прологом мирового социалистического катаклизма. Вопрос о том, до какого этапа дойдет русская революция, допускает, разумеется, только условное решение. Но одно несомненно и безусловно: голое определение русской революции, как буржуазной, ровно ничего не говорит о типе ее внутреннего развития и ни в каком случае не означает, что пролетариат должен приспособить свою тактику к поведению буржуазной демократии, как единственного законного претендента на государственную власть". (Л. Троцкий, "1905", стр. 263 русск. издания).

    Из той же статьи:

    "Буржуазная по непосредственным, ее породившим задачам, наша революция, в силу крайней классовой дифференциации промышленного населения, не знает такого буржуазного класса, который мог бы стать во главе народных масс, соединяя свой социальный вес и политический опыт с их революционной энергией. Предоставленные самим себе угнетенные рабочие и крестьянские массы должны в суровой школе беспощадных столкновений и жестоких поражений вырабатывать необходимые политические и организационные предпосылки своей победы. Иного пути у них нет". (Л. Троцкий, "1905", стр. 267-8).

    Необходимо еще привести цитату из "Итогов и перспектив", по наиболее обстреливаемому пункту -- о крестьянстве. Вот что говорится в особой главе "Пролетариат у власти и крестьянство":

    "Пролетариат не сможет упрочить свою власть, не расширив базы революции.

    Многие слои трудящейся массы, особенно в деревне, будут впервые вовлечены в революцию и получат политическую организацию лишь после того, как авангард революции, городской пролетариат станет у государственного кормила. Революционная агитация и организация будут проводиться при помощи государственных средств. Наконец, сама законодательная власть станет могучим орудием революционирования народных масс...

    Судьба самых элементарных революционных интересов крестьянства -- даже всего крестьянства, как сословия -- связывается с судьбою всей революции, т. е. с судьбой пролетариата.

    Пролетариат у власти предстанет перед крестьянством, как класс-освободитель.

    Господство пролетариата не только будет обозначать демократическое равенство, свободное самоуправление, перенесение всей тяжести налогового бремени на имущие классы, растворение постоянной армии в вооруженном народе, уничтожение обязательных поборов церкви, но и признание всех произведенных крестьянами революционных перетасовок (захватов) в земельных отношениях. Эти перетасовки пролетариат сделает исходным пунктом для дальнейших государственных мероприятий в области сельского хозяйства. При таких условиях русское крестьянство будет во всяком случае не меньше заинтересовано в течение первого наиболее трудного периода в поддержании пролетарского режима, чем французское крестьянство было заинтересовано в поддержании военного режима Наполеона Бонапарта, гарантировавшего новым собственникам силою штыков неприкосновенность их земельных участков...

    Но может быть само крестьянство оттеснит пролетариат и займет его место?

    Это невозможно. Весь исторический опыт протестует против этого предположения. Он показывает, что крестьянство совершенно неспособно к самостоятельной политической роли" (стр. 251).

    Все это писалось не в 1929 и не в 1924, а в 1905 году. Похоже ли это на "игнорирование" крестьянства, хотел бы я знать? Где тут "перепрыгивание" через аграрный вопрос? Не пора ли, друзья, и честь знать?

    Послушайте, как обстоит дело с этой самой "честью" у Сталина. По поводу моих нью-иоркских статей о февральской революции 1917 г., совпадающих во всем основном с женевскими статьями Ленина, теоретик партийной реакции пишет:

    "Письма т. Троцкого "совсем не похожи" на письма Ленина ни по духу, ни по выводам, ибо они отражают целиком и полностью анти-большевистскiй лозунг т. Троцкого: "без царя, а правительство рабочее", лозунг, означающий революцию без крестьянства". (Речь на фракции ВЦСПС, 19 ноября 1924 г.).

    Замечательно звучат эти слова об "анти-большевистском" лозунге (будто бы Троцкого): "без царя, а правительство рабочее". По Сталину большевистский лозунг должен бы гласить: "Без рабочего правительства, но с царем". О мнимом "лозунге" Троцкого у нас, однако, еще речь впереди. А теперь послушаем другого почти-что властителя дум современности, может быть менее невежественного, но с теоретической совестью распрощавшегося окончательно: я говорю о Луначарском. "Лев Давидович Троцкий в 1905 году склонялся к такой мысли, что пролетариат должен быть изолирован (!) и не должен поддерживать буржуазию, так как это был бы оппортунизм, но выполнить революцию одному пролетариату очень трудно, потому что в те времена пролетариата было 7-8% на все население, и с таким небольшим кадром не повоюешь. Тогда Лев Давидович решил, что пролетариат должен поддерживать в России перманентную революцию, т. е. бороться за возможно большие результаты, до тех пор, пока головешки от этого пожара не взорвут всего мирового порохового склада". ("Власть Советов", N 7, 1927 "К характеристике октябрьской революции", А. Луначарский, стр. 10).

    Пролетариат "должен быть изолирован", пока головешки не взорвут склада... Хорошо пишут иные наркомы, которые пока еще не "изолированы", несмотря на угрожающее состояние их собственной "головешки". Но не будем так уже строги к Луначарскому: всякий делает, что может. В конце концов его неряшливые нелепости не нелепее многих других.

    Но как же, все-таки, по Троцкому, пролетариат "должен быть изолирован"? Приведем на этот счет одну цитату из моего памфлета о Струве (1906). Кстати Луначарский пел в свое время этому памфлету неумеренные хвалы. В то время -- говорится в главе о Совете Депутатов -- как партии буржуазии "оставались совершенно в стороне" от пробуждающихся масс, "политическая жизнь концентрировалась вокруг рабочего Совета. Отношение обывательской массы к Совету было явно сочувственное, хотя и малосознательное. У него искали защиты все угнетенные и обиженные. Популярность Совета росла далеко за пределами города. Он получал "прошения" от обиженных крестьян, через Совет проходили крестьянские резолюции, в Совет являлись депутации сельских обществ. Здесь, именно здесь концентрировалось внимание и сочувствие нации, подлинной, не фальсифицированной демократической нации". ("Наша революция", стр. 199).

    Таким образом во всех этих цитатах -- их число можно бы удвоить, утроить и удесятерить -- перманентная революция, изображена, как такая революция, которая сплачивает вокруг организованного в Советы пролетариата угнетенные массы деревни и города; как национальная революция, которая поднимает пролетариат к власти и тем самым открывает возможность переростания демократической революции в социалистическую. Перманентная революция не есть изолированный скачек пролетариата, а есть перестройка всей нации под руководством пролетариата. Так я представлял себе и так я истолковывал перспективу перманентной революции, начиная с 1905 года.

    --------------------------------------------------------------------------------

    И в отношении Парвуса, с которым мои взгляды на русскую революцию в 1905 г. тесно соприкасались, не доходя, однако, до тождества, Радек не прав, когда повторяет шаблонную фразу о "скачке" Парвуса от царского правительства к социалдемократическому. Радек в сущности сам себя опровергает, когда в другом месте статьи он мимоходом, но совершенно правильно указывает, в чем собственно мои взгляды на революцию отличались от взглядов Парвуса. Парвус не считал, что рабочее правительство в России имеет выход в сторону социалистической революции, т. е., что оно может перерости в социалистическую диктатуру в процессе выполнения им задач демократии. Как показывает приводимая самим Радеком цитата 1905 года, Парвус ограничивал задачи рабочего правительства задачами демократии. Где же в таком случае скачек к социализму? Парвус и тогда уже имел в виду установление, в результате революционного переворота, рабочего режима "австралийского" образца. Сопоставление России с Австралией Парвус производил и после Октябрьской революции, когда он сам давно уже стоял на крайнем правом фланге социал-реформизма. Бухарин утверждал по этому поводу, будто Парвус "выдумал" Австралию задним числом, чтоб прикрыть свои старые грехи по части перманентной революции. Но это не так. Парвус и в 1905 г. видел в завоевании власти пролетариатом путь к демократии, а не к социализму, т. е. он отводил пролетариату только ту роль, какую он у нас действительно выполнял в первые 8-10 месяцев Октябрьской революции. В качестве дальнейшей перспективы Парвус и тогда уже указывал австралийскую демократию того времени, т. е. такой режим, когда рабочая партия управляет, но не господствует, проводя свои реформистские требования, лишь как дополнения к программе буржуазии. Ирония судьбы: основная тенденция правоцентристского блока 1923-1928 г. г. состояла именно в том, чтобы приблизить диктатуру пролетариата к рабочей демократии австралийского образца, т. е. к прогнозу Парвуса. Это станет особенно ясно, если напомнить, что русские мещанские "социалисты" 2-3 десятилетия тому назад сплошь изображали в русской печати Австралию, как рабоче-крестьянскую страну, которая, оградившись высокими пошлинами от внешнего мира, развивает "социалистическое" законодательство и таким путем строит социализм в отдельной стране. Радек поступил бы правильно, еслибы выдвинул эту сторону дела, вместо того, чтобы повторять побасенки о моем фантастическом прыжке через демократию.

    --------------------------------------------------------------------------------

    --------------------------------------------------------------------------------

    Вспоминаю, что на VIII пленуме ИККИ я крикнул Бухарину, приводившему те же цитаты, что ныне приводит Радек: "Ведь у Ленина есть прямо противоположные цитаты". После короткого замешательства Бухарин ответил: "Знаю, знаю, но я беру то, что мне нужно, а не то, что вам нужно". Такова находчивость этого теоретика!

    Надо помнить, что Парвус стоял в тот период на крайнем левом фланге международного марксизма.


III. ТРИ ЭЛЕМЕНТА "ДЕМОКРАТИЧЕСКОЙ ДИКТАТУРЫ": КЛАССЫ, ЗАДАЧИ И ПОЛИТИЧЕСКАЯ МЕХАНИКА.

    Отличие "перманентной" точки зрения от ленинской выражалось политически в противопоставлении лозунга диктатуры пролетариата, опирающегося на крестьянство, лозунгу демократической диктатуры пролетариата и крестьянства. Спор шел вовсе не о том, возможно ли перепрыгнуть через буржуазно-демократическую стадию, и нужен ли союз рабочих и крестьян, -- спор шел о политической механике сотрудничества пролетариата и крестьянства в демократической революции.

    Радек черезчур высокомерно, чтоб не сказать легкомысленно, говорит, что только люди, "не продумавшие сложности метода марксизма и ленинизма", могли выдвигать вопрос о партийно-политическом выражении демократической диктатуры, тогда как Ленин сводил будто бы весь вопрос к сотрудничеству двух классов во имя объективных исторических задач. Нет, это не так.

    Если полностью отвлечься от субъективного фактора революции, от партий и их программ, в данном вопросе -- от политической и организационной формы сотрудничества пролетариата и крестьянства, то исчезнут все разногласия, не только между мной и Лениным, которые отражали два оттенка революционного крыла, но, что гораздо хуже, исчезнут и разногласия между большевизмом и меньшевизмом, исчезнет, наконец, различие между русской революцией 1905 года и революциями 1848 и даже 1789 года, поскольку в отношении этой последней можно говорить о пролетариате. Все буржуазные революции были основаны на сотрудничестве угнетенных масс города и деревни. Это и придавало революциям в большей или меньшей степени национальный, т. е. общенародный характер.

    И теоретически, и политически спор шел у нас не о сотрудничестве рабочих и крестьян, как таковом, а о программе этого сотрудничества, об его партийных формах и политических методах. В старых революциях рабочие и крестьяне "сотрудничали" под руководством либеральной буржуазии или ее мелко-буржуазного демократического крыла. Коминтерн повторил опыт старых революций в новой исторической обстановке, сделав все для подчинения китайских рабочих и крестьян политическому руководству национал-либерального Чан-Кай-Ши, а затем "демократического" Ван-Тин-Вея. Ленин ставил вопрос о союзе рабочих и крестьян, непримиримо противостоящем либеральной буржуазии. Такого союза еще не бывало в истории. Дело шло о новом, по методам своим, опыте сотрудничества угнетенных классов города и деревни. Тем самым вопрос о политических формах сотрудничества ставился заново. Радек это по-просту проглядел. Поэтому он возвращает нас не только от формулы перманентной революции, но и от ленинской "демократической диктатуры" назад -- к пустопорожней исторической абстракции.

    Да, Ленин в течение ряда лет отказывался предрешать вопрос, какова будет политически-партийная и государственная организация демократической диктатуры пролетариата и крестьянства, выдвигая на первое место сотрудничество этих двух классов, в противовес коалиции с либеральной буржуазией. Ленин говорил: из всей объективной обстановки с неизбежностью вытекает на известном историческом этапе революционный союз рабочего класса и крестьянства во имя разрешения задач демократического переворота. Сумеет ли и успеет ли крестьянство создать самостоятельную партию, будет ли эта партия в правительстве диктатуры в большинстве или в меньшинстве, каков будет в революционном правительстве удельный вес представителей пролетариата, -- все эти вопросы не допускают априорного ответа. "Опыт покажет!" Поскольку формула демократической диктатуры оставляла полуоткрытым вопрос о политической механике союза рабочих и крестьян, она, отнюдь не превращаясь в голую абстракцию Радека, оставалась тем не менее до поры до времени алгебраической формулой, допускавшей в будущем очень расходящиеся политические истолкования.

    Сам Ленин при этом вовсе не считал, что вопрос исчерпывается классовым базисом диктатуры и ее объективными историческими целями. Значение субъективного фактора: цели, сознательного метода, партии -- Ленин достаточно хорошо понимал и нас всех этому учил. Вот почему в комментариях к своему лозунгу он отнюдь не отказывался от примерного, гипотетического предрешения вопроса о том, какие политические формы может принять первый в истории самостоятельный союз рабочих и крестьян. К этому вопросу Ленин подходил, однако, в разные моменты далеко не одинаково. Надо брать ленинскую мысль не догматически, а исторически. Ленин не принес готовых заповедей с Синая, а выковывал идеи и лозунги у горна классовой борьбы. Он пригонял эти лозунги к действительности, конкретизировал, уточнял их, и в разные периоды вкладывал в них разное содержание. Однако, этой стороны вопроса, которая в дальнейшем приобрела решающий характер, поставив в начале 1917 г. большевистскую партию на грань раскола, Радек совсем не изучил: он просто прошел мимо нее. Между тем факт таков, что в разные моменты Ленин далеко не одинаково характеризовал возможное партийно-политическое и правительственное выражение союза двух классов, воздерживаясь, однако, от того, чтобы связывать этими гипотетическими толкованиями партию. Где причины такой осторожности? Причины в том, что в алгебраическую формулу входила гигантская по своему значению, но политически крайне неопределенная величина: крестьянство.

    Приведу только несколько образцов ленинского истолкования демократической диктатуры, отмечая при этом, что связная характеристика эволюции ленинской мысли в этом вопросе потребовала бы самостоятельной работы.

    В марте 1905 года, развивая ту мысль, что базисом диктатуры будут пролетариат и крестьянство, Ленин писал:

    "И такой состав социального базиса возможной и желательной революционно-демократической диктатуры отразится, конечно, на составе революционного правительства, сделает неизбежным участие в нем или даже преобладание в нем самых разношерстных представителей революционной демократии" (том VI русск. издан., стр. 132, подчеркнуто мною).

    В этих словах Ленин указывает не только классовый базис, но и намечает определенную правительственную форму диктатуры, с возможным преобладанием в ней представителей мелкобуржуазной демократии.

    В 1907 году Ленин писал:

    "Крестьянская аграрная революция", о которой вы говорите, господа, должна, чтобы победить, стать центральной властью во всем государстве, как таковая, как крестьянская революция" (том IX, стр. 539).

    Эта формула идет еще дальше. Ее можно понять в том смысле, что революционная власть должна непосредственно сосредоточиться в руках крестьянства. Но эта же формула, при более широком толковании, внесенном в нее самим ходом развития, объемлет и октябрьский переворот, который привел пролетариат к власти, как "агента" крестьянской революции. Такова амплитуда возможных толкований формулы демократической диктатуры пролетариата и крестьянства. Можно допустить, что в этой ее алгебраичности была -- до известного момента -- ее сильная сторона; но в этом же и опасности ее, которые у нас достаточно ярко обнаружились после февраля, а в Китае привели к катастрофе.

    В июле 1905 года Ленин пишет:

    "О захвате власти партией никто не говорит, -- говорится лишь об участии, по возможности руководящем участии в революции"... (т. VI, стр. 278).

    В декабре 1906 г. Ленин считает возможным присоединиться к Каутскому в вопросе о завоевании власти партией:

    "Каутский не только считает "весьма возможным", что в "ходе революции победа достанется с.-д. партии", но и объявляет также обязанностью социалдемократов "внушать своим приверженцам уверенность в победе, ибо нельзя успешно бороться, отказываясь наперед от победы" (т. VIII, стр. 58).

    Между этими двумя истолкованиями самого Ленина расстояние никак не меньше, чем между моими формулировками и ленинскими. Это мы еще увидим в дальнейшем. Здесь же поставим вопрос: что означают эти противоречия у Ленина? Они отражают все то же "великое неизвестное" в политической формуле революции: крестьянство. Недаром радикальная мысль называла некогда мужика сфинксом русской истории. Вопрос о природе революционной диктатуры -- хочет того Радек или не хочет -- неразрывно связан с вопросом о возможности революционно-крестьянской партии, враждебной по отношению к либеральной буржуазии и независимой по отношению к пролетариату. Решающее значение этого вопроса не трудно понять. Если крестьянство в эпоху демократической революции способно создать свою самостоятельную партию, то демократическая диктатура осуществима в самом подлинном и непосредственном смысле слова, и вопрос об участии пролетарского меньшинства в революционном правительстве получает хоть и важное, но подчиненное значение. Совсем иначе представится дело, если исходить из того, что крестьянство, в силу своего промежуточного положения и неоднородности своего социального состава, не может иметь ни самостоятельной политики, ни самостоятельной партии, и вынуждено в революционную эпоху выбирать между политикой буржуазии и политикой пролетариата. Только такая оценка политической природы крестьянства открывает перспективу диктатуры пролетариата, вырастающей непосредственно из демократической революции. В этом нет, разумеется, никакого "отрицания", "игнорирования", никакой "недооценки" крестьянства. Без решающего значения аграрного вопроса для жизни всего общества, без большой глубины и гигантского размаха крестьянской революции, не могло бы быть и речи о пролетарской диктатуре в России. Но тот факт, что аграрная революция создала условия для диктатуры пролетариата, вырос из неспособности крестьянства собственными силами и под собственным руководством разрешить свою собственную историческую проблему. В условиях современных буржуазных стран, хотя бы и отсталых, но уже вошедших в период капиталистической индустрии и связанных воедино железными дорогами и телеграфом, -- это относится не только к России, но и к Китаю и к Индии, -- крестьянство еще менее способно на руководящую или хотя бы на самостоятельную политическую роль, чем в эпоху старых буржуазных революций. Всемерное и настойчивое подчеркивание мною этой мысли, составляющей одну из важнейших черт теории перманентной революции, и давало повод, совершенно недостаточный и, по сути дела совершенно неосновательный, для обвинения меня в недооценке крестьянства.

    Как смотрел на вопрос о крестьянской партии Ленин? И на этот вопрос надо было бы ответить законченным очерком эволюции взглядов Ленина на русскую революцию за период 1905-1917 г. г. Мы ограничимся здесь только двумя цитатами. В 1907 г. Ленин пишет:

    "Возможно... что объективные трудности политического сплочения мелкой буржуазии не дадут образоваться такой партии и оставят надолго крестьянскую демократию в современном состоянии рыхлой, неоформленной, киселеобразной

    В 1909 году Ленин высказывается на ту же тему иначе:

    "Не подлежит ни малейшему сомнению, что революция, доведенная до... такой высокой степени развития, как революционная диктатура, создаст более оформленную и более сильную революционно-крестьянскую партию. Рассуждать иначе -- значило бы предполагать, что у взрослого человека некоторые существенные органы могут остаться младенческими по величине, форме, степени развития" (т. XI, ч. I, стр. 230).

    Подтвердилось это предположение? Нет, не подтвердилось. Между тем, именно оно побуждало Ленина давать до момента полной исторической проверки алгебраический ответ на вопрос о революционной власти. Разумеется, Ленин никогда не ставил свою гипотетическую формулу над действительностью. Борьба за самостоятельную политику пролетарской партии составляла главное содержание его жизни. Но плачевные эпигоны в погоне за крестьянской партией пришли к подчинению китайских рабочих Гоминдану, к удушению коммунизма в Индии во имя "рабоче-крестьянской партии", к опасной фикции Крестинтерна, к маскарадной Антиимпериалистской Лиге и пр. и пр.

    Нынешняя официальная мысль совершенно не дает себе труда остановиться на указанных нами выше противоречиях у Ленина, отчасти внешних и мнимых, отчасти действительных, но неизменно вытекавших из самой проблемы. С тех пор, как у нас завелась особая порода "красных" профессоров, которые от старых реакционных профессоров отличаются нередко не более солидным позвоночником, а только углубленным невежеством, Ленина у нас подстригают по профессорски, очищают его от противоречий, т. е. от динамики мысли, нанизывая на отдельные ниточки стандартные цитаты и потом пуская в оборот те или другие "серии", в зависимости от потребностей "текущего момента".

    Не надо ни на минуту забывать, что вопросы революции встали в политически "девственной" стране после большой исторической паузы, после длительной эпохи реакции в Европе и во всем мире, и уже по этому одному несли с собою много неизвестного. В формуле демократической диктатуры рабочих и крестьян Ленин давал выражение своеобразию социальных условий России. Он давал этой формуле разные истолкования, но не отказывался от нее, не измерив своеобразия условий русской революции до дна. В чем же это своеобразие состояло?

    Гигантская роль аграрного и вообще крестьянского вопроса, как почвы или подпочвы всех других проблем, и большое количество крестьянской и крестьянофильской интеллигенции с народнической идеологией, с "анти-капиталистическими" традициями и с революционным закалом, -- в сочетании своем это означало, что если вообще где-либо возможна была антибуржуазная, революционно-крестьянская партия, то именно и прежде всего в России.

    И действительно, в попытках создания крестьянской партии или рабоче-крестьянской, -- в отличие от либеральной и пролетарской -- испробованы были в России все возможные политические варьянты, и подпольные, и парламентские, и комбинированные: "Земля и Воля", "Народная Воля", "Черный Передел", легальное народничество, "социалисты-революционеры", "народные социалисты", "трудовики", "левые социалисты-революционеры" и пр. и пр. Мы имели у себя на протяжении полустолетия как бы гигантскую лабораторию по созданию "анти-капиталистической" крестьянской партии с самостоятельной позицией по отношению к партии пролетариата. Наиболее широкий размах получил, как известно, опыт партии эсеров, которая в 1917 году действительно стала на некоторое время партией подавляющего большинства крестьянства. И что же? -- Она использовала это свое положение только для того, чтобы выдать крестьянство головою либеральной буржуазии. Эсеры оказались в коалиции с империалистами Антанты и в вооруженной борьбе с русским пролетариатом.

    Этот поистине классический опыт свидетельствует, что мелко-буржуазные партии с крестьянской основой могут еще иметь видимость самостоятельной политики в исторические будни, когда на очереди стоят второстепенные вопросы; когда же революционный кризис общества ставит в порядок дня основные вопросы собственности, мелкобуржуазная "крестьянская" партия автоматически становится орудием буржуазии против пролетариата.

    Если рассматривать давние мои разногласия с Лениным не в разрезе вырванных налету цитат такого-то года, месяца и дня, а в правильной исторической перспективе, то станет совершенно ясно, что спор шел, по крайней мере, с моей стороны, не о том, нужен ли для разрешения демократических задач союз пролетариата с крестьянством, а о том, какую партийно-политическую и государственную форму может принять революционная кооперация пролетариата и крестьянства, и какие из этого вытекут последствия для дальнейшего развития революции. Я говорю, разумеется, о своей позиции в споре, а не о тогдашней позиции Бухарина-Радека, в которой они пусть и отчитываются особо.

    Как близко, вплотную формула "перманентной революции" подходила к ленинской формуле, показывает следующее наглядное сопоставление. Летом 1905 года, следовательно еще до октябрьской всеобщей стачки и декабрьского восстания в Москве, я писал в предисловии к речи Лассаля:

    "Само собою разумеется, что пролетариат выполняет свою миссию опираясь, как в свое время буржуазия, на крестьянство и на мещанство. Он руководит деревней, вовлекает ее в движение, заинтересовывает ее в успехе своих планов. Но вождем остается неизбежно он сам. Это -- не "диктатура крестьянства и пролетариата", это --

    Сравните теперь с этими словами, написанными в 1905 г. и цитированными мною в польской статье 1909 г., следующие слова Ленина, написанные в том же 1909 г., сейчас же после того, как партийная конференция, под давлением Розы Люксембург, приняла формулу "диктатуры пролетариата, опирающегося на крестьянство", вместо старой большевистской формулы. Меньшевикам, которые писали о радикальной перемене позиции Ленина, он отвечает:

    "...Формула, которую здесь сами большевики избрали для себя, гласит: пролетариат, ведущий за собою крестьянство"...

    ...Неужели не очевидно, что мысль всех этих формулировок одна и та же? Что эта мысль выражает именно диктатуру пролетариата и крестьянства? что "формула" -- пролетариат, опирающийся на крестьянство, остается всецело в пределах той же самой диктатуры пролетариата и крестьянства? (т. XI, ч. I, стр. 219 и 224, подчеркнуто мною).

    Ленин дает здесь, следовательно, такое истолкование "алгебраической" формуле, которое исключает идею самостоятельной крестьянской партии и тем более ее преобладающую роль в революционном правительстве: пролетариат ведет крестьянство, пролетариат опирается на крестьянство, следовательно революционная власть сосредоточивается в руках партии пролетариата. Но именно в этом и состоял центральный пункт теории перманентной революции.

    Самое большое, что можно сегодня, т. е. после исторической проверки, сказать на счет старых разногласий вокруг диктатуры, будет следующее: в то время, как Ленин, исходя неизменно из руководящей роли пролетариата, всемерно подчеркивает и развивает необходимость революционно-демократического сотрудничества рабочих и крестьян, уча этому нас всех, я, исходя неизменно из этого сотрудничества, всемерно подчеркиваю необходимость пролетарского руководства не только в блоке, но и в правительстве, которое призвано будет возглавить этот блок. Никакого другого различия тут вычитать нельзя.

    --------------------------------------------------------------------------------

    В связи со сказанным выше возьмем две цитаты: одну из "Итогов и перспектив", которою пользовались и Сталин и Зиновьев, чтобы доказать противоположность моих взглядов взглядам Ленина, другую -- из полемической статьи Ленина против меня, которою Радек пользуется для той же цели.

    Вот первая цитата:

    "Участие пролетариата в правительстве и объективно наиболее вероятно и принципиально допустимо лишь, как доминирующее и руководящее участие. Можно, конечно, назвать это правительство диктатурой пролетариата и крестьянства, диктатурой пролетариата, крестьянства и интеллигенции, или, наконец, коалиционным правительством рабочего класса и мелкой буржуазии. Но все же остается вопрос: кому принадлежит гегемония в самом правительстве и через него в стране? И когда мы говорим о рабочем правительстве, то этим самым отвечаем, что гегемония будет принадлежать рабочему классу". ("Наша революция", 1906 г., стр. 250).

    Зиновьев поднимал (в 1925 г.!) большой шум по поводу того, что я ставил (в 1905 г.!) как бы на одну доску крестьянство и интеллигенцию. Ничего другого, кроме этого, он в приведенных строках не вычитал. Упоминание интеллигенции вызывалось условиями того периода, когда интеллигенция играла политически совсем не ту роль, что ныне: от имени крестьянства говорили тогда сплошь интеллигентские организации; социалисты-революционеры официально строили свою партию на "триаде" пролетариат, крестьянство, интеллигенция; меньшевики, как я писал в то время, ловили за ноги каждого радикального интеллигента, чтобы доказать расцвет буржуазной демократии. О бессильи интеллигенции, как "самостоятельной" социальной группы, и решающем значении революционного крестьянства я высказывался уже в то время сотни раз. Но дело здесь ведь не в отдельной полемической фразе, отстаивать которую я совсем не собираюсь. Суть цитаты в том, что я принимаю целиком ленинское содержание демократической диктатуры и требую лишь более точного определения ее политической механики, т. е. исключения такой коалиции, где пролетариат будет только заложником в составе мелко-буржуазного большинства.

    Возьмем теперь ленинскую статью 1916 г., которая, как отмечает сам Радек, направлена была "формально против Троцкого, а на деле против Бухарина, Пятакова, пишущего эти строки (т. е. Радека) и ряда других товарищей". Это очень ценное заявление, вполне подтверждающее мое тогдашнее впечатление, что полемика направлена Лениным по мнимому адресу, ибо меня она, как я сейчас покажу, совершенно не задевала по существу. В этой статье есть именно то самое обвинение меня в "отрицании крестьянства" (в двух строках), которое (обвинение) составило впоследствии главный капитал эпигонов и их последователей. Между тем "гвоздем" этой статьи -- как выражается Радек -- является следующее место:

    "Троцкий не подумал, -- говорит Ленин, цитируя мои собственные слова, -- что, если пролетариат увлечет непролетарские массы деревни на конфискацию помещичьих земель, и свергнет монархию, то это и будет завершением "национальной буржуазной революции", в России, это и будет революционно-демократической диктатурой пролетариата и крестьянства". (Ленин, т. XIII, стр. 214).

    Что упрек в "отрицании" крестьянства Ленин направлял в этой статье "не по адресу", имея на деле в виду Бухарина и Радека, которые действительно перепрыгивали через демократический этап революции, ясно не только из всего сказанного выше, но и из самой же приведенной Радеком цитаты, которую он справедливо называет "гвоздем" ленинской статьи. В самом деле, Ленин прямо ссылается на слова моей статьи о том, что только независимая и смелая политика пролетариата может "увлечь непролетарские массы деревни на конфискацию помещичьих земель, свержение монархии" и пр., и Ленин прибавляет: "Троцкий не подумал, что... это и будет революционно-демократической диктатурой". Другими словами, Ленин здесь признает и, так сказать, удостоверяет, что Троцкий на деле приемлет все реальное содержание большевистской формулы (сотрудничество рабочих с крестьянами и демократические задачи этого сотрудничества), но не хочет признать, что это и будет демократическая диктатура, завершение национальной революции. Таким образом, в этой наиболее как-будто "острой" полемической статье спор идет не по поводу программы ближайшего этапа революции и ее движущих классовых сил, а именно по поводу политического соотношения этих сил, по поводу политического и партийного характера диктатуры. Если полемические недоразумения, отчасти, в силу не полной еще ясности самих процессов, отчасти вследствие фракционных обострений, были понятны и неизбежны в то время, то совершенно не понятно, как Радек умудряется вносить в вопрос такую путаницу задним числом.

    Полемика моя с Лениным шла по существу о возможности самостоятельности (и о степени самостоятельности) крестьянства в революции, в частности о возможности самостоятельной крестьянской партии. Я обвинял в этой полемике Ленина в преувеличении самостоятельной роли крестьянства. Ленин обвинял меня в недооценке революционной роли крестьянства. Это вытекало из логики самой полемики. Но разве же не презрения заслуживает тот, кто сейчас, два десятилетия спустя, пользуется этими старыми цитатами, отрывая их от фундамента тогдашних партийных отношений и придавая абсолютную ценность каждому полемическому преувеличению или эпизодической ошибке, вместо того, чтобы вскрыть, в свете величайшего революционного опыта, каков был действительный стержень разногласий, и какова была их реальная, а не словесная амплитуда.

    Вынужденный ограничивать себя в выборе цитат, я лишь сошлюсь здесь на конспективные тезисы Ленина об этапах революции, написанные им в конце 1905 года, но впервые опубликованные только в 1926 г., в V-м ленинском Сборнике (стр. 451). Напомню, что опубликование этих тезисов рассматривалось всеми оппозиционерами, Радеком в том числе, как лучший подарок оппозиции, ибо Ленин по всем статьям сталинского уложения оказывался повинным в "троцкизме". Важнейшие пункты резолюции VII-го пленума ИККИ, осуждающей троцкизм, кажутся как бы сознательно и преднамеренно направленными против основных тезисов Ленина. Сталинцы скрежетали зубами по поводу опубликования этих тезисов. Редактор "Сборника" Каменев со свойственным ему не очень застенчивым "благодушием" прямо говорил мне, что, если бы дело не шло к блоку с нами, он ни в коем случае не допустил бы опубликования этого документа. Наконец, в статье Костржевой в "Большевике" тезисы эти оказались злостно фальсифицированы именно для того, чтоб не подводить Ленина под обвинение в "троцкистском" отношении к крестьянству вообще, к середняку в особенности.

    Приведу здесь еще следующую оценку самим Лениным разногласий со мною, данную им в 1909 г.:

    "Т. Троцкий в этом рассуждении сам допускает "участие представителей демократического населения" в "рабочем правительстве, т. е. допускает правительство из представителей пролетариата и крестьянства. На каких условиях допускать участие пролетариата в правительстве революции, -- вопрос особый, и по этому вопросу, очень может быть, большевики не сойдутся не только с Троцким, но и с польскими с.-д. Но вопрос о диктатуре революционных классов никоим образом не сводится к вопросу о "большинстве" в том или ином революционном правительстве, об условиях допустимости участия с.-д. в том или ином правительстве" (т. XI, ч. I, стр. 229, подчеркнуто мною).

    В приведенной цитате Ленина снова удостоверяется, что Троцкий приемлет правительство из представителей пролетариата и крестьянства, значит не "перепрыгивает" через это последнее. Ленин подчеркивает при этом, что вопрос о диктатуре не сводится к вопросу о большинстве в правительстве. Это совершенно бесспорно. Дело идет прежде всего о совместной борьбе рабочих и крестьян, и следовательно о борьбе пролетарского авангарда за влияние на крестьян против либеральной или национальной буржуазии. Но если вопрос о революционной диктатуре рабочих и крестьян не сводится к вопросу о том или ином большинстве в правительстве, то, при победе революции, он неизбежно приводит к этому вопросу, как решающему. Как мы видели, Ленин осторожно (на всякий случай) оговаривается, что, если дело дойдет до вопроса об участии партии в революционном правительстве, может быть мы с Троцким и с польскими товарищами разойдемся насчет условий этого участия. Речь шла, таким образом о возможном разногласии, поскольку Ленин теоретически допускал участие в демократическом правительстве представителей пролетариата, в качестве меньшинства. События показали, однако, что мы не разошлись. В ноябре 1917 года на верхах партии шла неистовая борьба по вопросу о коалиционном правительстве с эсерами и меньшевиками. Ленин, не возражая в принципе против коалиции на советской основе, категорически требовал твердо обеспеченного большевистского большинства. Я шел рука об руку с Лениным.

    --------------------------------------------------------------------------------

    Теперь послушаем, к чему собственно сводит Радек весь вопрос о демократической диктатуре пролетариата и крестьянства.

    "В чем же основном -- спрашивает он -- правильной оказалась старая большевистская теория 1905 г.? В том, что совместное выступление петроградских рабочих и крестьян (солдат петроградского гарнизона) опрокинуло царизм (в 1917 году. Л. Т.). В основном ведь формула 1905 г. предвидит лишь соотношение классов, а не конкретное политическое учреждение".

    Ну, уж извините! Если я называю старую ленинскую формулу "алгебраической", то вовсе не в том смысле, что ее позволительно свести к пустому месту, как это, не задумавшись, делает Радек. "Основное осуществилось: пролетариат и крестьянство совместно разбили царизм". Но это "основное" осуществлялось во всех без исключения победоносных и полупобедоносных революциях. Царей, феодалов, попов везде и всегда били своими боками пролетарии или предпролетарии, плебеи и мужики. Это было уже в XVI столетии в Германии и даже ранее того. В Китае "милитаристов" били те же рабочие и крестьяне. Причем же тут демократическая диктатура? В старых революциях ее не было, не было и в китайской. Почему? Потому, что верхом на рабочих и крестьянах, выполнявших черную работу революции, сидела буржуазия. Радек так сильно отвлекся от "политических учреждений", что позабыл самое "основное" в революции: кто руководит и кто берет власть. Между тем, революция есть борьба за власть. Это есть борьба политическая, которую классы ведут не голыми руками, а через посредство "политических учреждений" (партий и пр.).

    "Люди, не продумавшие сложности метода марксизма и ленинизма, -- громит нас, грешных, Радек, -- поняли дело так: непременно дело должно кончиться совместным правительством рабочих и крестьян, да некоторые даже подумали, что это непременно должно быть коалиционное правительство партий, рабочей и крестьянской".

    Вот какие эти "некоторые" простаки!.. А что же думает сам Радек? Что победоносная революция не должна привести к новому правительству, или что это правительство не должно отобразить и закрепить определенное соотношение революционных классов? Радек так углубил "социологически" проблему, что от нее ничего не осталось, кроме словесной шелухи.

    Насколько недопустимо отвлекаться от вопроса о политических формах сотрудничества рабочих и крестьян, лучше всего покажут нам следующие слова из доклада самого же Радека в Коммунистической Академии в марте 1927 г.

    "Я в "Правде" написал в прошлом году статью об этом (кантонском) правительстве, назвав его крестьянско-рабочим. А товарищ в редакции, думая, что я ошибся, исправил: рабоче-крестьянское правительство. Я не протестовал и так и оставил: рабоче-крестьянское правительство".

    Таким образом, Радек в марте 1927 года (не в 1905 году!), считал, что может существовать крестьянско-рабочее правительство, в отличие от рабоче-крестьянского. Редактор "Правды" этого не понял. Признаюсь, и я не понимаю, хоть убей. Что такое рабоче-крестьянское правительство, мы хорошо знаем. Ну, а что такое крестьянско-рабочее правительство, в отличие от рабоче-крестьянского и в противовес ему? Потрудитесь объяснить эту загадочную перестановку прилагательных! Тут мы подходим к самой сердцевине вопроса. В 1926 году Радек думал, что кантонское правительство Чан-Кай-Ши является крестьянско-рабочим, и в 1927 году он это определение повторил. На деле же оказалось, что это было буржуазное правительство, эксплоатировавшее революционную борьбу рабочих и крестьян и затем утопившее их в крови. Чем же объясняется эта ошибка? Радек просто обознался? На расстоянии можно обознаться. Тогда так и говори: не понял, не разглядел, ошибся. Но нет, тут не фактическая ошибка, из-за недостатка информации, а, как ясно становится сейчас, глубоко принципиальная. Крестьянско-рабочее правительство, в противовес рабоче-крестьянскому, это и есть Гоминдан. Ничего другого оно не может означать. Если крестьянство не идет за пролетариатом, то оно идет за буржуазией. Думаю, что в моей критике сталинской фракционной идеи "двухсоставной рабоче-крестьянской партии" этот вопрос достаточно выяснен. (См. "Критика программы Коминтерна"). Кантонское "крестьянско-рабочее" правительство, в отличие от рабоче-крестьянского, и есть на языке нынешней китайской политики единственно мыслимое выражение "демократической диктатуры" в противовес пролетарской диктатуре, иначе сказать, воплощение сталинской гоминдановской политики в противовес большевистской, которую Коминтерн называет "троцкистской".

    --------------------------------------------------------------------------------

    --------------------------------------------------------------------------------

    Трудовики -- представители крестьян в четырех Думах, неизменно колебавшиеся между кадетами (либералами) и социалдемократами.

    Эта цитата, среди сотен других, свидетельствует, кстати сказать, что я догадывался о существовании крестьянства и о значении аграрного вопроса еще накануне революции 1905 г., т. е. несколько раньше, чем мне начали разъяснять значение крестьянства Маслов, Тальгеймер, Тельман, Ремеле, Кашен, Монмуссо, Бела-Кун, Пепер, Куусинен и другие марксистские социологи.

    Ленин предлагал на конференции 1909 г. формулу: "пролетариат, ведущий за собой крестьянство", но, в конце концов, присоединился к формуле польских социалдемократов, собравшей на конференции большинство против меньшевиков.


IV. КАК ВЫГЛЯДЕЛА ТЕОРИЯ ПЕРМАНЕНТНОЙ РЕВОЛЮЦИИ НА ПРАКТИКЕ?

    Критикуя теорию, Радек присоединяет к ней, как мы видели, и "тактику, из нее вытекающую". Это очень важное прибавление. Официальная критика "троцкизма" в этом вопросе осторожно ограничивалась теорией... Но Радеку этого не достаточно. Он ведет борьбу против определенной (большевистской) тактической линии в Китае. Ему нужно эту линию скомпрометировать теорией перманентной революции, а для этого необходимо доказать, или хоть сделать вид, будто это кем-то уже доказано, что из этой теории в прошлом вытекала неправильная тактическая линия. Радек вводит здесь в прямое заблуждение своих читателей. Возможно, что сам он не знает истории революции, в которой никогда не принимал прямого участия. Но он, повидимому, совершенно не дал себе труда проверить вопрос по документам. Между тем главные из них собраны во II томе моих "Сочинений": проверка доступна сейчас каждому грамотному человеку.

    Итак, да будет Радеку известно: почти на всех этапах первой революции у меня была полная солидарность с Лениным в оценке сил революции и ее очередных задач, несмотря на то, что весь 1905 год я провел нелегально в России, а 1906 г. -- в тюрьме. Я вынужден ограничиться здесь минимальным числом доказательств и иллюстраций.

    В статье, написанной в феврале и напечатанной в марте 1905 года, т. е. за 2-3 месяца до первого большевистского съезда (вошедшего в историю как третий съезд партии), я писал:

    "Жестокая борьба между народом и царем, не знающая других соображений, кроме соображений победы; всенародное восстание, как высший момент этой борьбы; Временное правительство, как революционное увенчание победы народа над вековым врагом; разоружение царистской реакции и вооружение народа Временным Правительством; созыв Учредительного Собрания на основе всеобщего, равного, прямого и тайного избирательного права, -- таковы объективно намечающиеся этапы революции" (том II, часть I, стр. 232).

    Достаточно сравнить эти слова с резолюциями большевистского съезда, заседавшего в мае 1905 г., чтобы признать в постановке основных тактических проблем полную мою солидарность с большевиками.

    Мало того, в духе этой статьи я формулировал в Петербурге тезисы о временном правительстве, согласованные с Красиным и изданные тогда же нелегально. Красин защищал их на большевистском съезде. Вот как одобрительно отозвался об них Ленин:

    "В общем и целом я разделяю мнение т. Красина. Естественно, что я, как литератор, обратил внимание на литературную постановку вопроса. Важность цели борьбы указана т. Красиным очень правильно, и я всецело присоединяюсь к нему. Нельзя бороться, не расчитывая занять пункт, за который борешься..." (т. VI, стр. 180).

    Большая часть обширной красинской поправки, к которой я отсылаю читателей, вошла в резолюцию съезда. О том, что поправка принадлежала мне, свидетельствует имеющаяся у меня и сейчас записка Красина. Весь этот партийный эпизод хорошо известен Каменеву и другим.

    Вопрос о крестьянстве, о сближении его с рабочими советами, о согласовании работы с Крестьянским союзом поглощал с каждым днем все больше внимания петербургского Совета. Может быть Радек все же знает, что руководство Советом лежало на мне? Вот одна из сотен дававшихся мною формулировок тактических задач революции:

    "Пролетариат выдвигает общегородские "советы", руководящие боевыми действиями городских масс, и ставит на очередь дня боевое объединение с армией и крестьянством". ("Начало", N 4, 17/30 ноября 1905 года).

    Скучно и даже совестно, признаться, приводить цитаты, доказывающие, что о "скачке" от самодержавия к социализму у меня не было и речи. Но приходится. Вот, что я писал, например, в феврале 1906 года по поводу задач Учредительного Собрания, отнюдь не противопоставляя ему советы, как это сейчас Радек, вслед за Сталиным, торопится делать в отношении Китая, чтоб ультра-левой метлой замести оппортунистические следы вчерашнего дня. "Учредительное Собрание будет созвано силами самого освобожденного народа. Задачи Учредительного Собрания будут колоссальны. Оно должно будет перестроить государство на демократических началах, т. е. на началах полного народовластия. Оно должно будет организовать народную милицию, провести грандиозную аграрную (земельную) реформу, ввести восьмичасовой рабочий день и подоходно-прогрессивный налог" (т. II, ч. I, стр. 349).

    А вот специально по вопросу о "немедленном" введении социализма, из написанной мною популярной листовки 1905 года:

    "Мыслимо ли ввести у нас в России социализм сейчас? Нет, наша деревня еще слишком темна и бессознательна. Еще слишком мало настоящих социалистов среди крестьян. Прежде всего нужно свалить самодержавие, которое держит народные массы во тьме. Нужно освободить деревенскую бедноту от всяких податей, нужно ввести подоходно-прогрессивный налог, всеобщее обязательное обучение, нужно, наконец, объединить деревенский пролетариат и полупролетариат с городским пролетариатом в одну социалдемократическую армию. Только такая армия сможет совершить великий социалистический переворот" (т. II, ч. I, стр. 228).

    Выходит, что я как будто различал демократический и социалистический этапы революции задолго до того, как Радек, вслед за Сталиным и Тельманом, стал меня этому обучать.

    Двадцать два года тому назад я писал:

    "Когда в социалистической прессе была формулирована идея непрерывной революции, связывающей ликвидацию абсолютизма и крепостничества с социалистическим переворотом рядом наростающих социальных столкновений, восстаний новых слоев массы, непрекращающихся аттак пролетариата на политические и экономические привилегии господствующих классов, наша "прогрессивная" печать подняла единодушный негодующий вой". ("Наша революция", 1906 г., стр. 258).

    Обращаю прежде всего внимание на данное в этих словах определение непрерывной революции: она связывает ликвидацию средневековья с социалистическим переворотом рядом наростающих социальных столкновений. Где же тут скачек? Где игнорирование демократического этапа? И разве не так именно происходило дело в 1917 г.?

    Нельзя не отметить мимоходом, что вой "прогрессивной" печати 1905 г. по поводу непрерывной революции не идет ни в какое сравнение с отнюдь не прогрессивным воем нынешних борзописцев, вмешавшихся в дело с маленьким запозданьицем на четверть столетия.

    Как же отнесся к поставленному мною в печати вопросу о перманентной революции тогдашний руководящий орган большевистской фракции, "Новая Жизнь", выходивший под бдительной редакцией Ленина? Согласитесь, что это не лишено интереса. На статью "радикальной" буржуазной газеты "Наша Жизнь", которая попыталась противопоставить "перманентную революцию" Троцкого более "разумным" взглядам Ленина, большевистская "Новая Жизнь" (27-го ноября 1905 года) ответила так:

    "Это развязное сообщение, разумеется, совершенный вздор. Тов. Троцкий говорил, что пролетарская революция может, не останавливаясь на первом этапе, продолжить свой путь, тесня эксплоататоров, а Ленин указывал на то, что политическая революция есть лишь первый шаг. Публицисту из "Нашей Жизни" захотелось увидеть тут противоречие... Все недоразумение возникло, во-первых, от ужаса "Нашей Жизни" перед самым именем социальной революции, во-вторых, от ее желания отыскать какое-нибудь острое и пикантное разногласие между социал-демократами и, в третьих, от образного выражения т. Троцкого: "одним ударом". В N 10 "Начала" тов. Троцкий совершенно недвусмысленно разъяснил свою мысль:

    "Полная победа революции означает победу пролетариата" -- пишет тов. Троцкий. -- Эта последняя, в свою очередь, означает дальнейшую непрерывность революции. Пролетариат осуществляет основные задачи демократии, и логика его непосредственной борьбы за упрочение политического господства ставит перед ним в известный момент чисто-социалистические проблемы. Между минимальной и максимальной программой устанавливается революционная непрерывность. Это не один "удар", это не день и не месяц, это целая историческая эпоха. Было бы нелепостью заранее учитывать ее продолжительность".

    Одна эта справка в известном отношении исчерпывает тему настоящей брошюры. Разве можно было яснее, точнее, бесспорнее отбросить заранее всю будущую критику эпигонов, чем это сделано было в той моей газетной статье, которую с таким одобрением цитировала ленинская "Новая Жизнь"? Статья моя разъясняла, что в процессе осуществления демократических задач, победоносный пролетариат, логикой своего положения, будет на известном этапе неизбежно поставлен перед чисто-социалистическими проблемами. Именно в этом и состоит непрерывность между минимальной и максимальной программой, неизбежно вырастающая из диктатуры пролетариата. Это не один удар, это не скачек, -- пояснял я тогдашним критикам из мелко-буржуазного лагеря, -- это целая историческая эпоха. И ленинская "Новая Жизнь" полностью присоединилась к этой перспективе. Но еще важнее, надеюсь, тот факт, что реальный ход развития проверил ее и окончательно признал правильной в 1917 году.

    О фантастическом "скачке" к социализму через демократию, помимо мелко-буржуазных демократов из "Нашей Жизни", в 1905 году, особенно же в 1906, после начавшегося поражения революции, говорили главным образом меньшевики. Среди меньшевиков особенно отличались на этом поприще Мартынов и покойный Иорданский. Оба они, кстати сказать, стали в дальнейшем, доблестными сталинцами. Меньшевистским литераторам, которые навязывали мне "скачек к социализму", я очень подробно и популярно разъяснил не только ошибочность, но и глупость их представления, в особой статье 1906 года, которую я мог бы почти целиком перепечатать сегодня против критики эпигонов. Но может быть достаточно будет сказать, что вывод статьи резюмировался в следующих словах:

    "Я прекрасно понимаю, -- смею в том уверить моего рецензента (Иорданского), -- что публицистически перепрыгнуть через политическое препятствие не значит практически преодолеть его" (т. II, ч. I, стр. 454).

    Может быть достаточно? Если нет, я могу продолжить: пусть критики не ссылаются, подобно Радеку, что у них "нет под рукой" того, о чем они так развязно рассуждают.

    Написанная мною в тюрьме в 1906 г. и тогда же изданная Лениным небольшая брошюра "Наша тактика" характеризуется следующим выводом:

    "Пролетариат сумеет опереться на восстание деревни, -- и в городах, в этих центрах политической жизни, он сумеет закончить то дело, которое он сумел начать. Опираясь на крестьянскую стихию и руководя ею, пролетариат не только нанесет последний победоносный удар реакции, но и сумеет закрепить за собою победу революции" (т. II, ч. I, стр. 448).

    Похоже ли это на игнорирование крестьянства?

    В той же брошюре, кстати сказать, развивается следующая мысль:

    "Наша тактика, рассчитанная на неудержимое развитие революции, не должна, разумеется, игнорировать неизбежные или возможные, или хотя бы только вероятные фазы и этапы революционного движения" (т. II, ч. I, стр. 436).

    Похоже ли это на фантастический скачек?

    В статье "Уроки первого Совета" (1906) я следующим образом рисую перспективу дальнейшего развития революции, или, как оказалось на деле, новой революции:

    "История не повторяется, -- и новому Совету не придется снова проделывать события пятидесяти дней (октябрь-декабрь 1905 г.); но зато из этого периода он сможет целиком извлечь свою программу действий. Эта программа совершенно ясна. Революционная кооперация с армией, крестьянством и плебейскими низами городской мелкой буржуазии. Упразднение абсолютизма. Разрушение его материальной организации: отчасти расформирование, отчасти немедленный роспуск армии; уничтожение полицейского бюрократического аппарата. 8-ми часовой рабочий день. Вооружение населения, прежде всего -- пролетариата. Превращение советов в органы революционного городского самоуправления. Создание советов крестьянских депутатов (крестьянских комитетов), как органов аграрной революции на местах. Организация выборов в Учредительное Собрание и избирательная борьба на почве определенной программы работ народного представительства" (т. II, ч. II, стр. 206).

    Похоже ли это на перепрыгивание через аграрную революцию или на умаление крестьянского вопроса в целом? Похоже ли это на то, что я не видел демократических задач революции? Нет, не похоже. На что же похожа в таком случае политическая живопись Радека? Ни на что не похожа.

    Радек милостиво, но очень двусмысленно, отделяет мою искаженную им позицию 1905 г. от позиции меньшевиков, не догадываясь, что он сам на три четверти повторяет меньшевистскую критику: хотя, мол, метод у Троцкого был тот же, что у меньшевиков, иезуитствует Радек, но цель другая. Такой субъективистской постановкой Радек окончательно компрометирует свой собственный подход к вопросу. Еще Лассаль знал, что цель зависит от метода, и в последнем счете им обусловливается. Он даже драму написал на эту тему ("Франц фон Зикинген"). В чем же единство моего метода с меньшевиками? В отношении к крестьянству. Радек приводит в доказательство три полемические строки из уже цитированной нами статьи Ленина 1916 года, признавая, мимоходом, что, под именем Троцкого, Ленин полемизировал на самом деле с Бухариным и самим Радеком. Кроме этой цитаты Ленина, которая, как мы уже видели, опровергается содержанием всей статьи Ленина, Радек ссылается -- на самого Троцкого: в статье 1916 года, разоблачая пустоту меньшевистской концепции, я спрашивал: если руководить будет не либеральная буржуазия, то кто же? ведь в самостоятельную политическую роль крестьянства, вы, меньшевики, во всяком случае, не верите. Стало быть, уличает меня Радек, Троцкий был "согласен" с меньшевиками насчет роли крестьянства. Меньшевики считали, что ради сомнительного и ненадежного союза с крестьянством недопустимо "отталкивать" либеральную буржуазию. В этом был "метод" меньшевиков. А мой состоял в том, чтоб, отбросив либеральную буржуазию, завоевать руководство над революционным крестьянством. По этому основному вопросу у меня не было разногласия с Лениным. И когда, в борьбе с меньшевиками, я говорил им: "вы то уж во всяком случае не склонны отводить крестьянству руководящую роль", -- то это было не согласие с "методом" меньшевиков, как инсинуирует Радек, а лишь ясная постановка альтернативы: либо диктатура либеральной плутократии, либо диктатура пролетариата.

    Тот же самый, вполне правильный мой довод 1916 г. против меньшевиков, которым сейчас нелойально пытается воспользоваться против меня Радек, я употребил за девять лет перед тем, на лондонском съезде (1907 г.), защищая тезисы большевиков об отношении к непролетарским партиям. Привожу здесь основную часть моей лондонской речи, которая в первые послеоктябрьские годы не раз перепечатывалась во всяких сборниках и хрестоматиях, как выражение большевистского подхода к классам и партиям в революции. Вот, что я говорил в этой речи, дающей сжатое выражение теории перманентной революции:

    "Товарищам-меньшевикам их собственные взгляды кажутся необыкновенно сложными. Я не раз слышал с их стороны обвинения в упрощенном представлении о ходе русской революции. А между тем, несмотря на крайнюю неоформленность, являющую вид сложности, -- а, может быть, именно благодаря этой неоформленности, -- взгляды меньшевиков укладываются в весьма простую схему, доступную пониманию даже г-на Милюкова.

    В послесловии к недавно вышедшей книжке "Как прошли выборы во II Государственную Думу" идейный вождь кадетской партии пишет: "Что касается левых групп в тесном смысле, т. е. социалистических и революционных, с ними сойтись будет труднее. Но и тут опять, если нет определенных положительных причин, зато есть очень сильные отрицательные причины, которые до известной степени помогут нам сблизиться. Их цель -- нас критиковать и дискредитировать; уже для этого необходимо, чтобы мы были налицо и действовали. Мы знаем, что для социалистов, не только русских, но и всего мира, совершающийся теперь переворот -- есть переворот буржуазный, а не социалистический: переворот, который должна совершить буржуазная демократия. К тому, чтобы занять место этой демократии... никакие социалисты в мире не готовились, и, если страна их послала в Думу в таком большом количестве, то, конечно, не для того, чтобы осуществлять теперь социализм или чтобы своими руками проводить подготовительные "буржуазные" реформы... Таким образом, им будет гораздо выгоднее предоставить нам роль парламентариев, чем компрометировать этой ролью самих себя".

    Милюков, как видите, сразу вводит нас в самую сердцевину вопроса. В приведенной цитате имеются все основные элементы меньшевистского взгляда на революцию и отношение буржуазной и социалистической демократии.

    "Совершающийся переворот есть переворот буржуазный, а не социалистический" -- это во-первых. Буржуазный переворот "должна завершить буржуазная демократия" -- это во-вторых. Социальная демократия не может своими руками проводить буржуазные реформы, ее роль чисто оппозиционная: "критиковать и дискредитировать". Это в третьих. Наконец, в-четвертых, чтобы социалисты имели возможность оставаться в оппозиции, "необходимо, чтобы мы (т.е. буржуазная демократия) были налицо и действовали".

    А если "нас" нет? А если отсутствует буржуазная демократия, способная итти во главе буржуазной революции? Тогда остается ее выдумать. К этому именно и приходит меньшевизм. Он строит буржуазную демократию, ее свойства и ее историю, на средства собственного воображения.

    Как материалисты, мы прежде всего должны поставить перед собой вопрос о социальных основах буржуазной демократии: на какие слои или классы она может опереться?

    О крупной буржуазии -- с этим мы согласны все -- не приходится говорить, как о революционной силе. Какие нибудь лионские промышленники играли контр-революционную роль даже во время великой французской революции, которая была национальной революцией в самом широком смысле этого слова. Но нам говорят о средней, и, главным образом, о мелкой буржуазии, как руководящей силе буржуазного переворота. Но что такое представляет из себя эта мелкая буржуазия?

    Якобинцы опирались на городскую демократию, выросшую из ремесленных цехов. Мелкие мастера, подмастерья и тесно связанный с ними городской люд составляли армию революционных санкюлотов, опору руководящей партии монтаньяров. Именно эта компактная масса городского населения, прошедшая долгую историческую школу цехового ремесла, вынесла на себе всю тяжесть революционного переворота. Объективным результатом революции было создание "нормальных" условий капиталистической эксплоатации. Но социальная механика исторического процесса привела к тому, что условия господства буржуазии создавались чернью, уличной демократией, санкюлотами. Их террористическая диктатура очистила буржуазное общество от старого хлама, а затем буржуазия пришла к господству, низвергнув диктатуру мелко-буржуазной демократии.

    Я спрашиваю -- увы! -- не в первый раз: какой общественный класс поднимет на себе у нас революционную буржуазную демократию, поставит ее у власти и даст ей возможность совершить огромную работу, имея пролетариат в оппозиции? Это центральный вопрос, и я снова ставлю его меньшевикам.

    Правда, у нас имеются огромные массы революционного крестьянства. Но, товарищи из меньшинства не хуже моего знают, что крестьянство, как бы революционно оно ни было, не способно играть самостоятельную, а тем более руководящую политическую роль. Крестьянство может, бесспорно, оказаться огромной силой на службе революции; но было бы недостойно марксиста думать, что мужицкая партия способна стать во главе буржуазного переворота и собственной инициативой освободить производительные силы нации от архаических оков. Город -- гегемон современного общества, и только он способен на роль гегемона буржуазной революции.

    Где же у нас та городская демократия, которая была бы способна повести за собой нацию? Тов. Мартынов уже неоднократно искал ее с лупой в руках. Он находил саратовских учителей, петербургских адвокатов и московских статистиков. Он, как и все его единомышленники, не хотел лишь заметить, что в российской революции индустриальный пролетариат завладел той самой почвой, на которой в конце XVIII века стояла ремесленная полупролетарская демократия санкюлотов. Я обращаю, товарищи, ваше внимание на этот коренный факт.

    Наша крупная индустрия вовсе не выросла естественно из ремесла. Экономическая история наших городов совершенно не знает периода цехов. Капиталистическая промышленность возникла у нас под прямым и непосредственным давлением европейского капитала. Она завладевала в сущности девственной примитивной почвой, не встречая сопротивления ремесленной культуры. Чужеземный капитал притекал к нам по каналам государственных займов и по трубам частной инициативы. Он собирал вокруг себя армию промышленного пролетариата, не давая возникнуть и развиться ремеслу. В результате этого процесса у нас к моменту буржуазной революции главной силой городов оказался индустриальный пролетариат крайне высокого социального типа. Это -- факт, который нельзя опровергнуть и который необходимо положить в основу наших революционно-тактических выводов.

    Если товарищи из меньшинства верят в победу революции или хотя бы только признают возможность такой победы, они не смогут оспорить того, что, помимо пролетариата, у нас нет исторического претендента на революционную власть. Как мелко-буржуазная городская демократия великой революции встала во главе революционной нации, так пролетариат, эта единственная революционная демократия наших городов, должен найти опору в крестьянских массах и стать у власти, -- если только революции предстоит победа.

    Правительство, опирающееся непосредственно на пролетариат и через него на революционное крестьянство, еще не означает социалистической диктатуры. Я сейчас не касаюсь дальнейших перспектив пролетарского правительства. Может быть, пролетариату суждено пасть, как пала якобинская демократия, чтобы очистить место господству буржуазии. Я хочу лишь установить одно: если революционное движение восторжествовало у нас, согласно предсказанию Плеханова, как рабочее движение, то победа революции возможна у нас лишь, как революционная победа пролетариата -- или невозможна вовсе.

    На этом выводе я настаиваю со всей решительностью. Если признать, что социальные противоречия между пролетариатом и крестьянскими массами не позволят пролетариату стать во главе этих последних; что сам пролетариат недостаточно силен для победы, -- тогда необходимо прийти к выводу, что нашей революции вообще не суждена победа. При таких условиях естественным финалом революции должно явиться соглашение либеральной буржуазии со старой властью. Это исход, возможность которого отнюдь нельзя отрицать. Но ясно, что он лежит на пути поражения революции, обусловленного ее внутренней слабостью.

    В сущности весь анализ меньшевиков -- прежде всего их оценка пролетариата и его возможных отношений к крестьянству -- неумолимо ведет их на путь революционного пессимизма.

    Но они упорно сворачивают с этого пути и развивают революционный оптимизм за счет... буржуазной демократии.

    Отсюда вытекает их отношение к кадетам. Кадеты для них символ буржуазной демократии, а буржуазная демократия -- естественный претендент на революционную власть...

    На чем же основана ваша вера в то, что кадет еще поднимется и выпрямится? На фактах политического развития? Нет, на вашей схеме. Для "доведения революции до конца" вам нужна городская буржуазная демократия. Вы ее жадно ищете и не находите ничего, кроме кадетов. И вы развиваете за их счет удивительный оптимизм, вы переряжаете их, вы хотите заставить их играть творческую роль, которую они играть не хотят, не могут и не будут. На свой коренной вопрос, -- я его задавал много раз, -- я не услышал ответа. У вас нет прогноза революции. Ваша политика лишена великих перспектив.

    И в связи с этим ваше отношение к буржуазным партиям формулируется словами, которые должны быть удержаны памятью съезда: "от случая к случаю". Пролетариат не ведет систематической борьбы за влияние на народные массы, он не контролирует своих тактических шагов под углом зрения одной руководящей идеи: объединить вокруг себя труждающихся и обремененных и стать их герольдом и вождем". (V-й съезд партии. "Протоколы и резолюции съезда", стр. 180-185).

    Речь эта, сжато резюмировавшая все мои статьи, выступления и действия в течение 1905-1906 г. г., встретила полное сочувствие большевиков, не говорю уже о Розе Люксембург и Тышко (на основе этой речи и завязалась более тесная связь моя с ними, приведшая к моему сотрудничеству в их польском журнале). Ленин, который не прощал мне примиренческого отношения к меньшевикам, -- и был, прав, -- отозвался о моей речи с нарочито подчеркнутой сдержанностью. Вот, что он сказал:

    "Отмечу только, что Троцкий в книжке -- "В защиту партии" печатно выразил солидарность с Каутским, который писал об экономической общности интересов пролетариата и крестьянства в современной революции в России. Троцкий признавал допустимость и целесообразность левого блока против либеральной буржуазии. Для меня достаточно этих фактов, чтобы признать приближение Троцкого к нашим взглядам. Независимо от вопроса о "непрерывной революции", здесь налицо солидарность в основных пунктах вопроса об отношении к буржуазным партиям". (Ленин, т. VIII, стр. 400).

    Ленин не занимался в своей речи общей оценкой теории перманентной революции, тем более, что и сам я в своей речи не развил дальнейших перспектив диктатуры пролетариата. Ленин явно не читал основной моей работы по этому вопросу, иначе он не говорил бы, как о чем то новом, о "приближении" моем ко взглядам большевиков, ибо лондонская речь явилась только конспективным изложением моих работ 1905-1906 годов. Ленин выражался с крайней сдержанностью, ибо я стоял вне большевистской фракции. Тем не менее, вернее, именно потому, слова Ленина не оставляют никакого места для лжетолкований. Ленин констатирует "солидарность в основных пунктах вопроса" об отношении к крестьянству и либеральной буржуазии. Эта солидарность относится не к целям моим, как нескладно выходит у Радека, а именно к методу. Что касается перспективы переростания демократической революции в социалистическую, то тут Ленин как раз и делает оговорку: "независимо от вопроса о непрерывной революции". Что означает эта оговорка? Ясно: Ленин вовсе не отождествлял перманентную революцию с игнорированием крестьянства или перепрыгиванием через аграрную революцию, как это ввели в правило невежественные и недобросовестные эпигоны. Мысль Ленина такова: как далеко зайдет наша революция и сможет ли пролетариат притти у нас к власти раньше, чем в Европе, и какие при этом откроются перспективы для социализма, этого вопроса я не касаюсь; но в основном вопросе об отношении пролетариата к крестьянству и либеральной буржуазии "налицо солидарность".

    Выше мы видели, как большевистская "Новая Жизнь" откликнулась на теорию перманентной революции почти при ее зарождении, т. е. еще в 1905 г. Упомянем еще, как редакция "Сочинений" Ленина отозвалась об этой теории после 1917 г. В примечаниях к XIV т., ч. II, стр. 481 говорится:

    "Еще до революции 1905 года (Троцкий) выдвинул своеобразную и особенно знаменательную теперь теорию перманентной революции, утверждая, что буржуазная революция 1905 г. непосредственно перейдет в социалистическую, являясь первой из ряда национальных революций".

    Допускаю, что это вовсе не есть признание правильным всего, что я писал о перманентной революции. Но это во всяком случае признание неправильным того, что пишет о ней Радек. "Буржуазная революция непосредственно перейдет в социалистическую" -- это есть теория переростания, а не перепрыгивания; отсюда вытекает реалистическая тактика, а не авантюристская. А что означают слова: "особенно знаменательная теперь теория перманентной революции"? Они означают, что октябрьский переворот осветил новым светом те стороны этой теории, которые раньше для очень многих оставались в тени, или просто казались "невероятными". II-ая часть XIV тома "Сочинений" Ленина вышла в свет при жизни их автора. Тысячи и десятки тысяч партийцев читали это примечание. И никто до 1924 года не объявил его ложным. А Радек догадался это сделать только в 1928 году.

    Поскольку, однако, Радек говорит не только о теории, но и о тактике, самым важным аргументом против него является все же характер моего практического участия в революциях 1905 и 1917 г. г. Моя работа в петроградском совете 1905 года совпадала по времени с окончательной выработкой мною тех воззрений на природу революции, которые эпигоны подвергают непрерывному обстрелу. Как же эти столь ошибочные будто бы взгляды совершенно не отразились на моей политической деятельности, протекавшей у всех на виду, и регистрировавшейся каждый день в печати? Если же допустить, что столь неверная теория отражалась на моей политике, то почему молчали нынешние консулы? И, что несколько важнее, почему Ленин со всей энергией защищал линию петроградского совета, как в момент высшего подъема революции, так и после ее поражения?

    Те же вопросы, но, пожалуй, в еще более резкой формулировке, относятся к революции 1917 года. В Нью-Иорке я оценил февральский переворот в ряде статей под углом зрения теории перманентной революции. Все эти статьи ныне перепечатаны. Тактические выводы мои полностью совпадали с выводами, которые Ленин одновременно делал в Женеве, и следовательно, находились в таком же непримиримом противоречии с выводами Каменева, Сталина и других эпигонов. Когда я прибыл в Петроград, никто меня не спрашивал, отказываюсь ли я от "ошибки" перманентной революции. Да и спрашивать было некому. Сталин стыдливо жался по углам, желая одного: чтоб партия поскорее забыла об его политике до приезда Ленина. Ярославский еще не был вдохновителем Контрольной Комиссии: он в Якутске вместе с меньшевиками, с Орджоникидзе и другими, издавал пошлейшую полулиберальную газетку. Каменев обвинял Ленина в троцкизме и при встрече со мной заявил: "теперь на вашей улице праздник". В центральном органе большевиков я, накануне Октября, писал о перспективе перманентной революции. Никому и в голову не приходило мне возражать. Солидарность моя с Лениным оказалась полной и безусловной. Что же хотят сказать мои критики, в том числе Радек? Что я сам совершенно не понимал той теории, которую защищал, и в наиболее ответственные исторические периоды действовал наперекор ей и вполне правильно? Не проще ли предположить, что мои критики не поняли теории перманентной революции, как и многого другого? Ибо, если допустить, что эти запоздалые критики так хорошо разбираются не только в своих мыслях, но и в чужих, то чем объяснить, что они все, без исключения, заняли столь плачевную позицию в революции 1917 года и навсегда опозорились в китайской революции?

    --------------------------------------------------------------------------------

    Но как же все-таки быть, спохватится, пожалуй, иной читатель, с вашим главным тактическим лозунгом: "без царя, а правительство рабочее"?

    Этот довод считается в известных кругах решающим. Ужасный "лозунг" Троцкого: "без царя!", проходит через все писания всех критиков перманентной революции, у одних -- как последний, важнейший, решающий аргумент, у других -- как готовая пристань усталой мысли.

    Наибольшей глубины эта критика достигает, конечно, у "мастера" невежества и нелойальности, когда он в своих несравненных "Вопросах ленинизма" говорит:

    "Не будем распространяться (вот именно! Л. Т.) о позиции т. Троцкого в 1905 году, когда он "просто" забыл о крестьянстве, как революционной силе, выдвигая лозунг "без царя, а правительство рабочее", т. е. лозунг о революции без крестьянства". (И. Сталин "Вопросы ленинизма", стр. 174-175).

    Несмотря на почти полную безнадежность моего положения пред лицом этой уничтожающей критики, которая не хочет "распространяться", попробую все-таки указать на некоторые смягчающие обстоятельства. Они имеются. Прошу внимания.

    Если бы я даже в какой-либо статье 1905 г. формулировал отдельный двусмысленный или неудачный лозунг, способный подать повод к недоразумению, то этот лозунг надо было бы теперь, т. е. 23 году спустя, брать не изолированно, а в связи с другими моими работами на ту же тему, а главное, в связи с моим политическим участием в событиях. Нельзя же просто сообщать читателям голое название неизвестного им (а равно и критикам) произведения и потом вкладывать в это название такой смысл, который находится в полном противоречии со всем, что я писал и делал.

    Но может быть не лишним будет прибавить, -- о, критики, -- что я никогда и нигде не писал, не произносил и не предлагал такого лозунга: "без царя, а правительство рабочее". В основе этого главного аргумента моих судей лежит, помимо всего прочего, постыднейшая фактическая ошибка. Дело в том, что прокламацию под заглавием "Без царя, а правительство рабочее" написал и издал за границей летом 1905 года Парвус. Я в это время давно уже жил нелегально в Петербурге и никакого отношения к этому листку ни делом, ни помышлением не имел. Узнал я о нем гораздо позже из полемических статей. Никогда не имел повода или случая высказываться о нем. Никогда не видел и не читал его (как, впрочем и все мои критики). Такова фактическая сторона этого замечательного дела. Очень жалею, что должен лишить всех Тельманов и Семаров наиболее удобного портативного и убедительного аргумента. Но факты сильнее моих гуманных чувств.

    Мало того. Случай так предусмотрительно подвел одно к одному, что в то самое время, как Парвус выпустил заграницей неизвестную мне листовку "Без царя, а правительство рабочее", в Петербурге нелегально издана была написанная мною прокламация под заглавием: "Не царь, не земцы, а народ". Заглавие это, неоднократно повторяющееся в тексте прокламации в качестве лозунга, объемлющего рабочих и крестьян, как бы нарочно придумано для того, чтобы в популярной форме опровергнуть позднейшие утверждения насчет перепрыгивания через демократическую стадию революции. Это воззвание перепечатано в моих "Сочинениях" (том II, ч. I, стр. 256). Там же напечатаны изданные большевистским Центральным Комитетом прокламации мои к тому самому крестьянству, о котором я, по гениальному выражению Сталина, "просто забыл".

    Но и это еще не все. Совсем недавно достославный Рафес, один из теоретиков и руководителей китайской революции, в статье, помещенной в теоретическом органе ЦК ВКП, писал все о том же ужасном лозунге, выдвинутом Троцким в 1917 году. Не в 1905, а в 17-м! У меньшевика Рафеса есть впрочем оправдание: он состоял у Петлюры в "министрах" чуть не до 1920 года, и где же было ему, обремененному государственными заботами по борьбе с большевиками, вникать в то, что происходило в лагере Октябрьской революции? -- Ну, а редакция органа ЦК? Эка невидаль: одной нелепостью больше или меньше...

    Как же так? воскликнет иной из добросовестных читателей, воспитанный на макулатуре последних лет. Ведь нас же учили в сотнях и тысячах книг и статей...

    -- Да, учили, -- придется, друзья, переучиваться. Это накладные расходы периода реакции. Ничего не поделаешь. История не идет прямолинейно. Временами она забирается и в сталинские тупики.

    --------------------------------------------------------------------------------

    --------------------------------------------------------------------------------

    Согласны ли с этим запоздалые критики перманентной революции? Готовы ли они распространить это положение на страны Востока? Китай, Индию и пр.? Да или нет?


V. ОСУЩЕСТВИЛАСЬ ЛИ У НАС "ДЕМОКРАТИЧЕСКАЯ ДИКТАТУРА", И КОГДА ИМЕННО?

    Ссылаясь на Ленина, Радек утверждает, что демократическая диктатура осуществилась в двоевластии. Да, Ленин иногда и притом условно, ставил вопрос таким образом, соглашаюсь я. -- Как так "иногда"? возмущается Радек и обвиняет меня в посягательстве на одну из фундаментальных идей Ленина. Но Радек сердится только потому, что он неправ. В "Уроках Октября", которые Радек с запозданием годика на четыре тоже подвергает критике, я следующим образом истолковывал слова Ленина об "осуществлении" демократической диктатуры:

    "Демократическая рабоче-крестьянская коалиция могла наметиться лишь как незрелая, не поднявшаяся до подлинной власти форма, -- как тенденция, но не как факт" (т. III, ч. I, стр. XXI).

    По поводу этого истолкования Радек пишет: "Эта передача содержания одной из теоретически наиболее замечательных глав работы Ленина никуда не годится". После этих слов следует патетическая апеляция к традициям большевизма и, наконец, заключительный аккорд: "Вопросы эти черезчур важны, чтобы на них ответить ссылкой на то, что Ленин иногда говорил".

    Радек хочет всем этим создать представление о моем невнимательном отношении к "одной из наиболее замечательных" мыслей Ленина. Но Радек напрасно расходует и негодование и пафос. Некоторое количество разумения было бы более уместно. Мое изложение в "Уроках Октября", хоть и крайне сжатое, основано не на внезапном налете с позаимствованными из вторых рук цитатами, а на действительной проработке Ленина. Оно выражает самую суть ленинской мысли в этом вопросе, тогда как многословное изложение Радека, несмотря на обилие цитат, не оставляет в ленинской мысли ни одного живого места.

    Почему я употребил ограничительное слово "иногда"? Потому, что так оно и было на деле. Указания на то, что демократическая диктатура "осуществилась" в двоевластии ("в известной форме и до известной степени"), Ленин делал только в период между апрелем и октябрем 1917 г., т. е. до того, как произошло настоящее осуществление демократической революции. Этого Радек не заметил, не понял, не оценил. В борьбе с нынешними эпигонами Ленин крайне условно говорил об "осуществлении" демократической диктатуры, не в качестве исторической характеристики периода двоевластия, -- в таком виде это было бы просто бессмыслицей, -- а в качестве аргумента против тех, которые ждали второго, улучшенного издания самостоятельной демократической диктатуры. Ленинские слова имели только тот смысл, что никакой другой демократической диктатуры, кроме жалкого выкидыша двоевластия, нет и не будет, и, что надо поэтому "перевооружаться", т. е. менять лозунг. Утверждать же, что коалиция эсеров и меньшевиков с буржуазией, не дававшая крестьянам земли и громившая большевиков, -- что это и есть "осуществление" большевистского лозунга, значит либо сознательно выдавать белое за черное, либо окончательно потерять голову.

    По адресу меньшевиков можно бы выдвинуть довод, в известной мере аналогичный ленинскому доводу против Каменева: вы ждете "прогрессивной" миссии буржуазии в революции? Эта миссия уже осуществилась: политическая роль Родзянки, Гучкова и Милюкова и есть тот максимум, который могла дать либеральная буржуазия, как керенщина есть тот максимум демократической революции, который мог осуществиться в качестве самостоятельного этапа.

    Бесспорные анатомические признаки -- рудименты -- свидетельствуют, что предки наши имели хвост. Этих признаков достаточно для подтверждения генетического единства животного мира. Но, если говорить откровенно, то у человека, все-таки, нет хвоста. Ленин указывал Каменеву в режиме двоевластия рудименты демократической диктатуры, предупреждая, что из этих рудиментов никакого нового органа ждать нельзя. Но самостоятельной демократической диктатуры у нас все же не было, хотя демократическую революцию мы сделали глубже, решительнее, чище, чем где бы то и когда бы то ни было.

    Радеку следует задуматься над тем, что, если бы демократическая диктатура действительно осуществилась в феврале-апреле, то, пожалуй, даже и Молотов узнал бы ее в лицо. Партия и класс понимали демократическую диктатуру, как режим, беспощадно разрушающий старый государственный аппарат монархии и окончательно ликвидирующий помещичье землевладение. Но ведь этого при керенщине и в помине не было. Для большевистской партии дело шло о фактическом осуществлении революционных задач, а не об обнаружении известных социологических и исторических "рудиментов". Эти недоразвившиеся признаки Ленин великолепно установил -- для теоретического вразумления своих оппонентов. Но не более того. Радек же пытается уверить нас всерьез, что в период двоевластия, т. е. безвластия, существовала "диктатура", и осуществилась демократическая революция. Но это, видите ли, была такая "демократическая революция", что понадобился весь гений Ленина, чтобы узнать ее. Это и значит, что она не осуществилась. Действительная демократическая революция есть такая вещь, которую без труда узнает каждый безграмотный крестьянин России или Китая. А с морфологическими признаками будет потруднее. Несмотря, например, на русский урок с Каменевым, никак не удается добиться того, чтобы Радек заметил, наконец, что в Китае демократическая диктатура тоже "осуществилась" в ленинском смысле (через Гоминдан) -- более полно, более законченно, чем у нас через двоевластие, и что только безнадежные простофили могут ждать второго, улучшенного издания "демократии" в Китае.

    Если бы у нас демократическая диктатура осуществилась только в виде керенщины, бывшей на побегушках у Ллойд Джорджа и Клемансо, то пришлось бы сказать, что история учинила жесточайшее издевательство над стратегическим лозунгом большевизма. К счастью, это не так. Большевистский лозунг действительно осуществился -- не в смысле морфологического намека, а в смысле величайшей исторической реальности. Только он осуществился не до октября, а после октября. Крестьянская война, по выражению Маркса, подперла диктатуру пролетариата. Сотрудничество двух классов осуществилось через Октябрь в гигантском масштабе. Тогда каждый темный мужик понял и почувствовал, даже без ленинских комментариев, что большевистский лозунг воплотился в жизнь. И сам Ленин оценил именно эту, октябрьскую революцию -- ее первый этап, -- как подлинное осуществление демократической революции, и тем самым, как подлинное, хотя и измененное воплощение стратегического лозунга большевиков. Нужно брать всего Ленина. И прежде всего, Ленина после Октября, когда он осматривал и оценивал события с более высокой горы. Наконец, нужно брать Ленина по ленински, а не по эпигонски.

    Вопрос о классовом характере революции и об ее "перерастании" Ленин подвергает (после Октября) разбору в своей книжке против Каутского. Вот одно из тех мест, в которые следовало бы вдуматься Радеку:

    "Да, революция наша (октябрьская. Л. Т.) буржуазная, пока мы идем вместе с крестьянством, как целым. Это мы яснее ясного сознавали, сотни и тысячи раз с 1905 года говорили, что никогда этой необходимой ступени исторического процесса ни перепрыгнуть, ни декретами отменить".

    И далее:

    "Вышло именно так, как мы говорили. Ход революции подтвердил правильность нашего рассуждения. Сначала вместе со "всем" крестьянством против монархии, против помещиков, против средневековья (и постольку революция остается буржуазной, буржуазно-демократической). Затем вместе с беднейшим крестьянством, вместе с полупролетарием, вместе со всеми эксплоатируемыми -- против капитализма, в том числе против деревенских богатеев, спекулянтов, и постольку революция становится социалистическою". (Том XV, стр. 508).

    Вот как Ленин говорил не "иногда", а всегда, вернее навсегда, давая законченную, обобщенную, завершенную оценку хода революции, включая и Октябрь. "Вышло именно так, как мы говорили". Буржуазно-демократическая революция осуществилась в виде коалиции рабочих и крестьян. В керенщине? Нет, в первый период после Октября. Правильно? Правильно. Но осуществилась она, как мы теперь знаем, не в форме демократической диктатуры, а в форме диктатуры пролетариата. Тем самым окончательно отпала нужда в старой алгебраической формуле.

    Если некритически поставить в ряд условный ленинский довод против Каменева в 1917 году с законченной ленинской характеристикой октябрьского переворота в последующие годы, то выйдет, что у нас "осуществились" две демократические революции. Это слишком много, тем более, что вторая отделена от первой вооруженным восстанием пролетариата.

    Сопоставьте теперь с только что приведенной цитатой из книги Ленина "Ренегат Каутский" следующее место моих "Итогов и перспектив", где в главе о пролетарском режиме" намечаются первый этап диктатуры и перспектива ее дальнейшего переростания.

    "Уничтожение сословного крепостничества встретит поддержку всего крестьянства, как тяглого сословия. Подоходно-прогрессивный налог встретит поддержку огромного большинства крестьянства. Но законодательные меры в защиту земледельческого пролетариата не только не встретят такого активного сочувствия большинства, но и натолкнутся на активное сопротивление меньшинства.

    Пролетариат окажется вынужденным вносить классовую борьбу в деревню и, таким образом, нарушать ту общность интересов, которая несомненно имеется у всего крестьянства, но в сравнительно узких пределах. Пролетариату придется в ближайшие же моменты своего господства искать опоры в противопоставлении деревенской бедноты деревенским богачам, сельско-хозяйственного пролетариата -- земледельческой буржуазии". ("Наша революция", 1906 г., стр. 255).

    Как все это похоже на "игнорирование" крестьянства с моей стороны и на полную "противоположность" двух линий, ленинской и моей.

    Приведенная выше ленинская цитата стоит у него не одиноко. Наоборот, как это всегда бывало у Ленина, новая формула, глубже освещающая события, становится осью его речей и статей целого периода. Вот что говорил Ленин в марте 1919 года:

    "В октябре 1917 года мы брали власть вместе с крестьянством в целом. Это была революция буржуазная, поскольку классовая борьба в деревне еще не развернулась" (т. XVI, стр. 143).

    Вот, что говорил Ленин на съезде партии в марте 1919 года:

    "В стране, где пролетариату пришлось взять власть при помощи крестьянства, где пролетариату выпала роль агента мелко-буржуазной революции, -- наша революция до организации комитетов бедноты, т. е. до лета и даже осени 1918 года, была в значительной мере революцией буржуазной" (т. XVI, стр. 105).

    Эти слова Ленин в разных варьянтах и по разным поводам повторял много раз. Между тем, Радек попросту обходит эту капитальнейшую мысль Ленина, которая решает спорный вопрос.

    Пролетариат брал в октябре власть вместе со всем крестьянством, говорит Ленин. Тем самым революция была буржуазная. Правильно ли это? В известном смысле правильно. Но ведь это и означает, что настоящая демократическая диктатура пролетариата и крестьянства, т. е. та, которая действительно уничтожила самодержавно-крепостнический режим и вырвала землю у крепостников, произошла не до октября, а после октября; произошла, говоря словами Маркса, в виде диктатуры пролетариата, поддержанной крестьянской войной, и уже через несколько месяцев начала переростать в социалистическую диктатуру. Неужели же это не понятно? Неужели же по этому поводу возможны теперь споры?

    По Радеку "перманентная" теория повинна в смешении буржуазного этапа с социалистическим. А на деле, классовая динамика так основательно "смешала", т. е. сочетала эти два этапа, что нашему злополучному метафизику никак концов не сыскать.

    Конечно, в "Итогах и перспективах" можно найти отдельные пробелы и неправильные утверждения. Но ведь эта работа была написана не в 1928 г., а в основных своих чертах до октября... до октября 1905 года. Вопрос о пробелах в теории перманентной революции, вернее, в моих тогдашних обоснованиях ее, совершенно не затрагивается критикой Радека, ибо он, вслед за своими учителями-эпигонами, атакует не пробелы, а сильные стороны теории, те, которые совпали с ходом исторического развития, -- атакует во имя в корне ложных выводов, которые он делает из ленинской постановки, не изученной и не продуманной им до конца.

    Жонглированье старыми цитатами ведется всей вообще эпигонской школой в особой плоскости, которая нигде не пересекается с реальным историческим процессом. Когда же противникам "троцкизма" приходится заниматься анализом действительного развития Октябрьской революции, притом заниматься серьезно и добросовестно, -- что с некоторыми из них все же иногда случается, -- то они неизбежно приходят к формулировкам в духе отвергаемой ими теории. Самое яркое доказательство этому мы находим в работах А. Яковлева, посвященных истории Октябрьской революции. Вот как формулирует взаимоотношения классов старой России этот автор, ныне один из столпов правящей фракции, несомненно более грамотный, чем другие сталинцы и прежде всего, чем сам Сталин.

    "...мы видим двойную ограниченность крестьянского восстания (март -- октябрь 1917 г.). Поднявшись на ступень крестьянской войны, оно не преодолело своей ограниченности и не вырвалось за рамки непосредственной задачи уничтожения соседнего помещика, оно не превратилось в организованное революционное движение, не преодолело свойственного крестьянскому движению характера стихийного бунта.

    Крестьянское восстание, взятое само по себе -- восстание стихийное, ограниченное целями разгрома соседнего помещика -- не могло победить, не могло уничтожить враждебной крестьянству государственной власти, поддерживавшей помещика. Поэтому победить аграрное движение могло только в том случае, если бы его возглавил соответствующий класс города... Вот почему судьба аграрной революции решилась в конечном счете, не в десятках тысяч деревень, а в сотнях городов. Только рабочий класс, нанеся решительный удар буржуазии в центрах страны, мог сделать победоносным крестьянское восстание, только победа рабочего класса в городе могла вырвать крестьянское движение из рамок стихийной стычки десятков миллионов крестьян с десятками тысяч помещиков, только победа рабочего класса, наконец, могла заложить основу новому типу крестьянской организации, связывающей бедное и среднее крестьянство не с буржуазией, а с рабочим классом. Проблема победы крестьянского восстания была проблемой победы рабочего класса в городе.

    "Когда рабочие в Октябре нанесли решительный удар правительству буржуазии, они тем самым попутно разрешили и проблему победы крестьянского восстания".

    И далее:

    "...в том-то и дело, что в силу исторически сложившихся условий буржуазная Россия в 1917 году выступила в союзе с помещиками. Даже наиболее левые фракции буржуазии, как меньшевики и эсеры, не шли дальше организации выгодной для помещиков сделки. В этом мы имеем важнейшее отличие условий русской революции от революции французской, происходившей 100 слишком лет тому назад... Крестьянская революция не могла победить в 1917 г., как революция буржуазная (именно! Л. Т.). Перед ней стояло два пути. Или разгром под ударами соединенных сил буржуазии и помещиков, или -- победа в качестве движения, сопутствующего и подсобного к пролетарской революции. Рабочий класс России, приняв на себя миссию французской буржуазии Великой Французской революции, приняв на себя задачу возглавления аграрной демократической революции, получил возможность победоносной пролетарской революции" ("Крестьянское движение в 1917 году", Госиздат, 1927, стр. X-XI, XI-XII).

    Каковы основные элементы рассуждений Яковлева? Неспособность крестьянства к самостоятельной политической роли; вытекающая отсюда неизбежность руководящей роли городского класса; недоступность для русской буржуазии роли вождя аграрной революции; вытекающая отсюда неизбежность руководящей роли пролетариата; приход его к власти, в качестве вождя аграрной революции; наконец, диктатура пролетариата, опирающаяся на крестьянскую войну и открывающая эпоху социалистической революции. Этим в корне разрушается метафизическая постановка вопроса о "буржуазном" и "социалистическом" характере революции. Суть дела состояла в том, что аграрный вопрос, составлявший основу буржуазной революции, не мог быть разрешен при господстве буржуазии. Диктатура пролетариата выступает на сцену не после завершения аграрно-демократической революции, а как необходимое предварительное условие ее завершения. Словом, мы имеем в этой ретроспективной схеме Яковлева все основные элементы теории перманентной революции, как она была формулирована мною в 1905 году. У меня дело шло об историческом прогнозе. Яковлев через 22 года после первой революции, через 10 лет после Октябрьской, подводит итоги событиям трех революций, опираясь на черновую работу целого штаба молодых исследователей. И что же? Яковлев почти дословно повторяет мои формулировки 1905 года.

    Как же относится, однако, Яковлев к теории перманентной революции? Так, как полагается относиться каждому сталинскому чиновнику, который хочет сохранить свой пост и даже пробраться на более высокий. Но каким же образом Яковлев примиряет в таком случае свою оценку движущих сил Октябрьской революции с борьбой против "троцкизма"? Очень просто: он о таком примирении нисколько не заботится. Как иные либеральные царские чиновники признавали теорию Дарвина и в то же время аккуратно являлись к принятию святого причастия, так и Яковлевы покупают право высказывать иногда марксистские мысли ценою участия в ритуальной травле против перманентной революции. Таких примеров можно бы привести десятки.

    Остается еще прибавить, что цитированную выше работу по истории Октябрьской революции Яковлев выполнил не по личной инициативе, а в силу особого постановления Центрального Комитета, причем, тем же постановлением возлагалась на меня обязанность редактора работы Яковлева. Тогда еще ждали выздоровления Ленина и никому из эпигонов не приходило в голову поднимать фальшивый спор о перманентной революции. Во всяком случае, в качестве бывшего, вернее, предполагавшегося редактора оффициальной истории Октябрьской революции, я могу с полным удовлетворением констатировать, что, сознательно или бессознательно, автор ее пользуется по всем спорным вопросам дословными формулировками самой запретной и самой еретической моей работы о перманентной революции ("Итоги и перспективы").

    Законченная оценка исторической судьбы большевистского лозунга, данная самим Лениным, с несомненностью свидетельствует, что различия двух линий, "перманентной" и ленинской, имели второстепенное и подчиненное значение; объединяло же их самое основное. И это основное непримиримо противопоставляет сейчас обе линии, окончательно слитые Октябрем, не только февральско-мартовской линии Сталина, апрельско-октябрьской линии Каменева, Рыкова, Зиновьева, не только всей китайской политике Сталина-Бухарина-Мартынова, но и нынешней "китайской" линии Радека.

    И если Радек, так радикально изменивший свои оценки между 1925 и второй половиной 1928 года, уличает меня в непонимании "сложности марксизма и ленинизма", то я на это отвечаю: основной ход мыслей, развитый мною 23 года тому назад в "Итогах и перспективах", считаю полностью подтвердившимся ходом событий, и именно поэтому совпавшим со стратегической линией большевизма.

    Я не вижу, в частности, ни малейшего основания отказываться от того, что сказал на счет перманентной революции в 1922 г. в своем "Предисловии" к книге "1905", которое в бесчисленных изданиях и перепечатках читала и изучала при Ленине вся партия, которое впервые "смутило" Каменева лишь осенью 1924 г., а Радека -- осенью 1928:

    "Именно в промежуток между 9 января и октябрьской стачкой 1905 года -- говорится в этом "Предисловии" -- сложились у автора те взгляды на характер революционного развития России, которые получили название теории "перманентной революции". Мудренное название это выражало ту мысль, что русская революция, перед которой непосредственно стоят буржуазные цели, не сможет, однако, на них остановиться. Революция не сможет разрешить свои ближайшие, буржуазные задачи иначе, как поставив у власти пролетариат...

    Хотя и с перерывом в 12 лет, эта оценка подтвердилась целиком. Русская революция не могла завершиться буржуазно-демократическим режимом. Она должна была передать власть рабочему классу. Если этот последний оказался в 1905 г. еще слишком слаб для завоевания власти, то крепнуть и дозревать ему пришлось не в буржуазно-демократической республике, а в подполье 3-июньского царизма". (Л. Троцкий, "1905", Предисловие, стр. 4-5).

    Приведу еще одну из самых резких полемических оценок, какие я давал лозунгу "демократической диктатуры". В 1909 году я писал в польском органе Розы Люксембург:

    "Если меньшевики, исходя из абстракции: "наша революция буржуазная", приходят к идее приспособления всей тактики пролетариата к поведению либеральной буржуазии вплоть до завоевания ею государственной власти, то большевики, исходя из такой же голой абстракции: "демократическая, а не социалистическая диктатура", приходят к идее буржуазно-демократического самоограничения пролетариата, в руках которого находится государственная власть. Правда, разница между ними в этом вопросе весьма значительна: в то время, как анти-революционные стороны меньшевизма сказываются во всей силе уже теперь, анти-революционные черты большевизма грозят огромной опасностью только в случае революционной победы".

    К этому месту статьи, перепечатанной в русском издании моей книги "1905", я сделал в январе 1922 года следующее примечание:

    "Этого, как известно, не случилось, так как под руководством Ленина большевизм совершил (не без внутренней борьбы) свое идейное перевооружение в этом важнейшем вопросе весною 1917 г., то-есть до завоевания власти".

    Обе эти цитаты подверглись, начиная с 1924 года, ураганному огню критики. Теперь, с запозданием на 4 года, присоединился к этой критике и Радек. Однако, если добросовестно вдуматься в приведенные выше строки, то нельзя не признать, что они заключали в себе важное предвидение и не менее важное предупреждение. Ведь остается все же фактом, что на почве голого противопоставления демократической диктатуры -- социалистической диктатуре, стояла в момент февральской революции вся так называемая "старая гвардия" большевиков. Из алгебраической формулы Ленина его ближайшие ученики сделали чисто метафизическую конструкцию и направили ее против действительного развития революции. На важнейшем историческом повороте руководящая головка большевиков в России заняла реакционную позицию и, еслибы не прибыл своевременно Ленин, она могла бы зарезать Октябрьскую революцию, под знаменем борьбы с троцкизмом, как впоследствии зарезала китайскую революцию. Радек очень благочестиво изображает ошибочную позицию всего руководящего слоя партии, как некоторую "случайность". Но вряд ли это годится в качестве марксистского объяснения вульгарно-демократической позиции Каменева, Зиновьева, Сталина, Молотова, Рыкова, Калинина, Ногина, Милютина, Крестинского, Фрунзе, Ярославского, Орджоникидзе, Преображенского, Смилги и десятков других старых большевиков. Не вернее ли будет признать, что в алгебраичности старой большевистской формулы были свои опасности: политическое развитие, как всегда, недоговоренность революционной формулы заполнило содержанием, враждебным пролетарской революции. Разумеется, еслибы Ленин жил в России и наблюдал за развитием партии изо дня в день, особенно в течение войны, он своевременно внес бы необходимые поправки и разъяснения. К счастью для революции, он прибыл, хоть и с запозданием, но достаточно все же рано, чтобы произвести необходимое идейное перевооружение. Классовый инстинкт пролетариата и революционный натиск партийных низов, обеспеченный всей предшествующей работой большевизма, позволили Ленину, в борьбе с руководящей верхушкой и против нее, перевести партийную политику на новые рельсы в достаточно короткий срок.

    Неужели же отсюда вытекает, что мы должны для Китая, Индии и других стран брать и сегодня ленинскую формулу 1905 года во всей ее алгебраичности, т. е. недоговоренности, предоставляя китайским и индийским Сталиным и Рыковым (Тан-Пин-Сян, Рой и др.) заполнять формулу мелко-буржуазным национально-демократическим содержанием, и -- ждать затем своевременного появления Ленина для внесения поправки 4-го апреля? Обеспечена ли, однако, такая поправка в Китае и Индии? И не вернее ли будет внести заранее в формулу ту конкретизацию, необходимость которой доказана историческим опытом, как России, так и Китая?

    Надлежит ли понимать сказанное так, что лозунг демократической диктатуры пролетариата и крестьянства был просто "ошибкой"? Сейчас, как известно, все человеческие мысли и действия распределяются на две категории: безусловно правильные, т. е. входящие сегодня в состав "генеральной линии", и безусловно ошибочные, как расходящиеся с линией. Это не мешает, разумеется, тому, что безусловно правильное сегодня объявляется безусловно ошибочным завтра. Но реальное развитие идей до появления "генеральной линии" знало также и метод последовательных приближений к истине. Даже простое арифметическое деление заставляет подбирать цифры гадательно, начиная либо с больших, либо с меньших, чтобы затем отбрасывать их по мере проверки. Артиллерийская пристрелка называет метод последовательных приближений вилкой. Метод приближений и в политике совершенно неизбежен. Весь вопрос только в том, чтобы своевременно понять, что недолет есть недолет, и не упуская времени, внести необходимую поправку.

    Огромное историческое значение формулы Ленина состояло в том, что в условиях новой исторической эпохи она исчерпала один из теоретических и политических вопросов до дна, именно вопрос о степени политической самостоятельности, доступной различным группировкам мелкой буржуазии, прежде всего крестьянству. Благодаря полноте своей, большевистский опыт 1905-1917 годов закрыл дверь "демократической диктатуры" наглухо. Ленин собственноручно сделал над дверью надпись: ни входа, ни выхода нет. Он это формулировал такими словами: крестьянин идет либо за буржуа, либо за рабочим. Эпигоны же полностью игнорируют вывод, к которому привела старая формула большевизма, и наперекор этому выводу, канонизируют временную гипотезу, включая ее в программу. В этом и состоит, вообще говоря, сущность эпигонства.

    --------------------------------------------------------------------------------

    --------------------------------------------------------------------------------

    Яковлев назначен недавно народным комиссаром земледелия СССР.

    Выписка из протокола заседания Оргбюро ЦК от 22 мая 1922 г., за N 21: "Поручить тов. Яковлеву... под редакцией тов. Троцкого составить учебник Истории Октябрьской революции".


VI. О ПЕРЕПРЫГИВАНИИ ЧЕРЕЗ ИСТОРИЧЕСКИЕ СТУПЕНИ.

    Радек не просто повторяет некоторые официальные критические упражнения последних лет, он отчасти еще упрощает их, если это только возможно. По его словам выходит, что я вообще не делаю различия между буржуазной революцией и социалистической, между Востоком и Западом, как в 1905 г., так и сегодня. Вслед за Сталиным Радек поучает меня о недопустимости перепрыгивания через исторические ступени.

    Приходится прежде всего спросить: если для меня в 1905 году дело просто шло о "социалистической революции", почему же я считал, что она в отсталой России может начаться раньше, чем в передовой Европе? Из патриотизма, из национальной гордости, что ли? А ведь, как-никак, это произошло на деле. Понимает ли Радек, что если бы демократическая революция могла завершиться у нас, как самостоятельный этап, мы не имели бы ныне диктатуры пролетариата? Если мы имеем ее раньше, чем на Западе, то именно и только потому, что история сочетала -- не смешала, а органически сочетала -- основное содержание буржуазной революции с первым этапом пролетарской революции.

    Различение буржуазной и пролетарской революции есть азбука. Но за азбукой следуют склады, т. е. сочетание букв. История и произвела такое сочетание важнейших букв буржуазного алфавита с первыми буквами социалистического. А Радек от складов, уже произведенных на деле, тянет нас назад, к азбуке. Печально, но это так.

    Вздор, будто вообще нельзя перепрыгивать через ступени. Через отдельные "ступени", вытекающие из теоретического расчленения процесса развития, взятого в его целом, т. е. в максимальной его полноте, живой исторический процесс всегда совершает скачки и требует того же в критические моменты от революционной политики. Можно сказать, что в умении распознать такой момент и использовать его и состоит первое отличие революционера от вульгарного эволюциониста.

    Марксово расчленение развития промышленности на ремесло, мануфактуру и фабрику относится к азбуке политической экономии, точнее, историко-экономической теории. Но в Россию фабрика пришла, минуя эпохи мануфактуры и городского ремесла. Это уже склады истории. Аналогичный процесс у нас произошел в классовых отношениях и в политике. Нельзя понять новой истории России, если не знать марксовой схемы трех ступеней: ремесло, мануфактура, фабрика. Но если только это знать, то все равно ничего не поймешь. Дело в том, что история России, не в обиду Сталину будь сказано, перепрыгнула через кое-какие ступени. Теоретическое различение ступеней, однако, необходимо и для России, иначе не постигнешь, ни в чем состоял прыжек, ни каковы его последствия.

    Можно подойти к делу с другой стороны (как иногда Ленин подходил к двоевластию) и сказать, что все три марксовы ступени были в России. Но первые две в крайне сжатом, зародышевом виде. Эти "рудименты", как бы намеченные пунктиром ступени ремесла и мануфактуры, достаточны для того, чтобы подтвердить генетическое единство экономического процесса. Но тем не менее количественное сокращение этих двух ступеней так велико, что породило совсем новое качество во всем социальном строении нации. Самое яркое выражение этого нового "качества" в политике есть Октябрьская революция.

    Невыносимее всего в этих вопросах "теоретизирующий" Сталин с двумя писанными торбами, составляющими весь его теоретический багаж: "законом неравномерного развития" и "неперепрыгиванием через ступени". Сталин не понимает до сих пор, что неравномерность развития именно и состоит в перепрыгивании через ступени (или в черезчур долгом сидении на одной ступени). Против теории перманентной революции Сталин с неподражаемой серьезностью выдвигает... закон неравномерного развития. Между тем предвиденье того, что исторически отсталая Россия может прийти к пролетарской революции раньше, чем передовая Англия, целиком и полностью основано на законе неравномерности развития. Только для такого предвиденья нужно было понять историческую неравномерность во всей ее динамической конкретности, а не просто жевать перманентную жвачку из ленинской цитаты 1915 года, опрокинутой на голову и безграмотно истолкованной.

    Диалектика исторических "ступеней" сравнительно легко постигается в периоды революционного подъема. Реакционные периоды, наоборот, естественно становятся временем дешевого эволюционизма. Сталинщина, эта уплотненная идейная вульгарность, достойная дщерь партийной реакции, создала своего рода культ ступенчатого движения, как прикрытие политического хвостизма и крохоборчества. Эта реакционная идеология захватила ныне и Радека.

    Те или другие этапы исторического процесса могут оказаться в данных условиях неотвратимыми, хотя теоретически они и не неизбежны. И наоборот: теоретически "неизбежные" этапы могут динамикой развития сжиматься до нуля, особенно во время революций, которые не даром названы локомотивами истории.

    Так у нас пролетариат "перепрыгнул" через стадию демократического парламентаризма, отведя учредилке всего несколько часов, да и то на задворках. А вот через контр-революционную стадию в Китае никак нельзя перепрыгнуть, как нельзя было у нас перепрыгнуть через период четырех Дум. Между тем, нынешняя контр-революционная стадия в Китае совсем не была исторически "неизбежной". Она есть непосредственный результат гибельной политики Сталина-Бухарина, которые войдут в историю, как организаторы поражений. Но плоды оппортунизма стали объективным фактором, который может надолго задержать революционный процесс.

    Всякая попытка перепрыгивания через реальные, т. е. объективно-обусловленные этапы в развитии массы, означает политический авантюризм. Пока рабочая масса в большинстве своем верит социалдемократам, или, допустим, гоминдановцам, или трэдюнионистам, мы не можем ставить перед ней задачу непосредственного низвержения буржуазной власти. К этому надо готовить массу. Подготовка может оказаться очень большой "ступенью". Но только хвостист может считать, будто мы должны "вместе с массой" сидеть в Гоминдане, сперва в правом, потом в левом, или сохранять блок со штрейкбрехером Перселем -- "до тех пор, пока масса не разочаруется в вождях", которых мы тем временем будем своим содружеством поддерживать.

    Между тем, Радек вероятно не забыл, что требование выхода из Гоминдана и разрыва Англо-русского комитета кое-какие "диалектики" именовали не иначе как перепрыгиванием через ступени и, кроме того, отрывом от крестьянства (в Китае) и от рабочих масс (в Англии). Радек должен это помнить тем лучше, что он сам был в числе этих "диалектиков" печального образа. Сейчас он только углубляет и обобщает свои оппортунистические ошибки.

    В апреле 1919 года, в программной статье "Третий Интернационал и его место в истории", Ленин писал:

    "Мы едва ли ошибаемся, если скажем, что именно... противоречие между отсталостью России и ее "скачком" к высшей форме демократизма, через буржуазную демократию -- к советской или пролетарской, именно это противоречие было одной из причин..., которая особенно затруднила или замедлила понимание роли Советов на Западе". (Ленин, XVI т., стр. 183).

    Ленин здесь прямо говорит, что Россия совершила "скачек через буржуазную демократию". Конечно, Ленин мысленно вносит в это утверждение все необходимые ограничения: диалектика состоит ведь не в том, что каждый раз перечисляются заново все конкретные условия; писатель исходит из того, что у читателей есть у самих кое-что в голове. Но скачек через буржуазную демократию, тем не менее остается и, по правильному замечанию Ленина, крайне затрудняет догматикам и схематикам понимание роли Советов, -- при том не только "на Западе", но и на Востоке.

    А вот что по этому вопросу говорится в том самом "Предисловии" к книге "1905", которое теперь неожиданно причиняет такие беспокойства Радеку:

    "Петербургские рабочие уже в 1905 году называли свой Совет пролетарским правительством. Это название вошло в тогдашний обиход и целиком укладывалось в программу борьбы за завоевание власти рабочим классом. В то же время мы противопоставляли царизму развернутую программу политической демократии (всеобщее избирательное право, республику, милицию и пр.). Иначе мы не могли поступать. Политическая демократия есть необходимый этап в развитии рабочих масс, -- с той существеннейшей оговоркой, что в одном случае этот этап проходится ими в течении десятилетий, а в другом -- революционная ситуация позволяет массам освободиться от предрассудков политической демократии еще прежде, чем ее учреждения осуществились на деле". (Л. Троцкий, "1905", Предисловие, стр. 7).

    Кстати, эти слова, полностью совпадающие с приведенной выше мыслью Ленина, достаточно объясняют, как мне кажется, необходимость противопоставить диктатуре Гоминдана "развернутую программу политической демократии". Но как раз здесь Радек заходит слева. В эпоху революционного подъема он сопротивлялся выходу китайской коммунистической партии из Гоминдана. В эпоху контр-революционной диктатуры он сопротивляется мобилизации китайских рабочих под лозунгами демократии. Это значит летом преподносить шубу, а зимой -- раздевать нагишом.


VII. ЧТО ОЗНАЧАЕТ ТЕПЕРЬ ЛОЗУНГ ДЕМОКРАТИЧЕСКОЙ ДИКТАТУРЫ ДЛЯ ВОСТОКА?

    Сбиваясь на сталинское понимание исторических "ступеней" -- эволюционно-филистерское, а не революционное, -- теперь уже и Радек пытается канонизировать лозунг демократической диктатуры пролетариата и крестьянства для всего Востока. Из "рабочей гипотезы" большевизма, которую Ленин приспособлял к ходу развития определенной страны, изменял, конкретизировал, а на известном этапе отбросил, Радек делает сверхисторическую схему. Вот что он на этот счет, не уставая повторяет в своей статье:

    "Эта теория и вытекающая из нее тактика применима во всех странах молодого капиталистического развития, в которых буржуазия не ликвидировала вопросов, оставленных ей в наследство предыдущими социально-политическими формациями".

    Вдумайтесь в эту формулу: ведь это же торжественное оправдание каменевской позиции в 1917 г. Разве русская буржуазия через февральский переворот "ликвидировала" вопросы демократической революции? Нет, они оставались неразрешенными, и в том числе вопрос всех вопросов: аграрный. Как же Ленин не понял, что старая формула все еще "применима"? Почему он снял ее?

    Радек раньше ответил нам на это: потому, что она уже "осуществилась". Мы этот ответ рассмотрели. Он совершенно несостоятелен и вдвойне несостоятелен в устах Радека, который стоит на том, что сущность старого ленинского лозунга совсем не в формах власти, а в фактической ликвидации крепостничества путем сотрудничества пролетариата с крестьянством. Ведь этого то, как раз, керенщина и не дала. Отсюда вытекает, что для разрешения наиболее острого сейчас вопроса, именно китайского, экскурсия Радека в наше прошлое вообще ни к чему. Рассуждать надо было не о том, что Троцкий понимал и чего не понимал в 1905 году, а о том, чего не поняли Сталин, Молотов и особенно, Рыков и Каменев в феврале-марте 1917 года (какова была в те дни позиция самого Радека, мне неизвестно). Ибо, если считать, что в двоевластии демократическая диктатура "осуществилась" настолько, чтоб сделать неотложной смену центрального лозунга, тогда необходимо признать, что в Китае "демократическая диктатура" гораздо полнее и законченнее осуществилась в гоминдановском режиме, т. е. в господстве Чан-Кай-Ши и Ван-Тин-Вея с Тан-пин-сяновским хвостом. Тем более, значит, обязательна была смена лозунга в Китае.

    Но ведь "наследство предыдущих социально-политических формаций" в Китае еще не ликвидировано? Нет, не ликвидировано. А разве оно было ликвидировано у нас к 4-му апреля 1917 г., когда Ленин объявил войну всему верхнему слою "старых большевиков"? Радек противоречит себе безнадежно, путается и мечется из стороны в сторону. Заметим, что он совсем не случайно употребляет сложное описательное выражение насчет "наследства формаций", варьируя его в разных местах и явно избегая более короткого выражения: пережитки феодализма или крепостничества. Почему? Потому, что Радек только вчера еще начисто отрицал эти пережитки, вырывая тем самым всякую почву под лозунгом демократической диктатуры. В докладе своем в Коммунистической Академии Радек говорил:

    "Истоки китайской революции не менее глубоки, чем истоки нашей революции 1905 года. Можно сказать с уверенностью, что союз рабочего класса с крестьянством будет там сильнее, чем был у нас в 1905 году, по той простой причине, что они будут бить не по двум классам, а по одному классу -- буржуазии".

    Да, "по той простой причине". Но если пролетариат вместе с крестьянством бьют по одному классу, буржуазии, -- не по пережиткам феодализма, а по буржуазии, -- то как называется такая революция, позвольте вас спросить? Неужели же демократической? Заметьте, что Радек говорил это не в 1905 г. и даже не в 1909, а в марте 1927 года. Как же тут связать концы с концами? Очень просто. В марте 1927 года Радек тоже сбивался с верного пути, только в другую сторону. В своих тезисах по китайскому вопросу оппозиция внесла коренную поправку в тогдашнюю односторонность Радека. Но в приведенных только что его словах все же было ядро истины: сословия помещиков в Китае почти нет, землевладельцы связаны с капиталистами неизмеримо теснее, чем в царской России, удельный вес аграрного вопроса в Китае поэтому гораздо меньше, чем в царской России; зато огромное место занимает национально-освободительная задача. Соответственно с этим способность китайского крестьянства к самостоятельной революционно-политической борьбе за демократическое обновление страны никак уж не может быть выше, чем у русского крестьянства. Это нашло, в частности, свое выражение в том, что ни до 1925 г. ни за три года китайской революции в Китае вовсе не обнаружилось народнической партии, которая написала бы аграрный переворот на своем знамени. Все это в совокупности показывает, что для Китая, уже оставившего позади опыт 1925-1927 г. г., формула демократической диктатуры представляет собой реакционную ловушку, еще более опасную, чем у нас после февральской революции.

    И другая экскурсия Радека в прошлое, еще более отдаленное, также немилосердно оборачивается против него. На этот раз дело идет о лозунге перманентной революции, выдвинутом Марксом в 1850 г.

    "У Маркса -- пишет Радек -- не было лозунга демократической диктатуры, а у Ленина он сделался политическим стержнем с 1905 по 17 г. и вошел, как составная часть в его концепцию революции во всех (?!) странах начинающегося (?) капиталистического развития".

    Опираясь на несколько строк Ленина, Радек объясняет это различие позиций: центральной задачей немецкой революции было национальное объединение, у нас -- аграрный переворот. Если не механизировать это противопоставление и соблюдать пропорции, то оно в известных пределах верно. Но как же быть тогда с Китаем? Удельный вес национальной проблемы, по сравнению с аграрной, в Китае, как в полуколониальной стране, неизмеримо больше, чем даже в Германии 1848-1850 гг., ибо в Китае дело идет одновременно и об объединении и об освобождении. Свою перспективу перманентной революции Маркс формулировал, когда в Германии оставались еще все троны, сословие юнкеров владело землею, а верхи буржуазии были лишь допущены в преддверие власти. В Китае монархии нет уже с 1911 г., нет самостоятельного класса помещиков, у власти стоит национально-буржуазный Гоминдан, а крепостнические отношения, можно сказать, химически слились с буржуазной эксплоатацией. Таким образом, сделанное Радеком сопоставление позиций Маркса и Ленина целиком говорит против лозунга демократической диктатуры в Китае.

    Однако же, и позицию Маркса Радек берет несерьезно, случайно, эпизодически, ограничиваясь циркуляром 1850 года, где Маркс еще рассматривает крестьянство, как естественного союзника мелко-буржуазной городской демократии. Маркс тогда ждал самостоятельного этапа демократической революции в Германии, т. е. временного прихода к власти городских мелко-буржуазных радикалов, опирающихся на крестьянство. Вот в чем гвоздь! Но ведь этого то как раз и не произошло. И не случайно. Уже в середине прошлого столетия мелко-буржуазная демократия оказалась бессильной совершить свою самостоятельную революцию. И Маркс этот урок учел. 16-го августа 1856 года -- через 6 лет после упомянутого циркуляра -- Маркс писал Энгельсу:

    "Все дело в Германии будет зависеть от возможности поддержать пролетарскую революцию каким либо вторым изданием крестьянской войны. Тогда дело пойдет прекрасно".

    Эти замечательные слова, совсем позабытые Радеком, являются поистине драгоценнейшим ключем к октябрьской революции и ко всей занимающей нас проблеме в целом. Перескакивал ли Маркс через аграрный переворот? Нет, как видим, не перескакивал. Считал ли он необходимым сотрудничество пролетариата и крестьянства в ближайшей революции? Да, считал. Допускал ли он возможность руководящей или хотя бы самостоятельной роли крестьянства в революции? Нет, не допускал. Маркс исходил из того, что крестьянство, которому не удалось подпереть буржуазную демократию в самостоятельной демократической революции (по вине буржуазной демократии, а не крестьянства), сможет подпереть пролетариат в пролетарской революции. "Тогда дело пойдет прекрасно". Радек как будто не хочет замечать, что это самое произошло в Октябре, и произошло не плохо.

    Применительно к Китаю вытекающие отсюда выводы абсолютно ясны. Спор идет не о решающей роли крестьянства, как союзника, и не об огромном значении аграрного переворота, а о том, возможна ли в Китае самостоятельная аграрно-демократическая революция, или же "новое издание крестьянской войны" подопрет пролетарскую диктатуру. Только так стоит вопрос. Кто его ставит иначе, тот ничему не научился, ничего не понял, тот лишь сбивает и запутывает китайскую компартию.

    Для того, чтобы пролетариям стран Востока открыть себе путь к победе, нужно первым делом устранить, отбросить, растоптать и метлой вымести педантски-реакционную сталинско-мартыновскую теорию "стадий" и "ступеней". Большевизм вырос в борьбе с этим вульгарным эволюционизмом. Равняться надо не по априорным маршрутам, а по реальному ходу классовой борьбы. Отбросьте сталинско-куусиненовскую идею: устанавливать очередь для стран разного уровня развития, снабжая их заранее карточками на разные революционные пайки. Равняться надо по реальному ходу классовой борьбы. Неоценимым руководителем в этом является Ленин, только надо брать всего Ленина.

    Когда в 1919 г., особенно в связи с организацией Коминтерна, Ленин сводил к единству выводы истекшего периода и придавал им все более законченную теоретическую формулировку, он опыт керенщины и Октября истолковывал так: в буржуазном обществе, с уже развернувшимися классовыми противоречиями, может быть либо диктатура буржуазии, открытая или замаскированная, либо диктатура пролетариата. Никакого промежуточного режима быть не может. Всякая демократия, всякая "диктатура демократии" (иронические кавычки Ленина) будет только прикрытием господства буржуазии, как показал опыт самой отсталой европейской страны, России, в эпоху ее буржуазной революции, т. е. в эпоху, наиболее благоприятную для "диктатуры демократии". Этот вывод был положен Лениным в основу его тезисов о демократии, которые родились только из совокупного опыта февральской и октябрьской революций.

    Радек, как и многие другие, вопрос о демократии вообще механически отделяет от вопроса о демократической диктатуре. В этом источник величайших ошибок. "Демократическая диктатура" может быть только маскировкой господства буржуазии во время революции. Этому учит как опыт нашего "двоевластия" (1917), так и опыт китайского Гоминдана.

    Безнадежность эпигонов очевиднее всего проявляется в том, что они пытаются и сейчас демократическую диктатуру противопоставить, как диктатуре буржуазии, так и диктатуре пролетариата. Но ведь это значит, что демократическая диктатура должна иметь промежуточное, т. е. мелко-буржуазное содержание. Участие в ней пролетариата не меняет дела, ибо арифметической средней разных классовых линий в природе нет. Если это не диктатура буржуазии и не диктатура пролетариата, значит определяющую и решающую роль должна играть мелкая буржуазия. Но это возвращает нас к тому самому вопросу, на который практически ответили три русские и две китайские революции: способна ли ныне, в условиях мирового господства империализма, мелкая буржуазия играть руководящую революционную роль в капиталистических странах, хотя бы эти страны были и отсталыми, и хотя бы им предстояло еще разрешить свои демократические задачи?

    Что были эпохи, когда низы мелкой буржуазии устанавливали свою революционную диктатуру, это мы знаем. Но это были эпохи, когда тогдашний пролетариат или предпролетариат не выделялся еще из мелкой буржуазии, а наоборот, в неразвитом своем виде, составлял основное ее боевое ядро. Совсем не то теперь. Не может быть и речи о способности мелкой буржуазии руководить жизнью современного, хотя бы и отсталого буржуазного общества, поскольку пролетариат уже выделился из мелкой буржуазии и враждебно противостоит крупной на основе капиталистического развития, обрекшего мелкую буржуазию на ничтожество и поставившего крестьянство перед необходимостью политического выбора между буржуазией и пролетариатом. Каждый раз, когда крестьянство выбирает по внешности партию мелкой буржуазии, оно фактически подпирает своим хребтом финансовый капитал. Если в вопросе о степени самостоятельности (только о степени!) крестьянства и мелкой буржуазии в демократической революции могли еще быть разногласия во время первой русской революции, или в период между двумя революциями, то всем ходом событий последних двенадцати лет вопрос этот решен, и притом бесповоротно.

    После Октября он ставился практически заново во многих странах, во всех возможных видах и комбинациях, и везде разрешался однородно. Основным после опыта керенщины является, как уже сказано, опыт Гоминдана. Но не меньшее значение имеет опыт фашизма в Италии, где мелкая буржуазия с оружием в руках вырвала у старых буржуазных партий власть, чтобы через руководителей своих тут же вручить ее финансовой олигархии. Тот же вопрос встал в Польше, где пилсудчина направлялась непосредственно против реакционного буржуазно-помещичьего правительства, отражая чаяния мелко-буржуазных масс и даже широких кругов пролетариата. Не случайно же старый польский социалдемократ Варский, убоявшись, как бы не вышло с его стороны "недооценки крестьянства", отождествил переворот Пилсудского с "демократической диктатурой рабочих и крестьян". Было бы слишком долго анализировать здесь болгарский опыт, т. е. постыдно путанную политику Коларовых и Кабакчиевых в отношении к партии Стамболийского, или позорный эксперимент с фермерско-рабочей партией в Соединенных Штатах, или роман Зиновьева с Радичем, или опыт компартии Румынии и пр. и пр., без конца. В существенных своих элементах некоторые из этих фактов проанализированы в моей "Критике программы Коминтерна". Основной вывод полностью подтверждает и закрепляет уроки Октября: мелкая буржуазия, включая в нее и крестьянство, не способна руководить современным, даже и отсталым буржуазным обществом, ни в эпоху революции, ни в эпоху реакции. Крестьянство может либо поддерживать диктатуру буржуазии, либо подпереть диктатуру пролетариата. Промежуточные формы являются прикрытием диктатуры буржуазии, уже пошатнувшейся или еще не ставшей на ноги после потрясений (керенщина, фашизм, пилсудчина).

    Крестьянство может итти либо за буржуазией, либо за пролетариатом. Если пролетариат пытается во что бы то ни стало итти с крестьянством, которое еще не идет за ним, то пролетариат фактически оказывается в хвосте финансового капитала: рабочие-оборонцы в 1917 году в России, рабочие-гоминдановцы, в том числе и коммунисты, в Китае, рабочие-пепеэсовцы, отчасти и коммунисты в 1926 г. в Польше и т. д. Кто этого не продумал до конца, не понял по живым следам событий, тому лучше не путаться в революционную политику.

    Основной вывод, который Ленин сделал из уроков февраля и октября в наиболее законченном и обобщенном виде, начисто отвергает идею "демократической диктатуры". Вот, что Ленин писал не раз и не два, начиная с 1918 г.:

    "Вся политическая экономия, если кто-либо чему-нибудь научился, вся история революции, вся история политического развития в течение всего XIX века учит нас, что крестьянин идет либо за рабочим, либо за буржуа. Если вы не знаете почему, сказал бы я таким гражданам... подумайте над развитием любой из крупных революций XVIII и XIX века, над политической историей любой страны XIX века. Она вам ответит почему. Экономика капиталистического общества такова, что господствующей силой может быть только капитал или свергающий его пролетариат. Иных сил нет в экономике этого общества" (т. XVI, стр. 217).

    Не о современной Англии или Германии тут идет речь. На основании уроков любой из крупных революций 18 и 19 века, т. е. буржуазных революций в отсталых странах, Ленин приходит к выводу, что возможна либо диктатура буржуазии, либо диктатура пролетариата. Никакой "демократической", т. е. промежуточной диктатуры быть не может.

    --------------------------------------------------------------------------------

    Свою теоретическую и историческую экскурсию Радек, как мы видели, резюмирует в довольно тощем афоризме: надо отличать буржуазную революцию от социалистической. Спустившись на эту "ступень", Радек прямо протягивает палец Куусинену, который, исходя от своего единственного рессурса, т. е. "здравого смысла", считает невероятным, чтобы и в передовых странах и в отсталых можно было выдвигать лозунг диктатуры пролетариата. С искренностью ничего не понимающего человека Куусинен обличает Троцкого, который-де с 1905 года "ничему не научился". А Радек, вслед за Куусиненом, иронизирует: для Троцкого-де

    "своеобразие китайской и индийской революции состоит именно в том, что она ничем не отличается от западно-европейских, и поэтому должна привести при первых (?!) шагах к диктатуре пролетариата".

    Радек забывает мелочь: диктатура пролетариата осуществилась не в западно-европейских, а как раз в отсталой восточно-европейской стране. Виноват ли Троцкий, что исторический процесс проморгал "своеобразие" России? Радек забывает далее, что во всех капиталистических странах, при всем разнообразии их уровней, социальных структур, традиций и пр., т. е. при всем их "своеобразии", господствует все-таки буржуазия, или еще точнее, финансовый капитал. Опять-таки, недостаток уважения к своеобразию исходит тут от исторического развития, а никак не от Троцкого.

    В чем же тогда разница между передовыми странами и отсталыми? Разница большая, но это все же разница в пределах господства капиталистических отношений. Формы и методы господства буржуазии в разных странах чрезвычайно разнообразны. На одном полюсе господство ее имеет обнаженный и абсолютный характер: Соединенные Штаты. На другом полюсе финансовый капитал приспособляется к пережившим себя учреждениям азиатского средневековья, подчиняя их себе и навязывая им свои методы: Индия. Но и там и здесь господствует буржуазия. Из этого вытекает, что и диктатура пролетариата будет иметь в разных капиталистических странах крайне разнообразный характер, в смысле социальной базы, политических форм, непосредственных задач и темпа работы. Но привести народные массы к победе над блоком империалистов, феодалов и национальных буржуа может только революционная гегемония пролетариата, превращающаяся после завоевания власти в диктатуру пролетариата.

    Радек думает, что разделив человечество на две группы: одну "созревшую" для социалистической диктатуры, а другую -- только для демократической, он тем самым, в противоположность мне, учитывает, будто бы, "своеобразие" отдельных стран. На самом деле, он пускает в ход безжизненный шаблон, способный лишь отучить коммунистов от исследования действительного своеобразия данной страны, т. е. живого переплета в ней разных ступеней и стадий исторического развития.

    Страна, которая не совершила или не завершила своей демократической революции, представляет величайшие по значению своему особенности, которые и должны быть положены в основу программы пролетарского авангарда. Только на основе такого рода национальной программы коммунистическая партия может развернуть действительную и успешную борьбу с буржуазией и ее демократической агентурой за большинство рабочего класса и трудящихся вообще.

    Возможность успеха в этой борьбе определяется, разумеется, в значительной степени, ролью пролетариата в хозяйстве страны, следовательно уровнем ее капиталистического развития. Но это отнюдь не единственный критерий. Не меньшее значение имеет вопрос о том, существует ли в стране такая широкая и жгучая "народная" проблема, в разрешении которой заинтересовано большинство нации, и которая для разрешения своего требует самых смелых революционных мер. Такого рода проблемами являются аграрная и национальная, в разном их сочетании. При остроте аграрной проблемы и при невыносимости национального гнета в колониальных странах молодой и сравнительно малочисленный пролетариат может на основе национально-демократической революции притти к власти раньше, чем пролетариат передовой страны на чисто социалистической основе. Казалось бы, что после Октября нет надобности это доказывать. Но за годы идейной реакции и эпигонского теоретического разврата до такой степени прокисли, протухли и прокуусинели элементарные представления о революции, что каждый раз приходится начинать сначала.

    Означает ли сказанное, что ныне уже все страны мира так или иначе созрели для социалистической революции? Нет, это ложная постановка вопроса, безжизненная, схоластическая, сталинско-бухаринская. Все мировое хозяйство в целом беспорно созрело для социализма. Однако, это вовсе не значит что созрела каждая страна в отдельности. Как же быть в таком случае с диктатурой пролетариата в отдельных отсталых странах: в Китае, в Индии и пр.? На это мы отвечаем: история не делается на заказ. Страна может "созреть" для диктатуры пролетариата, отнюдь не созрев не только для самостоятельного построения социализма, но и для широких мер социализации. Не нужно исходить из предопределенной гармонии общественного развития. Закон неравномерного развития еще жив, несмотря на нежные теоретические объятия Сталина. Закон этот проявляет свою силу не только в отношениях между странами, но и во взаимоотношении разных процессов внутри одной и той же страны. Примирения неравномерных процессов экономики и политики можно достигнуть только в мировом масштабе. Это значит, в частности, что нельзя вопрос о диктатуре пролетариата в Китае рассматривать в рамках только китайской экономики и китайской политики. Здесь-то мы и подходим вплотную к двум взаимно-исключающим друг друга точкам зрения: интернационально-революционной теории перманентной революции и национально-реформистской теории социализма в отдельной стране. Не только отсталый Китай, но и вообще ни одна из стран мира не могла бы построить социализм в своих национальных рамках: высоко развитые производительные силы, переросшие национальные границы, противятся этому так же, как и недостаточно развитые для национализации. Диктатура пролетариата в Англии, например, натолкнулась бы на противоречия и трудности, другие по характеру, но может быть не меньшие, чем те, какие предстали бы перед диктатурой пролетариата в Китае. Преодоление противоречий в обоих случаях мыслимо только на путях международной революции. Такая постановка снимает самый вопрос о том, "созрел" или "не созрел" Китай для социалистического преобразования. Бесспорным остается при этом, что отсталость Китая чрезвычайно затруднит задачи пролетарской диктатуры. Но повторяем: история не делается на заказ, и китайскому пролетариату никто выбора не предоставил.

    Значит ли это, по крайней мере, что каждая, даже и отсталая колониальная страна уже созрела, если не для социализма, то для диктатуры пролетариата? Нет, не значит. Как же быть тогда с демократической революцией вообще, в колониях -- в особенности? А где же написано, отвечаю я вопросом на вопрос, что каждая колониальная страна созрела для немедленного и полного разрешения своих национально-демократических задач? Вопрос надо повернуть другим концом. В условиях империалистической эпохи национально-демократическая революция может быть доведена до победы только в том случае, если социальные и политические отношения данной страны созрели для того, чтобы поднять пролетариат к власти, как руководителя народных масс. А если этого еще нет? Тогда борьба за национальное раскрепощение будет давать очень половинчатые результаты, целиком направленные против трудящихся масс. В 1905 году пролетариат России оказался еще не в силах объединить вокруг себя крестьянские массы и завоевать власть. По этой самой причине и революция задержалась на полпути, а затем сдвигалась все ниже и ниже. В Китае, где, несмотря на исключительно благоприятную обстановку, пролетариату бороться за власть помешало руководство Коминтерна, национальные задачи нашли жалкое, неустойчивое и скаредное разрешение в режиме Гоминдана.

    Когда и при каких условиях та или другая колониальная страна созреет для действительно революционного разрешения аграрного и национального вопроса, предсказать нельзя. Но теперь то мы уж, во всяком случае, с полной уверенностью можем сказать, что к настоящей народной, т. е. рабоче-крестьянской демократии не только Китай, но и Индия смогут притти лишь через диктатуру пролетариата. На пути к этому может оказаться еще много всяких этапов, ступеней и стадий. Под давлением народных масс буржуазия будет еще делать шаги влево, чтобы тем более беспощадно обрушиваться затем на народ. Возможны и вероятны периоды двоевластия. Но чего не будет и чего не может быть, это действительно демократической диктатуры, которая не являлась бы диктатурой пролетариата. "Самостоятельная" демократическая диктатура может иметь только гоминдановский характер, значит, направленный полностью против рабочих и крестьян. Мы заранее должны понять это и научить этому пониманию массы, не прикрывая классовые реальности абстрактной формулой.

    Сталин с Бухариным проповедывали, что в Китае, благодаря гнету империализма, национальную революцию может совершить буржуазия. Попробовали. Результат? Подвели пролетариат под нож. Потом сказали: очередь за демократической диктатурой. Мелко-буржуазная диктатура оказалась только маскировкой диктатуры капитала. Случайно? Нет: "крестьянин идет либо за рабочим, либо за буржуа". В одном случае получается диктатура буржуазии, в другом -- диктатура пролетариата. Кажись, китайский урок достаточно ясен даже при заочном обучении. Нет, -- возражают нам, -- это был просто неудачный опыт, мы переделаем все сначала и на этот раз создадим "настоящую" демократическую диктатуру. Какими путями? -- На социальной основе сотрудничества пролетариата и крестьянства, преподносит нам Радек самое новейшее открытие. -- Но, позвольте, Гоминдан поднялся на этой самой основе: рабочие и крестьяне "сотрудничали", выгребая для буржуазии каштаны из огня. Вы нам ответьте, какая будет политическая механика этого сотрудничества? Чем вы замените Гоминдан? Какие партии будут у власти? Назовите их хоть приблизительно, хоть описательно! -- На это Радек отвечает (в 1928 году!), что только совсем отпетые люди, неспособные постигнуть сложность марксизма, могут интересоваться второстепенным техническим вопросом о том, какой класс является лошадью, а какой седоком. Большевик же должен "отвлекаться" от политической надстройки в пользу классовой базы. -- Нет-с, это вы уже изволите шутки шутить. Довольно уже "отвлекались". Через голову хватит. Отвлеклись в Китае от вопроса о партийном выражении классового сотрудничества, увлекли пролетариат в Гоминдан, увлеклись сами Гоминданом до забвения чувств, неистово сопротивлялись выходу из Гоминдана, отделывались от боевых политических вопросов повторением абстрактной формулы, а когда буржуазия очень конкретно расшибла пролетариату череп, нам предлагают: давайте попробуем еще разик. А для начала снова "отвлечемся" от вопроса о партиях и революционной власти. Нет. Это просто плохие шутки. Назад себя мы тащить не позволим!

    Вся эта эквилибристика проделывается, как мы слышали, в интересах союза рабочих и крестьян. Радек предупреждает оппозицию против недооценки крестьянства и напоминает о борьбе Ленина с меньшевиками. Когда видишь, что проделывают с ленинскими цитатами, то чувствуешь подчас горькую обиду за достоинство человеческой мысли. Да, Ленин говорил не раз, что отрицание революционной роли крестьянства характерно для меньшевиков. И это было верно. Но кроме этих цитат, был еще на свете 1917 год, причем, восемь месяцев, отделяющих февральскую революцию от октябрьской, прошли в неразрывном блоке меньшевиков с эсерами. А в тот период эсеры представляли подавляющее большинство пробужденного революцией крестьянства. Меньшевики вместе с эсерами называли себя революционной демократией и ставили нам на вид, что именно они опираются на союз рабочих и крестьян (солдат). Таким образом, после февральской революции меньшевики как бы экспроприировали большевистскую формулу союза рабочих и крестьян. Большевиков они обвиняли в стремлении оторвать пролетарский авангард от крестьянства и тем погубить революцию. Другими словами, меньшевики обвиняли Ленина в игнорировании крестьянства или, по крайней мере, в его недооценке. Критика Каменева, Зиновьева и других против Ленина была только отголоском критики меньшевиков. Нынешняя критика Радека есть только запоздалый отголосок критики Каменева.

    Политика эпигонов в Китае, в том числе и политика Радека, есть продолжение и развитие меньшевистского маскарада 1917 года. Пребывание коммунистической партии в Гоминдане оправдывалось не только Сталиным, но и Радеком все той же ссылкой на необходимость союза рабочих и крестьян. Когда же "нечаянно" выяснилось, что Гоминдан есть буржуазная партия, опыт был повторен в отношении "левого" Гоминдана. Результаты получились те же. Тогда над этой печальной конкретностью, не оправдавшей высоких надежд, поднята была абстракция демократической диктатуры, в противовес диктатуре пролетариата. Опять повторение пройденного. Мы сотни раз слышали от Церетели, Дана и других в 1917 году: "у нас уже есть диктатура революционной демократии, а вы ведете к диктатуре пролетариата, т. е. к гибели". Поистине у людей память коротка. "Революционно-демократическая диктатура" Сталина-Радека решительно ничем не отличается от "диктатуры революционной демократии" Церетели-Дана. Между тем эта формула не только проходит по всем резолюциям Коминтерна, но и внедрилась в программу его. Трудно придумать более изощренный маскарад и вместе с тем более жестокую месть со стороны меньшевизма за обиды, нанесенные ему большевизмом в 1917 году.

    Революционеры Востока могут все же требовать на вопрос о характере "демократической диктатуры" конкретного ответа, основанного не на старых априорных цитатах, а на фактах и политическом опыте. На вопрос о том, что есть "демократическая диктатура", Сталин не раз давал поистине классический ответ: для Востока это, примерно, то самое, что "Ленин представлял себе по отношению к революции 1905 года". Эта формула стала в некотором смысле официальной. Ее можно найти в книгах и резолюциях, посвященных Китаю, Индии или Полинезии. Революционеров отсылают к "представлениям" Ленина о будущих событиях, которые давно уже стали прошлыми событиями, при чем гипотетические "представления" Ленина истолковывают вкривь и вкось, но не так, как сам Ленин истолковал их после событий.

    -- Хорошо, -- говорит, понуря голову, коммунист Востока, -- мы постараемся представить себе это точь в точь так, как Ленин, по вашим словам, представлял себе это до революции. Но скажите нам, пожалуйста, как этот лозунг выглядит на деле? Как он осуществился у вас?

    -- У нас он осуществился в виде керенщины в эпоху двоевластия.

    -- Можем ли мы сказать нашим рабочим, что лозунг демократической диктатуры осуществится у нас в виде нашей национальной керенщины?

    -- Что вы, что вы! Ни в каком случае! Ни один рабочий не примет такого лозунга: керенщина есть лакейство перед буржуазией и измена трудящимся.

    -- Тогда как же мы должны, все таки, сказать? уныло спрашивает коммунист Востока.

    -- Вы должны сказать, -- нетерпеливо отвечает ему дежурный Куусинен, -- что демократическая диктатура есть то самое, что Ленин представлял себе в отношении будущей демократической революции.

    Если коммунист Востока не лишен смысла, то он попытается сказать:

    -- Но ведь Ленин в 1918 году разъяснил, что настоящее и подлинное осуществление свое демократическая диктатура нашла только в октябрьском перевороте, установившем диктатуру пролетариата. Не лучше ли нам именно по этой перспективе ориентировать партию и рабочий класс?

    -- Ни в каком случае. И думать не смейте. Это пер-р-р-рманентная р-р-р-революция! Это тр-р-р-роцкизм!

    После этого грозного окрика коммунист Востока становится белее снега на самых высоких вершинах Гималаев и отказывается от всякой дальнейшей пытливости. Пусть будет, что будет!

    А результат? Его мы хорошо знаем: либо презренное пресмыкательство перед Чан-Кай-Ши, либо героические авантюры.

    --------------------------------------------------------------------------------

    --------------------------------------------------------------------------------

    Чан-Кай-Ши -- вождь правого Гоминдана. Ван-Тин-Вей -- вождь левого Гоминдана. Тан-Пин-Сян -- министр-коммунист, проводивший в Китае политику Сталина-Бухарина.

    P. P. S. -- польская социалистическая партия (Дашинский и Ко.).


VIII . ОТ МАРКСИЗМА К ПАЦИФИЗМУ

    Самым, пожалуй, тревожным, в симптоматическом смысле, является место статьи Радека, стоящее, правда, как будто в стороне от интересующей нас центральной темы, но связанное с ней единством сдвига Радека к нынешним теоретикам центризма. Дело идет о слегка замаскированных авансах по адресу теории социализма в отдельной стране. На этом необходимо остановиться, ибо эта "побочная" линия ошибок Радека, при дальнейшем развитии может перекрыть все остальные разногласия, обнаружив, что количество их окончательно перешло в качество.

    Дело идет об опасностях, которые угрожают революции извне. Радек пишет, что Ленин

    "отдавал себе отчет, что при уровне экономического развития России 1905 года эта (пролетарская) диктатура может удержаться, лишь если ей на помощь придет Западно-европейский пролетариат". (Подчеркнуто мною. Л. Т.).

    Ошибка на ошибке и, прежде всего, грубое нарушение исторической перспективы. На самом деле Ленин говорил, и притом не раз, что демократическая диктатура (а вовсе не пролетарская) не сможет удержаться в России без социалистической революции в Европе. Эта мысль проходит красной нитью через все ленинские статьи и речи эпохи стокгольмского съезда 1906 г. (полемика с Плехановым, вопросы национализации и пр.). В тот период Ленин вообще не поднимал вопроса о пролетарской диктатуре в России до социалистической революции в З. Европе. Но главное сейчас не в этом. Что значит: "при уровне экономического развития России 1905 г."? А как обстоит дело с уровнем 1917 года? На этой разнице уровней построена теория социализма в отдельной стране. Программа Коминтерна разграфила весь земной шар на клетки, "достаточные" и "недостаточные" для самостоятельного построения социализма, и создала таким образом для революционной стратегии ряд безнадежных тупиков. Разница экономических уровней может несомненно иметь решающее значение для политической силы рабочего класса. В 1905 году мы не поднялись до диктатуры пролетариата, как не поднялись, впрочем, и до демократической диктатуры. В 1917 году мы установили диктатуру пролетариата, поглотившую собою демократическую диктатуру. Но при экономическом развитии 1917 года, как и при уровне 1905 года, диктатура может удержаться и развернуться в социализм только, если на помощь ей своевременно придет западный пролетариат. Разумеется, эта "своевременность" не поддается априорному рассчету: она определяется в ходе развития и борьбы. По отношению к этому основному вопросу, определяемому мировым соотношением сил, которому принадлежит последнее и решающее слово, разница уровней России 1905 и 1917 г. г., как ни важна она сама по себе, является фактором второго порядка.

    Но Радек этой двусмысленной ссылкой на разницу уровней не ограничивается. Указав, что Ленин понимал связь внутренних проблем революции с мировыми (ну, еще бы!), Радек присовокупляет:

    "Ленин не обострял только понятия этой связи между сохранением социалистической диктатуры в России и помощью западно-европейского пролетариата черезчур заостренной формулировкой Троцкого, а именно, что это должна быть государственная помощь, т. е. уже победившего западно-европейского пролетариата". (Подчеркнуто мною. Л. Т.).

    Признаться, я не поверил глазам, прочитавши эти строки. Зачем понадобилось Радеку это негодное оружие из эпигонского арсенала? Ведь это же просто застенчивый пересказ сталинских пошлостей, над которым мы так основательно всегда издевались. Помимо всего прочего приведенная цитата показывает, что Радек очень плохо представляет себе основные вехи ленинского пути. Ленин не только никогда не противопоставлял, по сталински, давление европейского пролетариата на буржуазную власть -- завоевание пролетариатом власти, но наоборот, ставил вопрос о революционной помощи извне еще острее, чем я. В эпоху первой революции он неустанно повторял, что мы не удержим демократии (даже демократии!) без социалистической революции в Европе. В 1917-1918 и следующих годах Ленин вообще не рассматривал и не оценивал судьбу нашей революции иначе, как в связи с уже начавшейся социалистической революцией в Европе. Он, например, прямо говорил, что "без победы революции в Германии наша гибель неизбежна". Он утверждал это в 1918 году, а не при "экономическом уровне" 1905 г., и имел в виду не будущие десятилетия, а самые близкие сроки, измеряемые немногими годами, если не месяцами.

    Ленин десятки раз объяснял: если мы устояли, "то только потому, что специально сложившиеся условия на короткий момент (на короткий момент! Л. Т.) прикрыли нас от международного империализма". И далее: "Международный империализм... ни в каком случае, ни при каких условиях ужиться рядом с Советской Республикой не мог... Тут конфликт представляется неизбежным". А вывод? Не пацифистская ли надежда на "давление" пролетариата и "нейтрализацию" буржуазии? Нет, вывод такой: "Здесь величайшая трудность русской революции... необходимость вызвать международную революцию" (т. XV, стр. 126). Когда это говорилось и писалось? Не в 1905 г., когда Николай II сговаривался с Вильгельмом II о подавлении революции, и когда я давал свою "заостренную формулу", а в 1918, 1919 и в следующие годы.

    Вот что Ленин излагал на III Конгрессе Коминтерна, оглядываясь назад:

    "Нам было ясно, что без поддержки международной, мировой революции победа пролетарской революции (у нас. Л. Т.) невозможна. Еще до революции, а также и после нее, мы думали: или сейчас же, или, по крайней мере, очень быстро, наступит революция в остальных странах, капиталистически более развитых, или в противном случае, мы должны погибнуть. Несмотря на это сознание, мы делали все, чтобы при всех обстоятельствах и во что бы то ни стало сохранить советскую систему, так как знали, что работаем не только для себя, но и для международной революции. Мы это знали, мы неоднократно выражали это убеждение до Октябрьской революции, точно так же, как и непосредственно после нее и во время заключения брест-литовского мира. И это было, говоря вообще, правильно. Но в действительности движение шло не так прямолинейно, как мы этого ожидали". (Протоколы III конгресса Коминтерна, стр. 354, русск. изд.).

    Движение пошло, начиная с 1921 года, не так прямолинейно, как мы вместе с Лениным ждали в 1917-19 г. г. (а не только в 1905). Но оно все же пошло по линии непримиримых противоречий между рабочим государством и буржуазным миром. Кто-нибудь из них должен погибнуть. Оградить рабочее государство от смертельных опасностей, не только военных, но и экономических, может только победоносное развитие пролетарской революции на Западе. Пытаться в этом вопросе открыть две позиции: ленинскую и мою, это уж верх теоретической неряшливости. Перечитайте, по крайней мере, Ленина, не клевещите на него, не кормите нас остывшей сталинской лапшой.

    Но сползание не останавливается и на этом. Выдумав, будто Ленин признавал достаточной "простую" (по существу дела реформистскую, перселианскую) помощь мирового пролетариата, тогда как Троцкий "заостренно требовал" только государственной, т. е. революционной помощи, Радек продолжает:

    "Опыт показал, что и в этом пункте прав был Ленин. Европейский пролетариат не сумел еще завоевать власти, но уже достаточно был силен, чтобы помешать мировой буржуазии во время интервенции бросить против нас значительные силы. Этим он помог нам отстоять советскую власть. Боязнь рабочего движения являлась, наряду с противоречиями капиталистического мира, главной силой, обеспечившей нам мир в продолжении восьми лет после окончания интервенции".

    Это место, хоть и не блещущее оригинальностью на фоне упражнений современных литературных чиновников, все же замечательно -- сочетанием исторических анахронизмов, политической путаницы и грубейших принципиальных ошибок.

    Из слов Радека вытекает, будто Ленин в 1905 году в своей брошюре "Две тактики" (только на эту работу Радек и ссылается) заранее предвидел, что после 1917 года соотношение сил между государствами и между классами будет таково, что надолго исключит возможность большой военной интервенции против нас. В противовес этому Троцкий не предвидел в 1905 г. ситуации, которая должна была создаться после империалистской войны, а считался с тогдашними реальностями, в роде мощной гогенцоллернской армии, очень сильной габсбургской армии, могущественной французской биржи и пр. Да ведь это же чудовищный анахронизм, осложненный сверх того смехотворным внутренним противоречием. Ведь по Радеку, основная ошибка моя состояла в том, что перспективу диктатуры пролетариата я выставил уже "при уровне 1905 года". Теперь обнаруживается вторая "ошибка": почему перспективу диктатуры пролетариата, выдвинутую мною накануне революции 1905 года, я не ставил в международную обстановку, создавшуюся лишь после 1917 года. Если таковы обычные аргументы Сталина, то мы не удивляемся, ибо достаточно хорошо знаем его "уровень развития", и в 1917 и в 1928 году. Но как в эту компанию попал Радек?

    Однако, худшее еще не в этом. Худшее в том, что Радек перепрыгнул через грань, отделяющую марксизм от оппортунизма, революционную позицию от пацифистской. Дело ведь идет не о чем другом, как о борьбе с войной, т. е. о том, какими путями и методами можно предотвратить или приостановить войну: давлением ли пролетариата на буржуазию, или гражданской войной для низвержения буржуазии? Радек, невзначай, ввел в спорную между нами область и этот коренной вопрос пролетарской политики.

    Не хочет ли уж Радек сказать, что я вообще "игнорирую" не только крестьянство, но и давление пролетариата на буржуазию и принимаю в расчет только пролетарскую революцию? Вряд ли, однако, он станет поддерживать такой вздор, достойный Тельмана, Семара или Монмуссо! На III-м Конгрессе Коминтерна тогдашние ультра-левые (Зиновьев, Тальгеймер, Тельман, Бела-Кун и пр.) защищали тактику путчизма на Западе, как путь спасения СССР. Вместе с Лениным я как можно популярнее разъяснял им, что лучшей помощью с их стороны нам будет, если они станут систематически и планомерно укреплять свои позиции и готовиться к завоеванию власти, а не импровизировать для нас революционные авантюры. Тогда Радек, к сожалению, был не на стороне Ленина и Троцкого, а на стороне Зиновьева и Бухарина. Но Радек, конечно, помнит -- во всяком случае это помнят протоколы III-го Конгресса, -- что суть ленинской и моей аргументации состояла именно в борьбе против неразумно "заостренной формулировки" ультра-левых. Однако, разъясняя им, что усиление партии и возрастающее давление пролетариата есть очень веский фактор внутренних и международных отношений, мы, марксисты, присовокупляли, что "давление" является лишь функцией революционной борьбы за власть и полностью зависит от развития этой последней. Вот почему на исходе того же III-го Конгресса Ленин на большом частном совещании делегатов произнес речь, направленную против тенденций пассивности и выжидательности и резюмировавшуюся, примерно, в такой морали: авантюр не делайте, но все же, дорогие друзья, поторапливайтесь, ибо на одном "давлении" долго держаться нельзя.

    Радек указывает на то, что европейский пролетариат после войны власти взять не мог, но помешал буржуазии нас разгромить. Об этом и нам случалось говорить не раз. Однако же европейскому пролетариату удалось помешать нас разгромить только потому, что его давление присоединилось к тягчайшим объективным последствиям империалистской войны и к обостренным ею мировым антагонизмам. Какой из этих элементов: борьба империалистских лагерей, хозяйственная разруха или давление пролетариата, имел решающее значение, ответить нельзя, да и вопроса так нельзя ставить. Но что одного мирного давления недостаточно, это слишком ясно показала империалистская война, разразившаяся несмотря на все "давления". Наконец, и это самое главное, если давление пролетариата в первые наиболее критические для советской республики годы оказалось действительным, то только потому, что дело шло тогда для рабочих Европы не о давлении, а о борьбе за власть, причем борьба не раз принимала форму гражданской войны.

    В 1905 году в Европе войны не было, не было разрухи, капитализм и милитаризм отличались бешенным полнокровием. Помешать Вильгельму и Францу Иосифу ввести свои войска в Царство Польское и прийти вообще на помощь царю "давление" тогдашней социалдемократии было абсолютно не в силах. Да и в 1918 году давление германского пролетариата не помешало Гогенцоллерну занять Прибалтику и Украину; если он не дошел до Москвы, то только потому, что не хватило военных сил. Иначе почему и зачем мы заключали брестский мир? Как легко люди забывают вчерашний день! Не ограничиваясь надеждой на "давление" пролетариата, Ленин не раз говорил, что без немецкой революции мы погибнем наверняка. И это было по существу правильно, хотя сроки передвинулись. Не нужно иллюзий: мы получили мораториум без обозначенного срока. Мы живем по прежнему в условиях "передышки".

    Такое состояние, когда пролетариат еще не может взять власть, но уже мешает буржуазии пользоваться властью для войны, есть состояние неустойчивого классового равновесия в его высшем выражении. Неустойчивое равновесие потому так и называется, что оно не может долго держаться. Оно должно разрешиться в ту или другую сторону. Либо пролетариат приходит к власти, либо буржуазия рядом последовательных разгромов ослабляет революционное давление настолько, чтоб вернуть себе свободу действий, прежде всего, в вопросе войны и мира.

    Только реформист может представлять себе давление пролетариата на буржуазное государство, как перманентно возрастающий фактор, и как гарантию от интервенции. Из такого именно представления и родилась теория построения социализма в одной стране при нейтрализации мировой буржуазии (Сталин). Так как сова вылетает в сумерки, то и сталинская теория нейтрализации буржуазии путем давления пролетариата возникла не раньше, чем стали исчезать условия, ее породившие.

    В то время, как неправильно истолкованный опыт послевоенного периода привел к фальшивой надежде обойтись без революции европейского пролетариата, заменив ее "поддержкой" вообще, мировое положение претерпело крутые перемены. Поражения пролетариата открыли пути для капиталистической стабилизации. Послевоенная разруха капитализма оказалась преодолена. Поднялись новые поколения, не отведавшие ужасов империалистской бойни. Результат таков, что сейчас буржуазия свободнее может располагать своей военной машиной, чем пять-восемь лет тому назад.

    Полевение рабочих масс в дальнейшем своем развитии несомненно снова усилит их давление на буржуазное государство. Но это фактор обоюдо-острый. Именно возрастающая опасность со стороны рабочих масс может на одном из дальнейших этапов толкнуть буржуазию на решающие шаги, чтобы доказать, что она хозяин в доме, и чтобы попытаться уничтожить главный очаг заразы, советскую республику. Борьба с войной не решается давлением на правительство, а только революционной борьбой за власть. "Пацифистское" действие классовой борьбы пролетариата, как и реформистское ее действие, представляет только побочный продукт революционной борьбы за власть, имеет относительную силу и легко может перейти в свою противоположность, т. е. подтолкнуть буржуазию на путь войны. Страх буржуазии перед рабочим движением, на который так односторонне ссылается Радек, есть основная надежда всех социалпацифистов. Но один лишь "страх" перед революцией не решает. Решает революция. Вот почему Ленин говорил в 1905 году, что единственной гарантией от монархической реставрации, а в 1918 году -- от реставрации капитализма, является не давление пролетариата, а его революционная победа в Европе. Это единственно правильная постановка вопроса. Несмотря на длительный характер "передышки", ленинская постановка сохраняет всю свою силу и сейчас. Не иначе ставился этот вопрос и мною. В своих "Итогах и перспективах" я писал в 1906 году:

    "Именно страх перед восстанием пролетариата заставляет буржуазные партии, вотирующие чудовищные суммы на военные расходы, торжественно манифестировать в пользу мира, мечтать о международных примирительных камерах, даже об организации Соединенных Штатов Европы -- жалкая декламация, которая не может, разумеется, устранить ни антагонизма государств, ни вооруженных столкновений". ("Наша революция", "Итоги и перспективы", стр. 283).

    Коренная ошибка VI-го Конгресса в том, что он, для спасения пацифистской и национально-реформистской перспективы Сталина-Бухарина пустился на революционно-технические рецепты против военной опасности, отделив борьбу против войны от борьбы за власть.

    Вдохновители VI-го Конгресса, по существу дела перепуганные пацифисты, встревоженные строители социализма в отдельной стране, сделали попытку увековечить "нейтрализацию" буржуазии при помощи усиленных методов "давления". А так как они не могут не сознавать, что их предшествующее руководство привело к поражению революции в ряде стран и отбросило международный авангард пролетариата далеко назад, то они первым делом поспешили разделаться с "заостренной формулировкой" марксизма, которая соединяет неразрывно проблему войны с проблемой революции. Они превратили борьбу против войны в самодовлеющую задачу. Чтоб национальные партии не проспали решающего часа, они объявили военную опасность перманентной, неотложной, немедленной. Все, что творится в мире, творится для войны. Теперь уже не война есть орудие буржуазного режима, а буржуазный режим -- орудие войны. В результате борьба Коминтерна против войны превращается в систему ритуальных формул, которые автоматически повторяются по всякому поводу и выдыхаются, теряя действенную силу. Сталинский национальный социализм имеет тенденцию превратить Коминтерн во вспомогательное орудие "давления" на буржуазию. Именно этой тенденции, а не марксизму, помогает Радек своей торопливой, неряшливой, непродуманной критикой. Потерявши компас, он попал в чужую струю, которая может увлечь его к совсем другим берегам.

    Алма-Ата, октябрь 1928 г.


ЭПИЛОГ

    Предсказание или опасение, высказанное в заключительных строках предыдущей главы, как известно, оправдалось в течение немногих месяцев. Критика перманентной революции послужила Радеку лишь рычагом для отталкивания от оппозиции. Вся наша работа свидетельствует, надеемся, что переход Радека в лагерь Сталина не явился для нас неожиданностью. Но и в отступничестве есть свои градации, свои степени унижения. В своем покаянном заявлении Радек реабилитирует полностью политику Сталина в Китае. Это значит опуститься на самое дно измены. Мне остается только привести здесь выдержку из моего ответа на покаянное заявление Радека, Преображенского и Смилги, которое является волчьим паспортом политического цинизма.

    "Как полагается всем уважающим себя банкротам, тройка не могла, конечно, не прикрыться перманентной революцией. От самого трагического во всей новейшей истории опыта поражения оппортунизма -- от китайской революции -- тройка капитулянтов отделывается дешевой клятвой насчет того, что она не имеет ничего общего с теорией перманентной революции.

    Радек и Смилга упорно отстаивали подчинение китайской компартии буржуазному Гоминдану, притом, не только до переворота Чан-Кай-Ши, но и после этого переворота. Преображенский бормотал что-то невнятное как и всегда в вопросах политики. Замечательное дело: все те в рядах оппозиции, которые отстаивали закабаление компартии Гоминдану, оказались капитулянтами. Ни на одном из оппозиционеров, остающихся верными своему знамени, нет этого пятна. А пятно заведомо позорное. Через три четверти века после выхода в свет манифеста коммунистической партии, через четверть века после возникновения партии большевиков, эти злополучные "марксисты" считали возможным защищать пребывание коммунистов в клетке Гоминдана! В ответ на мои обвинения Радек уже и тогда, совершенно как в нынешнем покаянном письме, пугал "изоляцией" пролетариата от крестьянства в результате выхода компартии из буржуазного Гоминдана. Незадолго до того, Радек называл кантонское правительство крестьянско-рабочим, помогая Сталину замаскировать закабаление пролетариата буржуазией. Чем прикрыться от этих позорных действий, от последствий этой слепоты, этой тупости, этой измены марксизму? Как чем? Обличением перманентной революции!

    Радек, еще с февраля 1928 года начавший искать поводов для капитуляции, немедленно присоединился к резолюции февральского пленума ИККИ 1928 года по китайскому вопросу. Эта резолюция объявляла троцкистов ликвидаторами за то, что они называли поражения поражениями и не соглашались победоносную китайскую контр-революцию называть высшей стадией китайской революции. В этой февральской резолюции был объявлен курс на вооруженное восстание и на советы. Для человека, у которого есть мало-мальское политическое чутье, изощренное революционным опытом, эта резолюция представлялась образцом отвратительного и безответственного авантюризма. Радек к ней присоединился. Преображенский подошел к делу не менее мудро, чем Радек, но с другого конца. Китайская революция уже разбита, писал он, и притом надолго. Новая революция придет не скоро. Стоит ли в таком случае ссориться с центристами из-за Китая? На эту тему Преображенский рассылал обширные послания. Читая их в Алма-Ата, я испытывал чувство стыда. Чему эти люди учились в школе Ленина? спрашивал я себя десятки раз. Посылки Преображенского были прямо противоположны посылкам Радека, но выводы были те же: они оба очень хотели, чтоб Ярославский их братски обнял через посредство Меньжинского. О, разумеется, для пользы революции. Это не карьеристы, нет, это не карьеристы, -- это просто беспомощные, идейно опустошенные люди.

    Авантюристской резолюции февральского пленума ИККИ (1928 года) я тогда уже противопоставил курс на мобилизацию китайских рабочих под лозунгами демократии, в том числе и под лозунгом китайского учредительного собрания. Но тут злополучная тройка ударилась в ультра-левизну: это было дешево и ни к чему ее не обязывало. Лозунги демократии? Ни в каком случае. "Это грубая ошибка Троцкого". Только китайские советы и -- ни одного процента скидки. Трудно придумать что-либо более нелепое, чем эта, с позволения сказать, позиция. Лозунг советов для эпохи буржуазной реакции есть побрякушка, т. е. издевательство над советами. Но даже в эпоху революции, т. е. в эпоху прямого строительства советов, мы не снимали лозунгов демократии. Мы не снимали этих лозунгов до тех пор, пока реальные советы, уже завладевшие властью, не столкнулись на глазах массы с реальными учреждениями демократии. Вот это на языке Ленина (а не мещанина Сталина и его попугаев) и означает: не перепрыгивать через демократическую стадию в развитии страны.

    Вне демократической программы -- учредительное собрание; восьмичасовой рабочий день; конфискация земель; национальная независимость Китая; право самоопределения входящих в его состав народностей и пр. -- вне этой демократической программы коммунистическая партия Китая связана по рукам и по ногам и вынуждена пассивно очищать поле перед китайской социал-демократией, которая может, при поддержке Сталина, Радека и компании, занять ее место.

    Итак: идя на буксире оппозиции, Радек все же прозевал самое важное в китайской революции, ибо отстаивал подчинение компартии буржуазному Гоминдану. Радек прозевал китайскую контр-революцию, поддерживая после кантонской авантюры курс на вооруженное восстание. Радек перепрыгивает ныне через период контр-революции и борьбы за демократию, отмахиваясь от задач переходного периода абстрактнейшей идеей советов вне времени и пространства. Зато Радек клянется, что он не имеет ничего общего с перманентной революцией. Это отрадно. Это утешительно...

    ...Антимарксистская теория Сталина-Радека несет с собою измененное, но не улучшенное повторение гоминдановского эксперимента для Китая, для Индии, для всех стран Востока.

    На основании всего опыта русских и китайских революций, на основании учения Маркса и Ленина, продуманного в свете этих революций, оппозиция утверждает:

    новая китайская революция может низвергнуть существующий режим и передать власть народным массам только в форме диктатуры пролетариата;

    демократическая диктатура пролетариата и крестьянства" -- в противовес диктатуре пролетариата, ведущего за собой крестьянство и осуществляющего программу демократии -- есть фикция, есть самообман или хуже того: керенщина или гоминдановщина;

    между режимом Керенского и Чан-Кай-Ши, с одной стороны, и диктатурой пролетариата, с другой, нет и не может быть никакого среднего, промежуточного революционного режима, а кто выдвигает его голую формулу, тот постыдно обманывает рабочих Востока, подготовляя новые катастрофы.

    Оппозиция говорит рабочим Востока: опустошенные внутрипартийными махинациями капитулянты помогают Сталину сеять семя центризма, засорять ваши глаза, затыкать ваши уши, затуманивать ваши головы. С одной стороны, вас обессиливают перед лицом оголенной буржуазной диктатуры, запрещая вам развернуть борьбу за демократию. С другой стороны, вам рисуют перспективу какой-то спасительной, непролетарской диктатуры, помогая тем в дальнейшем новым перевоплощениям Гоминдана, т. е. дальнейшим разгромом революции рабочих и крестьян.

    Такие проповедники являются изменниками. Учитесь не верить им, рабочие Востока, учитесь презирать их, учитесь гнать их прочь из своих рядов!..."


ЧТО ЖЕ ТАКОЕ ПЕРМАНЕНТНАЯ РЕВОЛЮЦИЯ?

    (Основные положения).

    Читатель, надеюсь, не будет возражать, если я, в заключение этой книжки, попытаюсь, не боясь повторений, сжато формулировать главные свои выводы.

    1.Теория перманентной революции требует сейчас со стороны всякого марксиста самого внимательного к себе отношения, так как ходом классовой и идейной борьбы вопрос полностью и окончательно выведен из области воспоминаний о старых разногласиях внутри русских марксистов и превращен в вопрос о характере, внутренних связях и методах международной революции вообще.

    2.В отношении стран с запоздалым буржуазным развитием, в частности, колониальных и полуколониальных, теория перманентной революции означает, что полное и действительное разрешение их демократических и национально-освободительных задач мыслимо лишь через диктатуру пролетариата, как вождя угнетенной нации, прежде всего ее крестьянских масс.

    3.Не только аграрный вопрос, но и национальный отводят крестьянству, подавляющему большинству населения отсталых стран, исключительное место в демократической революции. Без союза пролетариата с крестьянством задачи демократической революции не могут быть не только разрешены, но даже серьезно поставлены. Союз этих двух классов осуществим, однако, не иначе, как в непримиримой борьбе против влияния национально-либеральной буржуазии.

    4.Каковы бы ни были первые эпизодические этапы революции в отдельных странах, осуществление революционного союза пролетариата и крестьянства мыслимо только под политическим руководством пролетарского авангарда, организованного в коммунистическую партию. Это значит, в свою очередь, что победа демократической революции мыслима лишь через диктатуру пролетариата, опирающегося на союз с крестьянством и разрешающего в первую голову задачи демократической революции.

    5.Взятый в исторической оценке старый лозунг большевизма: "демократическая диктатура пролетариата и крестьянства" выражал именно охарактеризованное выше соотношение пролетариата, крестьянства и либеральной буржуазии. Это доказано опытом Октября. Но старая формула Ленина не предрешала заранее, каковы окажутся политические взаимоотношения пролетариата и крестьянства внутри революционного блока. Иными словами, формула сознательно допускала известную алгебраичность, которая должна была уступить место более точным арифметическим величинам в процессе исторического опыта. Этот последний показал, однако, притом в условиях, исключающих какие бы то ни было лже-толкования, что, как бы велика ни была революционная роль крестьянства, она не может быть самостоятельной, ни, тем более, руководящей. Крестьянин идет либо за рабочим, либо за буржуа. Это значит, что "демократическая диктатура пролетариата и крестьянства" мыслима только, как диктатура пролетариата, ведущего за собою крестьянские массы.

    6.Демократическая диктатура пролетариата и крестьянства, в качестве режима, отличного по своему классовому содержанию от диктатуры пролетариата, была бы осуществима лишь в том случае, если бы осуществима была самостоятельная революционная партия, выражающая интересы крестьянской и вообще мелко-буржуазной демократии, -- партия, способная, при том или другом содействии пролетариата, овладеть властью и определять ее революционную программу. Как свидетельствует опыт всей новой истории, и особенно опыт России за последнюю четверть века, непреодолимым препятствием на пути создания крестьянской партии является экономическая и политическая несамостоятельность мелкой буржуазии и ее глубокая внутренняя дифференциация, в силу которой верхние слои мелкой буржуазии (крестьянства), во всех решительных случаях, особенно в войне и революции, идут с крупной буржуазией, а низы -- с пролетариатом, вынуждая тем самым промежуточный слой делать выбор между крайними полюсами. Между керенщиной и большевистской властью, между Гоминданом и диктатурой пролетариата -- нет и не может быть ничего промежуточного, т. е. никакой демократической диктатуры рабочих и крестьян.

    7.Стремление Коминтерна навязать ныне восточным странам лозунг демократической диктатуры пролетариата и крестьянства, давно и окончательно исчерпанный историей, может иметь только реакционное значение. Поскольку этот лозунг противопоставляется лозунгу диктатуры пролетариата, он политически содействует растворению пролетариата в мелко-буржуазных массах и создает таким путем наиболее благоприятные условия для гегемонии национальной буржуазии, следовательно, для краха демократической революции. Включение этого лозунга в программу Коминтерна представляет собою прямую измену марксизму и октябрьской традиции большевизма.

    8.Диктатура пролетариата, поднявшегося к власти, в качестве вождя демократической революции, неизбежно, и притом очень скоро, ставит перед ним задачи, связанные с глубокими вторжениями в права буржуазной собственности. Демократическая революция непосредственно переростает в социалистическую, становясь тем самым перманентной революцией.

    9.Завоевание власти пролетариатом не завершает революцию, а только открывает ее. Социалистическое строительство мыслимо лишь на основе классовой борьбы в национальном и международном масштабе. Эта борьба, в условиях решающего преобладания капиталистических отношений на мировой арене, будет неизбежно приводить ко взрывам внутренней, т. е. гражданской, и внешней, революционной войны. В этом состоит перманентный характер социалистической революции, как таковой, независимо от того, идет ли дело об отсталой стране, только вчера завершившей свой демократический переворот, или о старой капиталистической стране, прошедшей через долгую эпоху демократии и парламентаризма.

    10.Одна из основных причин кризиса буржуазного общества состоит в том, что созданные им производительные силы не могут более мириться с рамками национального государства. Отсюда вытекают империалистские войны, с одной стороны, утопии буржуазных Соединенных Штатов Европы, с другой. Социалистическая революция начинается на национальной арене, развивается на интернациональной, и завершается на мировой. Таким образом, социалистическая революция становится перманентной в новом, более широком смысле слова: она не получает своего завершения до окончательного торжества нового общества на всей нашей планете.

    11.Указанная выше схема развития мировой революции снимает вопрос о странах, "созревших" и "несозревших" для социализма, в духе той педантски безжизненной классификации, которую дает нынешняя программа Коминтерна. Поскольку капитализм создал мировой рынок, мировое разделение труда и мировые производительные силы, постольку он подготовил мировое хозяйство в целом для социалистического переустройства.

    Разные страны будут совершать этот процесс разным темпом. Отсталые страны могут, при известных условиях, раньше передовых притти к диктатуре пролетариата, но позже их -- к социализму.

    Отсталая колониальная или полуколониальная страна, пролетариат которой оказывается еще недостаточно подготовленным для объединения вокруг себя крестьянства и завоевания власти, тем самым оказывается в состоянии невозможности довести до конца свой демократический переворот. Наоборот, в стране, пролетариат которой пришел к власти в результате демократической революции, дальнейшая судьба диктатуры и социализма зависит, в последнем счете, не только и не столько от национальных производительных сил, сколько от развития международной социалистической революции.

    12.Теория социализма в отдельной стране, поднявшаяся на дрожжах реакции против Октября, есть единственная теория, последовательно и до конца противостоящая теории перманентной революции.

    Попытка эпигонов, под ударами критики, ограничить применимость теории социализма в отдельной стране одной только Россией, ввиду ее особых свойств (пространства и естественные богатства), не улучшает, но ухудшает дело. Разрыв с интернациональной позицией всегда и неизбежно ведет к национальному мессианизму, т. е. к признанию за собственной страной особых преимуществ и качеств, позволяющих ей будто-бы выполнить ту роль, до которой не могут подняться другие страны.

    Мировое разделение труда, зависимость советской индустрии от иностранной техники, зависимость производительных сил передовых стран Европы от азиатского сырья и проч. и проч., делают построение самостоятельного социалистического общества невозможным ни в одной из стран мира.

    13.Теория Сталина-Бухарина не только механически противопоставляет, наперекор всему опыту русских революций, демократическую революцию социалистической, но и отрывает национальную революцию от интернациональной.

    Революциям в отсталых странах она ставит задачей установление неосуществимого режима демократической диктатуры, который она противопоставляет диктатуре пролетариата. Этим она вводит в политику иллюзии и фикции, парализует борьбу пролетариата на Востоке за власть и тормозит победу колониальных революций.

    Уже завоеванная пролетариатом власть означает, с точки зрения эпигонской теории, завершение революции ("на девять десятых", по формуле Сталина) и открытие эпохи национальных реформ. Теория врастания кулака в социализм и теория "нейтрализации" мировой буржуазии неотделимы, поэтому, от теории социализма в отдельной стране. Они вместе стоят и вместе падают.

    Коммунистический Интернационал низводится теорией национал-социализма на степень подсобного орудия, полезного для борьбы против военной интервенции. Нынешняя политика Коминтерна, его режим и подбор в нем руководящего персонала вполне отвечают этому низведению Коммунистического Интернационала на роль вспомогательного отряда, не предназначенного для разрешения самостоятельных задач.

    14.Программа Коминтерна, созданная Бухариным, эклектична насквозь. Она делает безнадежную попытку примирить теорию социализма в отдельной стране с марксистским интернационализмом, который, однако, неотделим от перманентного характера международной революции. Борьба левой коммунистической оппозиции за правильную политику и здоровый режим Коминтерна неразрывно связана с борьбой за марксистскую программу. Вопрос о программе неотделим, в свою очередь, от вопроса о двух противостоящих друг другу теориях: перманентной революции и социализма в отдельной стране. Проблема перманентной революции давно переросла эпизодические и полностью исчерпанные историей разногласия Ленина и Троцкого. Борьба идет между основными идеями Маркса и Ленина, с одной стороны, эклектикой центристов -- с другой.

上一页 目录页