巴伐利亚苏维埃共和国

Застенкер Н.
Застенкер Н.
НОЯБРЬСКАЯ РЕВОЛЮЦИЯ 1918 г. В ГЕРМАНИИ
ВОЙНА И НАЗРЕВАНИЕ РЕВОЛЮЦИОННОГО КРИЗИСА В БАВАРИИ
КРЕСТЬЯНСКИЕ ОРГАНИЗАЦИИ В БАВАРИИ
НОЯБРЬСКАЯ РЕВОЛЮЦИЯ В БАВАРИИ.
ПРАВИТЕЛЬСТВО ЭЙСНЕРА И ЕГО ПОЛИТИКА
КОММУНИСТИЧЕСКАЯ ОРГАНИЗАЦИЯ БАВАРИИ В ПЕРВЫЕ МЕСЯЦЫ РЕВОЛЮЦИИ
УБИЙСТВО ЭЙСНЕРА. КРИЗИС 21 ФЕВРАЛЯ
ПОЗИЦИЯ БАВАРСКИХ КОММУНИСТОВ ПЕРЕД СОВЕТСКИМ ПЕРЕВОРОТОМ
СОВЕТСКАЯ РЕСПУБЛИКА ВО ГЛАВЕ С НЕЗАВИСИМЫМИ
БАМБЕРГСКАЯ КОНТРРЕВОЛЮЦИЯ
КОММУНИСТЫ И ПЕРВАЯ СОВЕТСКАЯ РЕСПУБЛИКА
ПОБЕДА ПРОЛЕТАРИАТА
СОЗДАНИЕ НОВОГО СОВЕТСКОГО ПРАВИТЕЛЬСТВА
СОЦИАЛЬНО-ЭКОНОМИЧЕСКАЯ ПОЛИТИКА СОВЕТСКОГО ПРАВИТЕЛЬСТВА
СОВЕТСКАЯ РЕСПУБЛИКА И КРЕСТЬЯНСТВО
БОРЬБА С КОНТРРЕВОЛЮЦИЕЙ.
БАВАРСКАЯ КРАСНАЯ АРМИЯ
ВНУТРЕННЕЕ ПОЛОЖЕНИЕ И ИЗМЕНА НЕЗАВИСИМЫХ
НОВАЯ ИЗМЕНА НЕЗАВИСИМЫХ И ПАДЕНИЕ КОММУНИСТИЧЕСКОГО СОВЕТСКОГО ПРАВИТЕЛЬСТВА
БЕЛЫЙ ТЕРРОР
ПРИЧИНЫ ПОРАЖЕНИЯ И УРОКИ БАВАРСКОЙ СОВЕТСКОЙ РЕСПУБЛИКИ

巴伐利亚苏维埃共和国


Застенкер Н.

    Баварская советская республика

    М.: Партийное издательство, 1934. – 160 с.

    СОДЕРЖАНИЕ

    Предисловие

    Ноябрьская революция 1918 г. в Германии

    Война и назревание революционного кризиса в Баварии

    Крестьянские организации в Баварии

    Ноябрьская революция в Баварии. Образование правительства Эйснера

    Правительство Эйснера и его политика

    Коммунистическая организация Баварии в первые месяцы революции

    Убийство Эйснера. Кризис 21 февраля

    Позиции баварских коммунистов перед советским переворотом

    Советская республика во главе с независимыми

    Бамбергская контрреволюция

    Коммунисты и первая советская республика

    Победа пролетариата

    Создание нового советского правительства

    Социально-экономическая политика советского правительства

    Советская республика и крестьянство

    Борьба с контрреволюцией. Внешнее положение советской республики

    Баварская красная армия

    Внутреннее положение и измена независимых

    Новая измена независимых и падение коммунистического советского правительства

    Белый террор

    Причины поражения и уроки Баварской советской республики

    ИЛЛЮСТРАЦИИ

    Солдаты срывают погоны с офицеров. 1918 г.

    Похороны погибших спартаковцев 29 декабря 1918 г.

    Роза Люксембург. Убита 15 января 1919 г.

    Карл Либкнехт на трибуне. 1918 г. (Убит 15 января 1919 г.)

    Захват вооруженными рабочими редакции и типографии "Форвертса" –

    центрального органа социал-демократии (5 января 1919 г.)

    Вооруженный отряд рабочих в Берлине, 1919 г.

    Собрание союза "Спартак", 1918 год

    Макс Левин, один из руководителей союза "Спартак" в Мюнхене

    Евгений Левине, один из руководителей компартии Баварии. Расстрелян социал-демократическим

    правительством Гофмана 4 июля 1919 г.

    Газета "Мюнхенское красное знамя", орган компартии Баварии

    Демонстрация в Мюнхене 7 апреля 1919 г., в день провозглашения 1-й Советской Республики.

    Коммунист М. Левин выступает против лжесоветского правительства Толлера

    Воззвание Исполкома рабочих и солдатских советов по поводу

    подавления контрреволюционного выступления в Мюнхене 13 апреля

    В.И. Ленин: "Приветствие Баварской Советской Республике". – 1919 г.

    Демонстрация красногвардейцев в Мюнхене. Конец апреля 1919 г.

    Белый террор в Баварии. 20 000 марок за поимку коммунистов М. Левина и Евг. Левине. Начало мая 1919 г.

目录页 下一页


Застенкер Н.

    Баварская советская республика

    М.: Партийное издательство, 1934. – 160 с.

    Красным шрифтом в квадратных скобках обозначается конец текста на соответствующей странице печатного оригинала указанного издания

    ПРЕДИСЛОВИЕ

    Победоносная Октябрьская революция и установление диктатуры пролетариата в России дали мощный толчок развитию революционного движения во всем мире.

    Начавшаяся октябрьским восстанием мировая пролетарская революция проделала гигантский путь развития, обозначив свой международный маршрут поражениями и победами революционного пролетариата и трудящихся масс. Крупнейшим звеном международно-революционной цепи, следующим за победой рабочего класса в России, была кратковременная, но имеющая исключительное значение по своему опыту победа пролетарской революции в Венгрии и Баварии, приведшая к установлению советских республик в этих странах. Весною 1919 г., через полтора года после Октябрьской революции, революционный кризис, потрясавший после войны весь капиталистический мир, поднялся на свою высшую ступень. Наряду с крепостью мировой революции – Советской Россией с марта 1919 г. установилась пролетарская диктатура в Венгрии, а в апреле – в Баварии.

    Почти одновременно родившиеся Венгерская и Баварская советские республики проделали в основном сходный опыт борьбы и были раздавлены – одна (Баварская) раньше, другая (Венгерская) несколько позже – силами империалистической буржуазии и ее агентуры – контрреволюционной социал-демократией. Трагедия обеих советских республик заключалась в отсутствии сильной, сплоченной, обученной в боях правильной тактики и стратегии коммунистической партии. Сходный характер носят поэтому и те ошибки, которые допустили коммунисты в Венгрии и Баварии. Корень этих ошибок лежал [c.3] и там и здесь в идейной незрелости молодых коммунистических партий Западной Европы, окончательно не разделавшихся еще при своем возникновении и первых шагах развития с идейным влиянием социал-демократии, с багажом полуцентристских (люксембургианских) взглядов и ошибочных представлений о роли коммунистического авангарда в революционной борьбе рабочего класса.

    Целиком подтверждал указания II конгресса Коминтерна о том, что “только коммунистическая партия, если она действительно является авангардом революционного класса, если она включает в себя всех лучших представителей его, если она состоит из вполне сознательных и преданных коммунистов, просвещенных и закаленных опытом упорной революционной борьбы, если эта партия сумела связать себя неразрывно со всей жизнью своего класса, а через него со всей массой эксплуатируемых и внушить этому классу и этой массе полное доверие, – только такая партия способна руководить пролетариатом в самой беспощадной, решительной, последней борьбе против всех сил капитализма” (Ленин, т. XXV, стр. 315), – история Венгерской и Баварской советских республик служит ярким подтверждением правильности стратегии и тактики большевизма, международное значение которого бесспорно с первого же дня его возникновения.

    В свете опыта пролетарской диктатуры на Западе в годы послевоенного революционного кризиса еще ярче и отчетливее выступает то, что “коренные вопросы русской революции являлись вместе с тем (и являются теперь) коренными вопросами мировой революции”, что только ленинизм и ленинская партия в состоянии правильно разрешить труднейшие задачи и сложнейшие проблемы, встающие перед пролетарской революцией, обеспечить победу и укрепление пролетарской диктатуры.

    Внимательное изучение истории советских республик на Западе имеет крупнейшее политическое значение в деле выкорчевывания пережитков социал-демократизма и люксембургианства в секциях Коминтерна, дальнейшей большевизации братских компартий и критическом усвоении ими опыта собственного исторического развития. [c.4]

    Если история и опыт Венгерской советской республики уже получили кое-какое, правда, далеко еще не полное и не всестороннее освещение, то история и опыт Баварской советской республики остаются до сих пор чрезвычайно мало разработанными в марксистской литературе, посвященной революционной борьбе немецкого пролетариата в годы революционного кризиса после войны.

    Героическая и полная поучительности история Советской Венгрии, возникшей раньше Советской Баварии и державшейся значительно дольше, отодвинула как бы в тень краткую и на первый взгляд менее драматичную историю пролетарской диктатуры в Баварии.

    Между тем при сходстве ряда сторон и общих выводов венгерский и баварский опыты далеко не тождественны. Особенности исторического развития – внутренней и внешней обстановки, разница в путях и степени развития коммунистического движения, наконец своеобразие тактических и стратегических проблем, стоявших перед пролетарской революцией в Венгрии и Баварии, делают настоятельно необходимым изучение пролетарской диктатуры каждой из этих стран в отдельности. В отношении Советской Баварии это тем более необходимо, что ее действительная история и уроки, весьма ценные и актуальные для нынешнего периода нарастания предпосылок нового революционного кризиса, зачастую фальсифицируются.

    Существующая литература о Баварской советской республике принадлежит в значительной части перу социал-демократических, буржуазных, фашистских и прочих публицистов, невероятно искажающих ее лицо и клевещущих на нее. К фальсификации действительной истории и уроков Советской Баварии приложили руку и заведомые оппортунисты брандлеровского толка, и “независимые” историки, вроде Рихарда Мюллера, и ренегаты коммунизма – П. Леви, П. Фрелих и др. Работы Фрелиха, написанные по горячим следам самих событий в Баварии и изданные под псевдонимом П. Вернера, пользуются до последнего времени, даже в коммунистической среде, монопольным положением единственного источника, содержащего фактический материал и документы по истории советской республики в Баварии. Однако работы Вернера (Фрелиха), помимо своей неполноты и фактических ошибок, [c.5] содержат крупнейшие политические ошибки, построены целиком на люксембургианских установках, извращают действительный опыт борьбы баварского пролетариата. Именно этим работам, не получившим до последнего времени должной критики и оценки как в нашей литературе, так и в литературе германской компартии, Баварская советская республика обязана тем, что ее ценнейший опыт и уроки искажаются.

    Некоторые работы, посвященные отдельным сторонам истории баварских советов или носящие характер воспоминаний (мемуары Розы Левине “Советская республика в Мюнхене” и др.) при ценности своего фактического материала также не свободны от ошибок и не могут восполнить пробела – дать цельной, партийно заостренной истории Советской Баварии. Последняя должна быть еще создана коллективными усилиями историков-марксистов, перед которыми партией поставлена ответственейшая задача – развернуть борьбу за ленинский этап в исторической науке, создать большевистскую, подлинно научную историю нашей партии, Коминтерна, разработать огромный опыт революционной борьбы послевоенного периода, борясь против троцкистской, социал-фашистской и прочей контрабанды.

    Настоящая работа ставит своей задачей ознакомить массового читателя с историческими и тактическими проблемами, стоявшими перед Баварской советской республикой.

    Помимо печатного литературного и документального немецкого материала и других источников в работе использованы воззвания и прокламации революционного периода в Баварии и комплект “Известий Исполкома фабзавкомов и солдатских советов”, имеющиеся в фотокопиях в Институте Ленина.

    Март 1933 г.

上一页 目录页 下一页


НОЯБРЬСКАЯ РЕВОЛЮЦИЯ 1918 г. В ГЕРМАНИИ

    Пролетарская революция в Баварии, приведшая к кратковременной победе пролетарской диктатуры, является неразрывной частью революции в Германии 1918–1919 гг. Победы и поражения баварских рабочих тесно связаны с победами и поражениями всего рабочего класса Германии в эти годы и могут быть поняты только как часть целого, общего развития ноябрьской революции и борьбы рабочего класса Германии за социализм.

    Величайшее влияние Октябрьской революции на рабочее движение всех стран, ее всемирно-историческая роль в развязывании мировой пролетарской революции сказалось с особой силой на размахе и характере ноябрьской революции в Германии.

    Революционный взрыв в Германии произошел в ноябре 1918 г. – ровно через год после Октябрьской революции – в условиях определившегося военного поражения немецкого империализма.

    Причинами замедленного темпа развития революционного кризиса были как большая сила и организованность господствующих классов Германии – юнкерства и буржуазии по сравнению с русской буржуазией и помещиками, так в особенности отсутствие последовательно-революционной, тесно связанной с массами, умеющей возглавлять и организовывать их борьбу партии, подобной партии большевиков в России.

    Тем не менее рабочий класс и солдаты Германии стихийно пошли по стопам русского пролетариата; опыт и формы борьбы Октябрьской революции были подхвачены классовым чутьем революционных масс и наложили глубокий отпечаток [c.7] на революцию с первых же минут ее развития. Немецкий пролетариат с самого начала революции применил социалистические методы и формы борьбы, соединив вооруженное восстание с созданием советов.

    С 31 октября 1918 г. начались восстания матросов различных судов, превратившиеся 3 ноября в общее вооруженное выступление флота в Киле и образование рабоче-матросского совета. Кильские события явились искрой, зажегшей революционный пожар в стране.

    5, 6 и 7 ноября происходят выступления и образуются советы в Гамбурге, Мобеле, затем в Мюнхене, Лейпциге и других городах, и наконец революция вспыхивает в Берлине. 9 ноября рабочие Берлина одержали победу в стихийном уличном выступлении, сопровождавшемся общей забастовкой и вооруженным подавлением сопротивления незначительных реакционных гвардейских частей, остававшихся верными кайзеру.

    10 ноября в Берлине создался совет рабочих и солдатских депутатов, обладавший в этот момент единственной реальной властью. Главной движущей силой революции и ее бесспорным гегемоном был рабочий класс, поддержанный большинством солдатской массы. Поддержка рабочего восстания активными элементами армии при сочувствии ее подавляющего большинства лишила буржуазию и юнкерство сколько-нибудь действительных средств борьбы с революцией и привела к быстрому краху кайзеровского режима.

    Еще утром 9 ноября рейхсканцлер принц Макс Баденский опубликовал официальное сообщение о решении Вильгельма II отречься от престола и о назначении рейхсканцлером вождя социал-демократов большинства Эберта. Кайзер, намеревавшийся еще в течение нескольких дней после победы революции осуществить карательную экспедицию в столицу с “верными войсками”, должен был убедиться вместе с генералитетом в безнадежности всякого сопротивления и бежал со своей свитой в Голландию.

    Победа стихийного восстания рабочих и солдат, – восстания, не руководимого никакой единой направляющей силой (спартаковцы принимали активное участие в борьбе и возглавляли в ряде мест выступление, но при малочисленности и слабости влияния в массах не могли конечно играть роли [c.8]* руководителя всего движения), – свидетельствовала об исключительной глубине революционного кризиса и о решающей силе и удельном весе рабочего класса в стране.

    Пролетариат Германии имел против себя в высшей степени организованную буржуазию в союзе с экономически крепким юнкерством. Он начал революцию к концу мировой войны и имел против себя сплоченный фронт империалистической Антанты.

    Немецкий пролетариат мог рассчитывать на поддержку беднейшего и мелкого крестьянства, на нейтралитет середняка, имея с самого начала против себя крепкий слой зажиточного кулацкого крестьянства. Но преимуществом перед рабочим классом России было то, что Германия была передовой индустриальной страной в Европе, а пролетариат являлся самой крупной и многочисленной частью населения.

    Германская революция, как и Октябрьская, возникла в огне войны, давшей в руки рабочего класса оружие и даже вооруженный перевес над буржуазией и юнкерством. И наконец самое главное и основное преимущество немецкой революции составляла осуществленная уже победа пролетарской диктатуры в России, показавшая путь борьбы и обеспечивавшая немецкому рабочему классу опору в борьбе против возможной интервенции Антанты.

    Имея все необходимые объективные предпосылки для победы, немецкая пролетарская революция не имела однако самого основного, решающего условия. Стихийный характер движения показывал основную слабость победившего пролетариата – отсутствие крепкой революционной пролетарской партии, стоящей во главе рабочего класса и революции. Этим роковым для революции обстоятельством немедленно воспользовалась социал-демократия для того, чтобы овладеть стихийным революционным процессом, направить революцию в русло куцых буржуазно-демократических реформ, не затрагивающих основ классового господства буржуазии и юнкерства и, возглавив единый фронт контрреволюции, нанести поражение революционному пролетариату.

    Банкротство кайзеровского режима, полная дискредитация буржуазных политических партий и бессилие господствующих классов – все это заставило буржуазию и юнкерство выдвинуть вперед социал-демократию, возложить на нее миссию [c.10] спасения капитализма и удушения революции. Это был сознательный и правильный расчет буржуазии и генералитета, понимавших, что при данных обстоятельствах социал-демократия явится якорем спасения. Расчет этот был тем более обоснован, что политическим лидерам буржуазии и юнкерства было великолепно известно враждебное отношение социал-демократических вождей к революции, их тщетные усилия предотвратить ее и действительный смысл маневра вождей, “возглавивших” в последнюю минуту движение, чтобы сохранить влияние на рабочий класс. Последнее обстоятельство лидеры социал-демократов – Эберт и Шейдеман – откровенно разъяснили верховному командованию, с которым они поддерживали непрерывный контакт. Накануне победы революции Эберт и К0 требовали от Вильгельма отречения в пользу малолетнего сына, стремясь не только предотвратить революцию, но и спасти монархию. На предприятиях социал-демократические уполномоченные всячески удерживали рабочих от выступлений. И только перед лицом бурного движения и невозможности помешать его победе они “примкнули” и “возглавили” его, создавая у пролетариата иллюзию своего участия в осуществлении революционной победы.

    Важнейшим успехом социал-демократии было овладение советами, создавшимися в самом ходе революции по всей стране. Это революционное творчество масс ярко подчеркивало, что “исторический крах буржуазной демократии не был выдумкой большевиков, а был абсолютной исторической необходимостью”, что революция “оказалась идущей по большевистской тропе” (Ленин). “Пролетариат, – говорил Ленин 27 ноября 1918 г. на собрании партийных работников Москвы, – с самого начала, когда он создавал Советы, проявлял интенсивную, хотя менее сознательную, чем буржуазия, но определенную классовую позицию уже тем, что он создал Советы, уже становился против буржуазии под лозунгом: “вся власть Советам” и тем дал всю платформу, дал ясную политику и определил всю тактику” (Ленин, т. XXIII, стр. 310).

    Особенно важное значение имел Берлинский совет, сосредоточивший в себе в дни революции единственную подлинную власть. [c.11]

    Но советы в Германии создались стихийно, при отсутствии руководства крепкой и последовательной революционной пролетарской партии. Отдавая себе полный отчет в этом, вожди социал-демократии большинства приложили все усилия, чтобы добиться господствующего положения в советах и в направлении их политики. Обработка советов и их депутатов шла под лозунгами “паритетного социалистического состава” советов, “единение социалистических сил” и их “совместной работы”. Уже 10 ноября, на первом заседании Берлинского совета, в котором социал-демократы, большинства и независимые имели огромное большинство, эта тактики дала социал-демократии ощутительные успехи. Совет огромным большинством принял предложение о создании “паритетного, социалистического правительства” и паритетного исполкома совета.

    В правительство, названное: советом народных уполномоченных, вошли Эберт, Шейдеман и Ландсберг от социал-демократов большинства, Гаазе, Дитман и Барт – от независимых. Исполком Берлинского совета был образован на тех же началах. Ведущую роль в нем играли независимые, особенно левые независимцы. Местные правительство и исполкомы советов, как правило, создались на основе того же принципа “паритетности”, что и центральное правительство и исполком Берлинского совета.

    Исход первых дней революции: овладение социал-демократией органами революции – советами и властью имело: решающее значение для всего ее дальнейшего развития. Революция, имевшая своим гегемоном и главной движущей силой социалистический пролетариат, стремящийся к уничтожению капитализма, передала власть в руки мнимо пролетарской партии, по существу контрреволюционной партии, осуществляющей волю господствовавших классов и верховного командования.

    Правительство народных уполномоченных, заявляя на словах о социалистическом курсе своей политики, на деле повело немедленно борьбу против вмешательства советов в государственные дела, против контроля деятельности правительства со стороны исполкома Берлинского совета, выполнявшего до созыва первого Всегерманского съезда советов рабочих и солдатских депутатов (декабрь 1918 г.) роль также Всегерманского исполкома советов, игнорируя и отклоняя принимаемые в ряде мест советами требования о вооружении [c.12] пролетариата, социализации предприятий, регулировании продовольственного вопроса и т.д. Социал-демократия, вынужденная мириться с существованием советов как детищем революции, проводила политику не открытой распри с ними, а окарнания их прав, выхолащивания из их работы революционного содержания. Захватив большинство в советах, использовав революционную неопытность масс и отсутствие крепкой подлинно большевистской партии, социал-демократия большинства осуществляла, прикрываясь именем советов и революции, политику самоубийства и советов и революции.

    Советы различными способами, но неуклонно оттеснялись на задний план. В то же время весь старый государственный аппарат буржуазно-юнкерской Германии был сохранен и продолжал оставаться государственной машиной “социалистического” правительства.

    В результате этой политики социал-демократической контрреволюции советы в Германии быстро, утрачивали свой первоначальный характер. Подобно тому как “социалистическое” правительство народных уполномоченных было, на деле нотой формой буржуазной диктатуры, – советы, создавшиеся в момент революции как органы восстания и пролетарской революции, приняв контрреволюционную политику социал-демократии и находясь под ее руководством, превращались в придаток буржуазной диктатуры в ее новом виде, заполняли социалистическую форму буржуазным содержанием, “прикрывали контрреволюцию против революции” (Сталин, Вопросы ленинизма, дополнение к 9 изд., стр.45).

    В то же время социал-демократические вожди подготовляли за спиной масс разгром активных революционных сил рабочего класса. С первых же дней вожди социал-демократического большинства договаривались с верховным командованием о собирании вооруженных сил контрреволюции из наиболее надежных воинских частей, намереваясь стянуть их в Берлин для разоружения рабочих и “истребления радикалов”. В этих целях Эберт сносился ежедневно по тайному проводу с генералами Гинденбургом и Тренером, торопя с мобилизацией сил контрреволюции.

    Не менее контрреволюционна была внешняя политика “социалистического правительства”. Оно ползало на коленях перед [c.13] победоносной Антантой, стремясь купить смягчение условий перемирия и будущего мира ценой борьбы с “угрозой большевизма” внутри страны и открыто враждебных отношений к Советской России. “Социалистическое” правительство демонстративно отказалось принять маршруты с продовольствием, которые послали немецким рабочим трудящиеся Советской России, и предпочитало вымаливать у Антанты ослабления голодной блокады Германии. Правительство саботировало возобновление дипломатических отношений с Советской Россией и не допускало посылку в Германию советского посла. В довершение всего этого оно поддерживало белогвардейскую контрреволюцию в Прибалтике, прямо содействуя империалистической интервенции и активно участвуя в этой интервенции против Советской Латвии.

    Социал-демократия не могла бы рассчитывать на поддержку со стороны рабочего класса, если бы она не прикрывалась словесными заверениями и обещаниями вести “борьбу за социализм”. Социал-демократические вожди полностью использовали демократические и реформистские иллюзии в рабочих массах для противопоставления “гибельного” и тяжелого пути русских рабочих “мирному” и “безболезненному” пути к социализму, якобы осуществляемому немецкой социал-демократией. Изнуренному войной и голодной блокадой пролетариату Германии вожди социал-демократии размалевывали трудности, “кровавые ужасы” и лишения русских рабочих и крестьян, охваченных в это время борьбой с контрреволюцией, интервенцией и разрухой.

    Суровому и трудному, но единственно верному пути пролетарской диктатуры противопоставлялся реформистский путь: мирное “врастание капитализма в социализм”, якобы уже начавшееся в Германии. Не насильственная диктатура пролетариата, а “чистая” демократия, не советская власть, а учредительное собрание и парламент, не непримиримая классовая борьба и гражданская война с врагами социализма, а гражданский мир, классовое сотрудничество пролетариев и предпринимателей, не экспроприация экспроприаторов, а постепенная “социализация” с выкупом предприятий у капиталистов, – таков тот путь, по которому германская социал-демократия лживо обещала незамедлительно и верно привести к социализму. [c.14]

    Особенно предательскую роль в этой политике обмана масс играли вожди независимой социал-демократии, маскировавшие свое участие в проведении этой контрреволюционной линии “левой” по внешности фразеологией и политикой. Это касалось раньше всего основного вопроса революции: диктатура пролетариата или буржуазная демократия, советы или парламент? Вожди правого крыла независимых – Гаазе, Каутский, Бернштейн, Гильфердинг и др. стояли по существу на тех же контрреволюционных позициях отрицания диктатуры пролетариата, что и Эберт и К0, и выступали, как например Каутский и Гильфердинг, теоретическими оруженосцами ренегатства и полной измены марксизму.

    Но идея советов пустила глубочайшие корни в рабочем классе. Он видел в ней олицетворение борьбы за социализм, а героический пример Советской России еще более укреплял это в сознании пролетарских масс.

    Вожди левого крыла независимцев, “приспособляясь” к настроениям широких масс рабочего класса, выступали на словах “сторонниками” идей советов, “борцами” за политическую власть советов. При этом руководители левого крыла независимцев ухитрялись “сочетать” советы с парламентаризмом, предлагая совместить государственный буржуазный аппарат с советами. Они требовали “включения советов в конституцию” и их участие “в законодательстве, государственном и общинном управлении и в предприятиях” наряду с парламентом, муниципалитетами, общинными органами и властью предпринимателя! B этой чудовищно нелепой и предательской попытке сочетать буржуазную демократию с пролетарской диктатурой отражалась вся мелкобуржуазная, антиреволюционная сущность левого крыла независимых. Вожди независимых как правого, так и левого крыла вели политику, осуществление которой давало те же результаты, что и политика вождей социал-демократии большинства: предательство революции, предательство интересов пролетариата, ослабление его и укрепление фронта контрреволюции.

    Социал-демократия умело использовала для обмана масс и те социальные реформы, которые пролетариат завоевал в результате ноябрьской победы.

    Остатки средневековых заколов о сельскохозяйственных рабочих и “челяди”, отдававших батрачество под полицейский [c.15]* и административный произвол помещиков, были отменены. Восстанавливались и расширялись отмененные во время войны законы об охране труда. Правительство поспешило возвестить о введении с 1 января 1919 г. 8-часового рабочего дня. Уже 15 ноября было подписано генеральное соглашение профсоюзов и союзов предпринимателей, по которому вводились коллективные договоры, арбитраж для разбора конфликтов, и предприниматели признавали профсоюзы и их фабрично-заводские органы представителями рабочих на производстве с правом контроля за выполнением всех условий труда. Поспешность этого соглашения, заключенного между предпринимательскими союзами и профсоюзной бюрократией, диктовалась в первую очередь страхом перед забастовочным движением и угрозой его дальнейшего роста. Предприниматели вполне доверяли реформистской профбюрократии, зарекомендовавшей себя активной борьбой с революционным рабочим движением, и, подписывая соглашение, спешили заключить с профсоюзами блок против пролетарской революционной борьбы на фабриках и заводах.

    Все реформы, на которые буржуазия вынуждена была пойти перед угрозой дальнейшего развития революции, были крайне умеренными: в числе их мы не встречаем даже важнейших последовательно-демократических мероприятий, которые могли бы свести на нет огромную роль юнкерства в Германии. “Социалистическое правительство” оставило в неприкосновенности крупное помещичье землевладение и все прочие источники экономического могущества юнкерства и сохранило за императорской фамилией, а также королевскими и княжескими домами их владения и поместья в качестве их “неприкосновенной частной собственности”. Таким образом социал-демократия, заботливо сохраняя важнейшие позиции и привилегии юнкерства и всей феодальной клики, ни в коей мере не склонна была ослаблять основную силу монархической реставрации.

    Наконец в целях завоевания доверия масс к “социалистической” правительственной политике была учреждена “Комиссия по социализации”, в которую вошли Каутский, Гильфердинг и ряд экономистов. Комиссия эта бесконечно мариновала кабинетные проекты социализации, поддерживая таким путем в массах иллюзии о грядущем социализме. Один из [c.17] членов этой комиссии профессор Вильбранд вскрыл ее действительное назначение, обмолвившись замечанием: “чтобы успокоить дикую толпу, ей надо было сказать “волшебное слово”. Этим словом была социализация.

    Политикой обмана масс, обещанием социализма и проведением куцых социальных реформ социал-демократия не могла рассчитывать удержать свое влияние в широких массах рабочего класса в течение более или менее продолжительного времени. Революционизирование пролетариата выявлялось в конфликтах отдельных советов с правительственными органами. В ряде мест советы под напором рабочих принимались за социализацию предприятий, брали на себя разрешение экономических вопросов, регулирование зарплаты и т.д.

    К концу второй недели революции начались забастовки сперва в Верхней Силезии и в Рейнско-Вестфальской области, а затем на ряде берлинских предприятий. Бастующие рабочие требовали повышения заработной платы, отмены сдельщины и ряд других немедленных мер по улучшению экономического положения рабочего класса. Профсоюзные вожди принимали все меры к срыву стачек, доказывая в один голос с социал-демократическими вождями, в том числе и независимцами, что стачки теперь направляются “не против капитализма, но против социалистической республики”.

    Рост революционизирования масс показывал всю непрочность социал-демократического обмана.

    Главной задачей реакционного фронта социал-демократии и буржуазии являлся поэтому разгром пролетарского революционного авангарда, разоружение рабочих и обессиление их раньше, чем основные толщи рабочего класса распознают обман и предательство социал-демократической политики. Верховное командование и буржуазная пресса не переставали настойчиво твердить о необходимости “решительных действий” по “истреблению радикалов”, – план, о котором Эберт договорился с Гинденбургом в первые же дни революции. Но первые попытки контрреволюционных выступлений показали ненадежность и слабость контрреволюционных сил.

    6 декабря в Берлине и в Гамбурге контрреволюция организовала путч под лозунгом “За правительство Эберта – против Советов”. Вовлеченные в контрреволюционный заговор части берлинского гарнизона – несколько тысяч человек – арестовали [c.18] исполком Берлинского совета и провозгласили Эберта президентом республики. Вожди социал-демократического большинства надеялись на поддержку этого контрреволюционного выступления и другими воинскими частями, которыми главное командование обещало окружить к этому дню Берлин. Обещанные войска однако запоздали, а с выступлением контрреволюционной военщины быстро справились сами берлинские рабочие. Такая же участь постигла гамбургское выступление. При этом обнаружилось враждебное отношение к правительству значительной части берлинского гарнизона, не только не поддержавшей восставших, но помогавшей кое-где рабочим в их подавлении. Правительство Эберта вынуждено было отступить и заявить в выпущенном совместно с исполкомом Берлинского совета воззвании о признании контроля советов над правительством и о полном единодушии этих двух сил. Независимые социал-демократы прикрыли: этим воззванием участие вождей социал-демократии большинства в контрреволюционном путче и дали им возможность выйти сухими из авантюры. Для Эберта и К0 это было особенно важно в целях “политической” подготовки назначенного на 15 декабря Всегерманского съезда советов.

    Собравшийся съезд советов дал своей работой и решениями прочную опору контрреволюционной политике социал-демократии. Делегатский состав съезда, – делегаты выбирались местными советами из своей среды, – был в подавляющем большинстве шейдемановским: 298 социал-демократов большинства, 91 независимый, 10 спартаковцев, 25 демократов, 75 не показавших партийной принадлежности.

    Съезд с самого начала отклонил предложение пригласить с совещательным голосом К. Либкнехта и Р. Люксембург; также не допустил обращения к съезду спартаковской делегации с требованием провозглашения советской республики и устранения правительства Эберта.

    Решения съезда представляли собой по существу программу ликвидации советов. Законодательная и исполнительная власть передавалась съездом Совету народных уполномоченных, а избираемому съездом Центральному совету оставлялся лишь “контроль” над правительством без права отмены его законов и решений. Вместе с тем съезд решил назначить на 19 января выборы в национальное (учредительное) [c.19] собрание, которое решило бы вопрос о политической власти в стране. Одновременно социал-демократы, вынуждены были под прямым давлением революционных демонстраций принять решение о “незамедлительном начале социализации” пригодных отраслей народного хозяйства, поручив проведение социализации правительству.

    Полной победе социал-демократии по всей линии мешало только одно решение съезда, явившееся результатом настроения главным образом солдатских делегатов, которые не поддавались ни на какие уговоры социал-демократических вождей. Съезд принял так называемые “7 гамбургских пунктов”, регулирующих взаимоотношения солдат с командным составом. По этим “7 гамбургским пунктам” верховное командование передавалось правительству, а не солдатскому совету, но выставлялись требования о выборности, комсостава, отмене знаков отличия и т. д. Это решение съезда вызвало конфликты между главным командованием, – Гинденбург и Тренер энергично протестовали против проведения его в жизнь, – и правительством. Впрочем и главное командование, и социал-демократические вожди, и буржуазия видели, что главный итог съезда заключается не в этом формальном умалении прав офицерства и не в решении о “незамедлительной социализации” (правительство имело полную возможность саботировать эти решения, как оно и поступило), а в осуществленных съездом фактических похоронах советов и возвращении: к буржуазной демократии. Съезд избрал Центральный совет, в который вошли одни социал-демократы большинства. Независимые, лавируя, чтобы удержать, свое влияние на массы, а по существу ведя ту же линию на удушение революции, не входят в Центральный совет, мотивируя тем, что съезд отклонил их предложение о предоставлении Центральному совету права принятия или отклонения законов до их опубликования правительством.

    Опираясь на решения съезда и имея за собой Центральный совет, правительство торопилось развернуть контрреволюционное наступление. Неудачный опыт контрреволюционного путча с помощью военщины показал необходимость специальной организации вооруженных сил для борьбы с рабочим классом. Уже 14 декабря правительство опубликовало решение о [c.20] создании наемных “добровольческих народных войск”, где солдатские советы упразднялись. Решение это имело целью создание контрреволюционных белогвардейских сил из отборных элементов: офицерства, белогвардейского студенчества и чиновничества, буржуазных сынков и т.д. и вооружение их в изобилии всеми средствами военной техники.

    Но еще до того как этот план вооружения руками социал-демократии, белогвардейщины был полностью осуществлен, правительство решило повторить контрреволюционный путч на расширенной основе. 23–24 декабря оно предприняло попытку разоружения так называемой “народной морской дивизии”, которая в массе своей была настроена революционно и недовольна правительством,. Попытка эта окончилась неудачей, несмотря на помощь главного командования, пославшего 1200 гвардейцев для борьбы с осажденными матросами, силы которых н казармах были ничтожны, так как основная масса матросов была отпущена под предлогом сочельника в город. Массы рабочих хлынули к месту боя на помощь энергично боровшимся матросам. Результатом этого контрреволюционного путча явилось усиление роста недоверия и, враждебности к правительству в массе берлинских рабочих. Спартаковская демонстрация 25 декабря, собравшая десятки”тысяч рабочих, засвидетельствовала ускоряющийся отход рабочих столицы от предательской политики Эберта и К0.

    Растущая радикализация масс заставила вождей независимых для сохранения влияния на революционных рабочих пуститься на “левые” маневры и перейти в формальную “оппозицию” к социал-демократии большинства. Вожди независимых в действительности спасли и на этот раз правительство Эберта. Выступив посредниками при переговорах правительства с победившими матросами, они добились компромиссного соглашения, по которому “непосредственные” виновники провокации, социал-демократы, комендант Берлина Вельс и др., ушли в отставку, а Эберт и К0 выходили снова сухими из воды. Матросы же вливались в республиканскую охрану и должны были обещать “не выступать более против правительства”. В то же время вожди независимых, спасая Эберта и К0, чтобы не терять своего влияния, решили “апеллировать к массам” против вождей социал-демократии большинства и вышли из Совета народных уполномоченных [c.21] и из прусского правительства. Место ушедших из правительства вождей независимых заняли социал-демократы большинства – Носке и Виссель. Носке был назначен военным министром и непосредственным организатором намеченной контрреволюционной расправы с революционными рабочими. Эберт и Носке спешили с развязыванием открытой гражданской войны против рабочего класса, ввиду того что все большие массы берлинского пролетариата переходили к активной революционной борьбе. Пролетариат Берлина, стоявший в первых рядах революционного движения, должен был быть разгромлен раньше, чем революционное брожение в провинции поставит социал-демократов большинства перед лицом общего революционного выступления рабочего класса Германии в целом.

    Контрреволюцию одновременно вынуждали торопиться рост влияния и консолидация спартаковской организации. Спартаковцы принимали активное участие в подготовке революции, в ноябрьских боях и свержении кайзеровского режима. Лозунгами “Спартака” были с самого начала революции: “Передача власти советам”, “Образование Германской советской республики”. “Спартак” отказался войти в Совет народных уполномоченных и принять участие в обмане масс социал-демократией. Наоборот, Либкнехт, Люксембург и вся организация “Спартака” немедленно призвали пролетариат к бдительности, к продолжению борьбы за социалистическую революцию, неустанно разоблачая предательскую политику социал-демократии.

    “Спартак” и во время революции не был массовой организацией, а скорее представлял агитационно-пропагандистскую группу, вдобавок еще не изжившую полуцентристского груза люксембургианских идей и социал-демократических пережитков, не усвоившую революционной стратегии и тактики марксизма-ленинизма. Последнее проявлялось особенно в непонимании руководящей и организующей роли авангарда пролетариата, его партии в революции, в преклонении перед стихийностью. массового движения, якобы “само собой” приводящего к победе пролетариата. Из этого проистекали грубейшие ошибки спартаковской организации, главной из которых было сохранение организационной связи “Спартака” с независимой социал-демократией: спартаковская организация [c.22]* и после ноября оставалась в независимой социал-демократической партии и организационно порвала с нею только в конце декабря 1918 г.

    Руководители “Спартака” исходили в этой грубо ошибочной тактике из того ложного взгляда, что, оставаясь в рядах независимой социал-демократии, “Спартак” окажет революционизирующее воздействие на эту партию и завоюет подлинно пролетарские элементы в ее радах на .свою сторону. Разрыв с независимыми мыслился возможным только вместе с отходом масс от независимых. Между тем именно пребывание “Спартака” в рядах независимых задерживало разоблачение независимых и отход масс от них, тормозило образование подлинно революционней партии рабочего класса и сплочение вокруг нее масс. На это указывало и слабое влияние спартаковцев в советах и профсоюзах. Спартаковская организация не имела в советах даже своих фракций.

    Первая фракция была организована лишь в феврале 1919 г. в Берлинском совете. Растущая контрреволюционность независимых вождей в революции подтвердила ошибочную линию поведения “Спартака”.

    Сделав безуспешную попытку добиться созыва партийного съезда независимых для обсуждения политической линии партийного руководства, “Спартак” вынужден был созвать самостоятельную конференцию своих организаций, превратившуюся в учредительный съезд коммунистической партии Германии (25 декабря – 1 января 1919 г.) Съезд постановил огромным большинством голосов на первом же заседании выйти из независимой социал-демократии и основать самостоятельную коммунистическую партию Германии. Значение этого шага было огромно – была создана КПГ.

    Работы съезда обнаружили вместе с тем, что родившаяся только что коммунистическая партия не свободна от груза люксембургианских и ультра-“левых” взглядов. Подлинно большевистская партия немецкого пролетариата находилась еще в процессе формирования, и съезд подтвердил это.

    Ультра-“левые” ошибки отчетливо проявились в вопросе об отношении к профсоюзам и к Национальному собранию. Господствующим настроением съезда было отрицательное отношение к профсоюзам, доходившее до лозунга “вон из профсоюзов”. Этот взгляд поддерживала и Р. Люксембург, [c.24] высказавшаяся за ликвидацию профсоюзов и передачу их функций советам и фабзавкомам. Настроения “детской болезни “левизны” особенно ярко выступили в вопросе об. отношении к Национальному собранию. Несмотря на выступления Р. Люксембург и К. Либкнехта, занявших в этом вопросе совершенно правильную позицию, съезд постановил большинством голосов бойкотировать выборы в Собрание.

    Наряду с этими ультра-“левыми” настроениями люксембургианские взгляды дали себя особенно знать в программе “Спартака”, написанной Р. Люксембург и принятой съездом. Программа эта имела огромное значение для пролетарского движения в Германии и была революционным документом пролетарской революции. Но в программе недостаточно использовался опыт пролетарской революции в России, не было большевистской постановки вопроса о диктатуре пролетариата, в разрешении национального и крестьянского вопросов (программа определяла террор как средство буржуазной революции, не ставила вопроса о наделении землей малоземельного крестьянства и т.д.); отсутствовало требование основания III Интернационала.

    I съезд КПГ означал новую главу в истории пролетарского революционного движения в Германии, огромный шаг вперед пролетарской революции.

    Немедленно после окончания съезда социал-демократические вожди поспешили с провокационным вызовом берлинскому пролетариату.

    Расчет Эберта и Носке исходил из того, чтобы спровоцировать берлинских рабочих на борьбу, пока они еще не успели должным образом сорганизоваться и вооружиться. Поводом для этой провокации социал-демократические вожди наметили увольнение в отставку левого независимца Эйхгорна, популярного в рабочих массах полицей-президента Берлина. 4 января прусское правительство известило Эйхгорна об отставке. 5 января произошла 150-тысячная демонстрация протеста против политики правительства и отставки Эйхгорна. Последний отказался подчиниться приказу об отставке. Выступившие против социал-демократических вождей рабочие перешли к активным революционным действиям. Вооруженные рабочие отряды заняли квартал, где помещались здания газет и типографий и захватили его, овладев в том числе [c.25]* редакцией и типографией центрального органа социал-демократии – “Форвертс”. Всеобщая забастовка охватила почти все берлинские предприятия. К решительному выступлению рабочих присоединилось колебание гарнизона. Старые полки и республиканская охрана заявили о своем нейтралитете. Рабочие отряды начали занимать правительственные здания. Социал-демократические вожди недооценили силы революционного пролетариата Берлина и в решительную минуту оказались в таком положении, что не решились оставаться в государственной канцелярии и укрылись у приятеля Шейдемана, купца Склярека.

    Но у восставших берлинских рабочих не оказалось руководства, способного использовать замешательство правительства. Руководство восстанием находилось в руках “левых” независимцев, видевших свою задачу в том, чтобы затормозить движение.

    5 января был образован революционный комитет, возглавляемый Ледебуром и Шольце от независимых и Либкнехтом (последний высказался за восстание и вошел в комитет, не снесясь с ЦК КПГ). Этот революционный комитет, призванный руководить восстанием, занимался в решающие дни 5–7 января совещаниями и бездействовал, несмотря на все усилия Либкнехта добиться от ревкома принятия энергичных мероприятий.

    Вооруженные отряды рабочих оставались без руководства, распыляя свои боевые силы, не используя и не закрепляя результат своих побед. Среди колеблющихся солдат гарнизона не проводилось никакой работы. Не была даже установлена связь с морской дивизией, силы ее не были привлечены на сторону пролетариата. Полицейские отряды, встретившись с отказом Эйхгорна гарантировать им заработную плату, переходили на сторону правительства. Тот же Эйхгорн отказался снабдить оружием приехавших за ним в полицей-президиум представителей от предприятий. Впоследствии Носке признавался, что “если бы массы имели решительных и ясно сознающих свои цели вождей вместо пустомель, то они уже к обеду этого дня (5 января. – Н.З.) овладели бы Берлином”.

    В то время как ревком и “левые” независимцы топтались на месте, социал-демократические вожди успели оправиться [c.27] от растерянности. Государственная канцелярия была укреплена и к вечеру 6 января представляла настоящую крепость. Носке выехал в предместье Берлина, Далем, где началась быстрая организация добровольческих белогвардейских частей из буржуазных сынков и офицерства. К Берлину подтягивались крупные воинские силы. Для того чтобы дать правительству выиграть время, правые вожди независимых – Каутский, Брейтшейд и др. начинают в качестве посредников переговоры с восставшими рабочими. С этой же целью и “лево”-независимые вожди восстания согласились па переговоры. 8 января вечером, когда начали прибывать отряды Носке, переговоры были прерваны, и правительство возвестило, что “час расплаты приближается”. Теперь, когда были стянуты контрреволюционные силы, когда момент восстания был упущен, ревком обратился к рабочим с призывом к оружию и к борьбе. Отряды рабочих продолжали упорную борьбу, но с 9 января под влиянием тех же независимых на предприятиях принимались уже резолюции о “прекращении братской бойни” и мирном “улаживании конфликта”. Параллельно ослаблению сопротивления пролетариата усиливался натиск правительственных войск, развернувших крупные боевые действия. 12 января войска Носке заняли последние очаги сопротивления и приступили к разоружению пролетариата и к кровавой белогвардейской бойне. Систематическое истребление лучших революционных элементов берлинского пролетариата, разгром КПГ, истязания и убийства рабочих семей – таковы подвиги социал-демократическо-белогвардейской контрреволюции в памятные дни января 1919 г. в Берлине.

    Но самый тяжелый удар по всему рабочему классу и революции социал-демократические убийцы нанесли 15 января, когда добровольцы гвардейской кавалерийской дивизии убили К. Либкнехта и Р. Люксембург. Последующие разоблачения и судебные процессы доказали прямое участие социал-демократических вождей в этом предательском убийстве. Германский рабочий класс и его передовой авангард – КПГ оказались обезглавленными, утратив своих лучших вождей и руководителей.

    ЦК КПГ был против восстания, считая обстановку для борьбы за власть несозревшей. При данном соотношении [c.28] классовых сил ЦК КПГ выставлял задачей движения вооружение пролетариата, создание рабочей прессы и массовую демонстрацию. Однако, когда восстание началось, КПГ осталась с массами и призывала к энергичной борьбе. 10 января Либкнехт был отозван из бездействовавшего по вине “левых” независимых революционного комитета. Руководство КПГ заклеймило предательскую политику независимых – их вступление в переговоры с Носке и Эбертом. Коммунисты отличались в боевых действиях героической борьбой до конца, последовательной защитой рабочего класса. Несмотря на оценку коммунистами восстания как преждевременного, они правильно решили, как формулировала Р. Люксембург, – “оставаться с борющимися, укреплять их силу сопротивления, разделить не только их победы, но и поражения”. Верность КПГ рабочему классу, ее героическая борьба в январские дни остались для рабочего класса Германии постоянным источником непоколебимого авторитета и влияния КПГ в массах.

    Поражение январского восстания явилось переломным моментом во всем развитии германской революции. Это было поражением пролетариата в центральном пункте и высшей точке целого этапа развития. Этап этот, характеризующийся переходом передовых слоев рабочего класса к решительной борьбе против предательства революции социал-демократическими вождями, окончился поражением пролетарского авангарда, не имевшего еще за собой большинства рабочего класса в стране. Берлинское восстание оказало вместе с тем огромное воздействие на развитие движения в остальной Германии, вызвав звучное эхо и ускорив обострение пролетарской борьбы за социализм, против буржуазно-социал-демократического контрреволюционного фронта.

    С 7 января начались крупные стачки в Рейнско-Вестфальской области, где горняки пытались осуществить немедленную социализацию горной промышленности силами местных советов и профсоюзов. В Саксонии, в Лейпциге рабочие разоружили правительственные войска, направляемые в Берлин. В Штутгарте революционные элементы под руководством коммунистов сделали попытку революционного выступления. Но самым значительным из этих откликов на январские бои: в Берлине было движение на Северном побережье, особенно в Бремене, где всеобщая забастовка, [c.29] перешедшая в восстание, привела к захвату власти пролетариатом и установлению Бременской советской республики. На стороне контрреволюции не имелось достаточной силы, чтобы подавить вооруженной рукой все эти выступления. Поэтому наряду с кровавой расправой движения пролетариата в одних местах, в других оно подавлялось путем ловкого обмана, изоляции и разобщения борьбы отдельных отрядов рабочего класса, проводимых Эбертом и Носке, в чем им оказывали помощь как правые, так и “левые” вожди независимых. В Лейпциге и Штутгарте выступления были подавлены вооруженной силой. В Рейнско-Вестфальской области бастующие горняки создали вооруженные отряды, показавшие, несмотря на свою малочисленность, превосходство над силами белогвардейских добровольцев. Не будучи в состоянии справиться с горняками оружием, социал-демократы прибегли к циничному обману бастующих рабочих, дав обещание провести социализацию горной промышленности.

    13 января в Эссене на конференции советов и профсоюзов области была избрана для проведения социализации “комиссия девяти” с равным представительством от социал-демократов большинства, независимых и коммунистов. Предательская позиция независимых и слабость при этом коммунистов дали возможность социал-демократам добиться прекращения забастовки под предлогом, что “решение о социализации ведь принято” и “забастовка потеряла смысл”. Мощное движение горняков сошло на нет в разгаре кровавого террора в Берлине.

    Временным успокоением в важнейшем центре борьбы Эберт и Носке воспользовались для сосредоточения удара против Бремена. Огромную помощь им оказали независимые, входившие в Бременский совет и начавшие уже 20 января под влиянием поражения революционных выступлений в других местах бить отбой, предлагая ликвидацию советской республики. Тем временем Носке послал против Бремена 3 тыс. человек. Борьба же бременских рабочих непрерывно парализовалась капитулянтской линией независимых, поисками пути “переговоров” с противником, оттягиванием помощи Бремену со стороны революционных рабочих Гамбурга.

    Деморализующая тактика независимых вносила разложение и в ряды коммунистов, обладавших в Бремене весьма сильной, сравнительно с другими местами, организацией. Коммунисты [c.30]* от растерянности медлили с организацией вооруженной защиты Бремена и согласились на обратное включение в совет социал-демократов большинства, изгнанных оттуда после победившего восстания. Носке удалось предотвратить с помощью гамбургских социал-демократов и независимых помощь Бремену со стороны революционного пролетариата Гамбурга. 3 февраля были открыты боевые действия против бременского пролетариата. Против 3 тыс. солдат Носке сражались всего 500–600 рабочих, проявивших героизм в защите советского Бремена. 4 февраля с Бременом было покончено, и власть буржуазной “демократии” была восстановлена.

    Социал-демократии удалось таким образом сравнительно быстро подавить эту полосу откликов на январское восстание в Берлине. Единству и организованности контрреволюционных сил противостояли разрозненность и разнохарактерность пролетарских выступлений, лишенных единого революционного руководства, при слабом влиянии коммунистов и постоянном предательстве в тылу со стороны независимых и социал-демократии большинства.

    Закреплением социал-демократических побед над революционным пролетариатом явилось Национальное собрание, открывшееся 6 февраля 1919 г. Выборы в. Собрание происходили 19 января в условиях бушевавшего белого террора и обеспечили контрреволюционному фронту решительную победу. Социал-демократия большинства собрала 11,5 млн. голосов, независимые – свыше 2 млн., демократическая партия – 5,5 млн., центр – 6 млн., народная партия – 1,5 млн., националисты – 3 млн. Коммунисты, как уже указывалось, выборы бойкотировали. Опасаясь вмешательства в работы Собрания революционного пролетариата Берлина, социал-демократические вожди избрали местом его работы тихий провинциальный саксонский город Веймар.

    Веймарское национальное собрание осуществило социал-демократическую программу буржуазной диктатуры в форме парламентской демократии и буржуазной республики. Собрание избрало первым президентом республики Эберта, справедливо видя в нем олицетворение и гарантию буржуазного порядка в стране. Новое правительство во главе с социал-демократом Шейдеманом включило в себя представителей буржуазных партий центра и демократов и явилось уже [c.32] откровенно буржуазно-социал-демократическим правительством контрреволюционной диктатуры. Пост военного министра был сохранен за испытанной социал-демократической “кровавой собакой” Носке. Главная работа собрания была в принятии конституции буржуазной республики. Обсуждение этой конституции происходило в обстановке обостренных классовых битв в стране, где пролетариат пытался помешать реставраторской политике контрреволюций и отстоять советы. Окончательно конституция была принята в июле 1919 г.

    В принятой собранием конституции Германия объявлялась республикой с законодательными органами – общеимперским рейхстагом и ландтагами отдельных (18) государств, избираемых на основе всеобщего избирательного права. Правительство назначается президентом и ответственно перед рейхстагом, а правительства отдельных государств – перед ландтагами. Глава государства – президент, избираемый всеобщим народным голосованием, наделялся чрезвычайно широкими и исключительными правами, делающими его власть близкой к кайзеровской императорской власти. Особо важное значение имели: право президента распускать рейхстаг, задерживать законы, принятые рейхстагом, и § 48 конституции, по которому президенту предоставлялось право отмены “гарантированных” конституцией гражданских прав населения (свободы собраний, печати, союзов и т. д.), издания чрезвычайных законов и введения чрезвычайного положения.

    Провозгласив на словах “полную демократию”, Собрание во главе с социал-демократией поспешило обеспечить конституцию соответствующими пунктами, дающими полную свобод действий для борьбы с революционным пролетариатом. Именно этими пунктами конституции – президентскими правами – пользовалась социал-демократия в 1923 г. для подавления вновь назревавшей пролетарской революции. Эта же конституция была использована и в последние годы в борьбе с рабочим классом Германки для утверждения фашистской диктатуры и открытой ликвидации всей пресловутой веймарской демократии. Социал-демократия построила Веймарскую буржуазную республику так, что оставила в руках буржуазии и юнкерства оружие для осуществления в подходящий момент реакционно-монархической реставрации. [c.33]

    От советов Веймарская конституция оставила лишь призрачные и ублюдочные “фабрично-заводские советы по округам и на предприятиях”, завершив таким образом подготовленную социал-демократией ликвидацию советов как органов восстания, как органов диктатуры пролетариата.

    Конец января и февраль 1919 г. были отмечены ростом стачечного движения и углубляющимся революционизированием масс рабочего класса. В феврале забастовки в Берлине охватили не только рабочих предприятий, но массу торговых служащих. Революционизирование масс отразилось и на составе Берлинского совета, в котором в результате ряда частичных перевыборов значительно выросло число коммунистов.

    Но центром стачечного и революционного движения этого периода были горняцкие округа. Обман горнорабочих Рейнско-Вестфальской области обещаниями “социализации” не замедлил обнаружиться. В начале февраля советы области потребовали от правительства признания “комиссии девяти” и ее права на проведение социализации. 14 февраля конференция рабочих и солдатских советов области пригрозила правительству всеобщей забастовкой, если не будут отозваны из области белогвардейские добровольческие части. Делегаты, посланные для переговоров с правительством, привезли решительный отказ по всем пунктам.

    18 февраля на конференции советов, которую немедленно после открытия покинули социал-демократы большинства, было решено объявить всеобщую забастовку, пока не начнется социализация. В первый момент забастовке удалось охватить 9/10 шахт; рабочие отряды успешно боролись с белодобровольческими отрядами. Но вследствие предательства независимых с их разлагающей тактикой “перемирий” и переговоров с правительством количество стачечников стало быстро сокращаться. Стачечное руководство вынуждено было свернуть борьбу, и к 25 февраля стачка окончилась безрезультатно.

    Не успела еще окончиться рейнско-вестфальская стачка, как вспыхнула всеобщая стачка горняков Средней Германии, вызванная борьбой горняков Рейнско-Вестфальской области, а также возмущением рабочих Средней Германии белым террором отрядов генерала Меркери, действовавших против революционных элементов среднегерманского пролетариата. Среднегерманская стачка охватила не только всю горную [c.34] промышленность области, но ряд промышленных предприятий и транспорт. Рабочие держались чрезвычайно организованно и дружно, но стачке и здесь опять-таки не хватало революционного руководства. Решающее влияние в руководстве ею имели независимые. Независимые вступили в переговоры с правительством. Правительство, испуганное размахом и силой движения, решило на словах отступить и выпустило 1 марта воззвание, обещающее рабочим обсуждение их требований и частичное их удовлетворение. Правительство обещало “включить советы в конституцию”, приступить к социализации и т.д. Таким образом, при деятельной помощи независимых была сорвана борьба, и 7–8 марта в большинстве мест Средней Германии работы были возобновлены.

    Социал-демократии удалось справиться с движением горнорабочих как раз в момент нового подъема революционной борьбы берлинского пролетариата. 28 февраля пленум Берлинского совета потребовал созыва съезда советов; этим маневром независимые намеревались продемонстрировать свою “борьбу” за “включение советов в конституцию”, чтобы сохранить влияние на рабочие массы. Социал-демократы большинства не замедлили присоединиться в совете к этому требованию. Требование представителей предприятий об объявлении всеобщей забастовки для помощи рабочим Средней Германии было под всякими предлогами снято с обсуждения и перенесено на заседание совета 3 марта. Одновременно правительство, маневрируя, 1 марта выпустило упомянутое выше воззвание к среднегерманским горнякам, а 3 марта социал-демократические вожди срочно внесли в Национальное собрание “проекты социализации”.

    Этот “закон о социализации” представлял непревзойденное по своему цинизму оружие обмана масс социал-демократией. В проекте торжественно заявлялось: “Каждому немцу должна быть предоставлена возможность обеспечить свое существование производительным трудом. При невозможности предоставить работу необходимые средства существования должны быть обеспечены”. Проект заявлял, что государство облекается полномочиями “в законодательном порядке за соответствующее вознаграждение превратить в общественную собственность пригодные промышленные предприятия, в особенности предприятия по добыче природных богатств и по эксплуатации [c.35] естественных производительных сил”. Все же конкретные, определенные мероприятия по “социализации” откладывались до разработки “соответствующих законов”, которые должны быть приняты “в дальнейшем”. Действительную цель закона – обмануть и успокоить торжественным обещанием рабочий класс – великолепно выразил в Национальном собрании депутат Дернбург, заявивший, что “в нем (в законе. – Н.З.) нет абсолютно никакого принуждения к той или иной социализации, а содержится лишь признание принципа”. Но и этот закон так и не был принят Национальным собранием, откладывавшим под всякими предлогами его окончательное голосование. После поражения революции социал-демократическая “социализация” осталась погребенной в пыли канцелярий, выполнив свое назначение – обман рабочего класса. Это не мешало социал-демократии наводнять в марте-апреле 1919 г. всю Германию плакатами и воззваниями, возвещавшими: “Социализм наступил”, “социализация осуществлена”. Чудовищность же обмана о “праве каждого немца на производительный труд” особенно ярко выступает на фоне безработицы, нищеты, голода и разорения пролетариата и трудящихся масс Германии во все послевоенные годы и особенно в нынешний период мирового экономического кризиса.

    Между тем КПГ призвала 3 марта берлинских рабочих к всеобщей забастовке. Перед лицом революционного подъема и брожения в массах, накопивших огромную ненависть к социал-демократическому предательству и террору, Берлинский совет под давлением масс вынужден был принять решение о забастовке. 4 марта забастовало большинство берлинских предприятий. Требованиями бастующих рабочих Берлина были: признание советов, освобождение политзаключенных, арест политических убийц рабочих, вооружение рабочих, роспуск добровольческих белогвардейских отрядов и установление немедленной связи с Советской Россией. Образованное стачечное руководство включало в себя социал-демократов большинства и независимых. Коммунисты отказались войти в социал-демократическое стачечное руководство и образовали самостоятельное коммунистическое руководство стачкой.

    Правительство решило использовать стачку в Берлине для нового разгрома революционного пролетариата. Оно организовало провокационные уличные беспорядки в Берлине и [c.36] воспользовалось ими для того, чтобы объявить Берлин на осадном положении и ввести добровольческие белогвардейские части генерала Лютвица. Вместе с тем оно через делегацию социал-демократического стачечного руководства, приехавшую в Веймар для переговоров, сообщило о своем намерении “включить советы в конституцию и в самый короткий срок издать закон о социализации”. Ухватившись за это лицемерное обещание, социал-демократы большинства немедленно выходят из стачечного руководства. Независимые, оставшись одни, предложили было коммунистам объединиться, но раньше чем коммунисты дали согласие на объединение двух руководящих центров стачки, независимые решили прекратить забастовку. 8 марта совет постановил стачку окончить.

    Но Носке нужно было во что бы то ни стало разгромить окончательно берлинских рабочих и их авангард – спартаковцев. Добровольцы Лютвица начали разоружение “ненадежных” частей республиканской охраны. Квартал Лихтенберг, куда укрылись остатки революционных солдат и рабочих, был подвергнут двухдневной бомбардировке силами артиллерии, самолетов и минометов. Бомбардировка густонаселенного рабочего квартала сопровождалась страшными разрушениями и жертвами. Контрреволюция развила неслыханную кампанию клеветы на спартаковцев, фабрикуя фальшивые слухи o “спартаковском терроре” для оправдания организации чудовищной белогвардейской бойни. Расстрелы на месте “при попытке к бегству”, убийства в тюрьмах превзошли ужасы январского террора. Даже Носке исчислял количество жертв мартовской бойни в 1200 человек.

    Социал-демократические вожди повторили январское преступление в отношении вождей компартии. Лео Иогихес-Тышко, соратник Люксембург и один из основоположников “Спартака”, был убит в тюрьме, куда его бросили в мартовские дни социал-демократические вожди.

    Полоса боев, начавшихся еще в январе, показала значительный революционный рост рабочих масс. Революционизирование широких слоев рабочего класса, втягивавшихся в борьбу против контрреволюционного фронта буржуазии, юнкерства и социал-демократии, выявляла себя как в размерах борьбы, охватившей индустриальные центры страны и самые различные группы пролетариата, так и в направлении ее [c.37] развития. От экономических стачек до политической всеобщей забастовки, от требований повышения заработной платы до борьбы за советы и социализацию – такова тенденция пролетарских боев этого периода, развивавшихся в сторону вооруженной борьбы. Слабость коммунистов, не сумевших обеспечить руководство революционной борьбой и изолировать рабочий класс от влияния социал-демократов большинства и независимых, предательство и измена последних, все это позволило и на этот раз социал-демократии в союзе с открытой белогвардейщиной справиться с революционным подъемом комбинированными методами насилия и словесных уступок, террора и обмана рабочего класса.

    Руководство коммунистической партии Германии допустило в мартовской полосе боев ошибки, вызванные главным образом оппортунистической линией П. Леви, выдвинувшегося на короткий период после смерти Либкнехта и Люксембург на положение руководителя партии. Леви вел линию, которая под флагом необходимой борьбы с “левыми” заскоками и недооценкой проблемы завоеваний партией большинства в массах пролетариата сковывала действенность партии, обрекала ее на пассивность в разгаре революционных боев. “Пока пролетариат как класс не выявит еще воли овладеть диктатурой, мы будем видеть путчи в попытках отдельных впереди идущих центров захватить власть в свои руки”, – писала “Роте Фане” в феврале 1919 г. “Время работает на нас”… “Мы можем ждать” – таковы были лейтмотивы “антипутчистской” линии Леви.

    Ленин по этому поводу писал: “В Германии идет могучая волна стихийного стачечного движения… Говорить о “вспышкопускательстве” перед лицом такого движения значит быть безнадежным пошляком и лакеем филистерских предрассудков”. Ленин указывал, что таких революций, “когда массы поднялись сразу и вполне организованно”, не бывает. “Стихийные взрывы при нарастании революции неизбежны. Коммунисты не потворствуют стихийности, не стоят за разрозненные вспышки. Но филистеры не способны понять, что коммунисты считают своим долгом… быть с борющимися массами угнетенных…”

    При отсутствии подлинно большевистской партии, при слабости и ошибках коммунистов влияние независимой [c.38] социал-демократии на рабочие массы не только сохранялось, но и росло. “Революционная” фразеология и внешняя видимость оппозиции к Эберту и Носке делали роль независимых особенно вредной на фоне полевения масс, их растущего отхода от социал-демократии и перехода к активной борьбе. Расплывчатые, лжереволюционные лозунги центристских вождей перехватывали революционных рабочих, переходивших к активной борьбе, тормозя и задерживая сплочение их вокруг коммунистического авангарда. Это приводило к быстрому увеличению числа членов партии независимых (от 100 тысяч перед ноябрьской революцией до 300 тысяч к марту 1919 г.), к росту влияния этой партии на широкие слои революционных рабочих. В составе независимой социал-демократии наряду с оппортунистическими мелкобуржуазными элементами имелись и пролетарские, подлинно революционные элементы, стремившиеся к действительной борьбе за пролетарскую революцию.

    Наличие и рост революционно-пролетарского крыла независимых обусловливали внутреннюю неустойчивость партии. Процесс перехода пролетарских элементов в КПГ, затянувшийся вследствие слабости немецких коммунистов в этот период, нашел свою развязку в 1920 г., в Галле, в переходе революционных рабочих-независимцев в КПГ и образовании массовой коммунистической партии Германии.

    Победа над средиегерманской стачкой и новый разгром берлинского пролетариата дали возможность Эберту и Носке развернуть вооруженную борьбу против рейнско-вестфальских рабочих и в Средней Германии. В начале марта 1919 г. войска генерала Меркера возобновили карательную экспедицию по Средней Германии, разгоняя советы, разоружая рабочих, арестовывая и истребляя передовые элементы пролетариата. Поражения берлинских и среднегерманских рабочих позволили правительству изолировать и встретить во всеоружии новый подъем борьбы в Руре, где с конца марта снова вспыхнула горняцкая забастовка. 1 апреля почти 100% шахт области бастовали, рабочие требовали социализации и сокращения рабочего дня. Обман и предательство социал-демократических вождей вскрылись перед большинством горнорабочих. Правительство двинуло на этот раз против горняков отборные воинские части, ввело в области [c.39] осадное положение и угрожало полным прекращением привоза продовольствия и голодной блокадой бастующих центров. Социал-демократ Зеверинг был назначен правительственным комиссаром и облечен чрезвычайными полномочиями для борьбы с забастовкой.

    Профсоюзные вожди выступили единым фронтом с социал-демократией и шахтовладельцами против бастующих рабочих. В то время как белогвардейские отряды и войска Носке занимали один за другим забастовочные и промышленные центры, разоружали и расстреливали рабочих и вооружали буржуазию, Зеверинг и профбюрократы давили голодной блокадой и пытались расколоть стачечный фронт “согласием” на введение 7-часового рабочего дня. Комбинация террора и лживых уступок, голодной блокады и расстрелов сломила постепенно стойкость горняков, ведших около месяца в этих условиях героическую борьбу. К концу апреля 1919 г. забастовка была окончательно сорвана. Но боевой дух рурского пролетариата не был сломлен и показал себя в 1920 г., в дни капповского путча, новым гигантским размахом борьбы.

    Мартовское поражение пролетариата, явившееся исходным пунктом нового наступления контрреволюции, еще не означало разгрома движения во всей Германии.

    Несмотря на поражения берлинских и среднегерманских рабочих, революционная ситуация в Германии в марте-апреле продолжала оставаться налицо. Борьба пролетариата распространялась вширь. В движение вовлекались разнообразные и все более широкие слои рабочих. Март-апрель 1919 г. характеризовался гигантской стачечной волной, катившейся из конца в конец страны; кроме всеобщей забастовки в Руре в этот период имеют место: всеобщая забастовка и вооруженное столкновение в Вюртемберге, особенно в Штутгарте, всеобщая забастовка в Магдебурге и оккупация Магдебурга войсками Меркера, массовая борьба в Брауншвейге, последовавшая затем оккупация Брауншвейга, всеобщая забастовка в Цвикау, в Данциге, в Ганновере, в Штетине, в Кенигсберге, в Бремене, стачка в саксонском угольном бассейне, массовые забастовки в Верхней Силезии и т.д. Но своего высшего подъема революционная волна этого периода достигла в Южной Германии, в Баварии, где борьба рабочего класса [c.40] поднялась до захвата власти и установления Советской республики. Скованность основных сил контрреволюции, занятых до сих пор подавлением движения рабочих важнейших индустриальных центров, уроки и опыт шестимесячной борьбы рабочего класса за социализм в условиях социал-демократического предательства, наконец своеобразные условия развития революции в Баварии способствовали тому, что Баварский пролетариат стал в этот период в первые ряды борцов за пролетарскую революцию в Германии, подняв ее развитие на огромную высоту. [c.41]


ВОЙНА И НАЗРЕВАНИЕ РЕВОЛЮЦИОННОГО КРИЗИСА В БАВАРИИ

    Бавария, второе по величине государство Германии (в 1919 г. – 7 млн. жителей), является экономически одной из наиболее отсталых частей страны. По статистике 1907 г. во всей Германии занималось сельским хозяйством 28,6% населения, в Баварии же – 40,3%; в Пруссии приходилось в 1919 г. на тысячу жителей 93 фабричных рабочих, в Саксонии – 152, в Баварии – 67 рабочих. Общее число рабочих в Баварии равнялось по статистике 1922 г. – 504.969, предприятий с числом рабочих более 50 было 2509. При этом крупных предприятий (от 200 до 1 тыс. рабочих) насчитывалось 482, а крупнейших (1 тыс. и больше рабочих) всего 68. Сельское население к моменту революции преобладало над городским: в 1919 г. 54% населения живет в сельских местностях. Количество крупных городов невелико: Мюнхен – 631 тыс. жителей, Нюрнберг – 353 тыс., Аугсбург – 162 тыс. В отношении важнейших материалов – угля и железа – Бавария находится в зависимости от остальной Германии. Собственная добыча каменного угля составляла в Баварии до войны 1 % общеимперской, добыча бурого угля – 4%, железа – 1,38%.

    Бавария входила в состав Германской империи с 1871 г., сохраняя до войны остатки самостоятельности в виде армии, составлявшей часть общегерманской, но непосредственно подчинявшейся баварскому королю и правительству, в виде “самостоятельного” министерства иностранных дел, самостоятельного управления железными дорогами, почтой и т.п. [c.41]

    Государственное устройство Баварии до революции сохранило еще политические пережитки абсолютизма и феодализма.

    Верхняя палата ландтага составлялась из высшей аристократии, духовенства и назначенных королем представителей бюрократии.

    Избирательное право в нижнюю палату ландтага было ограничено возрастным цензом (25 лет) и уплатой прямых налогов. По сравнению с избирательным правом в германский рейхстаг избирательное право в ландтаг охватывало меньшую часть населения.

    Аграрные отношения в Южной Германии, в частности в Баварии, отличаются от отношений в Восточной Германии преобладанием мелкой земельной собственности. Помещичье землевладение в Баварии и удельный вес юнкерства в сельском хозяйстве незначительны.

    По данным немецкой сельскохозяйственной переписи 1907 г.1, в Баварии землевладение распределялось следующим образом:

    Группы хозяйств

    Число хозяйств в группе

    Процент к общему числу хозяйств

    Площадь

    Процент ко всей площади под сельским хозяйством

    До 2 га

    От 2 – 5 га

    От 5 – 20 га

    От 20 – 100 га

    Свыше 100 га

    241 642

    162 431

    224 640

    40 663

    53

    36,1

    24,2

    33,5

    6,1

    0,1

    167 316

    574 473

    2 209 924

    1 221 320

    93 204

    3,9

    12,9

    52,1

    28,9

    2,2

    Отсюда мы видим, что даже по данным буржуазной статистики баварская деревня задолго до войны глубоко дифференцировалась.

    При отсутствии значительного слоя помещиков в сельском хозяйстве Баварии крупнейшую роль играло капиталистическое и буржуазно-кулацкое хозяйство: вместе с середняцкими хозяйствами (от 5 до 10 га) зажиточно-кулацкие и капиталистические хозяйства занимали 83,2% всей земельной площади, тогда как в общей массе сельского населения удельный вес этих групп составлял 39,7%.

    Применив ленинский метод разбивки данных германской [c.42] статистики 1907 г.2, мы получили следующую характеристику социальных категорий баварской деревни:

    Наименование хозяйств

    Процент

    ко всем

    хозяйствам

    Процент ко всей

    сельскохозяйственной

    площади

    Хозяйства пролетарские (до 2 га)

    Хозяйства крестьянские (от 2 до 20 га)

    Хозяйства капиталистические (20 га и выше)

    36,1

    57,7

    6,2

    3,9

    65,0

    31,1

    По этим данным, одна треть земельной площади Баварии эксплуатировалась на чисто капиталистических началах. При этом надо иметь в виду, что в категории крестьянских хозяйств (от 2 до 20 га) значительное число хозяйств (с площадью от 10 до 20 га) являлось зажиточно-кулацкими и общий удельный вес капиталистического землевладения в Баварии выше одной трети. Об этом говорит также и то обстоятельство, что данные о распределении земельной площади оставляют в тени такие существенные признаки классовой дифференциации, как скотоводство, торговое молочное хозяйство и огородничество, играющие выдающуюся роль в сельском хозяйстве Баварии. Точно так же не учтены здесь данные о сельскохозяйственных подсобных предприятиях (мельницы, сыроварни, маслобойные заводы и другие предприятия по переработке продуктов сельского хозяйства, кустарные предприятия), что не дает картины степени капиталистического расслоения баварской деревни.

    Но и эти данные о расслоении крестьянства в баварской деревне опровергают полностью всякие легенды о “сплошь зажиточной и процветающей” баварской деревне. Хозяйств до 5 га в Баварии, по статистике 1907 г., насчитывалось 60,3% всего числа хозяйств; из них хозяйства до 2 га, т.е. бедняцкие и полупролетарские хозяйства, составляли 36,1% общего числа сельских хозяйств страны. При этом в Нижней Баварии и во Франконских округах число мелких хозяйств заметно повышается по сравнению с Верхней Баварией и Швабией. [c.43]

    Процесс постепенного вытеснения из сельского хозяйства бедняцких слоев, а также подсобный характер большинства бедняцко-пролетарских хозяйств Баварии ясно видны из того, что в хозяйствах до 2 га 66% владельцев, а в хозяйствах от 2 до 5 га – 22% владельцев не занимаются сельский хозяйством как главным занятием. В хозяйствах, являющихся побочным источником дохода для своих владельцев, процент собственной земли заметно падает для мельчайших и мелких хозяйств и повышается для более крупных: в хозяйствах до 2 га 82,3% всей обрабатываемой земельной площади – собственная земля, для 2–5 га – 88,3%, для 5–20 га – 90,5%, для 20–100 га – 90,7%, выше 100 га – 95,2%3. Вместе с тем в хозяйствах, являющихся основным источником дохода своих владельцев, количество арендуемой земли увеличивается на обоих полюсах деревни: до 2 га – 8,6%, от 2 до 5 га – 7,4%, от 5 до 20 га – 3,2%, от 20 до 100 га – 2,4%, свыше 100 га – 16,7%4.

    Это указывает на развитие аренды со стороны мелких и мельчайших полусамостоятельных крестьян и кустарей и со стороны крупнейших капиталистических хозяйств. Большинство мелких и мельчайших крестьян добывало себе основные средства к жизни главным образом работой по найму в промышленности и торговле в городах, в горной и камне обрабатывающей промышленности Северной Баварии, в кустарных промыслах, широко распространенных в баварской деревне и наконец работая в батраках у зажиточного кулацкого крестьянства.

    Так в группе до 2 га сельское хозяйство являлось побочным источником доходов у 75% всех хозяйств этой группы (понижаясь для южных районов до 62,5% и повышаясь на севере до 80%.

    Разумеется, как и всякие средние данные, эти данные, помимо того не учитывающие ряда важнейших показателей классовой дифференциации, не могут дать точной картины классовых соотношений в баварской деревне. О действительной глубине ее дифференциации свидетельствуют данные о применении наемной рабочей силы, указывающие на значительное [c.44]* распространение эксплуатации чужого труда в зажиточно-кулацких хозяйствах. В 1907 г. в баварском сельском хозяйстве было занято 131.403 батрака, 128.144 батрачки и 42.051 поденщиков5. Чужая рабочая сила составляла 21,5% всех занятых в сельском хозяйстве лиц, включая и трудоспособных членов семей всех хозяйств. Наемная рабочая сила, по данным статистики 1907 г., была занята на 62,7% в хозяйствах до 20 га, на 32,7 % – в хозяйствах от 20 до 100 га и на 4,6% – в хозяйствах свыше 100 га6. Кадры сельскохозяйственного пролетариата Баварии составлялись не только из постоянных или временных излишков рабочей силы в семьях мелких и части средних крестьян, но все больше из теряющей связь с земельной собственностью деревенской бедноты. Только 20.404 сельскохозяйственных рабочих имели свое собственное сельское хозяйство.

    При полном почти отсутствии пропагандистской, агитационной и организационной работы в среде мелкого и беднейшего крестьянства со стороны пролетарских организаций исключительным влиянием пользовались буржуазно-кулацкие, кооперативные, католические и другие подобного рода организации.

    Баварская социал-демократия, издавна славившаяся своим махровым оппортунизмом, еще со времени Фольмара вела в деревне лишь политику погони за крестьянскими и кулацкими голосами, выдвигая “практическую” и “положительную” программу аграрных требований, приспособленную к запросам и интересам зажиточного крестьянина и сельскохозяйственного капиталиста.

    О слабости работы довоенной социал-демократии в деревне свидетельствует тот факт, что перед войной в Баварии почти не существовало никаких самостоятельных профессиональных организаций сельскохозяйственного пролетариата; социал-демократический свободный профсоюз сельскохозяйственных рабочих насчитывал перед революцией 1918 г. 200 членов по всей Баварии. Между тем запасов горючего материала в баварской деревне было достаточно. Об этом красноречиво говорит развитие широкого аграрного [c.46] движения, охватившего и мелкое и зажиточное крестьянства, в конце 90-х годов XIX в. в связи с аграрным кризисом. Об этом свидетельствовала также не прекращавшаяся и до войны борьба баварского крестьянства против помещичьего землевладения, фидейкомиссов и прочих пережитков феодализма в сельском хозяйстве.

    Последние еще сохранились в Баварии в виде дворцовых поместий, фидейкомиссов, заповедных дворянских лесных угодий и т.д. До войны имело место даже некоторое усиление помещичье-феодальных пережитков: в ряде крупных имений были восстановлены фидейкомиссы, некоторые общинные и частнокрестьянские леса были выкуплены и превращены в государственные и фидейкомиссные.

    Война и революция еще больше вскрыли всю глубину классовых противоречий в самой Баварии и развеяли по ветру все иллюзии относительно баварской “патриархальности”.

    * * *

    Война еще сильнее обострила классовые противоречия, способствуя тем самым быстрому созреванию революционной ситуации в стране. Несмотря на то, что война повредила, особенно на первых порах, экспортным отраслям баварской индустрии (по некоторым расчетам война приостановила до одной восьмой части баварских предприятий), перестройка промышленности на обслуживание военных нужд и создание новых предприятий в этих же целях привели к ускорению темпа индустриализации страны, к значительному росту промышленности.

    За время войны в Баварии были основаны новые и расширен ряд старых предприятий. Лихорадочно работавший на войну германский монополистический капитализм охотно избирал Баварию местом нового промышленного строительства ввиду ее близости к австрийскому, итальянскому и южным участкам немецкого западного фронта и удобной системы речного транспорта (Дунай, Рейн), наконец ввиду большей дешевизны рабочей силы. В электротехническую промышленность Баварии за 21/2 года войны было вложено больше 50 млн. марок, в производство оружия, самолетов и металлургию – 40 млн. марок, в судоходство – 18 млн., в пищевую [c.47] промышленность – 30 млн. и т.д.7 По весьма неполным данным официальной статистики, учредительские капиталы вновь основанных за 1915–1918 гг. в Баварии предприятий достигали 80 млн. марок (причем в эту сумму не вошли такие например предприятия, как Баденский содовый и анилиновый завод, на расширение которого в одном 1917 г. было вложено 36 млн. марок), а капиталы уже существовавших предприятий увеличились на 60 млн. марок. Число крупнейших предприятий (свыше 1 тыс. рабочих) выросло с 1907 по 1917 г. с 39 до 45, число занятых в них рабочих – с 75 тыс. до 120 тыс. “Бавария проделывает теперь, – ликующе писал в 1917 г. орган финансовых кругов “Банк”, – экономически то же развитие, что и Северная Германия в годы перед и после образования империи, но быстрее и планомернее. Война привела к тому, что темп экономического развития Баварии перешел из мягкого анданте в мощное аллегро”8. Вновь созданные и расширившиеся крупнейшие предприятия, вроде отделения крупповских заводов, завода моторов, паровозостроительного завода в Мюнхене, горнопромышленных, электротехнических и машиностроительных предприятий в Нюрнберге и Аугсбурге, привлекали тысячи рабочих из промышленных областей Германии и увеличивали в баварском пролетариате прослойку индустриальных рабочих, политически более передовых, прошедших школу классовой борьбы.

    Тяжесть войны, милитаризированный труд, ухудшение экономического положения – все это революционизировало даже отсталые, пропитанные мелкобуржуазными иллюзиями слои пролетариата.

    Нарастание революционной ситуации тесно связано также с влиянием войны на положение городских мелкобуржуазных слоев и крестьянства. Рост цен на продукты первой необходимости и спекуляция продовольственными продуктами, сокращение покупательной способности населения и прекращение экспорта продуктов баварской кустарно-ремесленной промышленности тяжело ударили по многочисленным слоям мелкого чиновничества, интеллигенции и ремесленников. “Именно [c.48] для Баварии, которая доныне обладала все еще многочисленным и здоровым средним сословием, дело становится катастрофическим. Члены этого сословия, раньше в своем подавляющем большинстве настроенные решительно монархически, стали теперь частично антимонархистами, так как они приписывают вину за их несчастья правительству. И это имеет место нe только в крупных городах, вроде Мюнхена, но, к сожалению, также в более мелких”, – писал принц Рупрехт баварский премьер-министру Баварии в июле 1917 г.9

    Влияние войны не замедлило сказаться и на крестьянстве. Как и во всей Германии, война отвлекла мужскую рабочую силу, чем ударила по мелкому и мельчайшему крестьянскому хозяйству. Одновременно крестьянство в целом испытывало стеснительный гнет бесчисленных правительственных и местных предписаний, указов и установлений, отчуждавших по твердым ценам продукты земледелия и скотоводства, определявших размеры подлежащих засеву различных культур и ограничивавших потребительской нормой пользование крестьянством продуктами своих хозяйств. Спекуляция из-под полы, имевшая широкое распространение в крестьянстве, различные способы обхода установлений военного хозяйства не уменьшали, а увеличивали озлобленность мелкого собственника, который не мог свободно распоряжаться “своим добром”.

    О размере налога кровью, падавшего главной тяжестью на крестьянство, можно судить по количеству призванных в Баварии на войну взрослых мужчин. Уже на 1 декабря 1916 г. общее число призванных на военную службу составляю 29,3% всего мужского населения страны, что привело к огромному снижению процента мужского населения, занятого в различных отраслях народного хозяйства (в 1907 г. процент мужчин по отношению к общему числу занятых в тех или иных отраслях народного хозяйства составлял 88, к концу 1916 г. – 56). К концу 1916 г. семь десятых всех мужских рабочих фук в деревне составляли подростки до 16 лет или взрослые свыше 48 лет10. [c.49]

    Мобилизация мужского населения, рабочего скота и т.д. привела к сокращению посевных площадей и урожайности. Если средний урожай с гектара за период 1906–1915 гг. составлял для ржи – 17 ц, для пшеницы – 22 ц, для картофеля – 115,5 ц, то в 1918 г. соответственный урожай снизился для ржи до 13,2 ц, для пшеницы – до 14 ц, для картофеля – до 84,6 ц. 1919 г. дал дальнейшее снижение урожая: рожь – 11,9 ц, пшеница – 12,8 ц, картофель – 76,7 ц11. Разумеется, сокращение посевной площади и особенно урожайности происходило главным образом в бедняцких и отчасти в середняцких хозяйствах. Зажиточно-кулацкие хозяйства компенсировали недостаток рабочей силы даровым трудом военнопленных, усиленной эксплуатацией окружающего бедняцкого крестьянства и спекуляцией. Кровавые жертвы, требуемые войной, недостаток промышленных товаров и озлобленность системой принудительного регулирования крестьянского хозяйства привели к тому, что уже через 1,5–2 года после начала войны стал быстро рассеиваться патриотический угар крестьян. “Настроение сельского населения становится изо дня в день все более неблагоприятным, а частью ожесточенным”, – писал руководитель католического крестьянского ферейна в Регенсбурге д-р Хейм баварскому военному министерству в феврале 1916 г.12 “Худшее, что могло наступить, наступило. Крестьянское население говорит, что власть его обманула, доверие подорвано, авторитет властей поколеблен… В народе господствует настроение, хуже которого не может быть”13.

    Рост недовольства войной, особенно в городских мелкобуржуазных кругах и крестьянстве, принял форму усиливавшихся сепаратистских настроений. Мелкобуржуазная, пацифистская форма протеста против империалистической войны выливалась преимущественно в антипрусские и антимилитаристские лозунги и в растущее недовольство рабской [c.50] покорностью “собственного” правительства Баварии имперскому империализму и его внутренней и внешней политикой.

    Война и порожденная ею система государственного капитализма лишили Баварию последних остатков призрачной самостоятельности.

    Централизованное распределение экономических ресурсов, сырья, топлива, принудительное регулирование сельскохозяйственной экономики, сосредоточение в имперских органах регулирования всего народного хозяйства, зависимость баварской промышленности и торговли от военных заказов и политики цен империи – все это рассеяло по ветру мелкобуржуазные иллюзии о “нерушимых правах и привилегиях автономии Баварии в рамках империи”.

    Баварская буржуазия охотно, впрочем, примирялась с этой ликвидацией кажущейся самостоятельности, взамен которой она приблизилась к золотому дождю военных заказов и военных прибылей. Об этом весьма открыто и недвусмысленно заявляла такая влиятельная организация баварской буржуазии, как мюнхенская торговая палата. В составленной в 1917 г. докладной записке об экономическом развитии Баварии во время войны эта организация потребовала, опираясь на неоспоримые успехи индустриализации страны, на рост удельного веса промышленности и торговли во всем народном хозяйстве Баварии, организации самостоятельного министерства торговли и промышленности. Единственное, что вызывало сожаление баварской буржуазии, – это отнюдь не потеря остатков самостоятельности, а то, что невысокий до войны индустриальный уровень Баварии делал ее долю в военных заказах и прибылях в сравнении с другими частями империи более низкой. “И все-таки, – слышались жалобы в докладной записке, – Бавария далеко не в такой степени приобщилась к дождю военных миллиардов, как промышленные округа Северной Германии… Хотя ее (Баварии) народный доход во время войны развивался и не неблагоприятно, но далеко не так благоприятно, как в сравнении с другими союзными государствами было бы желательно”14.

    В тесной связи и все более полном слиянии Баварии с империей видя залог дальнейшего роста промышленности и [c.51] торговли, крупная буржуазия Баварии выступала во время войны и после нее решительной противницей мелкобуржуазных сепаратистских тенденций. “И в будущем мы не должны забывать, – заявляла вышеупомянутая докладная записка мюнхенской торговой палаты, – что именно успешная индустриализация империи не в малой степени являлась тем, что превратило Баварию в экономически мощную и крепкую”. В самый день ноябрьской революции съезд торговых палат Баварии, высказавшись за нерушимую связь всех частей империи, потребовал от баварского правительства решительной борьбы с тенденциями, которые “сознательно или бессознательно содействуют отделению Баварии от империи”15.

    Совершенно иначе относились к империи широкие слои мелкобуржуазного населения, особенно деревенского. Принудительную регламентацию своего хозяйства баварский крестьянин воспринимал как полное подчинение и порабощение Баварии Пруссией, помещиком-юнкером, германским милитаризмом. К тому же политика так называемых “порайонных максимальных цен”, устанавливаемых имперскими органами, давала решительное предпочтение северно- и восточно-прусскому помещику перед южным немецким крестьянином. В то время как баварский крестьянин вынужден был сдавать интендантству сено по 31/2–4 марки, в Северной Германии высшая цена доходила до 7–8 марок. Испытывая неограниченное повседневное господство имперских установлений, предписаний, инструкций над всеми сторонами своего хозяйства, при полной в то же время безнаказанности городского спекулянта-шибера, убеждаясь все более в мнимой “самостоятельности” Баварии, баварских властей и “своего” короля в период войны, баварское крестьянство отождествляло борьбу против войны с борьбой против прусского засилья в империи и в Баварии.

    Вражда к имперской централизации доходила до того, что даже съезд всебаварского консервативного католического крестьянского ферейна в 1917 г. потребовал в своих решениях уничтожения “парламентаризма” (т.е. общеимперского рейхстага) “как угрозы для федеративного характера империи”. Съезд ставил вопрос о борьбе с системой “принудительной [c.52] концентрации национального труда” и требовал восстановления хозяйственно самостоятельной Баварии16.

    По мере приближения войны к концу и все более вырисовывавшегося военного поражения Германии в крестьянстве Южной Баварии явно росли настроения в пользу сепаратного мира и выхода Баварии из империи.

    Недовольство широких народных масс передавалось и находило свое отражение в солдатской среде. Растет недовольство и возмущение в частях баварского гарнизона, особенно при отправке на фронт. По данным защиты на мюнхенском процессе Эберта в 1924 г., с февраля 1917 г. по сентябрь 1918 г. в Баварии и на ее транспортных путях имели место 22 случая солдатских беспорядков, самовольные отлучки, отцепка вагонов, демонстрации перед городскими думами, отказ от повиновения, стрельба из вагонов по начальству и т.д.17 Разложение начало проникать и в полевые части действующей армии. Об этом красноречиво свидетельствовало секретное предписание баварского военного министра от августа 1917 г.18 всем командирам полевых частей. Это предписание указывало на разлагающее влияние возвращающихся с фронта в отпуск солдат, ведущих в тылу антивоенные и антиофицерские разговоры. Министр предлагал строго проверять отпускных солдат, воздействовать на них в смысле патриотической пропаганды в тылу, а также специально посылать с этой целью в отпуск надежных солдат. Докладной же запиской лидера крестьянского ферейна в Регенсбурге доводилось до сведения военного министерства “показательное явление”, заключавшееся в том, что один отпускник, намеревавшийся возвратиться в свою полевую часть, заявил в железнодорожном вагоне в публичном месте: “Либкнехт прав” и “что публика в вагоне поддержала его), в том числе и военные”.

    Баварская социал-демократия с самого начала войны мобилизовала всю свою организационную силу и политическое влияние для поддержания “гражданского мира” внутри страны, чтобы этим путем обеспечить германскому империализму победу в мировой войне. Социал-демократия Баварии была [c.53]* вполне подготовлена к политике 4 августа. Опираясь на реформистски переродившуюся верхушку пролетариата, социал-демократия Баварии имела за своими плечами долголетнюю историю. Роль социал-демократии большинства в Баварии как верной опоры “порядка” и “патриотизма” была отмечена во время войны не кем иным, как баварским военным министром. В предписании командирам полевых частей отмечалось, что “сильное влияние вождей социал-демократической партии большинства так же, как свободных, христианских и гирш-дункеровских профсоюзов, поддерживает и усиливает их (рабочих. – Н.З.) волю к выдержке настолько, что по крайней мере в Баварии не приходится пока что опасаться ослабления духовной стойкости”. В последнем конечно, как показали дальнейшие события, министр глубоко ошибался вместе со всем германским империализмом. Тяжесть войны и милитаризации труда, приток в ряды баварского пролетариата наряду с неорганизованными рабочими передовых слоев рабочих из Северной Германии революционизировали рабочий класс и подрывали влияние социал-демократов большинства.

    Но отдельные слои рабочих, отходя от социал-демократов большинства, попадали под влияние независимых социал-демократов, благодаря крайней слабости коммунистической партии в Баварии.

    Революционизирование рабочего класса в Баварии зашло достаточно далеко еще до конца войны. В 1917 г., даже по данным официальной статистики, имели место 13 забастовок, охвативших около 11 тыс. рабочих19. В феврале 1918 г. политическая забастовка в Берлине была поддержана всеобщими забастовками в Мюнхене и Нюрнберге, протекавшими под руководством независимых социал-демократов, добившихся пацифистского оформления революционных требований пролетариата. Бастующие рабочие Мюнхена в принятой резолюции послали привет пролетариям всех воюющих стран с заявлением: “Мы чувствуем, что солидарны с вами в решимости тотчас же положить конец мировой войне. Мы не желаем убивать друг друга. Мы призовем к ответу наше правительство, несущее ответственность за взрыв мировой войны. Мы [c.55] хотим вместе с вами принудить правительство заключить мир, который даст основание новому порядку и обеспечит всему человечеству свободу и счастье”.

    Забастовка была подавлена соединенными усилиями военно-полицейского террора и бешеного нажима социал-демократов большинства, вождь которых Ауэр заявил впоследствии: “Мы были против этих стачек и противодействовали им, так как мы считали их несчастием для отечества, поэтому-то стачки и не могли ничего добиться”20. [c.56]

    ПРИМЕЧАНИЯ

    1 “Jahrbuch Bayern”, 1919, S. 84.

    Вернуться к тексту

    2 Ленин, Капиталистический строй современного земледелия, “Большевик” № 9 1932 г., стр. 72–83.

    Вернуться к тексту

    3 “Beitrage zur Statistik der K?nigreichs Bayern”, Heft 81, S. 63.

    Вернуться к тексту

    4 Там же.

    Вернуться к тексту

    5 Там же, стр. 59.

    Вернуться к тексту

    6 Там же, стр. 71.

    Вернуться к тексту

    7 Die wirtshaftliche Entwiklung Bayerns, Denkschrift, der Handelskammer M?nchen, verfaast von D-r Yulius Luebeck, M?nchen, und Leipzig. 1919, Verlag Dunkled Humbolt, S. 66 uf.

    Вернуться к тексту

    8 “Die Bank”, 1917, Novemberheft.

    Вернуться к тексту

    9 D-r Hans Herzfeld, Die deutsche Sozialdemokratie und die Aufl?sung der nationalen Einheitsfront, S. 395.

    Вернуться к тексту

    10 Выпущенная в 1917 г. католическим крестьянским ферейном брошюра под характерным названием: “Крик о помощи немецкому сельскому хозяйству” устанавливала, по данным обследования, произведенного ферейном осенью 1916 г. и охватившего одну треть крестьянских хозяйств праворейнской Баварии, что в обследованных хозяйствах отсутствовало 70% мужской рабочей силы мирного времени, а в 37% из них отсутствовали главы хозяйств.

    Вернуться к тексту

    11 “Statistishes Jahrbuch der deutschen Reichs”, 1918, S. 16; 1920, S. 43.

    Вернуться к тексту

    12 Цитировано по Herzfeld, Die deutsche Sozialdemokratie, S. 398.

    Вернуться к тексту

    13 Там же.

    Вернуться к тексту

    14 “Die wirtshaftliche Entwiklung Bayerns”, S. 75.

    Вернуться к тексту

    15 Там же, стр. 198.

    Вернуться к тексту

    16 Wilhelm Mattes, Die Baverische Bauernrate. Cotta’sche Buchhandlung Nachfolger, Stuttgart und Berlin, 1921, S. 57.

    Вернуться к тексту

    17 Herzfeld, Die deutsche Sozialdemokratie…, S. 402-403.

    Вернуться к тексту

    18 Там же, стр. 400.

    Вернуться к тексту

    19 “Statistishes Jahrbuch”, 1919, S. 100.

    Вернуться к тексту

    20 Herzfeld, Die deutsche Sozialdemokratie…, S. 346.


КРЕСТЬЯНСКИЕ ОРГАНИЗАЦИИ В БАВАРИИ

    Рост революционного брожения в крестьянстве привел к политическим сдвигам в католических и других кулацких крестьянских организациях, которые вели за собой значительную часть баварской деревни. Авторитет католической церкви и духовенства, скомпрометированных непосредственным соучастием в проведении политики войны, сильно поколебался.

    Различные крестьянские организации еще задолго до войны получили свое развитие в Баварии. Крупнейшей из них был баварский крестьянский ферейн, руководимый католическим центром и имевший сильную базу в католических областях праворейнской Баварии. Возникнув в конце XIX в., он насчитывал к 1918 г. до 170 тыс. членов (Mattes, Bayerische Bauemrate, S. 41), привлекая крестьянские массы также своей крепкой кооперативно-снабженческой организацией и ее выгодами. Подлаживаясь под крестьянский демократизм, руководство ферейна соединяло в своей программе охрану католицизма с требованием льгот и покровительства для крестьянского хозяйства, облегчения налогового пресса, “охраны крестьянских хозяйств от создания латифундий” и т.п. Подобно католической церкви ферейн занимал верноподданно-шовинистическуго позицию до и во время войны.

    Другой сильной организацией был Союз сельских хозяев в Баварии – баварский филиал Общенемецкого союза. Союз этот был проникнут юнкерским духом и распространял свое влияние на протестантские районы Северной Баварии – [c.56] Верхнюю, Среднюю и Нижнюю Франконию, где он господствовал, насчитывая до войны 12 тыс. членов (Там же, стр. 39). Как оппозиция к нему в протестантской Нижней Франконии создался филиал Немецкого крестьянского союза, находившийся под влиянием либералов и боровшийся с юнкерским засильем в Немецком союзе сельских хозяев. Немецкий крестьянский союз а Баварии насчитывал в 1919 г. около 10 тыс. членов (Там же, стр. 40).

    Более левой и радикальной крестьянской организацией был Баварский крестьянский союз, возникший в 1896–1898 гг. из движения крестьянских масс в связи с глубоким аграрным кризисом. Создавшись как оппозиция к господствующему католическому центру, он оформился в виде политической организации для представительства и защиты интересов крестьян против дворянства, бюрократии, крупного помещичьего землевладения, пытаясь одновременно представлять “народную партию мелкого люда” (крестьян, мелких торговцев, кустарей и ремесленников) против крупного капитала. Своей базой Крестьянский союз имел Нижнюю Баварию, особенно южные округа, где преобладало радикально настроенное крестьянство. В отличие от других крестьянских организаций Крестьянский союз был чисто политической организацией. Он не имел собственной кооперативной системы и вел оживленную работу лишь в избирательные периоды. Его влияние до войны не увеличивалось, а скорее пало по сравнению с 90-ми годами. В 1898 г. он получил на выборах 140 тыс., а в l907 г. – 70 тыс. голосов, проведя 6 депутатов в ландтаг. До войны он насчитывал 7 тыс. членов. В своей программе 1911 г. союз выставлял “охрану баварской самостоятельности, борьбу с (косвенными налогами, покровительственные пошлины для сельского хозяйства и защиту мелкой торговли против крупной, уничтожение фидейкомиссов, реформу лесного и охотничьего законодательства, уничтожение земельного налога, международное разоружение и третейское разбирательство международных конфликтов” (Там же, стр. 37).

    Процесс радикализации крестьянства во время войны выразился в росте влияния левого крыла крестьянского союза. [c.57] Левое крыло союза, руководимое братьями Гандорфер, своими лозунгами о скорейшем окончании войны, уничтожении военно-принудительного хозяйственного режима встречало все большее сочувствие и поддержку крестьян и задавало тон в выступлениях от имени союза в ландтаге.

    Рост вражды крестьянства к политике господствующих классов в войне придавал чем дальше, тем больше смелости и решительности парламентским выступлениям лидеров левого крыла крестьянского союза. Свою речь в ландтаге 24 июля 1918 г. Гандорфер закончил словами: “Народ хочет мира, и я заявляю поэтому, что мы самым решительным образом боремся с отечественной партией, со всенемецкой или со всякой другой партией, желающей продлить войну”. За несколько дней до этого, делая в ландтаге запрос о смягчении принудительных мер в отношении крестьянских хозяйств, он заявил: “Попытка похоронить мой запрос вызвала бы еще одни похороны, и не исключено, что при этих похоронах могильщиками выступят наши бойцы на фронта и инвалиды войны” (Там же, стр. 53).

    Слабевшие перспективы на быстрое окончание войны укрепляли в левом крыле Крестьянского союза благожелательное и сочувственное отношение к революции, несущей собой конец войне. В новогоднем обзоре (от 1 января 1918 г.) официального органа союза, хотя и эзоповским языком, вынуждавшимся военной цензурой, писалось: “1918 г. должен быть для немецкого народа и годом внутреннего воскрешения из мертвых. Именно война показала, что вещи, кажущиеся сами по себе невозможными, делаются возможными посредством решимости и железной воли к достижению цели... Народы, видящие занявшуюся в России зарю свободы, не будут больше так безвольно приносить своим ослепленным правительствам человеческие жертвы. Сила нашего оружия, геройство наших борцов, воля к выдержке добьются зга родине крушения власти тиранов, постоянно подстрекающих натравливающих массы к бессмысленному братоубийству” (Hundhammer, Geschichte des Bayerischen Bauernbundes).

    Империалистическая война привела к форсированному созреванию революционного кризиса в Баварии. Сравнительная слабость империалистической буржуазии, резко [c.58] ухудшившееся положение многочисленных служащих к интеллигентских слоев в городах, антивоенное брожение в деревне, рост рабочего класса и его пополнение революционными элементами из передовых областей Германии, наконец традиционный сепаратизм, вражда к Пруссии и северно-германскому милитаризму, недовольство империалистической войной – все это делало Баварию одним из наиболее слабых участков германского “бургфридена”, внутреннего “гражданского мира” во время войны. [c.59]


НОЯБРЬСКАЯ РЕВОЛЮЦИЯ В БАВАРИИ.

    ОБРАЗОВАНИЕ ПРАВИТЕЛЬСТВА ЭЙСНЕРА

    Революция, начавшаяся в Германии, получила тотчас же отклик в Баварии. Уже 2 ноября во время собрания в Мюнхене на предложение разойтись после “полицейского” часа сотни присутствующих кричали: “Мы плюем на полицию и на полицейский час”, “Нам никто не может теперь ничего указать, народ сам господствует”. С 3 ноября на лугу Терезии, около Мюнхена, собираются стихийные демонстрации. Они требуют освобождения арестованных еще в январе. Растерявшиеся власти вынуждены выполнить это требование. Известие о кильских событиях подошло стихийную революционную войну. Под давлением развертывающейся революции социал-демократы большинства выдвигают программу куцых реформ, в которой обходится даже вопрос о баварской монархии.

    На совместном заседании независимых и правых социал-демократов 4 ноября была создана паритетная объединительная комиссия для руководства движением и назначена на 7 ноября массовая демонстрация на лугу Терезии.

    Социал-демократы большинства, как и независимые, стремились возглавить движение, чтобы свести его к мирным требованиям демократических реформ.

    Правительство успокаивало буржуазный ландтаг указанием на верность войск, а социал-демократия как руководитель движения была в глазах правительства и буржуазных партий гарантией мирного и безопасного характера движения. “Не говорите постоянно об Эйснере, – с Эйснером дело улажено. Вы можете быть уверены в этом. Наши люди в наших руках. [c.59] Я сам пойду с шествием. Ничего не случится”, – успокаивал Ауэр встревоженных лидеров буржуазных партий, один из которых признавался впоследствии: “Я отправился безмятежно домой. Ведь войска надежны и Ауэр в массах. Тут ничего опасного не могло случиться” (D-r Ernst M?ller (Meiningen), Aus Bayerns schwersten Tagen. Neu Ausgabe, Berlin und Leipzig, 1924, S. 32).

    Однако 7 ноября случилось самое опасное для буржуазии и ее социалистических лакеев. Действие революционных масс прорвало рамки социал-демократических планов реформ и принесло победу революции.

    7 ноября на лугу Терезии собралась 200-тысячная демонстрация. Огромные толпы людей окружили трибуны, с которых ораторы социал-демократов большинства и независимых развертывали свою программу действия. Оглашенные социал-демократами большинства резолюции приветствовали вильсоновскую программу мира и ограничивались требованиями реформ, заключающих в себе отставку кайзера, демократизацию конституции и государственного аппарата, “всеобъемлющие меры помощи нуждающимся”, страхование безработных, 8-часовой рабочий день, а также “немедленное принятие мер, гарантирующих порядок, безопасность и спокойствие при транспортировании на родину войск”.

    В ответ на эту ублюдочную платформу рабочие и солдаты, окружив трибуну, с которой выступали вожди независимых требовали создания солдатских и рабочих советов и решительных действий. С криками: “К казарме...” образуется стихийная демонстрация во главе с левыми независимыми и одним из руководителей спартаковцев Мюнхена Левиным... Голодные и изможденные солдаты разгромили взятые приступом казармы и захватили оружие. Вооруженные демонстрации стекались к королевской резиденции, требуя отречения короля и грозя штурмом дворца. После того как выяснилось с полной очевидностью отсутствие верных монархии войск, королевская семья бежала. Вечером 7 ноября группами вооруженных солдат и рабочих был занят дворец, а в ночь на 8 ноября – и ландтаг. Из тюрьмы были выпущены политические заключенные.

    Отсутствие к моменту взрыва революции достаточно сплоченной и связанной с массами самостоятельной компартии [c.60] позволило в Баварии, как и в остальной Германии, независимым и правым социал-демократам взять в свои руки государственную власть. Роль “истолкователя” революционных требований победивших масс присвоила себе независимая социал-демократия, выброшенная революцией, в силу слабости коммунистов, на передний план и ставшая влиятельнейшей партией в мюнхенском пролетариате.

    Вечером 7 ноября из случайно и наспех собранных отдельных активных участников дневных событий организовался совет рабочих и солдатских депутатов”. Своим председателем совет избрал вождя независимых – Эйснера, который поспешил составить министерство из независимых, правых социал-демократов и левобуржуазных деятелей. Ему удалось настоять на замещении трех министерских постов правыми социал-демократами, в том числе важнейшего поста министра внутренних дел – вождем социал-демократии большинства Ауэром.

    Социал-демократы, всеми силами стремясь воспрепятствовать перевороту, вынуждены были, когда революция стала совершившимся фактом, примкнуть к движению, чтобы не изолировать себя от масс. Примкнув к движению, социал-демократы стремятся возглавить его с тем, чтобы предать.

    В то же время, в качестве страховки на будущие времена они постарались снять с себя всякую ответственность за исход демонстрации 7 ноября. В опубликованном: 8 ноября за подписью Ауэра воззвании правая социал-демократия заявляла, что “вчерашняя демонстрация без нашего соучастия вылилась в акт воли, с которым: должны считаться вес части населения” (D-r H. Meyer. Entstehung und Vetlauf einer politiscben Revolution, M?nchen., 1921, S. 13). Призывая этим буржуазные круги примириться со случившимся, “революционный” министр внутренних дел поспешил заверить буржуазию в неизменности своей контрреволюционной позиции.

    Эйснер стал председателем совета министров и министром иностранных дел. Добившись уже 8 ноября утверждения этого министерства “советом” и передачи ему исполнительной власти, независимые вступили на тот же путь, что и правые социал-демократы, – на путь ликвидации революции. [c.61]


ПРАВИТЕЛЬСТВО ЭЙСНЕРА И ЕГО ПОЛИТИКА

    В лице правительства Эйснера в Баварии независимые социал-демократы воздвигли поистине бессмертный памятник своей контрреволюционной предательской роли по отношению к рабочему классу. Уже в день своего рождения правительство выставило в предварительной программе своим принципом “организаторское, мирное, свободное сотрудничество” и обратилось к победоносным рабочим и солдатам с призывом: “Солдаты – в казармы, рабочие – в предприятия… Каждому гражданину государства надлежит выполнять свой трудовой долг”.

    Опубликованная 15 ноября правительственная программа явилась программой ликвидации революции, окрашенной в революционные и пацифистские формулировки. Программа была наполнена тирадами о том, что “революционное правительство баварского государства твердо решило осуществить великую попытку уничтожить старые бедствия, создать абсолютно обеспеченную свободу и нравственное уважение к человеческим чувствам и таким путем создать образец политики, покоящейся на доверии к духу масс, на твердом и ясном понимании необходимостей и средств развития смелой откровенности и правдивости”. В программе говорилось об объединении Германии и Австрии в единое государство, в “соединенные штаты Германии”, однако “без преобладания какого-либо одного государства и без нарушения свободы и самостоятельности Баварии”.

    С одной стороны, она возвещала “жизненно-действенную демократию” и учредительное собрание, “которое должно быть созвано как можно скорее”, с другой – оставляла за советами рабочих, солдатских и крестьянских депутатов право “определять руководящие линии новой государственной политики”. С одной стороны, декларировалось: “Мы считаем необходимым открыто признаться в наших неизменных социалистических целях”, а с другой; “Мы столь же открыто признаем, что немедленный переход промышленности в собственность общества нам кажется невозможным ввиду совершенно почти истощенных производительных сил страны”.

    Проведение социализации откладывалось на время “после заключения мира, когда образуется единый союз народов [c.62] мировой демократии, когда возрожденный к новому могуществу пролетарский интернационал получит решающее влияние па ход истории, когда все народы земного шара объединятся, а пока что “социалистический дух” должен заняться переходом от военного производства к мирному и восстановлением “налогового и финансового дела” (См. Мюллер, Мировая война и германская революция, русское издание, т. II, стр. 330–337).

    В отношении крестьянства программа ограничивалась глухой фразой о создании “свободного”, “работающего на собственной земле крестьянства” и образовании министерства земледелия с представителями от крестьян.

    В своей практической части программа содержала регулирование продовольственного вопроса, проведение демобилизации, реформу юстиции, “прекращение судебных процессов”, единую налоговую систему, демократизацию армии, борьбу с жилищной нуждой, помощь безработным, 8-часовой рабочий день и государственное регулирование рынка труда.

    Программа Эйснера ярко отразила роль независимых социал-демократов в Баварии, являвшихся во всей своей деятельности мелкобуржуазным покровом, дающим контрреволюции возможность после первых минут растерянности перейти к организации сил для наступления на пролетариат.

    Ход революции в Баварии повторял в основных чертах линию развития германской революции в целом. Напуганная и бессильная перед лицом революционных масс буржуазия спряталась за ширмой социал-демократического независимого правительства, собирая с его помощью силы контрреволюции и готовясь перейти к наступлению. Правительство, орудуя в массах псевдореволюционной и националистической фразеологией, сводило на нет роль органов революции – советов – и подготовляло передачу власти органам буржуазной демократии.

    Влияние, оказываемое на независимых со стороны мелкобуржуазного населении, пропитанного духом сепаратизма, резко усилившегося в результате войны, и антивоенных настроений, наложило резкий отпечаток на внешнюю политику правительства Эйснера. Мелкобуржуазный пацифизм независимых нашел в баварском сепаратизме звучное эхо. Это [c.63] сказалось в направлении внешней политики зйснеровского правительства, враждебной северогерманскому империализму, и полной иллюзии относительно действительной цены заявлений Вильсона и истинных намерений Антанты.

    Эйснер, надеясь на смягчение Антантой условий мира и немедленное прекращение блокады по отношению к Баварии при условии отмежевания Баварии от остальной Германии, опубликовал в выдержках ряд секретных документов, пытаясь представить Германию главной и единственной виновницей мировой войны. Возлагая в своих выступлениях ответственность за войну и все связанные с нею жертвы на германский империализм и прусский милитаризм, Эйснер восхвалял “демократическую Антанту”, ведущую будто бы исключительно оборонительную войну и несшую побежденной Германии “справедливый и демократический мир”. Антанта не преминула воспользоваться документами Эйснера в своих интересах, не намереваясь конечно облегчить ни на йоту положение Баварии.

    Внешняя политика Эйснера имела своим последствием усиление враждебности к правительству Эйснера со стороны общегерманского правительства и немецкой буржуазии в целом и создала Эйснеру репутацию “государственного изменника” в среде крупной баварской и германской буржуазии. Одновременно общегерманское правительство и буржуазия поддерживали престиж Эйспера в широких массах мелкой буржуазии и в зараженном мелкобуржуазными иллюзиями пролетариате. Силы контрреволюции в самой Баварии (это была весьма важная особенность баварской революции) были гораздо слабее, чем в остальных местах Германии. Разложение баварской армии и демобилизационное настроение в массе солдат были настолько сильны, что правительство не сумело создать сколько-нибудь крупной вооруженной силы, способной противостоять революционным элементам в солдатской рабочей массе.

    Сознавая слабость своей вооруженной силы, правительство независимых и правых социал-демократов предпринимает решительные шаги к созданию вооруженной силы из внутренних баварских “ресурсов”. Военный министр Росхауптер от имени министерства опубликовал 13 февраля обращение, призывающее к вступлению в “республиканскую стражу”, [c.64] весь текст которого не оставлял сомнения в цели подобной организации.

    “Силы, желающие разрушить порядок, усиленно работают. Поэтому правительство призывает вас, которые в ожесточенных боях и лишениях в течение ряда лет удерживали войну вдалеке от нашей родины, предотвратить опасность войны в стране, могущую развязать большевизм” (Текст обращения см. у Tamer, Von Eisner bis Hoffman, “Kommunismus”, Wien, 1921, S. 788). Попытка, однако окончилась неудачей в виду бурного протеста рабочих Мюнхена, к которому вынужден был присоединиться и совет.

    По мере отдаления от событий 7 ноября, когда не только независимые, но и некоторые правые социал-демократы вынуждены были признавать решающую роль советов, правительство все более ясно и недвусмысленно отводило им роль передаточных инстанций для пожеланий и жалоб трудящихся.

    “Рабочие и солдатские советы, – говорилось в одном из правительственных воззваний, – являются самодеятельными организациями народа, главная цель которых поддерживать требования и жалобы масс”.

    В советы включались представители либеральных профессий, мелких торговцев и т.д.

    К рассматриваемому времени совет, созданный в первый день революции независимыми, сменился рабочим советом, составленным из выборных по предприятиям и учреждениям, представителей фабзавкомов и имевшим большинство из социал-демократов большинства и независимых. Остатки совета первых дней революции образовали так называемый “революционный рабочий совет” приблизительно из 50 человек, в большинстве анархистов, левых независимых и отдельных спартаковцев. Не представляя никакой выборной организации, он входил тем не менее на правах фракции в рабочий совет. Состав этого “революционного” совета менялся благодаря кооптации и отводу некоторых членов и был значительно более радикальным, чем рабочий совет в целом.

    Солдатские советы постепенно заполнялись реакционно и аполитично настроенными элементами из возвращающихся с фронта солдат старых возрастов и испытывали все растущее ограничение прав со стороны правительства Эйснера. [c.65]

    Уже 15 ноября правительство свело все права солдатских советов “к представительству и защите личных интересов солдат”, отстранив их от всякого вмешательства в служебные распоряжения командного состава и в “чисто военные дела”.

    Гюнцбургский солдатский совет, например, в своем заявлении от 6 декабря 1918 г. счел необходимым отметить, что он “является исключительно контрольным органом по военным делам” и служит лишь для поддержания порядка. Он вовсе не является политическим учреждением и не оказывает политической агитации “никакого содействия”.

    В заключение совет потребовал немедленного созыва баварского национального собрания и “баварских людей во главе Баварии” (M?ller, Aus Bayerns schwersten Tagen, S. 100–101).

    Наряду с рабочими и солдатскими советами после революции в Баварии создались также крестьянские советы. Их создание, поощряемое Эйснером в целях “включения крестьянства в новую демократию”, было делом главным образом левого крыла крестьянского союза.

    Крестьянские советы, как и рабочие, не были органами, заменившими старые провинциальные государственные и муниципальные власти – окружные, районные и общинные органы, бургомистров и т.д. Старая правительственная система в деревне продолжала существовать, пользуясь всей полнотой власти, и часто сама по поручению мюнхенских властей организовывала советы в деревне и в окружных центрах. Крестьянские советы создавались на основе всеобщего избирательного нрава, параллельно рабочим и солдатским советам, как органы: общекрестьянского представительства для “охраны созданного революцией порядка”, “углубления революционного духа”, для содействия властям; в деле снабжения городов продовольствием, борьбы до спекуляцией и для представления властям жалоб и пожеланий крестьянского населения.

    Создание крестьянских советов было вначале предоставлено свободной инициативе и происходило при непосредственном участии крестьянского союза, социал-демократии и членов рабочих советов. В ряде округов Нижней и верхней Баварии крестьянские советы создавались крестьянским ферейном и [c.66] другими буржуазно-реакционными крестьянскими организациями и находились под их руководством. Хотя по положению признавались только те крестьянские советы, которые “становятся на почву нового республиканского строя”, – это ограничение привело лишь к формальному отстранению враждебных революции организаций от участия в центральном и окружных советах. Ряд общинных советов, а в Северной Баварии и вся система крестьянских советов, продолжали оставаться на положении “диких”, в руках крестьянского ферейна, Союза сельских хозяев, Немецкого крестьянского союза в Баварии и т. д., открыто враждебно настроенных к Центральному крестьянскому совету и Мюнхену вообще. Центральный крестьянский совет был не выборным органом низовых советов, а созданным по инициативе Эйснера “революционным представительством крестьянского населения”. Его состав (50 человек) был подобран по собственному выбору руководителем крестьянского союза Гандорфером и состоял в огромном большинстве из активных деятелей левого крыла этого союза. Центральный крестьянский совет вместе с Центральным рабочим советом и Центральным солдатским советом входил на равных началах во временный национальный совет, созданный Эйснером.

    Крестьянские советы находились вообще в руках зажиточно-кулацкой части крестьянства. Влияние бедноты, сельскохозяйственного пролетариата в них было ничтожно, и представители последних занимали даже в общинных советах не более одной десятой всех мест. В общинных советах господствовали середняцко-зажиточный слой деревни, бургомистры, зажиточные середняки, кустари и кулачество. В окружных и краевых крестьянских советах господство зажиточно-кулацкого слоя выступает еще более рельефно. Так, по данным анкеты, проведенной среди 243 членов окружных крестьянских советов (Mattes, Bayerische Bauernrate, S. 114), из каждых 100 членов свыше 30 обладали собственностью от 1 до 10 га, 29 – от 10 до 20 га и 41 – свыше 20 га, в то время как из 100 крестьянских хозяйств вообще к первой группе относятся 73 хозяйства, ко второй – 18, к третьей – 9 хозяйств (к тому же эти данные отбрасывают категорию хозяйств и членов советов, обладающих собственностью [c.67] до 1 га). Из 50 членов Центрального крестьянского совета 31 являлись сельскими хозяевами (из них 7 бургомистров), 3 – владельцами мелких предприятий и 16 – не сельскими хозяевами (учителя, торговцы и ремесленники). Руководитель крестьянского совета Карл Гандорфер был сам владельцем крупного имения в несколько сот гектаров и собственником кирпичного завода. Баварские крестьянские советы были, таким образом, органами буржуазных, кулацких элементов крестьянства. Сельскохозяйственный пролетариат и деревенская беднота не были организованы в самостоятельные классовые организации и вместе с мелким крестьянством растворились среди середняцких и зажиточных элементов. И это, как впрочем и весь ход баварской революции, свидетельствовало о чрезвычайной слабости коммунистической организации Баварии. [c.68]


КОММУНИСТИЧЕСКАЯ ОРГАНИЗАЦИЯ БАВАРИИ В ПЕРВЫЕ МЕСЯЦЫ РЕВОЛЮЦИИ

    В Баварии во время войны создалась спартаковская организация. До I съезда коммунистической партии в Германии (декабрь-январь 1918–1919 гг.) она находилась в организационной связи с независимой социал-демократией и вместе со всей партией окончательно организационно отмежевалась от нее к началу 1919 года. В первые месяцы революции компартия Баварии представляла еще небольшую группу в несколько сот человек, деятельность которой носила преимущественно агитационно-пропагандистский характер (Таmer, Von Eisner bis Hoffman, “Kommunismus”, 1921, № 23/24). Уже в этот период коммунистическая организация резко подчеркивала в своей агитации отличие коммунистов от независимых и призывала к сплочению фронта революционного пролетариата против буржуазной и социал-демократической контрреволюции.

    При наличии ряда сторонников в провинции организация спартаковцев сосредоточивалась преимущественно в Мюнхене, где она в зйснеровский и послеэйснеровский периоды быстро росла. Рост организации происходил за счет рабочих и солдат, входивших в организацию независимых и анархистов или бывших под их влиянием. Так, например созданное анархистом [c.68] Мюзамом “объединение революционных интернационалистов” почти целиком вошло в коммунистическую организацию и растворилось в ней (Erich M?hsam, Von Eisner bis Levins. Berlin, Fanal – Verlag,1929, S. 16). В первые месяцы революции анархисты шли довольно часто вместе с коммунистами и оказывали несомненное влияние на идеологическое состояние организации. Коммунисты в количестве 6–7 человек входили в “революционный рабочий совет”. Решительная коммунистическая агитация и возглавление коммунистами движения безработных масс способствовали быстрому росту влияния партии в массе рабочих и солдат. Но идеологическая зрелость и сплоченность организации были далеко не на высоте. Наряду с ультралевыми настроениями – отказ от участия в выборах в ландтаг и Веймарское национальное собрание, игнорирование профессиональной работы – отсутствовала должная ясность в оценке правительства Эйснера. Общее направление коммунистической агитации в массах шло под лозунгом перехода всей власти к советам. Однако партийная организация и ее руководители в этот период не имели пи достаточно ясного представления ни о формах и способах установления власти советов, ни о необходимости подготовки этого перехода власти. Результатом этого была весьма слабая организационная работа в массах, в особенности на предприятиях. Отсутствовала упорная работа по завоеванию существующих советов и фабзавкомов предприятий. Коммунистическое руководство смешивало задачу пропаганды советской системы в массах с вопросом о конкретном моменте борьбы за действительный переход власти в их руки и не ставило в центре своего внимания борьбу за большинство рабочего класса и завоевание советов коммунистами. Руководство коммунистической организации ориентировалось фактически на переход власти к существующим советам, возглавляемым независимыми.

    Коммунистическое руководство далеко еще не изжило неправильной, свойственной люксембургианству и спартаковской организации во время войны и в первые месяцы революции оценки действительной роли независимых. В деятельности баварской коммунистической организации отсутствовала, поэтому необходимая борьба за разоблачение контрреволюционной [c.69]* роли независимых и в частности политики Эйснера. В отношении последнего у ряда коммунистов, в том числе и у руководителей, преобладало отношение как к революционеру и “почти коммунисту”, что нашло свое отражение в речах руководящих работников организации после смерти Эйснера.

    Неспособность правительства Эйснера решить встающие в ходе классовой борьбы задачи выступала все более наружу. С одной стороны, буржуазия, скрыто подготавливающая наступление, начинала все более тяготиться революционной фразеологией и жестами Эйснера, равно как и его неприемлемой для контрреволюции внешней политикой. С другой, углубление классовых противоречий пролетариата и буржуазии, ухудшающееся экономическое положение рабочих масс, низших слоев служащих и интеллигенции выдвигали перед правительством задачи, требующие немедленного разрешения. Правительство же своим собственным поведением все более разоблачало в глазах масс свой контрреволюционный характер.

    Перестройка промышленности, переходившей медленно и неуверенно от работы на войну к работе на внутренний и внешний рынки, которые резко сузились в результате сократившейся покупательной способности широких масс, демобилиация армии и возвращение с фронта десятков тысяч пролетариев, разрушение торговых и финансовых связей мирового рынка – обусловили острейший экономический кризис в первые месяцы после войны.

    Первое полугодие после начала революции было периодом резкого роста безработицы среди баварского пролетариата. По данным имперской статистики, процент безработных членов профессиональных союзов праворейнской Баварии по четвертям года равнялся: 3-я четверть 1918 г. – 1,2, 4-я четверть 1918 г. – 7,2, 1-я четверть 1919 г. – 5,9. Безработицей были (поражены в первую очередь индустриальные рабочие и служащие. Так процент безработных членов профессиональных союзов металлургической и машиностроительной промышленности составлял в 3-й четверти 1918 г. – 0,1, в 4-й – 3,6, в 1-й четверти 1919 г. – 5,3; в кожевенной промышленности – 0,6, 6,9, 5,5; в пищевой промышленности – 0,1, 11,2, 4,4; в строительной – 0,1, 1,1, 6,2 и т.д. (“Statistisches Jahrbuch”, 1919, S. 324; 1920, S. 260). [c.71]

    В январе 1919 г. в Мюнхене насчитывалось не менее 18 тыс. безработных, количество которых продолжало расти. Правительство Эйснера испытывало особенное беспокойство в связи с усилением роста безработицы и обострением классовой борьбы.

    Отказываясь от решения проблемы безработицы путем революционной борьбы с буржуазией, возложением на предпринимателей расходов по помощи безработным и т. д., правительство Эйснера выступало перед массой безработных рабочих и служащих с явно контрреволюционной программой, рассчитанной на передвижение революционных элементов пролетариата из городов в деревню.

    Правительственные воззвания жаловались на то, что, несмотря на спрос на рабочие руки для сельских работ – для дорожного, уличного и прочего строительства, водных и мелиоративных работ, в городах растет безработица.

    “Товарищи рабочие! Разве это социализм, когда каждый думает только о себе? Городской рабочий не хочет работать в деревне; квалифицированный рабочий не хочет выполнять неквалифицированной работы”, – жаловался министр социального обеспечения независимый социал-демократ Унтерлейнтнер.

    “Время нужды требует однако в этом отношении пожертвования вашими несомненно обоснованными требованиями. Разве при диктатуре военщины не работал слесарь, печатник, торговец часто лопатой и киркой?” Обосновывая таким “неотразимым” доводом свою контрреволюционную программу “борьбы” с безработицей, социалистическое правительство Эйснера обращалось к безработным с призывом: “Отодвиньте, когда это нужно, ваши материальные интересы; пусть вами руководят, как это было до сих пор, высокие идеалы, пусть великое всемирное историческое дело, которое вы начали, не кончится простым движением за заработную плату. Немецкие, баварские рабочие и работницы, покажите себя миру достойнейшими наследниками гениальных революционных социалистов – Маркса, Энгельса, Лассаля”.

    Апелляция к “высоким идеалам” при условии полного сохранения капитализма и капиталистической эксплуатации, стремление спасти капитализм прикрываясь ссылками на Маркса, – в этой типичной по своему гнусному лицемерию [c.72] форме правительство Эйснера развертывало наступление на пролетариат.

    В условиях Баварии за этой политикой Эйснера скрывалась общебуржуазная программа спасения германского империализма за счет рабочего класса. Одновременно это шло по линии удовлетворения прямого требования баварского кулачества о принудительной посылке безработных на сельскохозяйственные работы в деревню, где в это время ощущался недостаток рабочих рук.

    Резолюция реакционного крестьянского совета Вайгольсхаузена (Нижняя Франкония) требовала например (уже после смерти Эйснера) немедленной посылки всех родившихся и работавших в деревне безработных на сельскохозяйственные работы и прекращения выдачи пособия тем из безработных, которые откажутся от работы в деревне (Mattes, Bayerische Baurnrate, S. 158).

    Полная беспомощность перед лицом предпринимателей и нежелание помочь безработным, явно буржуазная программа в этом вопросе правительства Эйснера ускорили его саморазоблачение в глазах мюнхенских рабочих. Собравшиеся во главе со спартаковцами безработные организовали демонстрацию перед министерством, требуя работы и помощи. Правительство поспешило в согласии с советом, с социал-демократами большинства и независимыми запретить впредь все демонстрации, не предусмотренные советом и “социалистическими” партиями.

    По мере роста сил реакции политика социал-демократов принимала все более откровенный контрреволюционный характер. В начале января был опубликован временный основной закон о государственном устройстве, сводивший все завоевания революции к тому, что привилегии рождения и дворянские титулы подлежали уничтожению, равно как и фидейкомиссы.

    Устанавливалась свобода вероисповедания, снималось принуждение учителей к ведению обучения в религиозном духе; вместо двух палат устанавливалось единовластие ландтага, избираемого всеобщим голосованием.

    Уступая давлению буржуазии и правых социал-демократов, Эйснер поспешил назначить выборы в ландтаг, принесшие [c.73] победу буржуазным партиям и социал-демократам большинства. Из 180 мест в ландтаге баварская народная партия (бывший центр) получила 66, социал-демократы большинства – 61, немецкая народная партия – 22, крестьянский союз – 16 мест. Независимые собрали голоса на 3 мандата, и то только потому, что Эйснер оказался выбранным в трех местах. Коммунисты бойкотировали выборы. Аналогичные результаты дали выборы в Национальное собрание. Из 45 мест независимые получили 1, социал-демократы большинства – 15, баварская народная партия – 18, - крестьянский союз – 4, демократы – 5 мест. Назначенное на 21 февраля открытие ландтага послужило сигналом для ускоренной мобилизации сил всех классов в стране. В то время как буржуазия вместе с социал-демократами усиленно готовилась взять власть, подготовляя за спиной Эйснера новое министерство во главе с правыми социал-демократами, в рабочих массах и среди солдат росло недовольство и возмущение. Поднявшая голову контрреволюция выступала все смелее. 8 февраля был арестован вождь спартаковцев Левин по обвинению “в подстрекательстве к классовой борьбе и стремлении вызвать гражданскую войну”. Только после угрозы всеобщей стачки он был освобожден (Tamer, Von Eisner bis Hoffman, “Kommunismus”, №23/24, S. 788). 13 февраля Расхауптер выпускает свое обращение о создании белогвардейской “вооруженной охраны”. Студенческие листовки призывают к убийству Эйснера. Организуются белогвардейские военные и полувоенные союзы. 19 февраля белогвардейцы попытались с ведома Ауэра совершить военный путч, захватили вокзал, полицию, телеграф и здание ландтага, но были отбиты революционными солдатами и арестованы. [c.74]


УБИЙСТВО ЭЙСНЕРА. КРИЗИС 21 ФЕВРАЛЯ

    Коммунистическая партия и “революционный рабочий совет” назначили на 16 февраля демонстрацию под лозунгами очистки правительства от правых социал-демократов и перехода всей власти к советам. Демонстрация собрала до 50 тыс. участников и выявила растущее революционизирование рабочих масс. Напряжение достигло своей высшей точки, когда [c.74] утром 21 февраля белогвардеец граф Арко Валлей убил на улице Эйснера, шедшего на открытие ландтага. Убийство Эйснера послужило сигналом для возмущенных рабочих и солдат. Открывший свои заседания ландтаг был обстрелян ружейным огнем собравшихся на трибунах солдат и разбежался. Ненависть к социал-демократам большинства вылилась в террористический акт по отношению к Ауэру: последний был тяжело ранен. Разбежавшийся ландтаг не сумел мобилизовать на свою защиту ни солдат, ни сколько-нибудь серьезных белогвардейских сил.

    В ряде городов Баварии была объявлена всеобщая стачка, были захвачены помещения буржуазных газет. Власть фактически сосредоточилась в руках советов и вооруженных солдат.

    Революционный кризис, развязанный событиями 21 февраля, заставил в первый момент левых независимых склониться на словах на сторону революционного пролетариата. Сила стихийного выступления рабочих и солдат против буржуазного парламентаризма была настолько велика и неожиданна, что независимые и отдельные “левые” социал-демократы, вчера еще готовившие полную капитуляцию советов перед ландтагом, вынуждены были под напором мюнхенских рабочих заговорить о диктатуре пролетариата и власти советов, чтобы таким образом выиграть время и найти форму компромисса с буржуазией.

    22 февраля мюнхенский рабочий совет принял предложение социал-демократа Вадлера о немедленном провозглашении советской республики, создании новой конституции, революционного трибунала для “защиты революции и революционеров”. Собравшиеся исполкомы рабочего, солдатского и крестьянского советов (образовали объединенный комитет действия, куда вошли представители от правой социал-демократии, независимых и коммунистов. Комитет выделил из себя Центральный совет в составе 11 членов, который сосредоточил в своих руках всю полноту власти. От коммунистов в Центральный совет входил руководитель партийной организации Левин. Прикрываясь сотрудничеством коммунистов и якобы “установившимся единством пролетариата”, Центральный совет поспешил успокоить восставших рабочих заверениями об установившейся диктатуре пролетариата.

    Вышедшие 22 февраля вместо приостановленных стачкой [c.75] буржуазных газет “Известия Центрального совета” ярко отразили в своей передовой всю растерянность “левых” социал-демократов и независимых, лежавшую в основе этого маневра.

    “Массы охвачены мощным движением, последствия которого необозримы и нам неизвестны. Процесс самовоспитания, начатый в массах работой рабочих, солдатских и крестьянских советов, еще не дал каких-либо ощутимых результатов. Возможно ли будет ускорить этот процесс развития?

    “Будь что будет… Мы должны работать в духе человека, освещавшего нам факелом путь и павшего жертвой на службе массам. Всю власть трудящимся массам, объединенным и сплоченным в революционной организации советов…”1

    Через день в своей прокламации Центральный совет заявил: “Для проведения величайших целей человечества мы провозгласили диктатуру пролетариата и революционных крестьян”2.

    Ошибочная позиция коммунистов, поддавшихся на первых порах иллюзиям об установившейся диктатуре пролетариата и пошедших на сотрудничество с социал-демократами и независимыми, облегчила социал-демократам и независимым предательский маневр, имевший целью успокоить поднявшийся рабочий класс и дать буржуазии время оправиться от неожиданного удара, чтобы подготовить разгром движения.

    Коммунисты Баварии не поняли главного, что решающим условием победы пролетариата является безраздельное руководство коммунистической партией борьбой рабочего класса, что необходима решительная борьба за разоблачение перед широкими массами как социал-демократов большинства, так и их агентуры – независимых, которые своими “левыми” маневрами и фразеологией были еще более опасны для революционной борьбы.

    Уже 22–24 февраля социал-демократы и независимые договорились о “понимании” провозглашенной ими “диктатуры пролетариата”. Советам отводилось в конституции место наряду с ландтагом и совещательный голос в правительстве. [c.76] Созываемый 25 февраля “съезд советов”3, в котором обеспечивалось социал-демократическое большинство, должен был закрепить эту сделку и послужить началом контрнаступления буржуазии и ее “социалистической” агентуры.

    Оппозиция Эйснера к правительству Эберта – Носке делала его имя популярным в южной и средней Германии. Убийство Эйснера и события в Баварии вызвали в этих местах заметный отклик и движение, в частности они были одной из причин, ускоривших взрыв среднегерманской стачки горнорабочих. Наиболее крупным из этих откликов были события в Бадене. В Мангейме коммунисты и независимые устроили демонстрацию. Из Баварии в Мангейм приехал анархист Мюзам, выступивший на массовых собраниях мангеймских рабочих. Демонстрации 22 февраля привели к штурму зданий суда и тюрем, из которых демонстранты выпустили политзаключенных. Солдаты частью перешли на сторону демонстрирующих масс, частью снабдили рабочих оружием. Вечером 22 февраля в Мангейме образовался “революционный совет” из независимых и коммунистов, провозгласивший “советскую республику южной Германии”. Было захвачено помещение социал-демократической газеты, и завязались вооруженные столкновения между социал-демократами, независимыми и коммунистами.

    События в Мангейме закончились “соглашением” независимых и правых социал-демократов. Объявленная советская республика признавалась “несуществующей”, революционный совет распускался, занятые здания освобождались и возвращалось обратно оружие, попавшее к рабочим. Взамен этого независимые и коммунисты получали расширенное число мест в рабочем совете и его исполкоме.

    В Штутгарте (Вюртемберг) социал-демократическое правительство поспешило запретить демонстрации в виду большого возбуждения в массах. [c.77]

    Открывшийся 25 февраля в Мюнхене так называемый съезд советов работал в обстановке бурных требований со стороны революционных рабочих перехода всей власти к советам и провозглашения советской республики. В уличных демонстрациях и собраниях, где все больше начала выявляться руководящая роль коммунистов, принимались требования и предложения съезду советов о взятии власти. Вместе с тем буржуазная и социал-демократическая белогвардейщина свирепо избивала рабочих и революционных солдат, попадавшихся в руки реакционных воинских частей.

    Коммунистическая партийная организация и в первый период после роспуска ландтага не была свободна от ряда своих прежних неправильных установок. Недооценка предательского поведения “левых” социал-демократов привела партийную организацию к совершенно ложной оценке сущности наступающего кризиса и сосредоточения власти в руках Центрального совета. Орган коммунистической партии “Мюнхенское красное знамя” писал после убийства Эйснера: “Пролетариат Мюнхена и других баварских городов взял политическую власть, диктатуру пролетариата против внутренних и внешних врагов...”4

    “В период съезда советов орган компартии заявил, что Бавария находится накануне и даже в процессе социальной революции, когда пролетариат завоевал уже политическую власть и стоит перед задачей сделать ее рычагом и экономического освобождения”5.

    Представитель компартии, ее руководитель Макс Левин вошел после убийства Эйснера в комитет действия, образованный из правых социал-демократов, независимых и коммунистов и представителей исполкомов советов. И в этом случае компартия Баварии не поняла предательского маневрирования социал-демократов большинства и независимых, не поняла, что вопрос об установлении диктатуры пролетариата требует раньше всего окончательного отмежевания от социал-демократии, которая всеми силами стремится свернуть пролетариат с пути борьбы за советскую республику.

    Непонимание коммунистической партией решающего [c.78] значения единого и безраздельного руководства развертывающейся революцией явилось роковой ошибкой, оказавшей влияние на весь ход революции. Вместе с анархистами и отдельными “левыми” социал-демократами коммунисты требовали от съезда советов взятия власти и провозглашения советской республики.

    Правда, иллюзии и заблуждения были быстро рассеяны поведением социал-демократического большинства съезда советов, и представители компартии вскоре же вынуждены были уйти из комитета действия. Но эти неверные установки не могли не отразиться на работе партии в массах и на быстроте разоблачения независимых социал-демократов, как и социал-демократии вообще.

    Характерным в этом отношении примером является тот факт, что когда 25 февраля перед съездом советов появилась демонстрация рабочих, требующая вооружения пролетариата, руководитель компартии Левин призвал демонстрантов разойтись и, как писало коммунистическое “Мюнхенское красное знамя”, “поручился лично за немедленное проведение вооружения, хотя он являлся только членом Центрального совета и должен был подчиниться его большинству”6.

    Съезд советов, состоявший в своем значительном большинстве из правых социал-демократов, независимых и буржуазно-кулацких элементов, вместо провозглашения советской власти занялся “разработкой основ новой конституции” и поисками способов совмещения советов с буржуазным парламентом, чтобы, успокоив таким путем рабочий класс, оставить неприкосновенной буржуазную государственную машину. Докладчик, социал-демократ Левенфельд объявлял себя “представителем советской идеи” и в то же время “врагом советской диктатуры”.

    Выступавший с докладом Левин разоблачил этого “носителя” советской идеи.

    Выступления коммунистов, грозившие разоблачить всю фальшь и лицемерие большинства конгресса, только ускорили стряпанье социал-демократического варева из буржуазного ландтага и советов. При намечении нового комитета действия коммунистов не включили, так же как и в Центральный совет. [c.79] Вслед за тем съезд большинством 234 голосов против 70 отклонил предложение коммунистов, поддержанное представителями революционного рабочего совета и анархистами, о передаче всей власти советам и утвердил 280 голосами против 13 предложение социал-демократов об исключении коммунистов из Центрального совета. Представителям компартии осталось заявить, хотя и с опозданием, о подлинном контрреволюционном лице Центрального совета и о выходе компартии из последнего и из комитета действия. Растерявшаяся было реакция снова почувствовала себя крепче и через реакционно-настроенные элементы сделала даже попытку удалить со съезда советов коммунистов. Они были арестованы ворвавшимися на съезд белогвардейцами и освобождены революционными солдатами.

    Работа съезда советов вызвала мощную волну протеста среди передовых революционных элементов мюнхенского пролетариата.

    Среди рабочих социал-демократов и особенно независимых с каждым днем росло возмущение политикой партийных руководителей.

    Социал-демократы, успокаивая основную массу своих сторонников, одновременно обрушились с помощью реакционных воинских частей на авангард пролетариата – коммунистов и шедших за ними рабочих. Массовая демонстрация, собравшаяся 1 марта на лугу Терезии для протеста против направления работ съезда советов, была обстреляна белогвардейцами, руководимыми комендантом города, социал-демократом Дюрром.

    В результате обстрела и попытки разгона демонстрации 3 рабочих было убито и 9 ранено.

    На все протесты против деятельности социал-демократической опричнины съезд советов отвечал созданием комиссий “по расследованию”, бесплодно тративших время и не дававших никаких результатов.

    Отсутствие крепкой коммунистической организации, способной закрепить и правильно организовать стихийный подъем масс за передачу власти советам и ликвидацию органов буржуазной демократии, позволило социал-демократам и независимым сделать еде одну попытку ввести революцию в рамки буржуазной “демократии”. [c.80]

    Сосредоточивая огонь устной и печатной, агитации против коммунистов и “уличной черни”, требующей советской республики и угрожающей “истинной демократии”, “власти народа” и “интересам социализма”, – социал-демократы большинства вместе с независимыми быстро состряпали компромиссный проект, по которому власть передавалась “чисто социалистическому” министерству, куда с совещательным голосом допускались представители рабочего, крестьянского и солдатского советов. Такой же “совещательный голос” советы получали и в коммунальных органах в провинции.

    Вместе с тем ландтаг должен был быть созван на краткое заседание для выражения доверия социалистическому министерству. Должна была быть также создана новая вооруженная сила в виде “добровольческой народной охраны из организованных рабочих”. Это соглашение, заключенное социал-демократами и независимыми в городе Нюрнберге, и было принято съездом советов, который наметил также состав министерства во главе с правым социал-демократом Гофманом.

    Буржуазия и политические лидеры поспешили присоединиться к нюрнбергскому соглашению. Буржуазия в лице лидеров буржуазных партий ландтага совершенно ясно и отчетливо понимала свое полное бессилие перед лицом революционного подъема в стране. Оправдываясь впоследствии перед фашистскими кругами, обвинявшими в “добровольной капитуляции ландтага перед социалистами и советами”, лидер баварских демократов д-р Мюллер (Мейнингер) чрезвычайно отчетливо подчеркнул роль правительства Гофмана и социал-демократии как главной социальной опоры буржуазных классов Баварии. При отсутствии развитого фашистского движения и организованных кадров фашизма в тот период в Баварии баварские шейдемановцы являлись для буржуазии последним якорем спасения. Гофман обещал лидерам ландтага бороться “за демократию” и не уступать советской идее, а “это было для нас, для всех буржуазных партий решающим при выборе Гофмана”, – признавал открыто Мюллер7. “Мы все полностью сознавали, что дело идет о последней серьезной попытке спасения из хаоса. Выиграть время, представлялось [c.81] нам, – выиграть многое, возможно все. Дальнейший ход кризиса показал убедительно, что мы были в своей тактике полностью правы”8.

    Поддерживая нюрнбергское соглашение и комбинацию “чисто социалистического правительства”, буржуазия исходила из необходимости обеспечить перед надвигающимися событиями пусть слабое, но послушное правительство, объединение вокруг него ландтага и буржуазных партий, чтобы таким образом выиграть время для оформления вооруженных сил контрреволюции. Созванный на один день ландтаг выразил 17 марта свое доверие правительству Гофмана и облек его чрезвычайными полномочиями. Утвердив далее основной закон государственного устройства, целиком повторявший закон, выпущенный еще Эйснером в январе, и объявив “в принципе” уничтоженными фидейкомиссы, ландтаг в тот же день разошелся.

    Правительство Гофмана оказалось еще более бессильным, чем правительство Эйснера, разрешить стоявшие перед ним задачи и задержать быстрое революционизирование масс. Не помогли этому делу и включенные в правительство независимые, приглашение которых лидеры социал-демократов откровенно объясняли представителям буржуазии тем, что “без независимых мы слишком слабы, чтобы оказать влияние на массы”.

    Пуская в массы широковещательные обещания “социализации”, “обобществления энергетических ресурсов и горной промышленности”, “широкого социального законодательства” и т.д., правительство Гофмана и не подумало, конечно, приступить к проведению всех этих мероприятий. Зато оно поспешило удовлетворить выдвигавшееся еще до революции требование буржуазии о создании самостоятельного министерства торговли и промышленности, которое и было создано накануне советского переворота.

    Свою основную энергию правительство Гофмана направляло на создание вооруженной силы, способной обеспечить решительное наступление контрреволюции на рабочий класс. “Когда я 17 марта вступал в правительство, – заявлял впоследствии Гофман, – в Мюнхене существовала хорошо [c.82] организованная противоправительственная армия: 30 тыс. безработных и совершенно запущенный гарнизон. Переговоры о реорганизации военных сил начались немедленно же после образования правительства и были закончены к 1–2 апреля. Предполагался немедленный роспуск мюнхенского гарнизона. Но именно это намерение правительства ускорило мюнхенскую катастрофу. Даже социалистическое правительство не в состоянии совершать чудес. И было бы действительно чудом, если бы при всем развале в Мюнхене оказалось возможным в течение 14 дней создать из наличного гарнизона преданные правительству оборонительные части”9. В действительности это объяснялось тем, что в течение 14 дней всякая попытка правительства сорганизовать вооруженные силы контрреволюции наталкивалась на решительное сопротивление масс рабочих и основной части солдат.

    Правильно оценивая попытки правительства усилить и укрепить контрреволюционно настроенные части, создать вооруженную охрану и т.д. как прямую подготовку наступления контрреволюции, мюнхенские рабочие и революционные солдаты вынуждали Центральный совет и рабочие советы протестовать против создания белогвардейских организаций. В этом бессилии правительства Гофмана создать прочную вооруженную белогвардейскую опору нашел свое яркое выражение растущий новый революционный кризис в стране. Фактически в течение всего периода существования правительства Гофмана советы и фабзавкомы продолжали играть решающую роль, вмешиваясь под напором масс рабочих и солдат в правительственные дела. [c.83]

    ПРИМЕЧАНИЯ

    1 “Nachrichtenblatt des Zentral – Rats”, herausgegeben vom Arbeiter, Soldaten und Bauern-Rat. Sontag 22. Februar, 1919.

    Вернуться к тексту

    2 Цитировано из Mattes, Bayerische Bauernrate, S. 170.

    Вернуться к тексту

    3 Под этим названием скрывался не действительный съезд советов, а так называемый Временный национальный съезд, созданный еще Эйснером в первые дни после революции из представителей рабочих, солдатских и крестьянских советов, по 50 человек от каждого, социал-демократической фракции ландтага и фракции крестьянского союза в ландтаге, представителей профессиональных союзов и представителей буржуазно-радикальных политических организаций, всего 256 человек.

    Вернуться к тексту

    4 Цит. по Р. Левине, Советская республика в Мюнхене, стр. 9–10.

    Вернуться к тексту

    5 Там же.

    Вернуться к тексту

    6 “M?nchener Rote Fahne” от 26 февраля 1919 г.

    Вернуться к тексту

    7 M?ller, Aus Bayerns schwersten Tagen, S. 147.

    Вернуться к тексту

    8 Там же, стр. 157.

    Вернуться к тексту

    9 П. Вернер, Баварская советская республика (русское издание), стр. 21.


ПОЗИЦИЯ БАВАРСКИХ КОММУНИСТОВ ПЕРЕД СОВЕТСКИМ ПЕРЕВОРОТОМ

    Уже период съезда советов способствовал быстрому выветриванию у коммунистического руководства иллюзий об установившейся якобы диктатуре пролетариата и о возможности создания советской республики объединенными [c.83] усилиями “левых” независимцев, анархистов и коммунистов. Нюрнбергское соглашение и создание правительства Гофмана наглядно показали необходимость решительной перемены линии партийной организации. Перелому в деятельности мюнхенских коммунистов особенно способствовал приезд в середине марта в Мюнхен Евгения Левине. Под руководством Левине партия сделала крупные успехи в укреплении коммунистической организации и в строительстве ячеек на предприятиях и в казармах. Однако и сам Левине находился под влиянием люксембургианских представлений о задачах коммунистического авангарда и тактике партии в борьбе за диктатуру пролетариата.

    В “Красном знамени”, начавшем выходить под редакцией Левине, уже 18 марта совершенно правильно подчеркивалось, что “время для сведения счетов с нашими противниками наступит тогда, когда рабочий класс создаст путем организации советов средства для захвата власти и когда за коммунистами будет стоять большинство рабочих”1.

    Правильно подчеркивая опасность преждевременных выступлений, раньше чем партия укрепится в массах и создаст прочную опору в советах, указывая на возможность провокации преждевременного выступления пролетариата со стороны буржуазии и ее “социалистической” агентуры, Левине держался вообще того мнения, “что провозглашение республики советов в Баварии при настоящем политическом положении в государстве было бы безумием и имело бы роковые последствия”2.

    Левине исходил при этом не только из слабости партийной организации и ее позиций в советах, но и из пессимистической оценки вообще перспектив советской власти в Баварии ввиду ее зависимости от остальной Германии и общей незрелости обстановки в других частях страны.

    На данном этапе Левине выдвигались на первый план вопросы организационно-партийной и массовой работы. Эта установка содержала в себе однако зародыши будущих ошибок компартии, поскольку она связана была у Левине с недооценкой возможной инициативы баварского пролетариата в [c.84]* общей борьбе немецкого пролетариата за советскую Германию и приводила к недооценке тяготения широких масс баварских рабочих к советской системе. Считая, что “важно выиграть как можно больше времени, но ни в коем случае не приводить массы искусственно в движение”, Левине не имел правильной установки в вопросе о том, как связать организационно-массовую работу партии с быстро нарастающим революционным подъемом. Между тем в период после убийства Эйснера и в период правительства Гофмана массовое революционное движение пролетариата усиливается. Эту обстановку быстро растущих предпосылок нового революционного кризиса баварские коммунисты и Левине недостаточно учитывали. При всем росте организационного и политического влияния коммунистов партия недостаточно оформляла и организовывала вокруг революционных лозунгов стихийное движение за советскую систему.

    Крупнейшей ошибкой было крайне слабое разоблачение коммунистами социал-демократии и особенно “лево”-соглашательских группировок – независимых и анархистов – в рабочих массах Баварии. Решительная борьба за изоляцию соглашательских партий возможна была лишь в том случае, если бы коммунистическая партия полностью уяснила себе значение сосредоточения только в своих руках руководства революцией, если бы она понимала, что изоляция и разоблачение социал-демократии невозможны при наличии союза и сотрудничества с ней. Период деятельности компартии до приезда Левине как раз и был характерен иллюзиями относительно “революционности” и “готовности к борьбе за диктатуру пролетариата” “левых” независимых и анархистов. Опыт съездов советов и приезд Левине, понимавшего предательство руководства независимых, создали в этом отношении известный перелом в партийной организации, внесли большую ясность в оценку действительной предательской роли независимых.

    Однако это было недостаточно.

    “В чем состоит основное стратегическое правило ленинизма?

    Оно состоит в признании того, что:

    1) наиболее опасной социальной опорой врагов революции в период приближающейся революционной развязки являются соглашательские партии; [c.86]

    2) свергнуть врага (царизм или буржуазию) невозможно без изоляции этих партий;

    3) главные стрелы в период подготовки революции должны быть, ввиду этого, направлены на изоляцию этих партий, на отрыв от них широких масс трудящихся3.

    Подрыв влияния соглашательских партий в массах и особенно изоляция независимых должны были быть основной задачей коммунистов. Характеризуя линию партии на изоляцию соглашательской партии перед Октябрьской революцией в России, т. Сталин писал:

    “Но как осуществлялась партией эта изоляция конкретно, в какой форме, под каким лозунгом? Она осуществлялась в форме революционного движения масс за власть советов, под лозунгом “вся власть советам”, путем борьбы за превращение советов из органов мобилизации масс в органы восстания, в органы власти, в аппарат новой пролетарской государственности”4.

    Между тем, если в эйснеровский период партийная организация делала ту ошибку, что развертывала борьбу за власть советов без соответствующего разоблачения соглашателей и соглашательских советов, то при Левине партийное руководство сняло фактически лозунг борьбы за власть советов, исходя из незрелости обстановки и безнадежных перспектив пролетарской революции в Баварии по крайней мере в данный период. В решающие недели после съезда советов партийная организация свернула в сущности политическую мобилизацию масс на активную борьбу против правительства Гофмана, за переход власти к советам, перенеся центр тяжести на внутрипартийную работу. Об этом красноречиво говорит хотя бы тот факт, что в гофманский период партийной организацией не было проведено ни одной стачки, ни одной массовой политической демонстрации.

    Не ориентируясь на организацию захвата власти в Баварии, партия была застигнута врасплох новым кризисом и новым маневром социал-демократии.

    К началу апреля 1919 г. кризис в Баварии достиг своего апогея. Бессильное и обанкротившееся “социалистическое” [c.87] правительство растеряло последние остатки доверия масс, когда, уступая давлению буржуазных партий и в противоречии с нюрнбергским соглашением, оно известило о новом созыве ландтага на 8 апреля. Стремления вождей правой социал-демократии реставрировать тихой сапой буржуазную парламентскую контрреволюцию, намерение снова созвать ландтаг вызвало возмущение в широчайших массах пролетариата, охватив и рядовую массу социал-демократических рабочих. Основной вопрос революции – буржуазная демократия или пролетарская диктатура, ландтаг или советы – после пяти месяцев революции снова требовал недвусмысленного решения.

    Провозглашение Венгерской советской республики (21 марта 1919 г.) явилось новым толчком к борьбе за советы и источником дальнейшей популяризации советской республики в массах.

    Но в массах, стихийно тяготевших к советской системе, не выработалось еще ясного понимания того, что установление диктатуры пролетариата и ее укрепление возможны только на путях непримиримой классовой борьбы и гражданской войны. В обстановке классического революционного кризиса, когда низы не хотят жить по-старому, а верхи не могут управлять по-старому, у верхов буржуазии и ее социал-демократической агентуры не было действительных средств управления по-новому. Это определило тот план, который осуществили правые социал-демократы, используя в качестве своего орудия независимых и анархистов: во-первых, попытаться, уступая давлению масс и воспользовавшись их революционной неопытностью, состряпать советскую систему, отличающуюся от буржуазного порядка одним названием и сохраняющую фактическую власть за буржуазией; во-вторых, использовать угрозу советской республики как предлог для мобилизации вооруженных сил контрреволюции во всей Баварии для удушения революции.

    Толчком для осуществления социал-демократических комбинаций послужило принятое на собрании совета рабочих и советских депутатов Аугсбурга и отражавшее возмущение рабочих новым созывом ландтага требование к Центральному совету о немедленном провозглашении советской республики. Это предложение, внесенное отдельными независимыми социал-демократами по докладу председателя Центрального [c.88] совета социал-демократа Никиша, было с энтузиазмом встречено 6 тыс. рабочих и служащих, переполнивших зал заседания. Аугсбургские рабочие провозгласили одновременно всеобщую забастовку, и 4 апреля были остановлены все предприятия.

    Выделенная собранием делегация из трех социал-демократов вручила в Мюнхене это требование Центральному совету. Социал-демократическая идея создания кабинетным путем советской республики нашла отклик у независимых и анархистов, поспешивших присоединиться к аугсбургским предложениям и принявшихся за их осуществление.

    4 апреля днем и вечером представители Центрального совета и “революционного рабочего совета”, правые социал-демократы, независимые, анархисты совместно с представителями крестьянского совета имели совещания, на которых был решен вопрос о провозглашении советской республики. На совещаниях присутствовали 6 из 7 членов министерства Гофмана (сам Гофман был в отъезде), высказавшихся за советскую республику. Особенно горячо поддерживал эту идею военный министр Шнеппенгорст, бывший душой провокационного плана социал-демократов.

    Совещание приступило уже к распределению портфелей в “совнаркоме”, когда ничего не подозревавшие представители коммунистов, вызванные на это заседание, заявили ко всеобщему удивлению присутствующих о решительном отказе коммунистической партии участвовать в такой комбинации, поддерживать ее и входить в советское правительство.

    Откровенно высказав свое недоверие к Шнеппенгорсту, Ашенбреннеру и другим правым социал-демократам, коммунисты аргументировали свое отрицательное отношение не только отказом от всякого сотрудничества с правыми социал-демократами, но и тем, что советская республика не создается за зеленым столом, она возникает как результат серьезных боев пролетариата, как результат его побед. Для мюнхенского пролетариата такая решительная борьба еще впереди. Мы готовимся к этому и у нас еще есть время. Сейчас момент для объявления советской республики чрезвычайно неблагоприятен. Массы в Северной и Центральной Германии потерпели поражение и только собирают свои силы для новой борьбы. Бавария же не представляет собой хозяйственно [c.89] замкнутой единицы, которая могла бы долгое время держаться самостоятельно” (заявление Левине)5.

    Позиция коммунистов, не оказав влияния на вопрос о провозглашении советской республики, представляла собой однако крупнейшую угрозу для вождей правых социал-демократов, надеявшихся одной переменой вывески успокоить революционное брожение в массах. В то же время открытое недоверие к правым социал-демократическим поварам советской республики, выраженное коммунистами, заставило независимых внешне колебнуться влево и обусловить свое согласие на провозглашение советской республики рядом требований: обобществления предприятий, банков и крупного землевладения, введения всеобщей трудовой повинности, “социализации печати”, подчинения госаппарата советам, реорганизация последних на производственной основе и т.д. Одновременно социал-демократы большинства начали форсированно стягивать и организовывать вооруженные силы контрреволюции для кровавого разгрома революционного пролетариата. По требованию военного министра правительства Гофмана, Шнеппенгорста, провозглашение советской республики было отсрочено на два дня ввиду “необходимости прощупать настроение в стране и популяризировать эту идею в провинции”.

    Посланные с этой целью в провинцию социал-демократические “глашатаи” советской республики, присоединившись к Гофману, остались в штабе контрреволюции и приняли участие в подготовке карательной экспедиции против мюнхенского пролетариата. [c.90]

    ПРИМЕЧАНИЯ

    1 Р. Левине, Советская республика в Мюнхене, стр. 13.

    Вернуться к тексту

    2 Там же, стр. 12.

    Вернуться к тексту

    3 Сталин, Вопросы ленинизма, стр. 91–92, изд. 9-е.

    Вернуться к тексту

    4 Там же, стр. 93.

    Вернуться к тексту

    5 Р. Левине, Советская республика в Мюнхене, также П. Вернер, стр. 25.


СОВЕТСКАЯ РЕСПУБЛИКА ВО ГЛАВЕ С НЕЗАВИСИМЫМИ

    Между тем социал-демократическая идея советского переворота была подхвачена независимыми и анархистами. 6 апреля, после поездки по провинции, Центральный совет, “революционный рабочий совет”, лидеры крестьянского совета собрались снова уже без социал-демократических министров, и в ночь на 7 апреля Бавария была объявлена республикой советов. [c.90]

    “Совет народных уполномоченных” был составлен из 4 независимых, 2 анархистов, 1 социалиста, 1 представителя крестьянского совета (министерство юстиции).

    Пост военного министра, оставшийся незамещенным, был через несколько дней поручен Рейхгардту, исключенному из коммунистической партии за нарушение дисциплины1.

    Во главе советского правительства стали анархист Ландауэр и независимый социал-демократ, студент Толлер, заменивший ушедшего вскоре социал-демократа Никиша на посту председателя Центрального совета.

    Советское правительство порвало дипломатические сношения с центральным германским правительством и отправило приветственные радиотелеграммы Российской и Венгерской советским республикам.

    Мелкобуржуазные вожди советской республики из независимых и анархистов были, разумеется, далеки от подлинно революционной линии и программы пролетарской диктатуры.

    Советы, руководимые независимыми и анархистами, прикрывали по существу контрреволюцию против революции. Советская республика оставила в полной неприкосновенности государственный аппарат буржуазии. Бюрократическая машина функционировала в прежнем составе, и мелкобуржуазное чиновничество в общем довольно благожелательно относилось к такой “мирной пролетарской диктатуре”. Но свою подлинную природу мнимо советская республика обнаружила в вопросе о социализации.

    Проведение ее было поручено приглашенному еще правительством Гофмана австрийскому экономисту Нейрату, подвизавшемуся одно время со своим проектом социализации в Саксонии. О сущности его социализаторских планов достаточно говорит его заявление, что с “чисто общественной точки зрения, следовательно для функционирования хозяйственной организации, политическая советская система казалась мне малоцелесообразной”2.

    Отрывая социализацию от проблемы политической власти пролетариата, от обобществления средств производства, [c.91] Нейрат ограничивал все дело принудительным объединением всех отраслей хозяйственной жизни при сохранении частной собственности.

    Фабрики, горные предприятия объединялись по группам промышленности в картели, ремесленники и крестьяне охватывались также особыми хозяйственными объединениями. Торговля и даже свободные профессии объединялись в корпорации. Банковский концерн осуществлял кредитное регулирование всей хозяйственной системы. Наряду со сложной иерархией государственных экономических органов, осуществляющих “плановое руководство” хозяйственной жизнью, общественные интересы должна была представлять система из фабзавкомов и образуемых ими “производственных советов” по отраслям промышленности и центрального контрольного совета. Считая существовавшую во время войны систему госкапитализма за начало планового хозяйства и отмирания денежно-товарной формы распределения, Нейрат развивал под видом социализации идею более полной, всеобъемлющей формы госкапитализма, надеясь таким путем без потрясений, без классовой борьбы преодолеть экономическую разруху и создать “постепенно” плановое хозяйство.

    “Социализация” началась с того, что прежде всего последовала “социализация” университета, затем “социализация” прессы.

    Последняя была объявлена независимой от партийно-политических организаций и обязана была предоставлять свои страницы для помещения материала партий, не имеющих своих газет. В редакционные советы газет вводились государственные комиссары; для предохранения читателей от “односторонности” буржуазная печать обязывалась печатать наряду со своими статьями статьи социалистических партий.

    Только после этого был поставлен вопрос о социализации промышленности, т.е. фактически о развитии существовавшей во время войны системы госкапитализма, которую Нейрат преподносил как начало планового хозяйства и отмирания рыночной формы распределения. Обращение банкнот было приостановлено и ограничено получение денег по чекам. Вводился контроль фабзавкомов над ведением дел предприятий, а также участие представителей ФЗК с совещательным голосом в заседаниях революционных советов и правлений [c.92] предприятий. Фабзавкомам вменялось в обязанность “оказывать воздействие в смысле устранения с обеих сторон требований и мероприятий, которые повредили бы общим интересам”.

    В период деятельности первого советского правительства не было недостатка в широковещательных программах и проектах. Было объявлено о полной реквизиции и перераспределении жилищной площади по всей стране, о коренном изменении в вопросе заработной платы и т.д. Решительные действия и суровая классовая борьба заменялись декларациями об единстве, мирном строительстве, общих интересах населения и т.д. Все это приводило к тому, что важнейшие мероприятия саботировались буржуазией, насмехавшейся над болтовней правительства. Объявляя о создании Красной армии из организованного пролетариата, сохраняли в то же время реакционные воинские части, продолжавшие нести службу и охранять важнейшие пункты. Приказ о сдаче буржуазным населением оружия был встречен открытым саботажем, и удалось собрать не более 600 винтовок, которые и были бессистемно розданы рабочим. Созданный “из представителей всех социалистических течений” революционный трибунал положил в основу своей деятельности буржуазную юриспруденцию и оправдывал “за недостатком улик” одного за другим виновных в контрреволюционной деятельности.

    “Советское” правительство шло навстречу быстрому разложению, несмотря на ряд внешних успехов. К числу внешних успехов надо прежде всего отнести расширение советской территории на всю Верхнюю Баварию. Ряд провинциальных городов – Аугсбург, Вюрцбург, Фрейзинг и т.д. – поспешил присоединиться к советской республике. Однако в Вюрцбурге советская власть была свергнута уже через несколько дней руками правых социал-демократов и буржуазных элементов. Вся Южная Бавария стояла под флагом советской республики. Было установлено сотрудничество с левым крылом крестьянского совета и союза.

    Представители крестьянского совета – Гандорфер и др. – принимали непосредственное участие в провозглашении советской республики и входили в состав правительства народных уполномоченных. Народный уполномоченный юстиции Кюблер, член крестьянского совета, впоследствии объяснял свое согласие на занятие этого поста тем, что он стремился [c.93]* “предупредить вступление на пост кого-либо из более радикальных элементов” и предотвратить таким образом красный террор и его жертвы.

    Свое согласие на провозглашение советской республики крестьянский совет обусловил требованиями: 1) социализация в сельском хозяйстве должна касаться только хозяйств размером выше 1 тыс. тагеверков3; 2) дальнейшая социализация владений размером ниже 1 тыс. тагеверков должна быть передана Центральному крестьянскому совету и может быть распространена только на владения, в отношении которых будет доказано плохое ведение хозяйства; высшим законом при проведении обоих видов социализации должно и впредь быть обеспечение народного питания; 3) изъятие из социализации торговли, ремесла и мелкой промышленности; 4) решительное выступление против насильственной и угнетающей политики имперского правительства4.

    Требования крестьянского совета, в особенности ограничение социализации хозяйствами выше 1 тыс. тагеверков, выражали несомненно стремление зажиточной верхушки крестьянского союза спасти от обобществления буржуазно-кулацкие хозяйства, ограничившись экспроприацией (конечно за вознаграждение) феодально-помещичьих имений.

    Участие Гандорфера и крестьянского совета в советской республике вызвало открытый раскол в крестьянском союзе и в крестьянских советах. В то время как большинство функционеров крестьянского союза и крестьянских советов на местах выступили за правительство Гофмана, против советской республики, – среди мелких крестьян и в ряде крестьянских советов Южной Баварии имели место благожелательный нейтралитет и поддержка позиции Гандорфера.

    Одна крестьянская прокламация, обращавшаяся к членам крестьянского союза в Алльгоу (Южная Бавария) говорила: “Кто мы, члены крестьянского союза? И чем мы занимаемся? Мы воплощаем баварское среднее сословие. Капитализм – наш смертельный враг! Пролетариат признает в нас равноправную силу. Очень хорошо. Мы – за Мюнхен. Штейнер, Гандорфер, Вутцгофер, Кюблер являются нашими пионерами. [c.95] Они обладают весом и силой. Социализация нас не затронет. Наши владения ведь малы”5. Но если мелкие крестьяне и проявляли, как видно из воззвания, симпатии к советской республике, то в целом блок крестьянского союза с независимыми отражал характер и сущность правительственной власти первой советской республики. [c.96]

    ПРИМЕЧАНИЯ

    1 Erich M?hsam, Von Eisner bis Levine.

    Вернуться к тексту

    2 Otto Neurath, Bayerische Sozialisierungserfahrungen, Wien, “Neue Erde”, 1920, S. 3.

    Вернуться к тексту

    3 Старинная мера, 1 тагеверк равняется в круглых цифрах 1/3 га.

    Вернуться к тексту

    4 Mattes, Bayerische Bauernrātte, S. 184.

    Вернуться к тексту

    5 Karl Joseph, Die Schrekenherschaft in M?nchen, 1919, S. 24


БАМБЕРГСКАЯ КОНТРРЕВОЛЮЦИЯ

    С провозглашением советской республики “социалистическое правительство” Гофмана бежало в Северную Баварию. В г. Бамберге, куда съехались министры, лидеры буржуазных партий и члены ландтага, правительство Гофмана объявило себя единственным “законным носителем верховной власти в стране” и начало готовиться к борьбе с советской республикой. Реализовав свой провокационный план, социал-демократы большинства поспешили отмежеваться от своего детища и вступили в решительную борьбу за “демократию” против “диктатуры кучки узурпаторов”.

    5 апреля окружной съезд социал-демократов большинства Баварии и Швабии, вынужденный под давлением рядовой массы своих членов согласиться на образование советской республики, обставил это согласие условием “участия в ее осуществлении всех трех социалистических партий (социалистов большинства, независимых и коммунистов)”, условием, невозможность которого оправдала бы Шнеппенгорста и К0.

    Чрезвычайная всебаварская конференция социал-демократов большинства объявила 47 голосами против 6 о своем отрицательном отношении к советской республике. 11 апреля во всей партийной организации социал-демократии большинства состоялось голосование. Полные сведения об исходе его до сих пор не опубликованы. Но некоторые данные, ставшие известными, говорят о наличии глубокого расхождения между массой социал-демократических рядовых рабочих и верхушкой. Из 20 тыс. членов партии в голосовании приняло участие окаю 7 тыс., из них 3479 голосов было подано за советскую республику и 3507 – против.

    Оставшиеся в Мюнхене активные деятели социал-демократии [c.96] осуществляли шпионскую и подрывную работу в пользу бамбергского правительства, получая от него инструкции и директивы.

    Бамбергское правительство вынуждено было на первых порах стараться прикрыть свое контрреволюционное лицо “социалистическим” флером. Ландтаг еще не выпускался открыто на сцену, независимые социал-демократические министры приглашались вернуться в Бамберг. Реальной причиной этого кажущегося миролюбия было отсутствие достаточной вооруженной силы и ненадежность гарнизонов Северной Баварии. Лидер демократии впоследствии свидетельствовал, что “Гофман должен был тогда опираться почти исключительно на буржуазию и крестьянство (читай: кулачество. – Н.З.), так как даже солдаты были, по его собственным откровенным заявлениям, по меньшей мере наполовину совершенно ненадежны” (M?ller, Bayerns schwersten Tagen, S. 180). Зато буржуазия, кулачество, реакционная часть интеллигенции единодушно сплотились вокруг “социалистического” правительства. “Конечно не из-за прекрасных глаз гг. Гофмана и Зегитца вооружились так называемые буржуазные круги, городская и деревенская молодежь, – признавали с циничной откровенностью лидеры буржуазных партий. – Гофман и компания были для слоев, не желавших допускать гибели государства, представителями сохранения порядка и безопасности в борьбе против социалистической фразеологии и классовой ненависти…” (Там же, стр. 182).

    Организуя во всей стране вооруженные белогвардейские силы, правительство Гофмана делало ставку на очевидный процесс разложения советской республики, руководимой независимыми и анархистами. Вступив в связи с мюнхенскими социал-демократами и руководимыми ими контрреволюционными частями гарнизона, а также с подпольными буржуазными, контрреволюционными организациями, работающими в Мюнхене, правительство Гофмана готовило ускоренным темпом контрреволюционный переворот. Уверенное в его несомненной удаче, оно ограничивалось пока что укреплением своих сил в Северной Баварии, развитием белогвардейского добровольческого движения во всей стране. Баварские Носке не учитывали, однако, боевого духа мюнхенских рабочих. [c.97]


КОММУНИСТЫ И ПЕРВАЯ СОВЕТСКАЯ РЕСПУБЛИКА

    Коммунисты заняли отрицательную позицию к провозглашенной советской республике. При проведении этой линии не обошлось без потрясений и внутри самой организации. В рядовой массе членов были довольно сильны настроения в пользу сотрудничества коммунистов с независимыми и анархистами и за участие в правительстве советской республики. Нюрнбергская организация даже сменила комитет, солидаризировавшийся с позицией мюнхенского партийного руководства, и избрала новый, принявший вместе с независимыми участие в создании местной советской власти.

    Свое отрицательное отношение к создаваемой советской республике коммунисты мотивировали тремя основными аргументами: 1) недопустимостью сотрудничества с предателями рабочего класса – социал-демократами большинства, 2) неприемлемостью для коммунистической партии советской республики, возникшей не в результате борьбы масс, а из комбинаций верхушек, “за зеленым столом”, и 3) незрелостью ситуации в Германии и Баварии для захвата власти пролетариатом и безнадежным положением советской власти в одной Баварии ввиду ее экономической отсталости и зависимости для остальной Германии.

    Первый аргумент, будучи совершенно правильным, потерял свою остроту после самоустранения социал-демократических министров от советской республики и их открытого перехода в лагерь контрреволюции. Тем не менее позиция коммунистов осталась вначале неизменной.

    Представители коммунистической партии были отозваны из “революционного рабочего совета”, принявшего активное участие в провозглашении советской республики. В своей устной и печатной агитации партия неустанно разоблачала обманчивый и лживый характер “мнимо советской республики”, выдаваемой независимыми и анархистами за подлинную диктатуру пролетариата. Колеблющиеся, непоследовательные и пропитанные мелкобуржуазными иллюзиями “демократии” и социалистического “единства” мероприятия советского правительства подвергались со стороны коммунистов жестокой заслуженной критике.

    Однако, будучи совершенно правильной в своей критической [c.98] части, тактика баварских коммунистов по отношению к первой советской республике была лишена продолжительной перспективы и ясных политически организационных установок.

    Баварские коммунисты не учли того, что отказ от вхождения в советское правительство, не сопровождавшийся предъявлением развернутой программы требований, способных создать вместо мнимосоветской республики подлинную диктатуру пролетариата, не мог быть понят массами, не раскусившими еще маневра социал-демократии.

    Характеризуя советскую республику как комбинацию “за зеленым столом”, “путч”, коммунисты недооценили того стихийного тяготения революционных рабочих к советской системе, которое заставило независимых социал-демократов и анархистов – “отцов” псевдосоветской республики – “провозгласить” советы.

    В этой обстановке чисто отрицательная тактика коммунистов по отношению к первой советской республике была неправильна. Тактика баварских коммунистов должна была заключаться в том, чтобы, активно участвуя в строительстве советской республики, снизу, в советах, на фабриках, в казармах и деревнях настойчиво и последовательно разоблачать половинчатость, колебания и предательство независимых, оторвать от них массы и создать организационную опору для подлинной пролетарской диктатуры. Такая тактика требовала от баварских коммунистов перенесения центра тяжести работы в казармы, на предприятия, в деревню и твердого курса на завоевание большинства в советах. Эта тактика требовала, чтобы коммунисты не изолировались от масс, а шли вместе с ними, возглавляя стихийное тяготение масс к советской системе, подготавливая систематической упорной борьбой смену мнимопролетарского правительства правительством пролетарской диктатуры.

    Между тем правильное положение, что диктатура пролетариата возникает из борьбы рабочего класса, лидеры баварских коммунистов толковали чисто механически, игнорируя организационную роль и инициативу партии в борьбе за диктатуру пролетариата.

    “Только от вас должна исходить инициатива, из вашего самопроизвольного движения все сильней, все полновластней и победоносней должно складываться советское [c.99] правительство”, – обращался орган мюнхенских коммунистов к рабочим, объясняя им разницу между “путчем” и “действительным революционным действием”, за которое стоят коммунисты1.

    Пессимистическая оценка перспектив советской власти в Баварии, господствовавшая у руководителей баварских коммунистов, исходила не только из якобы экономической отсталости страны, но и из неправильной оценки баварского крестьянства, из непонимания того, что пролетариат должен бороться, чтобы завоевать на свою сторону крестьянство. Оценка баварских коммунистов роли крестьянства зиждилась и исходила из неверия в силы пролетариата, который должен и может повести за собой непролетарские резервы деревни. “В Баварии деревня не является революционным фактором. Рассчитывать на нее может только контрреволюция”, – так П. Вернер (П. Фрелих) формулировал через год после падения Баварской республики эту точку зрения баварских коммунистов2. Игнорируя задачу привлечения мелких и мельчайших крестьян на сторону пролетарской революции и нейтрализации среднего крестьянства, вожди баварских коммунистов в то же время недооценивали благоприятные шансы пролетарской диктатуры в Баварии при наличии советской Венгрии, глубочайшего революционного брожения в Австрии и революционной ситуации в остальной Германии.

    В основе тактики баварских коммунистов лежали, таким образом, люксембургианские установки в вопросе о роли и задачах коммунистического авангарда в революционной борьбе, в оценке крестьянства и возможности завоевания крестьянских резервов на сторону пролетарской революции, в недооценке сил пролетариата, в непонимании гегемонии пролетариата. Подмена организующей, ведущей роли коммунистической партии стихийным процессом, центристская позиция в крестьянском вопросе оказали сильнейшее влияние на тактику баварских коммунистов.

    Партия не сумела также использовать огромную тягу рядовых рабочих, членов независимой социал-демократии, к коммунистам для организации и ускорения раскола между оппортунистическим и пролетарским крылом этой партии. Уже 5 апреля [c.100] коммунисты были приглашены на собрание актива независимых для изложения своей точки зрения на советскую республику. Собрание выявило растущее стремление к переходу в коммунистическую партию лучших элементов независимой социал-демократии. Под влиянием этого слоя революционных рабочих собрание даже вынесло решение о переходе к коммунистам. Недооценка организующей роли компартии в проведении раскола среди независимых, которую проявили коммунисты, дала возможность вождям независимых добиться “отсрочки” решения этого вопроса и затем предотвратить назревающий откол революционных элементов своей партии. Толлер и другие вожди независимых ловко сыграли при этом на том, что условием провозглашения советской республики они выставили программу, “целиком совпадающую с программой компартии”. К сожалению, коммунистическое руководство не пришло своевременно на помощь рабочим-независимцам, одураченным маневрами вождей, и заняло вместо этого позицию пассивного выжидания, полагаясь на стихийный процесс неизбежного расслоения революционных и оппортунистических элементов этой партии3.

    Отсутствие ясных установок в борьбе за превращение мнимосоветской республики в действительную пролетарскую диктатуру путем настойчивой разъяснительной и организационной работы в массах приводило к шатаниям и колебаниям в тактике партийного руководства – от сектантско-бланкистских попыток взятия власти без предварительного завоевания на сторону коммунистов большинства рабочих и в советах до сотрудничества с независимыми и анархистами в правительстве при утере самостоятельной позиции в массах.

    7 апреля от имени коммунистической партии было опубликовано обращение к рабочим, солдатам и трудящимся крестьянам, призывавшее к выборам совета “революционных старост и солдатских представителей”. Поясняя цели этой организации, обращение говорило: “Не смешивайте этих выборов с выборами в фабзавкомы и рабочие советы. Рабочему совету, который составится из представителей фабзавкомов, предстоит после захвата власти пролетариатом выполнять задания в области управления. В противоположность этому [c.101] революционный совет, который нам предстоит избрать, должен взять на себя подготовку захвата политической власти. Кроме того ему придется определить, какой момент является подходящим для провозглашения коммунистической советской республики”4. Хотя обращение адресовалось и к крестьянам, но никаких практических мер к проведению выборов в деревне не было принято.

    Тот факт, что коммунистам удалось успешно провести выборы в ряде крупнейших предприятий и объединить под своим руководством несколько десятков рабочих и солдатских представителей, свидетельствовал о быстро растущем влиянии партии в широких массах. Но сам по себе этот “революционный совет”, руководимый коммунистами, не был той организацией, которая обеспечивала бы завоевание на сторону коммунистов большинства рабочих и солдат, и оказался беспомощным перед лицом последующих событий.

    9 апреля, по предложению Левине, “революционный совет” потребовал от Центрального совета отставки и объявил себя “носителем всей полноты власти”, вручив ее “комитету 20-ти” во главе с коммунистами. Этот шаг, будучи по существу попыткой обойти важнейшую задачу подлинного завоевания советов и масс коммунистами, немедленно потерпел фиаско перед лицом угрожающих мероприятий бамбергской контрреволюции.

    10 апреля стало известно о продвижении белогвардейских отрядов, достигших уже Ингольштадта. Не добившись отставки Центрального совета, “комитет 20-ти” сделал безуспешную попытку самостоятельного вооружения рабочих (воинские части отказались снабдить рабочих оружием). Уступая давлению рабочих масс, требовавших активной поддержки советской республики коммунистами, коммунисты и руководимый ими “комитет 20-ти” уже через день, 11 апреля, обратились с просьбой к “революционному совету” освободить их от возложенного на них задания и временно отказаться от намерения захватить всю полноту политической власти. “Теперь, – объявлял “комитет 20-ти”, – следует все силы сосредоточить против грозной опасности со стороны белой гвардии”, и нужно [c.102] избежать “борьбы между самими рабочими”. Вслед за тем представители “комитета 20-ти” заявили о своей готовности войти в Центральный совет с совещательными голосами и принять участие в его работе для отражения белогвардейской опасности.

    “Революционный совет” фактически перестал существовать, и, несмотря на потраченные на его создание усилия и время, коммунисты оказались в решительный момент в сотрудничестве с независимыми, не имея организационной опоры в массах. Партия приняла участие в заседаниях правительства и потребовала объявления всеобщей стачки, разоружения буржуазии и реакционных частей и вооружения пролетариата. Предложения коммунистов были приняты, но не проведены в жизнь.

    11 апреля на объединенном собрании фабзавкомов Мюнхена коммунисты должны были выступить по требованию фабзавкомов с объяснением позиции и лозунгов компартии для дальнейшей борьбы. Декларация коммунистов, в которой они дали ответ, “почему коммунисты отказываются взять ответственность за провозглашение советской республики”, заключала в концентрированном виде люксембургианские ошибки мюнхенской парторганизации. “Коммунистическая партия уклоняется от ответственности, – говорилось в декларации, – не только потому, что она ставит себе задачей толкать массы вперед, но и потому, что первейшей ее задачей является внести ясность в массы. Эта ясность настоятельно необходима именно мюнхенскому пролетариату… Уклоняясь от ответственности, мы проводим резкую грань между нами и нынешним советским правительством, между путчем и действительным революционным действием. Эта грань показывает массам отчетливее и яснее, чем какие бы то ни было слова, то, что им надлежит увидеть… Советская республика не жизнеспособна, и никакой героизм не в состоянии сделать ее таковой. Невозможно однако совершившееся сделать несвершившимся. Всякое историческое действие имеет свои железные последствия, реакция выступает против советской республики, чтобы поразить революционный пролетариат и уничтожить его. Мы, коммунисты, входя в Центральный совет, чтобы там содействовать своими указаниями защите пролетариата, готовые бороться как солдаты революции, обращаем внимание масс на решающие [c.103] моменты. Мы говорим им: оставьте всякие иллюзии относительно этой советской республики, сосредоточьте все ваши помыслы, всю вашу волю на защите рабочего класса. Если массы это поймут, тогда мы достигли при нынешнем положении всего возможного для спасения пролетариата”5.

    Вместо того чтобы развязать инициативу и мобилизовать энергию пролетариата на борьбу с контрреволюцией и обеспечить таким путем проведение в жизнь предложений коммунистов, вносимых в Центральный совет, партийное руководство советовало рабочим фактически отказаться от защиты советской республики и сосредоточиться на обороне от белого террора победителей. “Левая” на словах, а по существу политически глубоко ошибочная сектантская – эта оценка советской республики привела на деле к капитулянтской позиции в отношении борьбы рабочего класса за диктатуру пролетариата в Баварии.

    Вхождение, хотя и с “совещательным голосом”, коммунистической партии в правительство независимых и анархистов означало при этих конкретных условиях отказ от разоблачения мнимореволюционного, антипролетарского лица “лево”-соглашательских партий, находящихся у власти, и их нежелания организовать по-революционному борьбу с белой контрреволюцией. Такое сотрудничество грозило утерей самостоятельной линии компартии, означало отказ от изоляции соглашателей и завоевания рабочих масс на сторону подлинной пролетарской диктатуры.

    Правильно отказавшись от сектантской попытки взять власть через оторванный от широких масс “революционный совет”, коммунисты перед лицом грозящей контрреволюции должны были, однако, не сеять иллюзий в рабочем классе о возможности успешной борьбы со стороны независимых и анархистов с контрреволюцией, а вести политику подобно той, которую вела большевистская партия в корниловские дни. Необходимо было всемерно разоблачать шатания и колебания независимых и анархистов, их нежелание по-революционному бороться с бамбергской и с внутренней контрреволюцией, развернуть решительную борьбу за осуществление ряда “частичных требований” по линии вооружения [c.104]* пролетариата, разоружения буржуазии, введения подлинного рабочего контроля над предприятиями, передачи крестьянству земли крупных землевладельцев, кулаков, подавления контрреволюционной буржуазии в Мюнхене и т.д. Эти требования, эту программу революционной борьбы с белогвардейщиной нужно было бы развернуть не столько перед правительством анархистов и независимых, сколько перед массами, адресуя ее в первую голову к советам, к рабочим предприятий, к солдатам и деревенской бедноте, вовлекая их снизу на борьбу с контрреволюцией, увлекая их дальше по пути борьбы с трусостью, шатаниями и изменой вождей советской республики, организуя и возглавляя борьбу масс за подлинную советскую республику. Баварские коммунисты оказались далеки от большевистского искусства гибкого революционного маневрирования и, последовательно развивая неправильную линию в отношении к советской республике, скатились к позиции хвостизма.

    После того, как выяснились неспособность и бессилие советского правительства провести в жизнь принятые им предложения коммунистов, коммунисты намеревались уже фактически отстраниться от всякого участия в борьбе за защиту советской республики. Считая положение безнадежным и надеясь на возможность мирной ликвидации “авантюры”, партийное руководство заняло позицию выжидания событий. В “Мюнхенском красном знамени” в этот период советская республика объявлялась сплошной иллюзией, не стоящей никакой защиты со стороны пролетариата. “В самые ближайшие дни, – говорилось в одной такой статье6, – советская республика будет ликвидирована правосоциалистическим правительством ландтага. Встает вопрос, хочет ли коммунистическая партия, иначе говоря массы, защищать это советское правительство. Я стою на той точке зрения, что революционные массы отклонят это и даже должны отклонить, последовательно развивая свой первоначальный взгляд, что советское правительство является мнимым советским правительством и поэтому не стоит никакой поддержки коммунистов и следовательно ни одной капли крови масс”. Это действительно [c.106] было “последовательным” развитием неправильной оценки положения, приведшей к отрыву партийного руководства от подлинных настроений мюнхенского пролетариата. Только попытка контрреволюционного открыла вождям компартии глаза на боеспособность и волю мюнхенских рабочих и привела к перелому в их позиции. [c.107]

    ПРИМЕЧАНИЯ

    1 П. Вернер, Баварская советская республика, стр. 46.

    Вернуться к тексту

    2 Там же, стр. 16.

    Вернуться к тексту

    3 Р. Левине, Советская республика в Мюнхене, стр. 33–36.

    Вернуться к тексту

    4 П. Вернер, Баварская советская республика, стр. 130–131, также Р. Левине, Советская республика в Мюнхене, стр. 41–43.

    Вернуться к тексту

    5 П. Вернер, Баварская советская республика, стр. 45–47.

    Вернуться к тексту

    6 Статья Тоmas'а, цитируется по Helene Ваuеr, Die Kommunisten und die bayerische Rāterepublik, “Dеr Kampf” № 5, 1920.


ПОБЕДА ПРОЛЕТАРИАТА

    Прекрасно информированное о внутреннем разладе в Мюнхене и о бессилии советского правительства из независимых и анархистов, бамбергское правительство готовило контрреволюционный переворот в самом Мюнхене. Опорой контрреволюции в Мюнхене являлась не только буржуазия, но и военщина. Прямую агентуру контрреволюции составляли социал-демократы большинства с их достаточно еще крепкой организацией и социал-демократическим профаппаратом. Непосредственными же исполнителями переворота должны были служить контрреволюционные части мюнхенского гарнизона, в первую очередь республиканская охрана, остававшаяся, несмотря на все указания коммунистов, под командованием социал-демократов большинства.

    Мюнхенские руководители социал-демократии большинства побывали в Бамберге, где договорились о плане, сроках и способах проведения контрреволюционного переворота. В подготовку переворота были вовлечены и белогвардейские буржуазные подпольные организации, давшие деньги на подкуп солдат. В ночь на 13 апреля части республиканской охраны арестовали целый ряд членов советского правительства, заняли правительственные здания и выпустили воззвание, в котором от имени “мюнхенского гарнизона” объявлялось о низложении советского правительства и признании “законным” правительства Гофмана, которое “водворит порядок, даст работу и хлеб”. Рабочий класс соблазняли продовольствием, поезда с которым будто бы “стоят наготове вне Мюнхена”, и предостерегали “от пришлых агитаторов”, преследующих исключительно “своекорыстную политику”.

    Аналогичное воззвание мюнхенского комитета социал-демократов большинства призывало к поддержке “социалистического правительства”. Социал-демократия призывала рабочих [c.107] “выступить решительно и сплоченно за правительство Гофмана, обеспечить народу экономические и политические достижения революции и привести в исполнение здоровые идеи советской системы”.

    Оставшиеся на свободе члены советского правительства и Центрального совета во главе с Толлером не нашли ничего лучшего, как опротестовать в своем воззвании право кого бы то ни было кроме Центрального совета объявить военное положение. Вместо мобилизации к решительной борьбе они призывали рабочих к послеобеденной демонстрации на лугу Терезии.

    Позиция коммунистов в первый момент была продолжением их капитулянтской установки последних дней существования мнимой советской республики. Характеризуя позицию партии 13 апреля, один из руководящих работников парторганизации Фрелих (Вернер) писал: “Комитет действия был вначале того мнения, что переворот следует рассматривать как совершившийся факт и соответственно приспособить работу партии”1. Другой работник партии уже через полгода после падения советской республики писал о позиции партии в отношении контрреволюционного переворота следующее: “Мы были очень рады тому, что этот фарс окончился так безобидно и дали пароль во что бы то ни стало избегать всяких столкновений”2. Но на созванных собраниях по предприятиям и в партийных секциях боевой дух революционных рабочих внес существенные “поправки” в пессимистическую оценку руководства.

    Явившиеся в помещение одной из партийных секций белогвардейцы открыли по собранию стрельбу и, получив решительный отпор рабочих-коммунистов, были разбиты и вынуждены отступить. На предприятиях и в секциях рабочие во главе с коммунистами готовились к борьбе, добывая оружие через революционных уполномоченных в полках, врываясь в дома буржуазии, в оружейные магазины и захватывая там оружие. Только когда развернулось стихийное и идущее снизу сопротивление пролетариата белогвардейскому перевороту, коммунистическая партия выпустила воззвание к рабочим и [c.108] солдатам, призывая их к всеобщей стачке, очищению казарменных советов от изменников и к борьбе в защиту пролетариата от угрожающей белогвардейщины под лозунгом: “Да здравствует советская республика”. Отсутствовавшие в воззваниях конкретные организационные указания восполнились инициативой коммунистов в массах.

    Развернувшаяся на улицах борьба превратилась вскоре в решительное наступление на белогвардейцев; за последними вместо “всего гарнизона” пошло лишь несколько сот солдат республиканской охраны, полиция и более мелкие воинские части. Решающий бой разыгрался у главного вокзала, который к вечеру 13 апреля после артиллерийского и минометного обстрела был взят штурмом революционными рабочими отрядами во главе с коммунистом-матросом Эгльгофером3. Насчитывая 40 убитых и раненых, героический пролетариат Мюнхена разгромил контрреволюционный путч и отстоял советскую республику.

    Борьба за вокзал еще не окончилась, когда собравшиеся фабзавкомы и солдатские советы постановили считать Центральный совет прекратившим свое существование и передать всю власть комитету действия из 15 человек во главе с коммунистами.

    Тактика коммунистического руководства в период 13 апреля была воплощением теории стихийности на практике. Пассивно ожидая того, “как будет вести себя пролетариат”, и не понимая, что первой обязанностью партии как руководителя революционного пролетариата является указать массам при всяких обстоятельствах задачи и лозунги борьбы, организовать ее в правильном направлении и возглавить массы, коммунистическое руководство не могло не скатиться к позициям, означавшим утрату самостоятельного лица партии и победу люксембургских принципов стихийности. “Партия не может быть действительной партией, если она ограничивается регистрированием того, что переживает и думает масса рабочего класса, если она тащится в хвосте за стихийным движением… Партия должна стоять впереди рабочего класса, она должна видеть [c.109]* дальше рабочего класса, она должна вести за собой пролетариата не тащиться в хвосте за стихийностью”4. Этого не поняли баварские коммунисты. Только стихийный отпор снизу контрреволюционному перевороту показал коммунистическому руководству действительную волю масс и заставил его, отбросив пессимистически выжидательную позицию, возглавить и организовать победу рабочих. Вначале коммунисты ставили своей задачей мобилизацию рабочего класса на защиту от белогвардейского террора и расправы контрреволюции, но сама логика борьбы поставила коммунистов у власти.

    Диалектика революционной борьбы превратила оборону пролетариата в его решительное наступление, приведшее к установлению подлинной советской власти. Приход коммунистов к власти, не будучи результатом сознательной и продуманной установки партии5, явился результатом связи партии с массами, осуществленной в день 13 апреля, плодом гигантски выросшего в героической борьбе авторитета коммунистов. [c.111]

    ПРИМЕЧАНИЯ

    1 П. Вернер, Баварская советская республика, стр. 50.

    Вернуться к тексту

    2 Журнал “Коммунистический Интернационал” № 7–8 за 1919 г., стр. 1807.

    Вернуться к тексту

    3 Max Siegert, Aus M?nchens schwerster Zeit. “Erinnerungen aus dem M?nchener Hauptbanhof wāhrend der Revolution und Rātezeit, S. 57–60, M?nchen 1919.

    Вернуться к тексту

    4 Сталин, Вопросы ленинизма, изд. 9-е. стр. 65.

    Вернуться к тексту

    5 См. Tammer, Von Eisner bis Hoflman, “Kommunismus”, № 15/16, 1921, S. 502.


СОЗДАНИЕ НОВОГО СОВЕТСКОГО ПРАВИТЕЛЬСТВА

    Новое советское правительство – Исполком фабрично-заводских и солдатских советов Мюнхена – не было чисто коммунистическим по своему составу. Коммунисты в нем были в меньшинстве, большую часть составляли независимые социал-демократы и рядовые рабочие – социал-демократы большинства, объявившие себя солидарными с программой компартии. Будучи в меньшинстве, коммунисты имели, однако, в своих руках исполнительный совет – президиум Исполкома, состоявший из Левине, Левина, Дитриха и двух независимых, и решающее влияние на остальных членов. Последние обязались при избрании проводить коммунистическую программу. Для руководства отдельными отраслями работы были созданы комиссии: военная для борьбы с контрреволюцией, комиссия пропаганды, экономическая, путей сообщения и связи, возглавляемые членами Исполкома. Уполномоченным по финансам был назначен независимый социал-демократ Меннер, а политическим [c.111] комиссаром при нем – член финансовой комиссии коммунист Аксельрод. Главнокомандующим красной армией был выдвинут испытанный революционер коммунист Эгльгофер.

    Советское правительство обратилось немедленно с приветствием к братским советским республикам России и Венгрии. “Исполнительный комитет новой, истинно пролетарской советской республики, – говорилось в радиограмме, – приветствует российский и венгерский рабочий класс и их советские республики. Мюнхенский пролетариат отдаст все свои силы на службу великой исторической задаче, первыми застрельщиками которой явились храбрые русские и венгерские братья”. 27 апреля Лениным в ответ на это было написано приветствие Советской Баварии исключительной силы и важности. Ответ Ленина на обращение Баварской советской республики является документом, развертывающим в форме вопросов подлинно-большевистскую программу деятельности, которую должна была энергично осуществить пролетарская диктатура в Баварии.

    Ответ этот гласил:

    “Благодарим за приветствие и со своей стороны приветствуем Советскую республику в Баварии от всей души. Очень просим вас сообщать чаще и конкретнее, какие меры вы провели для борьбы с буржуазными палачами Шейдеманами и К0, создавали ли Советы рабочих и прислуги по участкам города, вооружили ли рабочих, разоружили ли буржуазию, использовали ли склады одежды и других продуктов для немедленной и широкой помощи рабочим, а особенно батракам и мелким крестьянам, экспроприировали ли фабрики и богатства капиталистов в Мюнхене, равно капиталистические земледельческие хозяйства в его окрестностях, отменили ли гипотеки и арендную плату для мелких крестьян, удвоили или утроили плату батракам и чернорабочим, конфисковали ли всю бумагу и все типографии для печатания популярных листовок и газет для массы, ввели ли 6-ти часовой рабочий день с двух или трехчасовыми занятиями по управлению государством, уплотнили ли буржуазию в Мюнхене для немедленного вселения рабочих в богатые квартиры, взяли ли в свои руки все банки, взяли ли заложников из буржуазии, ввели ли более высокий продовольственный паек для рабочих, чем для буржуазии, мобилизовали ли рабочих поголовно и для обороны и для идейной пропаганды [c.112] в окрестных деревнях? Самое спешное и широкое проведение таких и подобных мер при самодеятельности рабочих, батрацких и особо от них мелкокрестьянских Советов должно укрепить ваше положение. Необходимо обложить буржуазию чрезвычайным налогом и дать рабочим, батракам и мелким крестьянам сразу и во что бы то ни стало фактическое улучшение их положения.

    Лучшие приветы и пожелания успеха.

    Ленин”.

    (Ленин, т. XXIV, стр. 264, изд. 2-е и 3-е.)

    Советское правительство не сумело, как мы увидим дальше, осуществить хотя бы в сколько-нибудь значительной части эту единственно верную и решительную программу деятельности, указанную вождем мировой революции.

    Организация советской власти в короткий период пролетарской диктатуры в Баварии не получила достаточно стройного и четкого вида. Наряду с политической властью собрания фабзавкомов и Исполкома сохранился городской магистрат, ведавший распределением продовольствия, пособиями безработным и т.д. и работавший под контролем советского правительства. В ряде областей управление осуществлялось фабзавкомами или “производственными советами” отдельных профессий. Например, управление банками было поручено “революционному совету банковских служащих”. В целом весь этот внешний “хаос” являлся результатом того, что разрушение старого государственного аппарата только началось и не успело захватить средние и нижние звенья правительственной машины.

    Самым большим и политически роковым недостатком советской республики было отсутствие фундамента – совета как органа власти пролетариата. Советское правительство опиралось на общемюнхенское собрание фабзавкомов и солдатских депутатов. Это громоздкое, насчитывавшее до 2 тыс. членов, собрание ни в коей мере не могло служить той надежной базой, на которой могла покоиться диктатура пролетариата. Избранные в другие периоды члены фабзавкомов и солдатских советов полков не отражали той степени революционной зрелости и сознательности, на которую поднялись мюнхенские рабочие к моменту победоносного захвата власти. [c.113]

    Сами выборы в фабзавкомы проходили под другим углом зрения – в них выбирались обычно рабочие, хорошо знакомые с производством условиями сбыта продукции, тарифами, расценками и т.д., революционная сознательность и стойкость выдвигаемого кандидата отодвигались на второй план. К тому же сам способ представительства на собрании фабзавкомов давал преобладание мелким и мельчайшим предприятиям и служащим за счет крупных предприятий, иначе говоря наиболее отсталым элементам над передовым, высокоиндустриальным пролетариатом. Предприятия с числом рабочих и служащих до 40 посылали 1 представителя, от 40 до 80 – 2, от 80 до 150 – 3, в то время как предприятия с числом работающих от 600 до 1 тыс. посылали 7 представителей, от 1 тыс. до 2 тыс. – 8 представителей, от 2 тыс. до 3 тыс. – 9 и т.д.

    В собрание представителей фабзавкомов входили и представители либеральных профессий, буржуазные редакторы и даже бывшие полицейские на том основании, что они “тоже пролетарии”. Осуществляемый этим рыхлым собранием, в котором преобладали независимые и социал-демократы большинства, высший контроль над советским правительством был контролем не передовиков рабочего класса, а его отсталой части, зараженной мелкобуржуазными и обывательскими иллюзиями и предрассудками и склонной постоянно к колебаниям перед трудностями борьбы. Сознавая опасности, связанные с составом фабзавкомов, коммунисты не приложили, однако, достаточных усилий, чтобы добиться радикального изменения их состава. Это было политической ошибкой, чреватой крупными последствиями. Фабзавкомы, правда, отклонили предложение коммунистов о перевыборах, но коммунисты, несмотря на отклонение их предложения фабзавкомами, должны были апеллировать непосредственно к пролетариату, нажимать снизу, с тем, чтобы создать Мюнхенский совет рабочих и солдатских депутатов как действительно революционный орган пролетарской диктатуры.

    Необходимо было также провести перевыборы советов на всей советской территории и созвать в кратчайший срок всебаварский съезд советов. Последнее мероприятие было намечено, но не проведено в жизнь. Помимо тяжелейших объективных условий здесь сказался в первую очередь недоучет политического значения оформления советской системы и [c.114]* создания действительных советов как органов власти рабочего класса. Руководители партийной организации, в том числе и Левине, не понимали всего отличия советов от фабзавкомов и представляли себе советскую систему в сущности в виде представительства от фабричных комитетов. Так, еще в период существования мнимо советской республики “Мюнхенское красное знамя”, объясняя рабочим сущность действительно советской системы, писало: “Советы – это не “господин советник”, это не отдельные личности, а корпорации. На предприятиях – фабрично-заводские комитеты, из их представителей – местные рабочие советы” (Р. Левине, Советская республика в Мюнхене, стр. 23). Это смешение фабзавкомов и советов было одной из главных отрицательных сторон в построении советской республики и источником политической слабости и неразвитости пролетарской диктатуры в Баварии.

    Необходимо вспомнить, что не кто иной, как Троцкий и Зиновьев, делали ставку в период революционного кризиса 1923 г. в Германии на фабзавкомы, подменяя ими советы как органы восстания и взятия власти пролетариатом. Опыт 1923 г. показал всю неправильность и вредность такой подмены, означавшей по существу отказ от ленинского понимания роли советов, явную уступку оппортунистическому руководству КПГ – Брандлеру и К0. Опыт Баварской советской республики является также весьма ярким доказательством всей гибельности для дела пролетарской революции подмены строительства советов системой фабзавкомов. На примере Советской Баварии видно, как люксембургианские ошибки в понимании советов и их роли в пролетарской революции перекликаются с троцкистской ревизией ленинизма в этом вопросе. [c.116]


СОЦИАЛЬНО-ЭКОНОМИЧЕСКАЯ ПОЛИТИКА СОВЕТСКОГО ПРАВИТЕЛЬСТВА

    За короткий период своего существования советская республика не смогла развернуть всей социально-экономической программы пролетарской революции, не имея к тому же еще разработанного и продуманного плана проведения ее применительно к данной конкретной обстановке. Коммунистическое [c.116] советское правительство проводило в жизнь лишь наиболее неотложные, диктуемые самим ходом событий меры, частично доводя до конца застрявшие на полдороге мероприятия первой советской республики. И тем не менее ему удалось в этой области показать массам всю глубину совершившегося переворота.

    Был установлен рабочий контроль над производством, осуществляемый фабзавкомами. Фабзавкомы контролировали всю производственную деятельность предприятий, переписку, бухгалтерию, финансовые операции, прием и увольнение личного состава и выполнение колдоговора. План социализации, рассчитанный на передачу в кратчайший срок всей крупной промышленности в руки пролетарского государства, отсутствовал. Фактически социализация проводилась по плану Нейрата, руководившего первое время и при коммунистическом правительстве этим делом. Фабзавкомы той или иной отрасли промышленности, торговли и т.д. выделяли “местные производственные советы”, включавшие в себя также представителей советов и правительства. Каждый производственный совет выбирал комитет в составе трех членов. Все члены этих комитетов должны были объединиться в рабочий контрольный совет при центральном хозяйственном управлении. В ожидании осуществления этой схемы был создан временный контрольный рабочий совет из представителей (по 1 от каждого) производственных советов, 5 представителей безработных, 1 представителя военных инвалидов и 2 – из числа осиротевших в результате войны (cм. “Mitteilungen des Vollzugsrāts der Betriebs und Soldatenrāte” № 5 от 18 апреля и № 8 от 21 апреля).

    В организованном таким образом представительстве бросались и глаза надуманность и кабинетное доктринерство схемы Нейрата, построенной более на цехово-потребительской, чем на производственной основе. Организация “производственных советов” охватила не только промышленность, но и торговлю и мелкую промысловую деятельность, например обувную торговлю, торговлю топливом, страховое дело, торговлю железом, портных, прислугу, парикмахеров и т.д. (см. “Mitteilungen...” № 4 от 17 апреля).

    Если, несмотря на кабинетные черты плана, проведенные [c.117] мероприятия делали пролетариат фактическим хозяином производства, то это объясняется теми решительными мерами, которые приняло советское правительство по отношению к банкам и финансам. Толкаемое нуждой в деньгах и саботажем буржуазии, бросившейся изымать вклады и спекулировать деньгами и валютой, советское правительство нанесло удар по самому чувствительному месту буржуазной собственности. Банки были поставлены под суровый контроль пролетарской диктатуры и фактически национализированы. Обращение банкнот было уничтожено, банковские сейфы вскрыты, а их содержимое записано за счет владельца и реквизировано. Выплата по чекам была ограничена 100 марками в день – на необходимые нужды. Фабзавкомы осуществляли строгий надзор над тем, чтобы ежедневно приходы сдавались в банки, а расходы совершались на действительные нужды предприятия или торговли.

    Одним из труднейших вопросов был вопрос о снабжении населения продуктами первой необходимости. Блокада советской территории, кольцо которой постепенно сжималось, политика костлявой руки голода, применяемая “социалистическим” правительством Гофмана и белогвардейщиной, выливавшей, например, тысячи литров молока, направляемого в Мюнхен, саботаж кулацко-зажиточного крестьянства – все это делало продовольственное положение острым и напряженным. Достаточно указать, что привоз молока, составлявший обычно 150 тыс. л в день, упал сперва до 17 тыс. и ни разу не поднимался выше 80 тыс. л. Требовалась исключительно решительная и энергичная политика правильного и экономного распределения наличных запасов. Советскому правительству не удалось в короткий срок его существования взять продовольственное дело целиком в свои руки. Распределение продовольствия по-прежнему осуществлялось (под контролем продовольственного комиссара) городским магистратом. Переговоры с бамбергским правительством о налаживании снабжения Мюнхена, несмотря на заключение формального соглашения о пропуске в Мюнхен продовольственных грузов, кончилось в конце концов неудачей вследствие саботажа со стороны бамбергского правительства.

    Советское правительство провело кампанию по изъятию излишков у буржуазии. Оно отобрало изрядное количество вещей и съестных припасов из числа спрятанных у зажиточного [c.118] населения, использовав все это для снабжения больниц и красной армии. Молоко выдавалось только детям и больным. Уголь для домашних нужд выдавался только рабочим, красно-армейцам и их семьям.

    Все силы были направлены прежде всего на сохранение самой советской республики, на ее защиту от контрреволюции. В такой короткий срок пролетарская диктатура не могла радикально изменить созданное веками наемное рабство и резко ухудшившееся во время войны положение трудящихся масс. Тем не менее она могла бы сделать первые шаги к постановке и решению этой проблемы. Этого сделано не было. Вопросы заработной платы, охраны труда, жилищный, здравоохранения остались вне практической деятельности советской республики. Здесь не могло не сказаться то настроение обреченности, которое не покидало коммунистических руководителей. Необходимо также отметить, что участию профессиональных союзов во всех социально-экономических мероприятиях не отводилось никакого места. Реакционный характер и контрреволюционная позиция социал-демократических, христианских и гиршдункеровских профбонз объясняют, почему во всех коммунистических планах профсоюзы отстранялись от активного участия в проведении социализации и других социально-экономических мероприятий пролетарской революции и заменялись фабзавкомами. [c.119]


СОВЕТСКАЯ РЕСПУБЛИКА И КРЕСТЬЯНСТВО

    Отношения с крестьянством представляли для пролетарской революции в Баварии один из самых основных вопросов. В этой области советская республика проявила наибольшую слабость. Основную причину этой слабости следует искать в неправильной, меньшевистско-люксембургианской точке зрения на проблему союза пролетариата с крестьянством, в отрицании возможности осуществления этого союза в условиях Баварии. “Господство пролетарской диктатуры в Баварии, – писал уже через полгода после падения советской власти в Баварии один из руководящих мюнхенских коммунистов, – может быть обеспечено только тогда, когда социалистическая революция одержит победу во всей Германии и победоносный пролетариат окажет [c.119] вооруженное давление на реакционную массу мелких земельных собственников Баварии” (“Коммунистический интернационал” № 7–8 за 1919 г., стр. 1088).

    Расценивая основную массу крестьянства как контрреволюционную силу, коммунистическое руководство советской республики не обратило должного внимания на установление правильных взаимоотношений с деревней и не сумело развернуть сколько-нибудь продуманную программу по крестьянскому вопросу. Деятельность советского правительства в этой области ограничилась в основном установлением советской власти в ряде окружающих Мюнхен крестьянских районов и опубликованием нескольких обращений к крестьянам, разбрасывавшихся с самолетов по деревням. Призывая крестьян продолжать доставку продовольствия в Мюнхен, обращения подчеркивали общие интересы рабочих и крестьян, за которые борется советская республика: “Советское правительство не затронет ваших прав; оно знает, что благополучие всего народа обусловлено благополучием крестьянского сословия. В советской республике законодательная и исполнительная власть в деревне контролируется или осуществляется крестьянскими советами, крестьянские советы контролируют окружные управления и правления общин” (П. Вернер, Баварская советская республика в Мюнхене, стр. 141).

    “Вашей собственности не угрожает опасность; только крупное землевладение, только фидейкомиссы подлежат контролю, в проведении которого вы сами призваны принять участие. Ваши сельскохозяйственные кооперативы и ссудо-сберегательные товарищества не подвергаются опасности. В советской республике дело кооперации будет развиваться дальше. Кооперативные молочные хозяйства и сыроварни должны будут укреплять наше хозяйство. Кооперативное приобретение машин, семян, средств удобрения должно облегчить ведение хозяйства”, – говорилось в одном из этих обращений (“Mitteilungen…” от 17 апреля, также Mattes, Bayerische Bauernаte, S. 157). Крестьяне призывались выбирать в советы людей, которым они доверяют, поддерживать советскую власть и продолжать свои обычные занятия.

    В этих воззваниях отсутствовали необходимая дифференцированность в подходе к крестьянству и попытка нащупать [c.120] правильные взаимоотношения с различными группами внутри деревни. Сравнительно подробные указания на кооперативные формы, в которых должны быть организованы взаимоотношения крестьянского хозяйства с внешним миром, были заимствованы из “плана социализации” Нейрата. В последнем конечно не было никаких следов социалистической политики в отношении деревни.

    Только в одном из воззваний глухо говорилось об особых интересах батрачества, мелких и средних крестьян. Призывая крестьян к совместной с городскими рабочими борьбе, оно указывало:

    “Это касается также ваших интересов, мелкие и средние крестьяне. Не верьте распространяемой лжи, что у вас хотят отобрать вашу землю. Наоборот, коммунистическое государство хочет освободить вас. Не только ваша земля, но и ваши орудия производства должны принадлежать вам. Вы, батраки, должны так же, как ваши городские братья, быть освобождены от вашей рабской жизни”.

    В речи на собрании фабзавкомов, излагая программу деятельности нового советского правительства, Левине ограничился лишь этой самой общей постановкой вопроса о различных задачах в отношении кулацких и трудящихся элементов деревни. Он говорил следующее: “У зажиточного крестьянства мы собираемся отобрать > излишки земли, которые оно не может обрабатывать своими собственными силами. Но мелкий крестьянин и батрак получают от пролетарской революции только выгоду. Если мы сделаем им это ясным, тогда нам не нужно будет апеллировать к пулеметам; если зажиточные крестьяне будут ставить нам препятствия, – мы будем апеллировать к мелким крестьянам и батракам” (“Mitteilungen…” № 5 от 18 апреля).

    Набросанная Левине программа не делала никакой попытки подвергнуть классовому анализу баварскую деревню в ее взаимоотношениях с пролетарской революцией. Вместо отчетливого понимания неизбежности сопротивления кулачества, вместо понимания необходимости борьбы за установление союза с основной массой крестьянства – середняком, вместо ясной установки на развертывание классовой борьбы в деревне и на организационную помощь и руководство борьбой [c.121] деревенской бедноты и мелкого крестьянства против кулачества – коммунистическое руководство советской республики фактически предоставляло дело пролетарской революции в деревне самотеку. Оно не поставило вопроса о немедленном оформлении батрацких и бедняцких организаций, о создании новых советов в деревне из пролетариев, бедноты, мелкого крестьянства, не призвало эксплуатируемые слои крестьянства к решительной борьбе Против кулацкой контрреволюции, не пришло на помощь в создании вооруженной силы из рабочих, батраков, бедноты.

    Даже та программа, которую наметил Левине, не вышла из стадии воззваний и заявлений. Советским правительством за весь период его существования не был издан декрет о конфискации помещичьих и капиталистических имений и излишков кулацких земель, не говоря уже о законодательстве в области арендных отношений, ипотечной задолженности крестьян и т.д.

    Как и всякая пролетарская диктатура, советская республика в Баварии должна была прежде всего провести ряд мероприятий, немедленно улучшающих положение батраков, деревенской бедноты, мелкого и среднего крестьянства. В Баварии помещичье землевладение играло относительно незначительную роль, но кулачество представляло сильный и весьма влиятельный слой. Оно было решительным и грозным врагом пролетарской революции с самого начала. Задача пролетарской диктатуры в этих условиях заключалась в том, чтобы с помощью сельскохозяйственного пролетариата и бедноты осуществить союз с мелким крестьянством и добиться благожелательного нейтралитета среднего крестьянства, поведя решительную борьбу с кулачеством. Такие мероприятия, как конфискация крупных помещичьих и капиталистических землевладений и сельскохозяйственных предприятий и распределение земли среди беднейших слоев крестьянства, передача арендуемых мелкими и мельчайшими крестьянами земель в их постоянное пользование, немедленная ликвидация ипотечной задолженности крестьян, возвращение фидейкомиссных лесов сельским общинам, освобождение беднейшей части крестьян от налогов, льготы крестьянской кооперации, улучшение условий труда батраков и облегчение арендных условий для бедноты и т.д., – могли обеспечить [c.122] советскому правительству симпатию и поддержку бедняцко-мелкокрестьянских слоев деревни и благожелательный нейтралитет среднего крестьянства, чтобы добиться на основе укрепления диктатуры пролетариата союза с средним крестьянством.

    Что такая программа советского правительства могла найти широкий отклик в среде беднейшего и мелкого крестьянства, видно из того, что еще до провозглашения советской республики ряд низовых крестьянских советов, где влияние бедного и среднего крестьянства чувствовалось сильнее, требовал в своих решениях передачи во владение крестьян части арендуемых ими земель, продажи по дорогой цене помещичьих имений, запрещения покупки земли зажиточно-кулацкими и крупнокапиталистическими хозяйствами и т.д. (См. Mattes, Bayerische Bauernrаte, S. 132–133.)

    Советская власть этого не сделала. Она не предприняла также никаких шагов к самостоятельной организации батрачества и деревенской бедноты и к обеспечению решающего влияния этих слоев на деревенские советы, а равно и к роспуску кулацких советов. Слабая работа советской республики в деревне объясняется также отсутствием предварительной организационной и агитационной работы компартии в деревне, игнорированием этого важнейшего участка работы баварскими коммунистами.

    При такой слабости политики советского правительства в деревне контрреволюция, опираясь на зажиточно-кулацкие слои крестьянства, широко использовала свои могучие средства воздействия на население. Церковь, сохранившая влияние на крестьянина, католические организации, крестьянские союзы и руководимые по большей части ими крестьянские советы, печать и агитаторы бамбергского правительства – все было пущено в ход для обливания пролетарского Мюнхена грязью клеветы, для натравливания крестьян на пролетарскую революцию. Играя на невежестве и неосведомленности крестьянства, на слухах о “грабежах” в Мюнхене, на травле “пришлых, небаварских элементов” – аргумент достаточно сильный в условиях баварского сепаратизма, – контрреволюция сумела добиться многого. Резолюции ряда организаций крестьянского союза и крестьянских советов высказывались за поддержку “законного правительства”. [c.123]

    Вождь левого крыла крестьянского союза Гандорфер, арестованный 13 апреля участниками контрреволюционного путча, также вскоре заявил о невозможности сотрудничества с советским правительством, так как коммунисты, “не признают выставленных крестьянским советом условий”. Кулачество при слабости работы компартии в деревне сумело повести за собой значительную часть средних и мелких крестьян. Кулацкие элемента и часть средних крестьян присоединились к добровольческим контрреволюционным отрядам и участвовали в подавлении пролетарской революции. Однако, несмотря на потоки клеветы, лившиеся на Мюнхен, симпатии основной части мелких крестьян к борющемуся пролетариату пробивали себе дорогу. Часть крестьянской молодежи сражалась в красной армии против белогвардейских войск. Мелкое крестьянство продолжало снабжать Мюнхен продуктами. При правильной ленинской политике баварские коммунисты могли бы добиться несравненно большего. [c.124]


БОРЬБА С КОНТРРЕВОЛЮЦИЕЙ.

    ВНЕШНЕЕ ПОЛОЖЕНИЕ СОВЕТСКОЙ РЕСПУБЛИКИ

    С установлением подлинной пролетарской диктатуры буржуазия почувствовала суровую руку революционного пролетариата. Место бессильных и никого не пугающих жестов мнимо советского правительства заняла решительная борьба с контрреволюцией. Наиболее активными кадрами последней были контрреволюционные элементы профессуры, студенчества, офицеров, католическое духовенство вкупе с оставшимися в Мюнхене активными деятелями социал-демократии большинства.

    Чрезвычайная комиссия по борьбе с контрреволюцией, образованная советским правительством, раскрыла ряд контрреволюционных собраний и заговоров.

    Крупнейший из них был организован контрреволюционной организацией “Тулэ”, заготовившей удостоверения КПГ, бланки и штемпеля правительства, факсимиле подписей и раскинувшей щупальца в красной армии. Участники этого заговора принадлежали к высшей буржуазии, аристократии и к части контрреволюционной академической интеллигенции. [c.124] Часть из арестованных деятелей этой организации была в последний момент существования советской республики расстреляна возмущенными красногвардейцами.

    Комиссия по борьбе с контрреволюцией брала заложников из среды высших классов для предупреждения контрреволюционных выступлений; заложники эти остались целыми и невредимыми. Черты излишнего великодушия имели место в пролетарской революции в Баварии. Для судебной расправы с деятельностью антисоветских элементов был учрежден революционный трибунал, не вынесший, впрочем, ни одного смертного приговора.

    Советское правительство вопреки всему тому, что распространяли белогвардейцы, водворило суровой рукой порядок в городе, энергично преследуя грабежи и борясь с уголовными элементами.

    Была уничтожена, хотя и не вполне, пресловутая “свобода печати” – самое опасное оружие буржуазной контрреволюции. Вместо смехотворной “социализации печати” независимых диктатура пролетариата прекратила издание буржуазной прессы.

    Во время всеобщей забастовки (13–22 апреля) выходили в свет лишь “Известия Исполнительного комитета”. Однако после 22 апреля органы социал-демократов большинства и независимых социал-демократов появились снова. В лице их буржуазная “свобода печати” получила отдушину.

    Пролетарская революция вынуждена была вскоре сосредоточить свое основное внимание на борьбе с внешними врагами. Правительство Гофмана, с помощью буржуазных партий и социал-демократов большинства, мобилизовало все активные силы контрреволюции по всей стране против красного Мюнхена. Деятельность добровольческих белогвардейских отрядов, не встречавшая раньше открытого поощрения со стороны баварских социалистов большинства, боявшихся скомпрометировать себя слишком откровенным подражанием Носке и северогерманской социал-демократической белогвардейщине, теперь получила полную помощь и поддержку правительства и социалистов. Социал-демократы большинства наряду с другими буржуазными партиями призвали всех своих сторонников к вступлению в контрреволюционное “добровольческое баварское народное ополчение” для борьбы с советской республикой. [c.125]

    Наряду с “добровольческим баварским народным ополчением” в борьбе с советской республикой принял активнейшее участие так называемый добровольческий корпус Эппа, нынешнего видного руководителя германского фашизма. Корпус Эппа начал складываться еще в феврале из остатков контрреволюционного офицерства баварской армии. Действуя в Верхней Баварии и пользуясь всяческой поддержкой Носке и имперского правительства, Эпп встречал на первых порах своей вербовочной деятельности в Баварии стеснения и даже формальный запрет со стороны Эйснера, а затем Шнеппенгорста, боявшегося скомпрометировать себя связью с откровенно монархическими и черносотенными бандами Эппа, ориентировавшегося на прямую помощь со стороны контрреволюционных банд Носке в борьбе с революцией в Баварии. Пополняясь с конца марта преимущественно кулацкими сынками, белогвардейскими студентами Вюрстбурга, Нюрнберга и других мест, корпус Эппа был самым сплоченным отрядом баварской контрреволюции1.

    Среди других белогвардейско-фашистских организаций заметную роль играл добровольческий корпус, созданный в Розенгейме после 13 апреля 1919 г. с благословения бамбергского правительства землемером Канцлером и ставший после слияния с “народным ополчением” основой известной фашистской организации “Оргеш”. В деле подавления пролетарской революции в Баварии быстро наладилось сотрудничество социал-демократии и зарождающегося фашизма. Баварские Носке пошли по стопам своего северогерманского образца, отбросив свою пресловутую словесную шелуху об отличии “мирной Баварии” от остальной Германии, охваченной кровавой гражданской войной. [c.126]

    ПРИМЕЧАНИЕ

    1 О корпусе Эппа см. “V?lkischer Beobachter” 14/15 августа 1929 г. (Beiblatt).


БАВАРСКАЯ КРАСНАЯ АРМИЯ

    Приняв под давлением масс решение о создании красной армии, мнимо советское правительство в действительности ничего не сделало для осуществления его.

    Красная армия только теперь начала подлинное существование. [c.126]

    Правительство независимых сумело выдачей мюнхенским рабочим 600 винтовок создать видимость организации красной армии.

    Только победивший пролетариат, перед которым: стояла задача отстоять диктатуру пролетариата против белогвардейщины, заставил буржуазию выполнить приказ о сдаче оружия; в короткий срок советскому правительству удалось раздать до 20 тыс. винтовок и вооружить пролетариат.

    Вооруженным мюнхенским рабочим пришлось принять боевое крещение уже на второй день после победы 13 апреля. 15 апреля стало известным, что на Мюнхен движется из Дахау (20 км к северо-западу от Мюнхена) белогвардейский отряд в 80 человек.

    К этому моменту военная организация пролетарской диктатуры еще в сущности отсутствовала, и отпор наступающим белогвардейцам был дан по инициативе революционных масс. По распоряжению главнокомандующего Эгльгофера из казарм, из секций компартии стекались на фронт группы вооруженных рабочих и солдат. При отсутствии какой бы то ни было единой организации всех этих партизанских групп, белогвардейцы были разбиты наголову и отброшены обратно в Дахау.

    Ошибкой коммунистических вождей, не взявших немедленно на себя руководство этим партизанским фронтом с целью организации его, воспользовались вожди независимых Толлер и Клингельгофер. Они поспешили откликнуться на просьбу красногвардейцев дахауского фронта о руководстве ими и стали во главе сражающихся отрядов, завладев таким образом крупнейшей политической позицией. Последствия этого немедленно обнаружились.

    Вместо наступления на противника Толлер, ставший командующим дахауским фронтом, начал переговоры с белогвардейцами и заключил с ними перемирие. Коммунистам, заявившим протест против сепаратных действий Толлера, не удалось сменить его. Толлер снова затеял переговоры с противником. Спасло дело и принесло первую крупную победу красной армии самочинное наступление красногвардейцев. С помощью дахауских рабочих, изнутри помогавших наступающим красным отрядам, Дахау 16 апреля был взят. В руки красной армии попал важный стратегический пункт с пороховым заводом и с [c.127] огромным запасом патронов. Были захвачены пленные, орудия и винтовки.

    Неудача переворота 13 апреля и победа мюнхенских рабочих во главе с коммунистами ускорили объединение всех контрреволюционных сил. Перед лицом победившего пролетариата немедленно создался единый фронт германской и баварской контрреволюций.

    Карательная экспедиция против Советской Баварии опиралась на силы общегерманской контрреволюции и проводилась как срочная общеимперская операция. Отдавая себе ясный отчет в слабости сил бамбергского правительства, Носке поспешил двинуть против Мюнхена крупнейшие воинские силы и взять дело подавления баварского пролетариата в свои руки.

    Применяя испытанный метод концентрации боевых сил против важнейшего пункта революционного движения в данный момент, Носке умело использовал разобщенность борьбы в Западной, Средней и Южной Германии, отсутствие единого руководства борьбой пролетариата во всей стране. Социал-демократия и в особенности независимые в свою очередь приложили вое усилия к тому, чтобы изолировать огромное стачечное движение в стране от борьбы в Баварии и не допустить концентрации сил пролетариата вокруг советской республики.

    Социал-демократией были приняты все меры к тому, чтобы не допустить со стороны рабочего класса Рура, где в это время происходила всеобщая забастовка, рабочих Брауншвейга, Магдебурга помощи пролетариату Баварии. Важное значение в частности имело поражение пролетариата в Вюртемберге, имевшем как соседнее с Баварией государство значение плацдарма непосредственной помощи баварским рабочим. Восьмидневная всеобщая забастовка в Штутгарте и других городах Вюртемберга окончилась к 7 апреля безрезультатно, несмотря на стойкость пролетариата и активную вооруженную борьбу рабочих против социал-демократии и белогвардейцев. Социал-демократическое правительство Вюртемберга подавило, опираясь на добровольческие белогвардейские силы, забастовку и разгромило довольно сильную коммунистическую организацию. Это позволило правительству [c.128] принять немедленное и самое активное участие в борьбе против Советской Баварии. Вюртембергские белогвардейские части были первыми, вступившими в Баварию на помощь бамбергскому правительству против Мюнхена.

    Помощь Носке, разумеется, была принята безоговорочно баварскими сепаратистами, так много кричавшими прежде о ненависти к Пруссии. Точно так же была ими принята помощь, предложенная контрреволюционным вюртембергским социал-демократическим правительством. Белогвардейские войска Носке, отряды штутгартских белых студентов и саксонских белых добровольцев вместе с частями баварской контрреволюции стали сосредоточиваться против Мюнхена, блокируя его постепенно со всех сторон.

    Вюртембергские войска и корпус Эппа с запада, войска Носке и “Морская бригада” Эрхардта с севера, германские добровольческие белогвардейские отряды и войска с северо-запада, баварские белогвардейские отряды и войска с востока и с юга – в этом белом кольце, обложившем со всех сторон Мюнхен, сплелись в одну неразрывную цепь баварские “сепаратисты” и прусские “милитаристы”.

    У руководителей Баварской советской республики отсутствовал какой-либо определенный план действия против внешней контрреволюции.

    Перед победившим пролетариатом было два возможных плана борьбы, имевших каждый свои преимущества и недостатки.

    Первой из таких возможностей было выступление через Советскую Южную Баварию на соединение с Венгерской советской республикой, отделенной от Баварии Австрией. Шансами на успех здесь было, во-первых, то, что Южная Бавария была советской, во-вторых, глубочайшее революционное брожение в Австрии, позволявшее надеяться на помощь австрийских рабочих. Но этот план открывал Мюнхен с севера, откуда в первую очередь грозило наступление контрреволюции.

    Другим исходом было немедленное, пока еще не успели сконцентрироваться объединенные силы контрреволюции, наступление на Северную Баварию, охват советской властью всей баварской территории, упорная оборона страны и борьба вместе со всем немецким пролетариатом за Советскую Германию. [c.129]

    В первые дни после взятия власти пролетариатом и особенно с победой под Дахау наступление на север было вполне реальной возможностью. Войска Носке и вюртембергские студенческие отряды еще только перебрасывались и сосредоточивались у границы. У бамбергского правительства не было еще крупных надежных воинских сил, а имевшиеся войска были ненадежны и поддавались легко революционной обработке. Так гарнизоны Нюрнберга, Ингольштадта и других городов отказались подчиняться командованию, направляющему их на борьбу с Мюнхеном; в Фрайзинге рабочие распропагандировали проходивший эшелон в 1200 человек пехоты и артиллерии, и солдаты разошлись по домам, отдав оружие рабочим. Неоднократно были случаи прямого перехода солдат на сторону красной армии.

    Поражение под Дахау привело в смятение бамбергское правительство, боявшееся решительного наступления красных войск и не имевшее достаточных средств для его отражения.

    Роковым моментом в деле организации сил для борьбы с контрреволюцией явилось убеждение коммунистических вождей в том, что советская власть в одной Баварии все равно не сможет удержаться.

    Красная армия остановилась в Дахау, и вместо наступления началась подготовка к обороне. Единственными активными шагами после дахауской победы были захват у белых авиационного парка в Шлейзгеме и занятие узловой станции Розенгейм, южнее Мюнхена.

    Такая тактика стояла в полном противоречии с марксистско-ленинским учением о восстании как искусстве, с тем основным правилом, что “оборона есть смерть вооруженного восстания”. Надо стараться захватить врасплох неприятеля, уловить момент, пока его войска разбросаны. Надо добиваться ежедневно хоть маленьких успехов (можно сказать: ежечасно, если дело идет об одном городе), поддерживая, во что бы то ни стало, “моральный перевес” (Ленин, Советы постороннего, Соч., т. XXI, стр. 320, изд. 2 и 3-е).

    Прекратив наступление и ограничивая борьбу с врагами обороной, советское правительство обрекало этим на поражение героическое дело мюнхенского пролетариата. [c.130]

    Белогвардейцы впоследствии открыто признавали, что продолжение наступлений красной армии после взятия Дахау представляло для контрреволюции грозную опасность. Белое командование писало после победы в своем официальном сообщении: “Если бы красные командиры участков продолжали нажимать, дело легко могло принять дурной оборот. Нас не трудно было раздавить, но Толлер так увлекся своей ролью победителя, так прославлял себя в Дахау и Мюнхене, что, наслаждаясь своей недолговечной славой, забыл об основных требованиях тактики”. Фашист Эшерих замечает: “Победа под Дахау была помимо того большим моральным успехом советской республики. Почти вся Бавария между Дунаем, Лехам и Горами легко попала бы в их руки, если бы они сумели использовать в военном отношении этот успех. Вождь красной армии не понял, насколько благоприятно было положение. Он предоставил события их собственному течению и ограничился только мелкими экспедициями, как например на Розенгейм” (Escherich – Heften № 8 “Kommunismus in M?nchen”).

    Отсутствию стратегического плана борьбы соответствовал ряд крупных упущений и слабостей в военком строительстве.

    При наличии до 30 тыс. вооруженных рабочих в полевых частях красной армии на всех участках находилось лишь 4–5 тыс. человек. Военная дисциплина была слаба и часто подменялись митингами и “демократическим голосованием” по поводу распоряжений командиров. Отсутствовали увязка военных операций на различных фронтах и единое военное руководство всей борьбой из главного центра. Командный состав, избиравшийся самими частями, не всегда соответствовал своему назначению. Коммунистическая организация недооценила необходимости выделить на фронт и в армию свои лучшие и наиболее испытанные кадры. В частности, на фронте совершенно отсутствовали руководящие элементы партийной организации. Политические комиссары из коммунистов не пользовались поэтому зачастую достаточным авторитетом у красноармейцев. Отсутствовали четкая работа партии в армии и взаимная связь ячеек и комиссаров с главным командованием и общепартийным руководством. Результатом этих [c.131] недостатков военного строительства было то, что ряд важнейших командных постов захватили в свои руки независимцы, а то и просто сомнительные элементы. В полевой штаб дахауской группы войск и даже в штаб главнокомандующего проникли шпионы бамбергского правительства и т.д.

    При всех этих недостатках и несмотря на них, мюнхенские рабочие сумели в короткий срок создать мощную вооруженную силу.

    Героизм и воодушевление в рядах бойцов-рабочих и солдат поддерживали в красной армии боевой дух, являвшийся камнем преткновения для всех наступательных попыток белогвардейцев. В мужественных схватках и стычках, зачастую по собственной инициативе, красноармейцы стойко защищали со всех сторон Мюнхен и преграждали путь наступающей контрреволюции. Особую энергию проявлял железнодорожный отряд под руководством коммуниста Гаубенбергера, державший в своих руках железнодорожную линию Мюнхен – Дахау.

    Пользуясь пассивной позицией красной армии, бамбергское правительство и Носке поспешили с концентрацией контрреволюционных войск и перешли в наступление. 24 апреля кольцо враждебных сил замкнулось, и Мюнхен был окружен на расстоянии 30–60 км войсками контрреволюции.

    Белогвардейским войскам, насчитывавшим до 100 тыс. человек, костяком которых были обстрелянные в огне империалистической и гражданской войны части добровольцев с кадровым командным и рядовым составом, противостояло 35–40 тыс. вооруженных рабочих. И тем не менее баварская красная армия успешно отражала наступающего врага. Фронт обороны, занятый еще к 18–20 апреля красными частями, не был поколеблен вплоть до момента, когда предательство независимых открыло войскам контрреволюции дорогу в Мюнхен. [c.132]


ВНУТРЕННЕЕ ПОЛОЖЕНИЕ И ИЗМЕНА НЕЗАВИСИМЫХ

    Советской республике, окруженной со всех сторон врагами, недоставало прежде всего внутренней политической устойчивости. Приход к власти коммунистов в результате борьбы 13 апреля колоссально увеличил авторитет партии в массах, который не был, однако, закреплен. Перестройка партийной организации на основе фабрично-заводских ячеек сделала крупные успехи и дала партии возможность во много раз увеличить свое влияние в массах. [c.132]

    Этому же содействовали солдатские ячейки и районные секции партийной организации. Ряды партии быстро росли за счет притока рабочих, солдат и рядовых членов независимой социал-демократии. К концу апреля мюнхенская организация насчитывала до 6 тыс. членов.

    Однако при всех этих успехах коммунистов независимые и даже правые социал-демократы сохраняли еще значительное влияние на массы. Позиция независимых, имевших еще большую организацию в Мюнхене, продолжала иметь важнейшее значение для внутренней устойчивости советского строя. Официальные лидеры независимых – Толлер, Клингельгофер и другие – вынуждены были на следующий день после 13 апреля заявить о полном признании совершившегося переворота и подчинении советскому правительству во главе с коммунистами. Этот шаг сделал даже Никиш – социал-демократ большинства, бывший председатель Центрального совета. Отдельные руководители независимых занимали ответственные посты в советской системе и в красной армии. Основанный на сотрудничестве коммунистов с независимыми советский строй представлял в таком виде неустойчивое здание.

    Коммунисты Баварии должны были использовать решительно все возможности для установления единого фронта с пролетарским крылом независимых, для привлечения к строительству советской республики революционных рабочих, составляющих ядро этого левого крыла. С этой точки зрения сотрудничество коммунистов с независимыми было не только вполне правильной, но единственно возможной политикой, позволяющей укрепить советскую республику в конкретных условиях Баварии, где не только значительная масса рабочих шла еще за независимыми, но где все более решительно нарастал раскол между оппортунистическим и левым пролетарским крылом партии независимых. В “Детской болезни “левизны” в коммунизме” уже после опыта революционных боев 1919 г. Ленин указывал немецким коммунистам, что “бояться “компромисса” с этим крылом партии – прямо смешно. Напротив, [c.133] обязательно для коммунистов искать и найти подходящую форму компромисса с ними, такого компромисса, который бы, с одной стороны, облегчал и ускорял необходимое полное слияние с этим крылом, а с другой стороны, ни в чем не стеснял коммунистов в их идейно-политической борьбе против оппортунистического правого крыла “независимцев” (Ленин, т. XXV, стр. 214, изд. 2 и 3-е).

    Баварские коммунисты не сумели, однако, провести это так, чтобы, привлекая пролетарские элементы независимых к участию в советском правительстве и добиваясь их перехода от независимых в компартию, в то же время усилить и заострить борьбу против предательской оппортунистической головки независимой социал-демократии, разоблачать их перед широкими массами, бороться за их изоляцию, чем ускорить раскол и отход революционных рабочих от этой партии.

    Непонимание борьбы за тактику единого фронта снизу, предполагающую решительную и беспощадную борьбу с вождями социал-демократии как большинства, так и независимых, сотрудничество с верхушкой независимых, которое было характерно для деятельности компартии Баварии во весь период революции, явились роковым и для пролетарской революции.

    В то время, когда особо требовалось твердое, непоколебимое руководство, стойкость, вожди независимых возглавляли ряд важнейших постов в советском правительстве. Наличие лидеров независимых в советском правительстве и в руководстве красной армии означало наличие контрреволюционной агентуры в штабе пролетариата. Евгений Левине предвидел это обстоятельство, когда в дни 4–5 апреля, мотивируя отказ коммунистов участвовать в провозглашении первой советской республики, заявлял: “Независимые будут сначала идти вместе, потом станут колебаться, вступят в соглашение и таким образом сделаются бессознательными предателями” (Р. Левине, Советская республика в Мюнхене, стр. 19).

    Опыт Баварской советской республики, как и опыт Венгерской республики, был кровавым уроком, [c.134] подтвердившим, что “лево”-соглашательские вожди – это “плаксивые мещанские демократы, которые в тысячу раз опаснее для пролетариата, если они объявляют себя сторонниками советской власти и диктатуры пролетариата, ибо на деле в каждую трудную и опасную минуту они неизбежно будут совершать предательства… пребывая в “искреннейшем” убеждении, что они помогают пролетариату!” (Ленин, Детская болезнь “левизны” в коммунизме, добавление, Соч., т. XXV, стр. 244, изд. 2 и 3-е.) Именно от вождей независимых пролетарская диктатура в Баварии получила первый решительный удар.

    Основные черты предательской тактики независимых выступили наружу по мере нарастания трудностей и опасностей. Заявив о признании пролетарской диктатуры, вожди независимых начали немедленно организовывать травлю коммунистов.

    Предательская линия независимых по отношению к советской республике стала проявляться уже в первые дни, в частности по вопросу о всеобщей стачке, провозглашенной советским правительством для боевой мобилизации пролетариата против угрожающей ему опасности. Начатая еще13 апреля стачка продолжалась до 22 апреля, охватив поголовно все отрасли хозяйства. Играя на финансовых затруднениях, связанных со стачкой (остановка городского транспорта лишала советское правительство доходов от трамвая и т.д.), независимые подготовляли срыв стачки. Только благодаря настойчивости коммунистов стачка была организованно закончена грандиозной пролетарской демонстрацией и праздником 22 апреля.

    Ту же тактику компромисса и предательства проводили независимые в лице Толлера и Клингельгофера в красной армии. Подрывная работа вождей независимых особенно усилилась по мере приближения белых войск. Вожди независимых допускали все, только не решительную борьбу с белогвардейщиной и правительством Гофмана, и открыто нащупывали возможность ликвидации пролетарской диктатуры путем переговоров с белым командованием и “апелляции” к “социалистическому” министерству.

    Умело используя мелкобуржуазные иллюзии в отдельных слоях рабочего класса, шатания и колебания среди отсталых [c.135] рабочих, Толлер, Клингельгофер и Меннер (бывший народным уполномоченным по финансам) открыто выступили 26 апреля на собрании фабзавкомов против коммунистического руководства. Бросив фронт и прибыв в Мюнхен, Толлер опубликовал декларацию, в которой слагал с себя звание командующего дахауским участком и заявлял: “На существующее правительство я смотрю как на бедствие для трудящихся Баварии. Лица, которые занимают руководящие посты, по-моему, опасны для самой идеи советов” (“Mitteilungen” № 15 от 29 апреля 1919 г.), что не мешало ему в другой декларации, тоже от 26 апреля, заявлять, что “каждого красноармейца, сепаратно выступающего против назначенного верховной властью фабзавкомов законного правительства, я рассматриваю как контрреволюционера и буду привлекать к ответственности” (там же).

    Меннер выступил перед фабзавкомада с паническим докладом о финансовом положении, рисуя с помощью подложных цифр надвигающуюся якобы экономическую катастрофу.

    Возмущаясь требованием Исполкома выдать ключи от банковских сейфов политическому комиссару финансовой комиссии, Меннер заявлял например, что это есть “политическая кража, на которую он не может согласиться. Можно было бы еще понять, если бы хотели наложить арест на деньги, но ценности, но бриллианты – совершенно излишни. Их пролетариат не может есть” (Р. Левине, Советская республика в Мюнхене, стр. 75).

    Демагогически играя на националистически-сепаратистских настроениях, указывая, что во главе правительства стоят иностранные элементы – русские, пруссаки, саксонцы, “не понимающие подлинно баварской натуры и подлинно баварской политики”, рисуя в самых мрачных красках продовольственное положение, взывая к “диктатуре любви, а не ненависти” и требуя переговоров с правительством Гофмана, вожди независимых использовали отсутствие классовой стойкости и страх перед решительной борьбой у не отражавшего настроения масс большинства членов фабзавкомов для свержения коммунистов. [c.136]


НОВАЯ ИЗМЕНА НЕЗАВИСИМЫХ И ПАДЕНИЕ КОММУНИСТИЧЕСКОГО СОВЕТСКОГО ПРАВИТЕЛЬСТВА

    После прений 26–27 числа фабзавкомы постановили произвести перевыборы Исполнительного комитета “в целях создания правительства из коренных баварцев и восстановления свободы прессы”. В качестве временного правительства была назначена тройка из Толлера, Меннера и Клингельгофера. Последние же, стремясь не разоблачить себя перед широкими рабочими массами, предпочли спрятаться перед лицом приближающейся контрреволюции и добились 22 апреля составления Исполнительного комитета из одних рядовых рабочих, лишенных какого бы то ни было руководства. Профсоюзная бюрократия поспешила заявить о поддержке нового Исполкома профсоюзами.

    Обстоятельства, при которых коммунисты оставили правительство, представляют яркую иллюстрацию к той вырастающей из люксембургианства парламентской теории, на которой были построены взаимоотношения коммунистического Исполкома с фабзавкомами. “В тот момент, когда мы потеряем ваше доверие, вы должны посадить на наше место новых людей пользующихся вашим доверием… Сущность пролетарского правительства состоит в том, что оно ничего не может делать само, что оно может только апеллировать к вам, делать вам предложения; действовать дальше должны вы сами”, – говорил Левине на собрании фабзавкомов 15 апреля (“Mitteilungen” № 5 от 18 апреля 1919 г.). Ставя всякий шаг советского правительства “по-парламентски” в зависимости от санкции и согласия фабзавкомов, коммунисты делали грубейшую ошибку. Во-первых, они извращали правильные взаимоотношения руководящего авангарда и рабочих масс заключающиеся вовсе не в том, чтобы каждое решение и каждый шаг руководящего авангарда непременно утверждался “всенародным” пролетарским голосованием.

    “Что значит руководить, если политика партии правильна, а правильные отношения между авангардом и классом не нарушаются?

    Руководить при таких условиях – значит уметь убеждать [c.137] массы в правильности политики партии, выдвигать и проводить такие лозунги, которые подводят массы к позициям партии и облегчают им распознать на своем собственном опыте правильность политики партии, подымать массы до уровня сознания партии и обеспечивать, таким образом, поддержку масс, их готовность к решительной борьбе…

    Это не значит, конечно, что партия должна убедить всех рабочих, до последнего человека, что только после этого можно приступить к действиям, что только после этого можно открыть действия. Нисколько. Это означает лишь то, что, раньше чем пойти на решающие политические действия, партия должна обеспечить себе, путем длительной революционной работы, поддержку большинства рабочих масс, по крайней мере благоприятный нейтралитет большинства класса” (Сталин, Вопросы ленинизма, стр. 214, изд. 9-е).

    Стоя на почве люксембургианской теории стихийности, баварские коммунисты были далеки от понимания этого взаимоотношения авангарда и масс, партии и класса.

    Кроме того, они забывали, что испрашивание санкции фабзавкомов на каждую необходимую крупную меру означало в данных конкретных условиях подчинение классово выдержанной пролетарской политики мелкобуржуазным иллюзиям, предрассудкам и колебаниям отсталых частей пролетариата и чуждых элементов, входивших в фабзавкомы. Еще прежде, до 26 апреля, в ответ на разговоры о “засилии чуждых небаварских элементов” коммунистический Исполком дважды складывал на собрании фабзавкомов свои полномочия и был снова выбираем фабзавкомами. То же самое повторилось, но уже с другим результатом 26–27 апреля. Предпочитая снять с себя при атаке независимых и мелкобуржуазных шатаний членов фабзавкомов ответственность за правительство, коммунистические вожди сами активно настаивали перед фабзавкомами на вынесении себе вотума недоверия (См. Р. Левине, Советская республика в Мюнхене, стр. 77–78). Они добились этого только после того, как выдвинули требования о запрещении буржуазных газет, о немедленном аресте ряда известных контрреволюционеров и очистке фабзавкомов от буржуазных элементов. Добровольная отставка коммунистов была грубейшей ошибкой с их стороны. [c.138]*

    На другой день после ухода коммунистов из правительства выяснилось с полной ясностью, что решение фабзавкомов не отражало настроения революционных рабочих Мюнхена. Вооруженный пролетариат сплотился вокруг коммунистической партии. Коммунистические митинги и собрания были переполнены рабочими, настаивавшими, несмотря ни на что, на защиту Мюнхена от белогвардейцев. “Пусть слабосильные утешаются мнимой правительственной властью, вооруженный пролетариат не уступит ни одной пяди фактической власти”, – заявляли представители революционных рабочих. Еще ярче это настроение проявилось в красной армии. Посланная с дахауского фронта делегация красноармейцев явилась к коммунистической партии за директивами и передала о своем намерении сражаться до конца. От имени красной армии главнокомандующий Эгльгофер заявил фабзавкомам и новому Исполкому, что “революционный пролетариат будет, чего бы это ни стоило, защищаться против белой гвардии и не позволит себя принудить к измене социальной революции”. Красногвардейцы, охранявшие Исполком, покинули дворец вместе с уходящими коммунистами. Комендатура же и полицей-президиум оставались в руках красной армии, и коммунисты сохраняли фактическую власть наряду с формальной властью нового Исполкома.

    Наступающая и уверенная в своей близкой победе контрреволюция наотрез отказалась от переговоров и потребовала капитуляции, разоружения пролетариата и выдачи главарей советской республики. Рядовые рабочие, выдвинутые независимыми в Исполком, вопреки своим вождям, стали на тот путь, что не может быть другого выхода кроме самозащиты пролетариата и передали через делегатов красной армии приказ держаться на фронте и оборонять Мюнхен. В самом Мюнхене всеобщая забастовка мобилизовала пролетариат.

    Окруженный со всех сторон врагами, расколотый изнутри изменой независимых и социал-демократии большинства, пролетариат Мюнхена стоял перед лицом приближающейся 100-тысячной армии контрреволюции. Он готовился к бою, организовал под руководством коммунистов свои силы для неравной борьбы. Новая гнусная измена независимых с головой выдала мюнхенских революционных пролетариев торжествующей белогвардейщине. [c.140]

    В дни решающей последней борьбы с надвинувшейся контрреволюцией независимые все еще продолжали рисовать перед обманутыми ими рабочими розовые перспективы “мирной” советской республики, свободной от “правых и левых экстремистских элементов” и не похожей на русскую советскую республику.

    “Известия Исполкома” писали 29 апреля, объясняя вотум недоверия коммунистам и смену Исполкома: “В основной идее пролетарской советской республики мы сходимся с русскими, но в проведении этой идеи, следовательно во всех отдельных практических мерах, мы должны вести баварскую, а не русскую политику” (“Mitteilungen” № 15 от 29 апреля 1919 г.). Удаление коммунистов рисовалось как прекращение братской войны, как возможность положительной работы, которая “примирит в конце концов с установлением советской республики не только крестьянство, но и значительную часть буржуазии” (там же).

    Нащупывая возможность переговоров с наступающими белогвардейцами и правительством Гофмана, предатели баварского советского правительства стремились в то же время всячески усыпить бдительность и настороженность рабочих Мюнхена к происшедшей смене советского правительства. С этой целью в обращении по поводу отставки коммунистов “всякий приписывающий новому Исполкому намерение предать советскую республику Гофману, сдать завоевания пролетариата или отказаться от продолжения социалистической работы по полному уничтожению капитала” с негодованием клеймился как “сознательный лжец, не могущий представлять интересы пролетариата” (там же). “Коммунистические вожди, – успокаивало это воззвание мюнхенских рабочих, – заявили, что теперь после своей отставки они будут продолжать свое сотрудничество. Никакого изменения направления работы не может произойти…”

    Независимые социал-демократы рисовали перед обманутыми ими рабочими радужные перспективы “южнонемецко-австрийской федеративной советской республики”, которая “поведет решительную борьбу с берлинско-веймарскими предателями [c.141] и одним ударом решит все трудности, опасность реакции, реставрации и т.д.” (“Mitteilungen” № 15 от 29 апреля 1919 г.).

    Для всего этого требовалось “немногое” – отказаться от “русских методов”, вести “истинно баварскую политику”, без “крайностей” классовой борьбы. Сознательное развязывание мелкобуржуазно-черносотенной стихии, игра на антисемитизме и спекуляция на сепаратистских настроениях в отсталых слоях пролетариата и трудящихся было одним из наиболее ходких средств борьбы всего буржуазного лагеря с советской республикой. Вожди независимых социал-демократов, как и социал-демократов большинства, не только не отличались в этом от католических, реакционных и “прогрессивных” буржуазных партий, но были застрельщиками самой низкопробной демагогии, выступая в своей борьбе с советской республикой передовым отрядом буржуазной контрреволюции.

    Прикрываясь этими фразами, независимые вместе с социал-демократами большинства старались вместе с тем убедить вооруженных рабочих в мирных намерениях “социалистического” правительства Гофмана и в необходимости отказаться от сопротивления белогвардейским войскам. Когда предатели убедились, что никакими уговорами им не удастся сломить волю рабочих к самозащите от надвигающегося белого террора, независимые совершили самую гнусную и предательскую из своих бесчисленных измен. 30 апреля Толлер и Клингельгофер отдали, обманно использовав имя главнокомандующего, приказ снять с дахауского фронта крупные воинские части и направить их в Мюнхен. В обстановке боя, засоренности командного состава и невозможности проверить правильность приказа распоряжение Толлера было выполнено, и важнейшие части северного фронта снялись. Прибывшие в Мюнхен красноармейцы были распущены, и противнику открылась свободная дорога к Мюнхену. Открытие важнейшего участка фронта без боя сломило мужественную волю пролетариата; начались разложение, массовое дезертирство и уничтожение оружия. Вооруженный и еще утром 30 апреля по-боевому настроенный пролетариат оказался к вечеру того же дня деморализованным, разоруженным, охваченным паникой перед стоящей у ворот города белогвардейщиной. [c.142]


БЕЛЫЙ ТЕРРОР

    1 мая, когда независимые призывали к мирной и безоружной демонстрации в честь интернационального дня солидарности, а коммунисты организовывали остатки вооруженных сил для борьбы с белогвардейцами, контрреволюционные силы вступили в город. Началась отчаянная партизанская борьба отдельных групп рабочих, руководимых коммунистами. Защищаясь у каждой баррикады и крупного здания, истребляемые огнем пулеметов, аэропланов и бомбометов, рассыпанные и действующие без всякого руководства, кучки бойцов оттеснялись к предместьям. К 4 мая последние очаги сопротивления были раздавлены, и безраздельным хозяином Мюнхена стала контрреволюционная белогвардейщина во главе с “социалистическим” министерством Гофмана.

    Красноармейцы, охранявшие Луитпольдовекую гимназию, где помещался штаб и находились арестованные контрреволюционеры-заложники, в возмездие за зверства белой гвардии и возмущенные гибелью советской республики, расстреляли 10 заложников, в числе которых находились два пленных офицера и члены контрреволюционного общества “Тулэ” из высшей аристократии и белой профессуры Мюнхена. Будучи актом стихийного возмущения, этот расстрел послужил для белой гвардии, буржуазии, социал-демократов поводом к самой разнузданной и зверской травле бойцов и участников советской республики.

    Замалчивая и тщательно обходя ужасы белого террора и издевательского уничтожения борцов пролетарской революции, белогвардейщина, буржуазия и социал-демократическая пресса изливали потоки клеветы и грязи на мюнхенских рабочих, на коммунистов, изображая их “зверями”, “садистами”, “палачами” и т.д.

    Описывая историю Баварской советской республики, фашистские буржуазные и социал-демократические литераторы до сих пор расписывают всяческими красками “ужасы” убийств заложников в Луитпольдовской гимназии, рисуя коммунистов и рабочих Мюнхена бандой “убийц”, “грабителей”, и т.д. Скорее всего, в чем следовало обвинить советскую республику, – это в излишнем великодушии и доверчивости к врагам пролетариата, слабости борьбы с предателями и [c.143]* будущими палачами мюнхенского пролетариата – слабости, которая дорого обошлась баварским рабочим.

    “Войска социалистического правительства Гофмана приходят не как враги рабочего класса, не как белогвардейцы, но как охранители общественного спокойствия и безопасности, без которых невозможно социалистическое строительство”, – успокаивало пролетариат в первомайские дни воззвание социал-демократов большинства. “Товарищ Гофман, – говорилось в воззвании, – не реакционер и не контрреволюционер, – он – радикальный передовой боец социалистического движения”.

    Разгул белого террора показал мюнхенскому пролетариату всю правоту коммунистов, предостерегавших его от всяких иллюзий относительно руководимой социал-демократами контрреволюции. Торжествующая белогвардейщина и буржуазия организовали теперь кровавую расправу. Вое захваченные с оружием в руках красногвардейцы расстреливались на месте. Эгльгофер, анархист Ландауэр, десятки коммунистов были расстреляны без суда озверелыми белогвардейцами. Террор не пощадил ни женщин, ни непричастных к борьбе людей. 50 русских военнопленных, освобожденных советской республикой и не принимавших никакого участия в событиях, были расстреляны “военно-полевым судом” одной белогвардейской части. Официальная сводка жертв белого террора, павших 1–8 мая в одном только Мюнхене, исчисляла 577 погибших, среди них 135 красногвардейцев, 355 штатских, 42 неизвестных. Расстреляно военным судом 186 человек. На самом деле количество погибших было значительно больше. Белогвардейский главнокомандующий фон Овен удостоился за свою работу следующей телеграммы от Носке, кровавой собаки немецкой буржуазии: “За осмотрительное и успешное руководство операциями в Мюнхене выражаю вам свое полное признание, а войскам – сердечную благодарность за их усердие. Верховный главнокомандующий Носке, военный министр”.

    Приняв собрание подмастерьев-католиков за коммунистическое собрание, белогвардейцы арестовали собравшихся и устроили резню, убив 21 человека. Социал-демократы поспешили замять этот “конфузный” случай белогвардейского террора и призывали теперь к прекращению “самовольных расправ”. [c.145]

    Но и “судебные расправы” показали также с достаточной яркостью лицо социал-демократического белогвардейского террора. Активные деятели советской республики – коммунисты были приговорены к 20, 15, 10 годам тюремного заключения. Вождь же коммунистов Левине пал жертвой открытой политической расправы. Арестованный 12 мая, Левине предстал перед военным судом буржуазии.

    С необычайной силой вырисовывалось на суде идейное мужество коммунистического вождя т. Левине. В своей речи Левине пригвоздил к позорному столбу истории врагов рабочего класса и “социалистических” предателей и поведал мюнхенскому пролетариату опыт его борьбы. Несмотря на полную невозможность юридического обоснования смертного приговора, суд все же приговорил Левине к расстрелу. На суде с полной ясностью была установлена провокационная роль социал-демократов в провозглашении первой советской республики. Цинизм предательства социал-демократов достиг апогея, когда социалистическое министерство Шнепенгорста и К0 утвердило смертный приговор за “преступления”, в которых они сами были главными виновниками. Несмотря на бурный протест пролетариата всей Германии, 4 июля Левине был расстрелян. Он умер с последним возгласом: “Да здравствует мировая революция!” В ответ на это позорное политическое убийство “по суду”, первое после судебного убийства Роберта Блюма в 1848 г., в Берлине и ряде других городов Германии вспыхнули всеобщие стачки пролетариата. [c.146]


ПРИЧИНЫ ПОРАЖЕНИЯ И УРОКИ БАВАРСКОЙ СОВЕТСКОЙ РЕСПУБЛИКИ

    Выступившие под знаменем социализма и советской республики революционные рабочие в Баварии, как и в остальной Германии, были разбиты соединенными усилиями буржуазии, юнкерства и социал-демократии.

    В период развернувшейся пролетарской революции у германского пролетариата отсутствовала крепкая партия, которая способна была бы организовать победу революционного пролетариата на основе стратегии и тактики революционного марксизма-ленинизма. Вследствие этого социал-демократия сумела спасти на время капиталистический строй и раздавить [c.146] неравномерно и разрозненно вспыхивавшие в стране пролетарские восстания. Вот почему пролетарская революция 1918–1919 гг. в Германии была неудавшейся пролетарской революцией, незавершенной, ибо “начало… революции… не всегда развивается до конца (например если слаб революционный класс)”1. Отсутствие крепкой, подлинно революционной, т.е. большевистской партии было основной слабостью революционного пролетариата Германии и основной причиной его временного поражения.

    Слабость буржуазии в Баварии, глубочайшие революционные потрясения, охватившие широкие слои мелкой буржуазии и крестьянства, отсутствие у местной контрреволюции вооруженной силы в размерах, характерных для других частей страны, привели в Баварии к ускорению созревания революционного кризиса и к захвату власти пролетариатом. При этом темп развития событий значительно опережал темп роста и укрепления авангарда пролетариата – коммунистической партии, вследствие чего к моменту захвата власти партия еще не укрепилась, не сумела провести решительной борьбы за изоляцию соглашательских партий. Это обусловило внутреннюю неустойчивость победившей пролетарской власти, колебания и шатания в рабочей среде, питаемые влиянием мелкой буржуазии и социал-демократии, и привело к быстрому падению пролетарской диктатуры, окруженной со всех сторон силами врагов.

    Баварская советская республика еще больше, чем венгерская, была лишена тех преимуществ, которые позволили выдержать гражданскую войну пролетариату СССР. Советская Бавария не могла ни отступать перед врагами на большом пространстве, выигрывая время для организации сил, ни достаточно воспользоваться противоречиями и борьбой в лагере врагов. Она вынуждена была немедленно принять борьбу с объединенными силами внутренней и внешней контрреволюции.

    Объективная обстановка давала возможность Баварской советской республике надеяться на поддержку со стороны пролетариата Германии и других стран. В Венгрии пролетариат был у власти, Австрия переживала глубочайший [c.147] революционный кризис. В Рурской области шла всеобщая забастовка горняков, в Берлине – забастовка служащих, в Саксонии – забастовка солидарности, в Гамбурге – демонстрация безработных, в Штутгарте только что была подавлена всеобщая забастовка, по всей Германии прокатилась волна забастовок, назревала железнодорожная забастовка. В России Красная армия одерживала победы, в Англии и Франции разворачивалась мощная волна рабочего движения.

    Последующие события показали однако, что нужной помощи баварским рабочим мировой пролетариат оказать не мог, Россия и Венгрия были объяты борьбой с внутренними и внешними врагами; австрийские социал-предатели сумели подавить революционный подъем австрийских рабочих, помогая этим задушить и венгерскую и баварскую революции; немецкие шейдемановцы и независимые, организуя разгром баварского пролетариата, в то же время оказались в силах предотвратить действенную помощь ему со стороны всего немецкого пролетариата. А германская коммунистическая партия в целом была еще слишком слаба, чтобы поднять широкие массы рабочего класса на защиту Баварской республики, расширить и укрепить ее движение.

    После возникновения Баварской советской республики КПГ выпустила воззвание к германскому пролетариату, призывая его к всеобщей стачке и к борьбе за советскую Германию. Обескровленная январским и мартовским поражениями партия не могла, однако, оказать сколько-нибудь эффективной помощи борющемуся баварскому пролетариату, и лишь в отдельных местностях коммунистам удалось организовать германских и баварских рабочих на совместную борьбу.

    Руководство КПГ, возглавляемое в этот период П. Леви, разделяло и своими руководящими указаниями активно внедряло в партийные ряды пессимистическую установку в отношении Баварской советской республики. Оно давало баварской организации советы умеренности и сдержанности и считало всякую попытку взятия власти в Баварии безнадежным и опрометчивым актом.

    Леви, руководивший ЦК КПГ, не только не поддержал баварских коммунистов, когда они взяли власть, но даже прислал в Мюнхен двух членов ЦК со специальной задачей “ликвидировать путч”. Требование ЦК КПГ заключалось в [c.148] ликвидации самими коммунистами советской республики и возвращении к положению конца марта – начала апреля. Руководство баварской парторганизации отказалось выполнить эту директиву Леви.

    Подвергая после падения Советской Баварии тактику мюнхенских коммунистов критике, П. Леви пришел к тому заключению, что коммунисты не должны были позволить увлечь себя после победы 13 апреля и обязаны были сохранить ту же отрицательную позицию по отношению к провозглашению советской республики, которую они заняли 4–6 апреля. “Баварская советская республика была 13 апреля совершенно так же невозможна, как и 6-го, и победоносные действия рабочих крупных предприятий Маффей, Круппа и т.д. 13 апреля так же мало являлись достаточным основанием и “существенной предпосылкой” для Баварской советской республики, как и 6-го”2. Будущий ренегат коммунизма вынес таким образом лишь один урок из опыта борьбы баварского пролетариата: “Не надо браться за оружие”.

    В унисон с ренегатом Леви независимые социал-демократы в качестве “историков” упрекали баварских коммунистов в том, что они “поддались” мимолетному настроению масс и встали во главе переворота 13 апреля.

    Предпочитая скрыть и замазать в своих “исторических писаниях”3 предательскую и жалкую роль своей партии в Баварии, независимые зато посвятили десятки страниц пережевыванию всяких доказательств невозможности существования Баварской советской республики, отсутствия для нее объективных предпосылок. Одобряя позиции баварских коммунистов в отношении первой советской республики, “независимые” историки (Мюллер, Бауэр и др.) в полном согласии с Леви видели их основную ошибку в возглавлении революционной борьбы мюнхенских рабочих за подлинную диктатуру пролетариата. По мнению, например, Мюллера, коммунисты “разыграли ту же комедию”, что и политические путаники, “разыгравшие в кости советскую республику за зеленым столом”4. [c.149]

    Это трогательное согласие Леви и независимых в оценке тактики баварских коммунистов лишний раз указывало на центристские позиции, с которых будущий ренегат коммунизма анализировал опыт борьбы баварского пролетариата, не видя действительных ошибок коммунистического руководства и оплевывая по-меньшевистски героическую борьбу рабочих и коммунистов Мюнхена. П. Леви осуждал баварских коммунистов как раз там и тогда, где и когда последние, преодолевая в ходе классовой борьбы свои ошибки, отбросили под влиянием революционного выступления рабочих масс выжидательную позицию и встали во главе решительной борьбы за диктатуру пролетариата в Баварии. Хотя баварские коммунисты и не сумели преодолеть до конца люксембургианства, наложившего отпечаток на всю их тактику, их героическая борьба во главе мюнхенских рабочих делала их тактику далекой от меньшевистской позиции Леви.

    Если Леви критиковал баварских коммунистов как раз за то, что они сумели преодолеть свою хвостистскую позицию, то другие люксембургианцы в рядах КПГ, оппортунисты брандлеровского толка и примиренцы, пытались изобразить как образцовую именно ту ошибочную, небольшевистскую тактику, которой придерживались баварские коммунисты в организационном и других вопросах.

    Так П. Фрелих (П. Вернер), другой будущий ренегат коммунизма, защищая баварских коммунистов от нападок П. Леви, исходил в своей полемике с ним5 и в работах по истории Баварской советской республики из тех ошибочных положений, которые были присущи баварским коммунистам в крестьянском вопросе, в понимании роли партии, в оценке первой советской республики и т.д. Расходясь с Леви в оценке тактики партии в момент переворота 13 апреля, Фрелих, как и Леви, продолжал рассматривать советскую республику первоначально как путч, оправдывая целиком тактику мюнхенских коммунистов во весь период борьбы за советскую республику в Баварии, целиком разделяя пессимистическую оценку перспектив существования советской республики в Баварии. Несмотря на свою полемику с Леви, Фрелих уроки [c.150] Баварии и тактику баварских коммунистов оценивал с люксембургианско-центристских позиций. Естественно, что он не только не смог вскрыть действительных ошибок в их тактике и подлинных уроков диктатуры пролетариата в Баварии, но превратил защиту их линии от нападок Леви в апологию люксембургианства, хотя именно суровый опыт Баварской советской республики решительно осудил пережитки люксембургианства в идейном багаже, в тактике немецких коммунистов.

    Непонимание существа и корней ошибок баварских коммунистов, стремление выдать их принципиальные и тактические ошибки за подлинно большевистскую тактику ярко выразил другой видный представитель люксембургианства в КПГ – Эрнест Мейер, посвятивший ряд статей опыту Баварской советской республики. По мнению Мейера, в лице Леви мюнхенские коммунисты вели “политику, которая с пролетарско-революционной точки зрения должна быть охарактеризована как классическая и является одной из наиболее славных в традициях нашей партии”6. По мнению Мейера, баварские коммунисты вдалбливали мюнхенским рабочим следующие важнейшие большевистские принципы: “1) советская республика без разрушения буржуазного государственного аппарата – иллюзия (соответственно ленинской теории государства); 2) социал-демократическая партия и независимая социал-демократия всегда предают, одна – сознательно, другая – по слабости, поэтому каждый рабочий должен вступить в коммунистическую партию (признание роли партии); 3) коммунисты не являются бланкистской сектой, а берут власть тогда, когда их призовет к этому коммунистическое большинство действительно пролетарских советов (организация революции коммунистической партией в теснейшей связи с массами; без политических рабочих советов нет советской республики)”7.

    Нетрудно заметить, что как раз по этим пунктам баварское советское правительство держалось не ленинских принципов, а люксембургианских установок, повторяемых Мейером [c.151] и выдаваемых им за ленинские. В своих путанных формулировках Мейер отобразил непонимание действительно ленинской постановки вопроса о разрушении буржуазного госаппарата, о роли партии и путях завоевания ею власти. Излишне говорить, что “признание роли партии” вовсе не равносильно лозунгу: “Каждый рабочий должен вступить в коммунистическую партию”. Мы видели, что баварским коммунистам именно не хватало понимания роли партии как сплоченного передового авангарда класса, организующего, направляющего борьбу рабочих масс и указывающего всегда массам цели и лозунги борьбы на данном этапе. Утверждение Мейера, что коммунисты “берут власть тогда, когда их призовет к этому коммунистическое большинство действительно пролетарских советов”, выражало то отрицание организаторской и инициативной роли партии в борьбе за власть и вместе с тем то механическое, антиленинское понимание проблемы завоевания большинства рабочего класса, которые были свойственны правым уклонистам в КПГ и ренегатам коммунизма брандлеровского толка. Точно так же баварскими коммунистами не было полностью проведено в жизнь и ленинское учение о разрушении буржуазного государственного аппарата и создании советов как подлинных органов власти рабочего класса. Настоящих советов рабочих, крестьянских и красноармейских (или солдатских) депутатов не было создано. Зажиточно-крестьянские кулацкие советы в деревне продолжали существовать, извращенная система фабзавкомов сохранилась.

    Таким образом Мейер выдавал за ленинизм именно антиленинские ошибки баварских коммунистов, делая попытку реабилитировать этим люксембургианство и люксембургианские традиции в КПГ.

    Мейер наглядно продемонстрировал полуцентристскую сущность люксембургианства, которую старательно пытаются замазать троцкистские контрабандисты и ренегаты Коминтерна, стремящиеся выдать люксембургианство за ленинизм. Опыт Баварской советской республики особенно ценен тем, что он беспощадно разоблачает контрабанду контрреволюционного троцкизма и ярко вскрывает все отличие принципов стратегии и тактики люксембургианства от ленинизма. [c.152]

    Баварский пролетариат, как мы уже указывали, усилиями социал-демократии и в особенности независимых оказался изолированным перед лицом контрреволюции. Причина поражения Баварской советской республики лежала в конечном итоге в соотношении классовых сил пролетариата и его врагов. Решающим же в исходе борьбы явились, несомненно, тактические ошибки, слабость баварских коммунистов и КПГ в целом. Установка на безнадежность дела пролетарской революции, ошибки в области взаимоотношений с крестьянством – все это обусловило и ускорило падение советской власти в Баварии.

    Несмотря однако на чрезвычайно трудную и сложную обстановку, Баварская советская республика показала, какие громадные боевые силы заложены в революционном пролетариате. В момент, когда вся Северная Германия и Вюртемберг были уже усмирены кровавым террором Носке, революционный пролетариат Баварии высоко поднял в Германии знамя советской республики.

    За короткий срок своего пребывания у власти коммунисты завоевали такой авторитет у рабочих Баварии, что его не мог сломить даже свирепый белый террор, торжествовавший победу над мюнхенским пролетариатом. Несмотря на террор и поток гнусной лжи, которым обливали коммунистов буржуазия и ее приспешники из рядов социал-демократов и независимых, несмотря на то, что коммунистические организации в Баварии находились в подполье, – на выборах в рейхстаг в июне 1920 г. в Мюнхене партия получила наибольшее в сравнении с другими городами Германии число коммунистических голосов. Так глубока в рабочем классе Мюнхена память о советской республике.

    Кратковременный, но богатый опыт Баварской советской республики весьма важен для мирового коммунистического движения. Уроки советской Баварии выдвигают на первый план роль и значение коммунистической партии в руководстве революционной борьбой пролетариата и обеспечения его победы. “Без партии, железной и закаленной в борьбе, без партии, умеющей следить за настроением массы и влиять на него, вести успешно такую борьбу невозможно”. Это положение Ленина с особенной силой подтверждается опытом советской Баварии. [c.153]

    “Имея в своих рядах реформистов, меньшевиков, нельзя победить в пролетарской революции, нельзя отстоять ее”, – говорил Ленин, указывая на опыт России и Венгрии. Уроки Баварии целиком подтверждают это положение ленинизма и вскрывают с необычайной яркостью контрреволюционную роль социал-демократии, шатания и измены мелкобуржуазных “левых” агентов буржуазии, независимых, анархистов и т.п. Опыт баварской революции указывает также на все значение ленинских принципов в решении проблемы завоевания резервов на сторону пролетарской революции – проблемы, оказавшейся не род силу баварским коммунистам именно вследствие господства антиленинских установок в их среде.

    Ход революции в Баварии показывает наглядно все значение вопроса об отставании коммунистической партии от темпа развития революционного кризиса и выдвигаемых им задач.

    Это отставание сыграло решающую роль в исходе событий в Баварской революции. В нынешних условиях назревания революционного кризиса опыт Баварской советской республики подчеркивает еще раз, насколько ликвидация отставания является первоочередной боевой задачей секций Коминтерна.

    На уроках Баварской советской республики можно ясно проследить тесную связь между отставанием партии от темпов нарастания революционного подъема и теорией и практикой стихийности революционной борьбы. Чем, как не пониманием роли партии как “основного руководящего начала внутри класса пролетариев и среди организаций этого класса”8, как не господством люксембургианских представлений о роли и задачах пролетарского авангарда в отношении массового революционного движения, объясняется систематическое отставание партийной организации Баварии от нараставшего революционного кризиса в стране?

    Баварский опыт был суровой и поучительной проверкой сильных и слабых сторон молодой коммунистической партии Германии в период революционного кризиса 1918–1919 гг. Сила и слабость коммунистической организации Баварии, отчетливо выявившиеся в обстановке непосредственной борьбы [c.154] за диктатуру пролетариата, не могут быть сведены только к специфическим, баварским условиям и обстоятельствам. Подобно тому как революционный кризис в Баварии был гребнем волны германской революции, поднявшейся до кратковременного захвата власти рабочим классом, подобно этому героические дела и ошибки баварских коммунистов в своих основных чертах были характерны для всей КПГ того периода. Испытуемая в огне борьбы за диктатуру пролетариата партийная организация Баварии выявила силу и слабость всей партийной организации Германии этого периода: беззаветное геройство и преданность делу рабочего класса, глубокую ненависть лучших революционных рабочих к оппортунистам и изменникам социал-демократии и в то же время стратегическую и тактическую незрелость и неопытность, значительный груз полуцентристских идей, мешавших партии завоевать широкие массы рабочих и правильно руководить массами при всяких условиях, при всех и всяких поворотах событий. Как январские и мартовские бои в Берлине, как последующая борьба в Руре, в Северной и Средней Германии, баварский опыт подтверждает указания Ленина, что “действительно революционной партии у немецких рабочих ко времени кризиса не оказалось, вследствие опоздания с расколом, вследствие гнета проклятой традиции “единства” с продажной (Шейдеманы, Легины, Давиды и К0) и бесхарактерной (Каутские, Гильфердинги и К0) бандой лакеев капитала”9. К мюнхенским коммунистам, к баварским рабочим, поднявшимся на героическую борьбу за пролетарскую диктатуру и советскую республику, целиком относились слова Ленина, что “от того факта, что Германская партия не порвала с меньшевиками, страдает весь германский рабочий класс в течение долгого и утомительного послевоенного периода в истории германской революции”10.

    В Баварии захват власти пролетариатом, а затем поражение советской республики происходили в условиях, когда фашизм, это орудие буржуазии для кровавого разгрома революционного пролетариата и его авангарда, только начал собирать свои силы. Тем с большей силой и ясностью [c.155] выступает из баварского опыта контрреволюционная роль социал-демократии в организации разгрома революционного пролетариата и в расчистке дороги фашизму. “Все развитие социал-демократии со времени войны и возникновения советской власти в СССР есть непрерывный процесс эволюции к фашизму”. Это положение XI пленума ИККИ вполне подтверждается той ролью, которую играла социал-демократия в подавлении Баварской советской республики. В условиях слабости и неорганизованности сил баварской белогвардейщины социал-демократия в Баварии выступала не только главной социальной опорой буржуазии, но и играла роль главного организатора карательной экспедиции против мюнхенских рабочих и белого террора, против революционного авангарда пролетариата.

    Выполняя непосредственно фашистскую роль в борьбе с революционным движением, социал-демократия была вместе с тем той силой, под прикрытием которой и с прямой помощью которой создавались и оформлялись открыто фашистские организации в Баварии. В период борьбы советской республики под руководством и с помощью правительства Гофмана создавались банды Эшериха, Эппа и других деятелей баварского, а ныне и всегерманского фашизма.

    Именно в борьбе с революционным пролетариатом и на основе поражения советской республики складывалось и развивалось гитлеровское фашистское движение, имевшее долгие годы свою основную базу в Баварии и получившее свое начало в ней. Подобно итальянскому фашизму, гитлеровский фашизм обязан был своим развитием контрреволюционной социал-демократии, предательству ею революционного рабочего класса.

    От истории героической борьбы баварских рабочих нас отделяет пятнадцать лет, полных борьбы, победы и поражений революционного пролетариата Германии и других стран. Анализируя уроки поражения венгерских, баварских, немецких и других рабочих в годы революционного кризиса после войны, Ленин писал немецким коммунистам: “Наши партии еще в громадном большинстве стран далеко, далеко не таковы, каковыми должны быть настоящие коммунистические партии, настоящие авангарды действительно революционного и единственно революционного класса…” И призывал коммунистов [c.156] Германии отдать “все силы партии на ее лучшую организацию, на повышение качества и содержания ее работы, на создание более тесной связи с массами, на выработку все более и более правильной и точной тактики и стратегии рабочего класса”11.

    Этой единственно правильной тактикой и стратегией рабочего класса является ленинизм – революционный марксизм нашей эпохи. Опыт всей борьбы русского, немецкого и всемирного пролетариата неоспоримо свидетельствует, что только большевистская партия, вооруженная ленинской стратегией и тактикой, может обеспечить победу пролетарской революции.

    С тех пор как были написаны Лениным эти указания немецким коммунистам, коммунистическая партия Германии под руководством коммунистического Интернационала проделала огромный путь борьбы. В борьбе с социал-демократическим наследством, с люксембургианством, с правыми и “левыми” оппортунистами, с троцкизмом германская компартия неизмеримо укрепилась и большевизироваласъ, очистила свои ряды от Леви, Брандлеров, Фрелихов и прочих ренегатов коммунизма. Вместо слабой и пропитанной значительными полуцентристскими влияниями организации революционных рабочих-спартаковцев немецкий пролетариат имеет теперь мощную партию с огромным опытом борьбы, суровой закалкой и зрелыми кадрами, высоко держащую знамя ленинизма и ведущую за собой миллионы немецкого пролетариата.

    Пролетариат Германии, стоящий в авангарде нового революционного подъема в странах империализма, выковал себе крепкую ленинскую партию – в этом одно из важнейших отличий назревающего революционного кризиса в современных условиях борьбы германского пролетариата от кризиса и условий борьбы пролетариата Германии в 1919 г.

    Изменились решительно и общие условия борьбы немецкого пролетариата. Под ударами жесточайшего экономического кризиса капиталистического мира, исторической победы и окончательного обеспечения дела социализма в Советском Союзе пришел конец капиталистической стабилизации, углубились и обострились общий кризис капиталистической системы, распад и загнивание мира империализма. [c.157]

    Контрреволюционная социал-демократия, проделавшая со своим когда-то центристским крылом непрерывную эволюцию к социал-фашизму, выступила по всей линии в роли агентуры и проводника фашизма, расчистив дорогу открыто фашистской диктатуре контрреволюционной буржуазии. Разоблачение контрреволюционной социал-демократии и высвобождение рабочих масс из-под ее влияния сделали большие шаги вперед и принесли германской коммунистической партии крупные успехи в деле завоевания большинства рабочего класса.

    Вместе с тем усилился другой враг баварских и германских рабочих – фашизм, собирающий под своим кровавым знаменем значительные слои обманутой мелкой буржуазии, крестьянства и наиболее отсталые элементы в рабочем классе. При активной поддержке социал-фашизма, этой главной социальной опоры буржуазии и буржуазного государства, фашизм стремится кровавым белым террором разгромить революционный авангард и угрожает рабочему классу тягчайшим экономическим и политическим рабством. Перед германским рабочим классом снова, как и в революционные дни 1918–1919 гг., стал вопрос о революционном выходе из кризиса

    Немецкий пролетариат под руководством коммунистической партии Германии все больше собирается под знамя Ленина, под знамя советской республики. Несмотря на исступленный вой и бешеную травлю всего буржуазного контрреволюционного фронта от фашистов до социал-демократов, героическая борьба мюнхенских рабочих не прошла бесследно для рабочих Германии. Кровь мучеников советской Баварии явилась факелом, освещающим путь борьбы немецкого пролетариата за большевистскую партию.

    В условиях быстро растущих предпосылок нового революционного кризиса опыт борьбы мюнхенских рабочих не только не потерял свое значение, но приобретает особую актуальность. От коммунистов Германии, от способности партии осуществить большевистскую подготовку дела пролетарской революции, организовать и возглавить революционный выход из кризиса, обеспечить правильной стратегией и тактикой союзников рабочему классу в трудящихся массах деревни – зависит победа немецкого пролетариата. Эту победу партия обеспечите в решительной борьбе с остатками и пережитками [c.158] люксембургианства в своих рядах, в борьбе с правыми и “левыми” уклонами от ленинской стратегии и тактики Коминтерна.

    Письмо т. Сталина в редакцию “Пролетарской революции” имеет крупнейшее значение не только для нашей партии, но и для всего Коминтерна в деле дальнейшей большевизации его секций, заострения борьбы с различными социал-демократическими, центристскими и прочими пережитками в их рядах. Особое значение этого письма для немецких коммунистов состоит в решительном разоблачении троцкистской контрабанды, идущей по линии идеализации люксембургианства, замазывания полуцентристских и центристских ошибок и протаскивания под этим флагом контрреволюционных “теорий” и “идеек” троцкизма и социал-демократии. Систематическое и неуклонное разоблачение оппортунизма и гнилого либерализма невозможно без изучения исторического опыта борьбы немецкого пролетариата и решительной критики люксембургианских ошибок. “Изучение истории революционной борьбы собственной страны и других стран безусловно необходимо для сознательного участия в большевистской партии нынешних дней”12.

    Малоизученный и фальсифицированный социал-фашистами и оппортунистами опыт Баварской советской республики должен занять свое выдающееся место в деле большевизации секций Коминтерна, содействуя подготовке и проведению победоносной борьбы за диктатуру пролетариата на Западе, за советскую Германию. [c.159]

    ПРИМЕЧАНИЯ

    1 Ленин, т. XVIII, стр. 349.

    Вернуться к тексту

    2 “Die Internationale”, 1919, Heft 9/10, статья П. Леви “Die Kehrseite”

    Вернуться к тексту

    3 См. особенно “Die M?nchener Tragedie”, изд. Freiheit, 1919.

    Вернуться к тексту

    4 R. M?ller, B?rgerkrieg in Deutschland, S. 196.

    Вернуться к тексту

    5 “Die Internationale”, 1919, Heft 9/10, 11/12, 13/14.

    Вернуться к тексту

    6 Статья Мейера, M?nchen 1919, “Die Internationale”, 1925, Heft 6, S. 371, см. также “Die Internationale”, 1924, Heft 10/11.

    Вернуться к тексту

    7 “Die Internationale”, 1925, Heft 6, S. 370–371,

    Вернуться к тексту

    8 Сталин, Вопросы ленинизма, стр. 70, изд. 9-е.

    Вернуться к тексту

    9 Ленин, Письмо к немецким коммунистам, Соч., т. XXVI, стр. 485–486, изд. 2 и 3-е.

    Вернуться к тексту

    10 Ленин, Речь по итальянскому вопросу, Соч., т. XXVI, стр. 438, изд. 2 и 3-е.

    Вернуться к тексту

    11 Ленин, т. XXVI. стр. 493–494, изд. 2 и 3-е.

    Вернуться к тексту

    12 V пленум ИККИ. Тезисы о большевизации, с. 505.

上一页 目录页