巴布什金回忆

ИВАН БАБУШКИН
I
II
Приложение

巴布什金回忆


ИВАН БАБУШКИН

    ВОСПОМИНАНИЯ

    ВОСПОМИНАНИЯ

    ИВАНА ВАСИЛЬЕВИЧА

    БАБУШКИННА

    1893-1900 гг.

    Печатается по

    ИВАН ВАСИЛЬЕВИЧ БАБУШКИН

    (КРАТКАЯ БИОГРАФИЧЕСКАЯ СПРАВКА)

    Среди славных борцов за создание большевистской партии, за свержение самодержавия и победу пролетарской революции в нашей стране видное место занимает Иван Васильевич Ба?бушкин. Ленин называл Бабушкина народным героем, посвятившим себя целиком борьбе, за освобождение рабо?чего класса. Характеризуя его революционную деятель?ность, В. И. Ленин писал: “Без таких людей русский на?род остался бы навсегда народом рабов, народом холопов. С такими людьми русский народ завоюет себе полное освобождение от всякой эксплуатации” (Соч., т. 16, стр. 334).

    Иван Васильевич Бабушкин родился 15 января 1873 года в семье крестьянина-бедняка села Леденгского, Вологодской губернии. Рано лишившись отца, он еще в детстве испытал нищету и голод. Десятилетним мальчиком Бабушкин был отдан в мелочную лавочку, в которой познал безжалостный гнет и жестокую эксплуата?цию со стороны хозяина.

    Четырнадцатилетним подростком Бабушкин попал в Кронштадтскую торпедную мастерскую и там впервые узнал о борьбе рабочих за лучшую жизнь. После четырех?летнего ученичества Бабушкин поступил на Семянниковский завод в Петербурге (ныне завод имени В. И. Ленина).

    В 90-е годы прошлого столетия в России наблюдался подъем рабочего движения. В эти годы создаются пер?вые социал-демократические кружки, в состав которых входят и передовые рабочие. Узнав о существовании рабочих политических кружков, И. В. Бабушкин стре?мится принять активное участие в революционной борьбе. Ему посчастливилось попасть в марксистский кружок, которым руководил Владимир Ильич Ленин. Встреча с В. И. Лениным определила всю дальнейшую жизнь и деятельность Ивана Васильевича Бабушкина. В. И. Ленин высоко ценил энергию, выдающиеся способности, а глав?ное глубокую и беззаветную преданность Бабушкина делу революции. Под непосредственным влиянием Ленина Бабушкин становится революционером-профессионалом, отдает всю свою энергию революционной борьбе русского пролетариата.

    В 1895 году Бабушкин активно участвует в работе созданного В. И. Лениным петербургского “Союза борьбы за освобождение рабочего класса”. После ареста В. И. Ленина и других членов “Союза борьбы” Иван Ва?сильевич, оставаясь на свободе, прилагает все усилия к тому, чтобы “Союз борьбы” не прекратил своей деятель?ности. В это время он написал и издал популярную агита?ционную листовку “Что такое социалист и государствен?ный преступник?”, в которой разъяснял рабочим, к чему стремятся и чего добиваются русские социал-демократы. Он продолжает революционную работу за Невской заста?вой среди рабочих Семянниковского, Александровского, Стеклянного заводов, создает кружки, устраивает библио?теки.

    В начале 1896 года Бабушкин был арестован по делу “Союза борьбы”. 13 месяцев провел он в доме предвари?тельного заключения, в одиночной камере. Царским сатра?пам не удалось сломить его волю к борьбе за правое дело: это был революционер ленинской школы. Бабушкин ис?пользует вынужденный отрыв от практической револю?ционной деятельности для изучения марксистской тео?рии.

    В феврале 1897 года Бабушкин был освобожден из за?ключения и выслан в Екатеринослав (Днепропетровск). Устроившись здесь на один из заводов, Бабушкин быстро связывается с местной революционной организацией и со всей страстностью пролетарского революционера вклю?чается в ее работу.

    Усилиями Бабушкина и других революционеров в 1897 году в Екатеринославе был создан “Союз борьбы за освобождение рабочего класса”. Бабушкин становится од?ним из его активнейших деятелей. В начале 1898 года екатеринославский “Союз борьбы” выпустил восемь листо?вок, адресованных к рабочим города. Каждая из этих ли?стовок разоблачала произвол и насилия, царившие тогда в России, указывала рабочим путь освобождения, призы?вала их к активной революционной борьбе. Бабушкин ор?ганизовал в Екатеринославе подпольную типографию, в которой было налажено издание нелегальной революцион?ной литературы.

    Трехлетняя деятельность Бабушкина в Екатеринославе принесла свои плоды: вокруг Екатеринославского коми?тета РСДРП сплачивались революционные рабочие го?рода.

    Несмотря на тщательную конспирацию, о револю?ционной деятельности членов Екатеринославского ко?митета узнала полиция: в 1900 году начались массовые аресты среди социал-демократов. Бабушкину удалось избежать ареста, но Екатеринослав ему пришлось поки?нуть.

    Вернувшийся в это время из сибирской ссылки В. И. Ленин приступил к созданию общерусской газеты революционных марксистов — “Искры”, которая должна была связать между собой разрозненные марксистские организации и подготовить создание революционной мар?ксистской партии в России. Ленин считал целесообразным издавать газету за границей, чтобы избежать ее возмож?ного разгрома. Но газета должна была иметь тесную связь с социал-демократическими организациями в Рос?сии. Ленинский план был горячо поддержан револю?ционными марксистами России.

    Иван Васильевич Бабушкин активно участвовал в соз?дании ленинской “Искры”. Летом 1900 года с помощью Марии Ильиничны Ульяновой он связался с В. И. Лениным и стал одним из первых агентов “Искры” и ее активным корреспондентом.

    В тяжелой борьбе за создание марксистской партии Ленин возлагал на Бабушкина особые надежды, и Бабуш?кин эти надежды оправдал. Он был одним из тех деятелей, которые помогали установлению связей “Искры” с со?циал-демократическими группами в России. Сотни кор?респонденций, написанных рабочими Шуи, Иваново-Вознесенска, Орехово-Зуева и других городов, переслал Ба?бушкин в ленинскую “Искру”. “Пока Иван Васильевич остается на воле, — писал Ленин, — “Искра” не терпит недостатка в чисто-рабочих корреспонденциях”.

    Скрываясь от преследований царской полиции, Бабуш?кин вынужден был постоянно менять свое место житель?ства. Он вел революционную работу в Смоленске, в Полоцке, в Покрове, в Москве, в Орехово-Зуеве, Иваново-Вознесенске. Всюду, где находился Бабушкин, он расши?рял и укреплял связи “Искры” с рабочими массами. В это время Бабушкин по поручению Ленина написал по?пулярную брошюру “В защиту иваново-вознесен?ских ра?бочих”, изданную нелегально и широко распространен?ную среди рабочих промышленных центров.

    По поручению Ленина И. В. Бабушкин вместе с Ни?колаем Эрнестовичем Бауманом проводил большую орга?низационную работу по сплочению московских социал-де?мократов вокруг “Искры”.

    В конце 1901 года Бабушкин был вновь арестован, но летом 1902 года ему удалось бежать из тюрьмы и уехать за границу, в Лондон, где находилась тогда редакция “Искры”. В Лондоне Бабушкин встретился с Лениным. В. И. Ленин посвятил Бабушкина в планы дальнейшей работы искровских организаций по созданию марксист?ской партии. “Много переговорено было там, много вопро?сов обсуждено совместно”, — писал Владимир Ильич о своих встречах с Бабушкиным.

    Из Лондона Бабушкин рвался в Россию, чтобы при?нять самое горячее участие в осуществлении ленинских планов создания революционной марксистской партии. С трудом удалось Ленину уговорить Бабушкина побыть несколько месяцев за границей, чтобы написать воспоми?нания о своей жизни и революционной деятельности. Ленин считал, что такая брошюра будет в высшей степени полезной для молодых рабочих, которые будут учиться по ней, как надо жить и действовать каждому сознательному рабочему. “Воспоминания”, охватывающие 1893-1900 го?ды, жизни и деятельности революционера-профессионала, были им написаны. Впервые они были опубликованы после Октябрьской социалистической, революции.

    Написав воспоминания, Бабушкин по заданию Ленина поехал в Петербург, где борьба революционных маркси?стов с “экономистами” приняла особенно острые формы. В Петербурге Бабушкин немедленно включился в ра?боту местной искровской организации, заняв последо?вательную ленинскую позицию по всем вопросам револю?ционной деятельности. Ленин одобрил работу Бабушкина. 16 января 1903 года Владимир Ильич писал: “Приветствуем энергичное поведение Новицкой (псевдоним Бабушкина. — Ред.) и еще раз просим продолжать в том же боевом духе, не допуская ни малейших колебаний” (Соч., т. 34, стр. 112).

    Ленин возлагал на Бабушкина большие надежды. “…пока есть у вас Богдан (другой псевдоним Бабуш?кина — Ред.), — писал он в Петербург, — нельзя и на без?людье жаловаться” (Соч., т. 34, стр. 111). Однако Бабуш?кин недолго проработал в петербургской организации: он был арестован и после длительного одиночного заключе?ния сослан в далекую якутскую ссылку.

    Находясь в ссылке на крайнем севере, в Верхоленске, оторванный от партийной жизни, от родных и товарищей, Бабушкин, несмотря на все тяготы и невзгоды, не унывал и глубоко верил в торжество того дела, за которое бо?ролся всю жизнь.

    В ссылке Бабушкин организует кружки из ссыльных, много учится сам, готовится к предстоящей борьбе.

    Наступили дни революции 1905 года. Рабочий класс России поднялся на борьбу против царского самодержа?вия. Бабушкин возглавляет революционное движение в Иркутске. Как член Иркутского комитета партии он ведет непримиримую борьбу против меньшевиков, призывает го?товить массы к вооруженному восстанию против царизма.

    После поражения декабрьского вооруженного восста?ния в Москве начался поворот к постепенному отступле?нию революции. Рабочий класс отступал с жестокими боями. Упорно сражались рабочие Читы, где Совет рабо?чих, солдатских и казачьих депутатов, созданный и руко?водимый большевиками, действовал как орган револю?ционной власти. В Иркутске ощущался недостаток оружия. Стремясь организовать вооруженную поддержку читинцам, Бабушкин вместе с группой товарищей в конце декабря 1905 года отправился из Иркутска в Читу за оружием. На обратном пути Бабушкин и пять его товарищей были захвачены карательной экспедицией, направленной царским правительством в Сибирь для борьбы против революционного движения. 31 января 1906 г. на станции Мысовая все шестеро без всякого суда и следствия были зверски расстреляны на краю вырытой на скорую руку общей могилы. Они умерли, как герои, отказавшись отве?чать на вопросы царских палачей, которым так и оста?лись неизвестны имена расстрелянных.

    В. И. Ленин

    ИВАН ВАСИЛЬЕВИЧ БАБУШКИН

    (НЕКРОЛОГ)

    Мы живем в проклятых условиях, когда воз?можна такая вещь: крупный партийный работ?ник, гордость партии, товарищ, всю свою жизнь беззаветно отдавший рабочему делу, пропадает без вести. И самые близкие люди, как жена и мать, самые близкие товарищи годами не знают, что сталось с ним: мается ли он где на каторге, погиб ли в какой тюрьме или умер геройской смертью в схватке с врагом. Так было с Иваном Васильевичем, расстрелянным Ренненкампфом. Узнали мы об его смерти лишь совсем недавно.

    Имя Ивана Васильевича близко и дорого не одному социал-демократу. Все, знавшие его, любили и уважали его за его энергию, отсутствие фразы, глубокую выдер?жанную революционность и горячую преданность делу. Петербургский рабочий, он в 1895 г., с группой других сознательных товарищей, энергично ведет работу за Нев?ской Заставой среди рабочих Семянниковского, Александровского, Стеклянного заводов, образовывает кружки, устраивает библиотеки и сам все время страстно учится.

    Все мысли его направлены на то, как бы расширить работу. Он принимает деятельное участие в составлении первого агитационного листка, выпущенного в С.-Петер?бурге осенью 1894 года, листка к Семянниковским рабочим и самолично распространяет его. Когда в С.-Петербурге образовывается “Союз борьбы за освобождение рабочего класса”, Иван Васильевич становится одним из активнейших его членов и работает в нем вплоть до сво?его ареста. Идея создания за границей политической газеты, которая послужила бы делу объединения и укреп?ления с.-д. партии, обсуждалась вместе с ним его ста?рыми товарищами по петербургской работе — основателями “Искры” — и встретила с его стороны самую горя?чую поддержку. Пока Иван Васильевич остается на воле, “Искра” не терпит недостатка в чисто рабочих корреспон?денциях. Просмотрите первые 20 номеров “Искры”, все эти корреспонденции из Шуи, Иваново-Вознесенска, Орехово-Зуева и др. мест центра России: почти все они проходили через руки Ивана Васильевича, старавшегося установить самую тесную связь между “Искрой” и рабо?чими. Иван Васильевич был самым усердным корреспон?дентом “Искры” и горячим ее сторонником. Из централь?ного района Бабушкин перебирается на юг, в Екатеринослав, где его арестуют и сажают в тюрьму в Александровске. Из Александровска он бежит вместе с другим товарищем, перепилив решетку окна. Не зная ни одного иностранного языка, он пробирается в Лондон, где тогда была редакция “Искры”. Много переговорено было там, много вопросов обсуждено совместно. Но Ивану Васильевичу не привелось быть на втором съезде пар?тии… тюрьма и ссылка выбили его надолго из строя. Под?нимавшаяся революционная волна выдвигала новых работников, новых партийных деятелей, а Бабушкин жил в это время на далеком севере, в Верхоленске, оторванный от партийной жизни. Времени он даром не терял, учился, готовился к борьбе, занимался с рабочими, товарищами по ссылке, старался сделать их сознательными социал-демо?кратами и большевиками. В 1905 г. подоспела амнистия, и Бабушкин двинулся в Россию. Но и в Сибири в это время кипела борьба, и там нужны были такие люди, как Ба?бушкин. Он вступил в Иркутский комитет и с головой ринулся в работу. Приходилось выступать на собраниях, вести социал-демократическую агитацию и организовы?вать восстание. В то время, как Бабушкин с пятью дру?гими товарищами — имена их не дошли до нас — вез в Читу большой транспорт оружия в отдельном вагоне, поезд был настигнут карательной экспедицией Ренненкампфа, и все шестеро, безо всякого суда, были немед?ленно же расстреляны на краю вырытой на скорую руку общей могилы. Умерли они, как герои. Об их смерти рас?сказали солдаты-очевидцы и железнодорожники, бывшие на этом же поезде. Бабушкин пал жертвой зверской рас?правы царского опричника, но, умирая, он знал, что дело, которому он отдал всю свою жизнь, не умрет, что его будут делать десятки, сотни тысяч, миллионы других рук, что за это дело будут умирать другие товарищи-рабочие, что они будут бороться до тех пор, пока не победят…

    *　　*

    *

    Есть люди, которые сочинили и распространяют басню о том, что Российская социал-демократическая рабочая партия есть партия “интелли?гент?ская”, что рабочие от нее оторваны, что рабочие в России — социал-демо?краты без социал-демократии, что так было в особенности до революции и в значительной мере во время революции. Либералы распространяют эту ложь из ненависти к той революционной борьбе масс, которой руководила в 1905 г. РСДРП, а из социалистов перенимает эту лживую теорию кое-кто по неразумию или легкомыслию. Биография Ивана Васильевича Бабушкина, десятилетняя социал-де?мократическая работа этого рабочего-искровца служит наглядным опровержением либеральной лжи. И. В. Ба?бушкин — один из тех рабочих-передовиков, которые за 10 лет до революции начали создавать рабочую социал-демократическую партию. Без неустанной, геройски-упор?ной работы таких передовиков в пролетарских массы РСДРП не просуществовала бы не только десяти лет, но и десяти месяцев. Только благодаря деятельности таких передовиков, только благодаря их поддержке, РСДРП выросла к 1905 г. в партию, которая неразрывно слилась с пролетариатом в великие октябрьские и декабрь?ские дни, которая сохранила эту связь в лице рабочих депутатов не только II, но и III, черносотенной, Думы.

    Либералы (кадеты) хотят превратить в народного героя недавно умершего председателя I Думы, С. А. Муромцева. Мы, социал-демократы, не должны пропускать случая, чтобы выразить презрение и ненависть царскому правительству, которое преследовало даже таких умерен?ных и безобидных чиновников, как Муромцев. Муромцев был только либеральным чиновником. Он не был даже демократом. Он боялся революционной борьбы масс. Он ждал свободы для России не от такой борьбы, а от доб?рой воли царского самодержавия, от соглашения с этим злейшим и беспощадным врагом русского народа. В та?ких людях смешно видеть народных героев русской рево?люции.

    А такие народные герои есть. Это — люди, подобные Бабушкину. Это — люди, которые не год и не два, а це?лые 10 лет перед революцией посвятили себя целиком борьбе за освобождение рабочего класса. Это — люди, которые не растратили себя на бесполезные террористи?ческие предприятия одиночек, а действовали упорно, не?уклонно среди пролетарских масс, помогая развитию их сознания, их организации, их революционной самодеятель?ности. Это — люди, которые встали во главе вооруженной массовой борьбы против царского самодержавия, когда кризис наступил, когда революция разразилась, когда миллионы и миллионы пришли в движение. Все, что от?воевано было у царского самодержавия, отвоевано исклю?чительно борьбой масс, руководимых такими людьми, как Бабушкин.

    Без таких людей русский народ остался бы навсегда народом рабов, народом холопов. С такими людьми рус?ский народ завоюет себе полное освобождение от всякой эксплуатации.

    Прошла уж пятая годовщина декабрьского восстания 1905 года. Будем чествовать эту годовщину, вспоминая рабочих-передовиков, которые пали в борьбе с врагом. Мы обращаемся с просьбой к товарищам рабочим соби?рать и присылать нам воспоминания о тогдашней борьбе и дополнительные сведения о Бабушкине, а также о дру?гих социал-демократических рабочих, павших в восстании 1905 г. Мы намерены издать брошюру с жизнеописанием таких рабочих. Такая брошюра будет лучшим ответом всяким маловерам и умалителям Российской социал-демо?кратической рабочей партии. Такая брошюра будет луч?шим чтением для молодых рабочих, которые будут учиться по ней, как надо жить и действовать всякому сознательному рабочему.

    “Рабочая Газета” №2, 18(31) декабря 1910 г.　　　　Печатается по тексту

    Сочинений В. И. Ленина,

    4 изд., том 16, стр. 331-334.

目录页 下一页
巴布什金回忆


I

    ИВАНА ВАСИЛЬЕВИЧА

    БАБУШКИНА

    I

    Настоящие воспоминания вызваны были тем, что один мой близкий друг, т.е. настолько близкий, что, по русской пословице, мы с ним жили душа в душу, даже больше — чуть ли не единую душу разделили надвое — так, по крайней мере, эта дружба представлялась мне лично, — в подробностях передавал мне все, что он помнил относительно своего превращения из самого заурядного “числительного” молодого человека без строгих взглядов и убеждений — в человека-социали?ста, проникшегося глубоко социалистическими убежде?ниями, разрушающими все старые предрассудки. Проник?шись идеей социализма, он сейчас же почувствовал энер?гию к проведению в жизнь своих убеждений, к влиянию на окружающую среду своих товарищей, знакомых, дру?зей и родственников. Затем он рассказывал, как, где и при каких условиях проводилась в жизнь идея социа?лизма, где какие были личности, как они работали, как пробуждали спящие мысли, как постепенно развивалось, расширялось, углублялось движение этих мыслей и выли?валось в форму растущего самосознания рабочего. При этом он всегда говорил:

    “То, что я говорю, — только мои личные наблюдения о тех местах, где мне приходилось бывать самому. Эти наблюдения не широкообъемлющи и не полны: ведь я бывал и жил далеко не во многих местах”. Итак, значит, повторяю, что передам воспоминания моего друга, начи?ная, как говорится, с первобытности.

    Хотя родом я и крестьянин и до 14 лет жил в селе, окруженном со всех сторон лесами, далеко от больших городов, и только на 15 году мне первый раз в жизни пришлось увидать настоящий город, потом — другой, третий и, наконец, столицу, и еще город, в котором мне пришлось осесть на жительство, тем не менее, жизнь род?ного моего села, жизнь крестьянина-пахаря для меня является далеко не понятой, забытой и, очевидно, на всю жизнь заброшенной. Никогда мне не суждено будет вер?нуться к ней, не придется возделывать того надела, вла?дельцем коего я юридически состою. Другое дело жизнь городская, столичная жизнь заводская, фабричная жизнь мастерового-рабочего — вот это мое. Это для меня по?нятно и знакомо, близко и родственно. Семья рабочего — это моя семья, я ее хорошо могу понимать и чувствовать; ничто в ней меня не удивляет, не возмущает и не пора?жает. “Все так есть, так должно быть, и так будет!”. Так я думал, когда еще не жил по-настоящему, а прозябал, когда не задумывался над житейскими вопросами, жил единственным интересом скудного заработка, слабым предрассудком религиозности, но уже с туманным идеа?лом разбогатеть и зажить хорошо.

    Небольшой город — вмещающийся в 2-х квадратных верстах, окруженный водою, по одному побережью за?строен солдатскими казармами, по другому — казенным судостроительным заводом и портом со множеством раз?личных мастерских. Искусственный канал посреди го?рода любовно захватил в свои объятия казенные склады; всюду, куда ни сунешься, все — казенное, военное, сол?датское. Этот город — Кронштадт. В нем-то, в этом Крон?штадте, я впервые поступил на 15-м году на работу в торпедную мастерскую Кронштадтского порта и в тече?ние трех лет зарабатывал по 20 коп. в день или 4 руб. 40 коп. — 5 руб. в месяц. На эти деньги я должен был содержать себя, не имея возможности получить ниоткуда помощи.

    Проработав в мастерской всего около 6 лет, я ни разу не видал ни листка, ни брошюрки нелегальной; да, очевидно, никто из остальных рабочих мастерской также ничего подобного не читал; но разговоры бывали всякие, и особенно часто это происходило в одном поме?щении.

    Говорили обо всем и даже о “государственных пре?ступниках”. Трудно передать, насколько интересны были эти разговоры и как трудно было в то же время понять смысл этих разговоров, несмотря на то, что люди говорили очень интимно, не опасаясь ни шпионов, ни провокаторов, ни вообще доносов. Тут не было преступности против су?ществующего строя, а были только одни смутные воспо?минания, по слухам собранные сведения, часто извра?щенно понятые, и передавались они как нечто сверх-не?обыкновенное, строго-тайное, преступное, очень опасное и потому тем более интересное, сильно приковывающее внимание.

    Умственное напряжение слушающих субъектов в это время достигало наивысшей точки: вокруг царила необык?новенная тишина, нарушаемая лишь монотонным шумом вращающегося привода, особым лязганием скользящего на шкивах ремня, да в чуть приотворенную дверь слы?шался глухой шум от сотни работающих людей и от токарных станков, находящихся в движении. Не дай бог, если бы неожиданно, по какой-либо случайности, да появился жандарм или что-либо в этом роде; можно было бы ожидать сильного испуга и потрясения у невинных слушателей. Достаточно было кому-либо из администрации неожиданно появиться незамеченным, и у многих пот выступал на лбу от волнения, такой степени достигало нервное состояние.

    Рассказчик, бывало, увлекался и говорил убедительно о каком-нибудь заговоре, подкопе, покушении, причем упоминал фамилию кого-либо из казненных через пове?шение за городом. Не могу я теперь припомнить фамилии или лиц, про которых рассказывали; но впечатление всегда оставалось сильное. Вместе с этим оставалось не?понятным: за что были казнены те люди и чего они доби?вались? При рассказах более понимающих и толковых людей можно было понять, что они (казненные) что-то читали, и читали тайно, читали преступное и что не были дурными людьми, а заступались за рабочих; но некоторые рабочие объясняли и это заступничество за рабочих — особой хитростью преступников.

    Помню я, как рассказывали про одного офицера, ко?торого привезли казнить. Рассказывали, как он держался перед казнью и прочее. Помню также рассказ про одного слесаря, работавшего в этой же мастерской и постоянно по воскресеньям уходившего за город на вал читать ка?кие-то воспрещенные газеты; как потом сильно следили за ним, как приходили в мастерскую разные сомнитель?ные личности: один — одевшись попом, другой — каким-то чиновником, третий — мужиком и т.п. и все посматри?вали на этого слесаря. Он отлично догадывался об этих субъектах, и их приглядывания довели до того, что с ним произошло умственное расстройство.

    Так, приблизительно, жил и работал я до 18 лет, когда я был признан по местным правилам за взрослого чело?века и был выведен из учеников в мастеровые. Очевидно, это правило осталось, как часть ремесленных цеховых установлений. Итак, я сделался вполне взрослым чело?веком и в скорости получил самостоятельное и довольно сложное дело. Но это меня не радовало потому, что, как бывшему ученику, мне платили ничтожное жалованье. Я стал подумывать о том, как бы получить работу в дру?гом месте; но это без протекции было не так легко, и я продолжал до поры до времени работать на старом месте. В конце концов, мои желания как-будто начали осуще?ствляться, и я собрался уже поступить в Петербурге на Балтийский завод. Однако, хотя я и получал много обе?щаний, но дело двигалось медленно и мои угощения не производили того желаемого действия, на которое я рас?считывал.

    В это время у меня произошла одна интересная встреча с рабочим-петербуржцем, который поселился в квартире, в которой я жил уже более двух лет. Присмат?риваясь к петербургскому рабочему, я начал понимать, что питерцы — очень хорошие работники; что хотя они довольно много выпивают, но зато, работая день и ночь, вырабатывают по восемьдесят и по сто рублей в месяц. Мне, с 18-рублевым заработком в месяц, это казалось идеалом, к которому я должен был стремиться.

    Оказалось, что я расположил петербуржца к себе, и вот у нас завязалась особая дружба, оставившая во мне надолго хорошее воспоминание о первом петербургском атеисте и социалисте-рабочем. Правда, он сам был бес?сознательный и не мог дать мне никакого сознания, но он смог вложить в меня часть своей инстинктивной нена?висти и протеста против капиталистов и мелких парази?тов на заводе. Работая целую неделю почти напролет дни и ночи, к концу недели он совершенно ослабевал и в субботу от небольшой выпивки становился пьяным. Тогда мы уходили с ним куда-либо от людей и там-то старый, изработавшийся человек, разгорячившийся водкой, начинал постепенно открывать мне истину и ту ненависть, ко?торой была переполнена его душа…

    — Ваня! — обращался он ко мне; — ты можешь до?стать этого яду, которым наш хозяин растравляет металл?

    — Для чего тебе он понадобился?

    — А вот что: у меня в деревне — жена и ребятишки, и дом есть, и вот я думаю поехать в деревню и хочу за?хватить с собой этого яду, чтобы отравить сначала всю скотину, попа и деревенского кулака, а потом и еще что-либо устроить с ними. Я тебе скажу, что попы самые вредные люди. Ты мне поверь, пьяному человеку, что ника?кого бога нет, и все это выдумка, чтобы дурачить нашего брата. Мастерам нужно глотку резать на каждом шагу, а деревенских попов и кулаков нужно всячески изводить, а то они не дадут никакого житья нашему брату.

    Часто он говорил мне речи в этом роде.

    — Ты сообрази, — продолжал он: — для чего нам эти живоглоты (мон?теры)? Они отнимают только от нас лишние заработки да опивают нас и давят нас же, сидя у нас на шее.

    Конечно, больше всего мой петербуржец ругал всю свору администрации, и я из этой ругани мог почерпнуть порядочную долю ненависти к притеснителям. Однако, он не в состоянии был правильно развивать идеи атеизма и социализма, и благодаря этому я не проникся сознательно его взглядами и не чувствовал настолько глубоко нена?висти, как он. А он действительно ненавидел всякую несправедливость и, очевидно, душил свою злобу в пиве и в водке… Я после узнал, что он в скорости умер…

    Желание мое, наконец, исполнилось, и я поступил на работу в Петербурге на завод. При поступлении мне уда?лось попасть на аккордную (штуч?ную) работу. Наша пар?тия состояла из 18-ти человек, и первое, что мне пришлось выполнить при моем поступлении — это поставить своей партии спрыски, т. е. угощение; денег у меня не было, и потому старший, за поручительством всех членов нашей бригады, взял в долг четверть ведра водки, 5 штук селе?док, хлеба и несколько бутылок пива. Поздравить меня с поступлением на завод пришла вся партия и еще, кроме своих, около пяти человек из других партий или отдель?ных лиц, соприкасающихся с работой нашей партии. Все мы собрались на одном дворе за воротами, образовавши кружок, в середине которого находилась выпивка и за?куска. Конечно, это было без всякой претензии на какой-либо элементарный комфорт; один держал водку, другой хлеб, третий селедки, которые, будучи порезаны на куски, сейчас же были разобраны по рукам. Старший взял в руки стакан, налитый живительной влагой, поздравил меня приличным образом с поступлением и этим открыл процедуру спрысок. Минут через 5-10 мы разошлись, и, уходя со двора, я чувствовал себя вполне признанным членом той партии, которую только что угостил, израсхо?довав на это два рубля с половиной. Хотя этот обычай слишком несимпатичен, но я и сейчас не могу относиться к нему с особой ненавистью. На этих спрысках всегда люди как-то чувствуют себя близкими друг другу, у них является желание поговорить о своих делах и о злободневных вопросах; на этих же спрысках довольно часто учили старших бригадиров за их длинные языки, кляуз?ничество.

    Следы этого учения иногда оставались недели на две под глазами у старших. Бывали, конечно, случаи, когда старшие совершенно отказывались идти на такого рода угощения, ретиво оберегая свою особу.

    Итак, я работаю в Петербурге на заводе С. [Семянниковском. — Ред.], работаю в партии на “штучной” работе, заработок которой зависит не от отдельного лица, а от коллектива личностей, принимающих участие в этой партии. Работать в такой партии надо умеючи, нужно быть смелым, уметь за себя постоять, в противном случае заедят или, как говорят, выживут из партии, а это до?вольно чувствительно, ибо в партии получался % на рубль, доходивший до 50-60 коп.; вне партии никакого процента не получалось.

    Работая в Кронштадте, я чувствовал, что работа меня нисколько не обременяет, уставать от работы редко когда приходилось; работая поденно, человек не измучается, не так скоро истреплет свою жизнь. Совсем не то — работа сдельная, поштучная: на этой работе человек себя не жа?леет, он положительно забывает о своем здоровье, не заглядывает вперед своей жизни, никогда не задумы?вается, как влияет работа на продолжительность его жизни.

    Нет! Он гонит и гонит работу вперед, пот градом льется с него, и не обтертая капля тяжело шлепается на его работу, вызывая его неудовольствие и ругань, поры?вистое движение рукавом по лбу сейчас же следует за этим, и опять работа, работа спешная, торопливая и все для того, чтобы получить лишнюю копейку процента на рубль.

    Еще хуже в партии, где каждый следит друг за дру?гом. Особенно трудно, когда нескольким рабочим дается для работы одинаковая вещь: тут уже всякий проявляет самую наивысшую, какая только возможна, степень ин?тенсивности. При таких работах рабочие положительно зарывают　свое здоровье. Постоянно попадаются один или два более ловких, которые гонят работу вперед остальных, другие, из сил выбиваясь, стараются не от?стать и даже боятся пойти по естественным надобностям, дабы не упустить лишних минут, в которые их могут обо?гнать в работе.

    На такую-то работу попал и я, и хотя не особенно был смирным, но защита была всегда не лишней. Защитить же меня взялся товарищ — сосед по работе, уже очень пожилой семейный человек, но с натурой протестующей; к несчастью, он был неграмотным человеком.

    Мы с ним жили очень дружно, он часто рассказывал про разные бунты и про то, как доктора и студенты во время холеры морили народ, и как их народ бросал в Неву с Николаевского моста. Припоминая его теперь, я положительно удивляюсь тому сочетанию взглядов, какие в нем были. Он помнил ту литературу, которую народо?вольцы раскидывали на заводе, и то, как эту литературу читали по застенкам, и хотя сам был неграмотный, но всецело стоял своими симпатиями за людей, распространявших такую литературу. Иногда таинственно сообщал мне на ухо про убийство царя, говоря, что, мол, его за дело убили, и только народ не понимает это, а без царя жизнь можно устроить еще лучше теперешней. Нужно ли говорить, что он ненавидел монтеров и разных старших и эту ненависть переливал в меня и разжигал ее сильней и сильней.

    Первый год работы на заводе меня удовлетворял, не?смотря на то, что, как можно выразиться, я не жил, а только работал, работал и работал; работал день, рабо?тал вечер и ночь и иногда дня по два не являлся на квар?тиру, отстоявшую в двадцати минутах ходьбы от завода. Помню, одно время при экстренной работе пришлось про?работать около 60 часов, делая перерывы только для приема пищи. До чего это могло доводить? Достаточно сказать, что, идя иногда с завода на квартиру, я дорогой засыпал и просыпался от удара о фонарный столб. От?кроешь глаза и опять идешь, и опять засыпаешь и видишь сон вроде того, что плывешь на лодке по Неве и ударя?ешься носом в берег, но реальность сейчас же доказывает, что это не настоящий берег реки, а простые перила у мостков.

    Так работая, не видишь никакой жизни, мысль ни на чем не останавливается, и все желания сводятся к тому, чтобы дождаться скорее какого-либо праздника, а наста?нет праздник, проспишь до 12 или до часу и опять ни?чего не увидишь, ничего не узнаешь и ничего не услы?шишь, а завтра опять работа, та же тяжелая, продолжи?тельная, убийственная работа и никакой жизни, ника?кого отдыха.

    И оказывается для кого все это? Для капиталиста! Для своего отупления! Отрадой может служить лишь то, что не понимаешь этого и тогда не чувствуешь ужасного гнета и бесчеловечности.

    Так, в общем, текла безжизненно и печально та жизнь, которой живет большинство людей. Иногда приходилось кое-что слышать, но, не понимая и не разбираясь в этом.

    На этом я закончу описание своей жизни до превра?щения из самого заурядного числительного человека без строгих взглядов и убеждений в человека-социалиста.

    Однажды, в такой же день, как и в бесчисленные дни раньше, когда так же монотонно вращались приводы и скользили ремни по шкивам, так же всюду по мастерской кипела работа и усиленно трудились рабочие, так же суетливо бегал мастер, появляясь то в одном, то в другом конце мастерской, и не менее суетливо вертелось множе?ство разного рода старших дармоедов, я стоял у своих тисков на ящике и, навалившись всем корпусом на 18-й [18-дюймовый. — Ред.) напильник, продолжал отделы?вать хомут для эксцентрика паровоза. Также и такие же хомута отделывали и еще два слесаря, и мы старались во всю мочь, засучивши по локоть рукава рубашки и снявши не только блузы, но и жилеты. Пот выступал на всем теле, и капли одна за другой шлепались и на вер?стак и на пол, не вызывая ничьего внимания.

    И при таком трудолюбии никто и никогда не придет и не скажет ни похвалы, ни порицания, никто не посове?тует отдохнуть от надоедливой и тяжелой работы.

    День клонился к окончанию работ, и многие уже на?чинали посматривать по сторонам, желая подметить, нет ли движения к прекращению работ; так как день был субботний, то работу заканчивали обыкновенно минут за 10-15 до заводского гудка об окончании работ.

    — Будет стараться-то, все равно всей работы не пе?реработаешь! — раздался около меня голос незнакомого слесаря из другой партии, такого же молодого че?ловека, как и я. Я поднял голову и, выпрямившись всем корпусом, по привычке осмотрелся во все стороны, желая подметить малейшую опасность со стороны какой-либо забегалки, но таковых нигде не оказалось, и я, смотря на него, ответил:

    — … мы на пару　работаем, и потому я не желаю идти в хвосте других.

    — Завтра воскресенье, как ваша партия — будет ра?ботать, или нет? — начал политично Костя (так я буду называть моего товарища), видимо заранее подметив меня, как желанного субъекта для направления на свет?лый, энергичный путь борьбы за свободу, равенство и братство. Этими идеями он только что проникся сам и почувствовал сильный прилив проповеднической энергии.

    — Нет, завтра у нас никто не работает, — отвечал я.

    — Что же ты делаешь в свободное время дома?

    — Да ничего особенного. Вот устраиваем скоро вечеринку с танцами, — начал было я рассказывать, в надежде привлечь его к участию в веселом времяпровождении.

    — А у тебя книги какие-нибудь есть? — спросил он. — Ты читаешь ли когда что-нибудь?

    Я смутился от сознания, что давно ничего не читал, хотя и обладал десятком книг. Но я их не понимал, и по?тому они лежали у меня на маленькой этажерке, как приличное украшение комнаты молодого человека. Однако я сообразил, что Косте может кое-что понравиться из моих книг, и потому предложил ему познакомиться с ними, придя как-нибудь вечером или в воскресенье. Костя охотно согласился на мое предложение и, немного помол?чав, предложил мне познакомиться с ним поближе, и тут же попросил придти к нему на квартиру завтра после обеда. Я обрадовался предстоящему знакомству. Хотя в то время знакомых у меня было уже достаточно много, но совершенно не было таких, каким мне представлялся Костя. С работы мы пошли вместе. Он часто отбегал от меня, чтобы кое с кем поговорить, снова возвращался ко мне и, наконец, указал дом, в котором он жил. Мы дру?жески расстались, и я дал обещание на другой день не?пременно быть у него.

    Около часу дня в воскресенье я направился к Косте и без труда разыскал квартиру, в которой он жил. Хозяйка добродушно указала его комнату, куда я и вошел. Ком?ната была небольшая, квадратная. Кроме хозяина, в ней сидело два молодых человека, одного из них я хорошо знал, так как он работал в одной партии с Костей, а дру?гой был, кажется, его братом. Я сел, мы перекинулись парой слов, и разговор совершенно прекратился. В это время Костя вынимает откуда-то печатный листок, подает его одному из товарищей и просит прочитать. Товарищ берет и читает листок, а мы все трое сидим молча. Так как я не знал содержания этого листка, то и не обращал осо?бенного внимания на то, как читает его товарищ, и какое действие производит листок на читающего, но Костя и другой товарищ присматривались к читающему как-то особенно и чувствовали себя, по-видимому, очень напря?женно. Все молчали, наконец, товарищ прочел, сложил листок и передал его Косте, делая все это молча; я думал, что тут какое-то личное дело, о котором мне знать не сле?дует.

    — Ну, что? как? — спросил Костя, обращаясь к това?рищу, который чувствовала себя как будто очень смущен?ным.

    — Что ж, очень хорошо, — ответил тот и замолчал. Настало опять молчание и какое-то тягостное.

    — Может, хочешь почитать? Так почитай, — сказал Костя, подавая мне листок.

    Я развернул и приступил к чтению. С первых же слов я понял, что это что-то особенное, чего мне никогда в те?чение своей жизни не приходилось видеть и слышать. Первые слова, которые я прочел, вызвали во мне особое чувство. Мысль непроизвольно запрыгала, и я с трудом начал читать дальше. В листке говорилось про попов, про царя и правительство, говорилось в ругательской форме, и я тут же каждым словом проникался насквозь, верил и убеждался, что это так и есть, и нужно поступать так, как советует этот листок. У меня уже вырисовывалось в голове, что вот меня казнят за совершенное преступление, и вся жизнь пойдет прахом. Тут же, как молотом, ударило по моей голове, что никакого царствия небесного нет и никогда не существовало, а все это простая выдумка для одурачивания народа.

    Всему, что было написано в листке, я сразу поверил, и тем сильнее это действовало на меня. С трудом дочиты?вал я листок и чувствовал, что меня тяготит от массы нахлынувших мыслей. Так как нужно было его возвра?щать сейчас же, то подробное содержание листка в па?мяти не сохранилось, но смысл глубоко врезался в моем мозгу, и отныне я навсегда стал антиправительственным элементом. Листок был народовольческий; это было пер?вое произведение нелегальной литературы, из которого я вычитал впервые откровенные слова против правитель?ства. Я молча передал листок Косте, сразу уразумел цель моего приглашения и решил, что нужно жертвовать для этого дела всем, вплоть до своей жизни. Я был уверен, что Костя смотрит на это дело такими же глазами, как и я, и уже по тому одному мы с ним являемся братьями, но как смотрят и думают другие два товарища, я не знал и потому молчал, как и они, выразивши, впрочем, свою радость и удовольствие по поводу листка, как умел.

    Немного погодя, оба товарища ушли. Мы остались вдвоем, и тогда у нас завязался дружеский разговор: оче?видно, я внушал Косте доверие, и потому темой нашего разговора было обсуждение вопросов, как нам достать еще таких произведений и хороших книг, дабы по воз?можности подвинуться вперед в своих знаниях. Костя начал было объяснять мне библию, которую он хорошо помнил, так как до последнего времени был глубоко ре?лигиозным человеком и сидел на божественных книгах. Он старался объяснить богословские учения, как учения социалистические, только извращенные современными попами. Однако Костя не обладал даром слова и потому не мог увлечь меня далеко в эту сторону. Затем мы пошли с ним на мою квартиру и тщательно осмотрели на?ходящиеся у меня книги. Я старался найти в них что-либо хорошее, но так как мой вкус еще был довольно сомните?лен для нас обоих, то мы решили в следующее воскре?сенье пойти вместе и поискать на базаре хороших книг. Конечно, я расспросил у Кости, каким образом попал к нему нелегальный листок. Он объявил, что как-то вече?ром, выходя по окончании работы из мастерской в толпе других рабочих, он был остановлен одним человеком, который сунул в дверях мастерской ему листок со словами: “Поди, ничего дома-то не делаешь, на-ко вот, прочти это”. И действительно Костя прочел и едва до?ждался утра, чтобы поговорить с этим человеком.

    Вскоре, и я был познакомлен с человеком, который сунул Косте листок. Конечно, ему было известно о прочте?нии листка мною, о том отношении, которое я проявил к дотоле неизвестному для меня делу революционных воз?зрений и поступков, о моем желании учиться, учиться и действовать так, как мне укажут, стараясь уже по воз?можности привлекать и пропагандировать при всяком удобном случае подходящего человека.

    Я догадывался о человеке у нас в мастерской, руково?дящем этим делом, потому что видел несколько раз, как Костя беседовал с ним. Раз во время работы мы с Костей подошли к нему, и я был представлен Костей, как товарищ по убеждениям. Человек, которому я был представ?лен, был рослый, представительный мужчина, с прони?кающим насквозь суровым взором. Его взгляд пронзил меня до самого нутра, и я не на шутку растерялся, виновато смотря ему в лицо несколько мгновений, а потом по?тупился, чувствуя, что на меня навалилась какая-то тя?жесть. Изредка я осмеливался приподнять глаза и украд?кой смотрел на подавляющего меня человека. Окладистая большая русая борода вызывала у меня особое почтение и уважение к этому человеку, но, встретившись с его взглядом, я делался опять бессильным и немощным. И как странно все это вышло? Раньше, видя этого чело?века, проходя мимо, я положительно не обращал на него внимания и не чувствовал ничего необыкновенного. Он в коих глазах был самым обыкновенным человеком. Но теперь, когда я сам хочу быть иным и вижу перед собою человека сознательного, энергичного, смелого, желающего проникнуть в искренность моей души, узнать мою реши?мость и твердость характера, узнать искренность моих же?ланий, — под этими настойчивыми взглядами я чувствовал какую-то особую жуткость и не смел произнести ни слова.

    Такое впечатление произвел на меня Ф. Идя к его станку, я ожидал услышать от Ф. что-либо особенно умное, но он на первый раз отпугнул меня своими суровыми словами и вопросами.

    — Ну что? о чем думаешь?

    — Да книжку бы какую-либо умную достать, — про?бормотал я.

    — На что тебе она? что ты будешь делать, если про?читаешь не одну умную книжку?

    — Плохо — говорю — вот, что нас обижают и правды не говорят; а все обманывают.

    — А что ты будешь делать, если правду узнаешь?

    Я, конечно, молчал, не зная, что отвечать на подобные вопросы, и пошел к своим тискам, обдумывая более все?сторонне заданные мне вопросы. Конечно, я был недово?лен тем, что Ф. не сказал чего-либо сам, а заставил меня ломать голову над вопросами, которые я не понимал как следует и которые были мне чужды, но я объяснил все это тем, что меня желают испытать. Мне было несколько обидно за то недоверие, которое я усмотрел в этом отно?шении, но я был уверен, что все узнаю и всего достигну. С Костей мы сделались неразрывными друзьями.

    Всегда и всюду мы были вместе, постоянно обсуждая разного рода вопросы. Скоро у нас появились нелегаль?ные книжки, большей частью народовольческие, и мы положительно ими зачитывались, стараясь затем тща?тельно припрятать, чтобы они не попались кому-нибудь на глаза.

    К этому времени круг знакомых у нас начал расширяться, и всякое воскресенье или мы заходили к кому-нибудь, или к нам приходили. Образ жизни сильно переменился, что не оставалось незаметным для окружающих как на квартире, так и в заводе, но мы мало обращали на это внимания, продолжая увлекаться новым делом. Разумеется, как только мы замечали, что собеседник начинает соглашаться с нами в разговорах, мы сейчас же старались достать ему для чтения что-либо из нелегаль?ного; но в знакомстве с новыми людьми мы были очень разборчивы. Прежде всего, мы старались обходить или избегать всякого, кто любил частенько выпивать, жил разгульно, или состоял в родстве с каким-либо заводским начальством. Будучи сами очень молодыми, мы подхо?дили чаще всего к такой же молодежи, а одна или две неудачи совершенно отпугнули нас от людей женатых, средних или выше средних лет, таким образом, выбор ока?зывался довольно незначительным.

    Часто приходилось слышать, как рабочий рассказывал про старую работу революционеров, как их арестовывали и сажали в какие-то каменные мешки, мололи, секли и т.п., но больше всего приходилось слышать о том, как людей хватали и они пропадали безвозвратно неизвестно где. Иногда приходилось вступать в прения с рабочими, верившими до фанатизма в свои собственные рассказы, и не всегда мы выходили победителями из такого рода споров. Конечно, есть доля основания в создании подоб?ного рода рассказов. Хотя бы взять во внимание, что часто происходили аресты интеллигентов, живших среди ра?бочих, и потом не было от них, ни об них, никаких вестей, и потому фантазия темных рабочих создавала разного рода рассказы фантастического содержания, которые пе?редавались от одних к другим, дополняясь произвольно всевозможными ужасами. Эти ужасы служили всегда и служат теперь отпугивающим средством для всякого мало-мальски суеверного и недалекого человека, кото?рому еще непонятно рабочее движение. Мы с товарищем старались избегать разговоров и споров с распространи?телями подобных фантазий, но охотно слушали рассказы о том, как раньше происходили бунты и волнения на С. заводе и как там всюду по застенкам читали подпольные книжки в былые годы (в семидесятых и восьмидесятых годах).

    Ближе знакомясь с разного рода нелегальной литера?турой, с людьми революционных убеждений, разговаривая с товарищами на те же темы, создавая всевозможные планы изменения всего строя жизни, при строгом разборе не выдерживающие критики, мы жили в постоянном вол?нении. Та жизнь, которая ранее казалась нам самой обык?новенной, которой мы раньше не замечали, давала нам все новые и новые впечатления.

    К тому же времени в нас зарождается сознательная ненависть и к сверхурочным работам. Идя перед вечером через мастерскую нижним этажом, мы с озлоблением смотрели на висевший у стены фонарь, в котором горела свеча, а на стеклах была надпись: “Сегодня полночь ра?ботать от 7 ч. вечера до 101/2 ч. вечера” или “Сегодня ночь работать от 71/2 ч. вечера до 21/2 ч. ночи”. Эти над?писи чередовались изо дня в день, т.е. сегодня полночь, завтра ночь. Таким образом приходилось вырабатывать от 30-ти до 45-ти рабочих дней в месяц, что на своеобраз?ном остроумном языке семянниковцев выражалось так: “у меня или у тебя в этом месяце больше дней, чем у са?мого бога” и, действительно, несчастными полночами и ночами иногда нагоняли в течение месяца до 20-ти лишних дней.

    Сколько здоровья у каждого отнимали эти ночные ра?боты, трудно себе представить. Но дело было обставлено настолько хитро, что каждый убеждался во время получки, что, если он работал мало ночей или полночей, то и получал меньше того, который не пропускал ни одной сверхурочной работы. Расплата производилась так: об?щий заработок всей партии делился на количество дней, а остаток суммы уже делился как проценты к заработанному рублю. Хорошо, если работа еще не особенно спеш?ная, тогда при желании можно было уходить домой по окончании дневной работы; но если работа спешная, и мастер заставляет работать всю партию, тогда злой иронией и как бы насмешкой звучит заводский гудок об окончании работы. Он только говорит, что еще осталось столько-то часов работать ночью, и что твой номер забот?ливо снят с доски и отнесен в контору к мастеру, а без номера из завода не выпустят. Идти же к мастеру — это в большинстве случаев безрезультатно: или выйдет стычка с мастером, или даже расчет. Одна и та же история повторялась изо дня в день. Рабочие ругались на всевозможные лады, проклиная работу, и все же принуждены были работать ночные часы. Мы с Костей часто ра?ботали в ночное время до знакомства с нелегальной лите?ратурой, не чувствуя особой тягости и не сознавая разрушающего действия этой работы на наше здоровье, но теперь ночная работа нас сильно тяготила, и мы начали от нее отлынивать под разными предлогами. В то же время мы агитировали среди мастеровых против ночной работы, доказывая ее вредность.

    Живя заводской жизнью, мы с Костей совершенно не знали жизни фабричных рабочих. Лично я жил довольно хорошо; как в гигиеническом, так и в экономическом отношениях. Рассказы одного из товарищей — молодого парня, работавшего раньше на фабрике и имевшего привычки и вид фабричного, заинтересовали нас. Нам захотелось увидеть и поближе узнать эту неведомую для нас жизнь. Мы решили приобрести товарищей на фабриках, чтобы иметь возможность ходить туда и вести среди фаб?ричных пропаганду. Постепенно мы узнавали про фаб?рику и жизнь на ней, про порядки, какие там существуют, и т.п.

    Однажды, рассказывая про жизнь на фабрике, това?рищ упомянул о новом доме, выстроенном фабрикантом для своих рабочих, говоря, что дом этот является чем-то особенным в фабричной жизни рабочих. Однако, трудно было понять, что это за дом. Не то он какой-то особенный по благоустройству, не то это просто огромнейшая ка?зарма, в которой всюду пахнет фабрикой, в которой хо?рошее и дурное, приятное и скверное перемешано в кучу, не то это прямо дом какого-то ужаса.

    И вот мы с Костей решили в воскресенье же пойти и подробно осмотреть этот дом, жителей и все прочее, но, помня, что посторонним трудно проникнуть в фабричное помещение, мы решили подделаться под фабричных. В субботу вечером я отправился на Александровский рынок, купил простую кумачовую рубаху с поясом, подходящую фуражку и в воскресенье, одевшись фабричным парнем, неловко и крадучись, вышел из квартиры, направ?ляясь к Косте. Оттуда также смущенно, опасаясь обратить внимание на свой костюм, мы направились по Шлиссельбургскому тракту к Максвельским фабрикам, куда и до?брались через полчаса.

    Саженях в 40 от проспекта виднелось внушительное каменное здание, еще совершенно новое по своему наружному виду. Должно быть, это и есть — решили мы с Костей — и по узенькому переулку, по проложен?ным рельсам направились к заманчивому обиталищу. Очутившись во дворе, мы увидели группы рабочих и работниц. Мужчины, большей частью молодые, стояли куч?ками и о чем-то, видимо, толковали, делая энергичные движения руками; девушки местами сидели, отделившись от остальных, местами болтали с парнями, часто вскрикивая и отбегая в сторону, но тотчас же возвращаясь к своему кружку. Вся эта толпа парней и девушек живо напоминала порядочное село какой-нибудь губернии. Де?вушки бросались в глаза яркостью своих костюмов, совершенно отличных от городских, особенно от столичных, а молодые парни были в сапогах бутылками, с гармонией и с брюками за голенищами; многие бросались в глаза слишком большой простотой своего костюма, разгуливая по двору в простых ситцевых полосатых подштанниках, в кумачовой или ситцевой серенькой рубахе, подпоясанной незавидным пояском, на ногах простые опорки на голу ногу, и нисколько этим не смущались сами и не смущали никого из присутствующих. Простота таких костюмов произвела на меня неприятное впечатление, хотя была довольно знакомой картиной, напоминая смоленских плотников в Кронштадте.

    Мы решили, прежде всего, осмотреть внутренность самого здания и потом уже походить по двору и потолкаться среди самих фабричных. Широкая дверь в середине фа?сада здания вела во внутрь, да и народ входил и выходил каждую минуту через эту дверь, поэтому и мы направи?лись в нее же. Громаднейшая широкая лестница пока?зывала, что здание приспособлено для большого количества жителей, стены были вымазаны простой краской, но носили следы чистоты и опрятности, здоровые чугунные или железные перила внушали доверие к солидности и прочности здания. Мы поднялись на одну лестницу и вошли в коридор, в котором нас, как обухом по голове, ударил скверный, удушливый воздух, распространявшийся по всему коридору из антигигиенических ретирадов. Не проходя по коридору этого этажа, мы поднялись выше, где было несколько свежее, но тот же отвратительный, удушливый запах был и здесь. Пройдя часть коридора, мы вернулись и поднялись еще выше этажом. И там было не легче, но мы решили уже присмотреться ближе, поэтому прошли вдоль по коридору и зашли в ре?тирадное место для обзора, потом, набравшись смелости, начали открывать двери каморок и заглядывать в них. По-видимому, это никого не удивляло, и нас не спраши?вали, кого мы ищем.

    Отворив, таким образом, двери одной каморки и ни?кого там не застав, мы спокойно взошли и затворили за собою дверь. Нашим глазам представилась вся картина размещения и обстановки этой комнаты. По правой и ле?вой стороне около стен стояло по две кровати, заполняв?шие всю длину комнаты почти без промежутка, так, что длина комнаты как бы измерялась двумя кроватями; у окна между кроватями стол и невзрачный стульчик; этим и ограничивалась вся обстановка такой каморки. На каждой кровати спало по два человека, а значит, всего в комнате жило 8 человек холостяков, которые платили или, вернее, с которых вычитали за такое помещение от по?лутора до двух рублей в месяц с каждого. Значит, такая каморка оплачивалась 14-тью или 16-тью рублями в ме?сяц; заработок же каждого обитателя колебался между 8-ью и 12-15-тью рублями в месяц. И все же фабрикант гордился тем, что он благодетельствует рабочих, беря их на работу, с условием, чтобы они жили в этом доме, если только таковой не набит битком.

    Мы вышли из каморки и заглянули еще в несколько. Все каморки были похожи одна на другую и производили угнетающее впечатление. У нас пропала охота осматри?вать дальше — общую кухню, прачечную и помещения для семейных, где серая обстановка скрашивалась лишь одея?лом, составленным из бесчисленного множества разного рода лоскуточков ярких цветов и которое покрывало кровать, завешенную пологом. Полог служил двум целям: с одной стороны он должен был прикрыть нищету, с дру?гой — он удовлетворял чувству элементарной стыдливо?сти, ибо рядом стояла такая же семейная кровать с такой же семейной жизнью. Все это было слишком ужасно и подавляло меня, заводского рабочего, жи?вущего более культурной жизнью, с более широкими по?требностями.

    Мы двинулись к выходу. На огромной лестнице мы остановились и рассматривали автоматические приспособления для тушения пожара. Но все эти шланги, свинцо?вые трубы и приспособления не могли внушить к себе ни симпатии, ни доверия; эти блестящие медные краны и гайки не могли сгладить впечатления от голых, неопрятных, ску?ченных кроватей и от стен, на которых подавлено и раз?мазано бесчисленное множество клопов. Сзади слышен стоном стонущий гул в коридоре, отвратительный воздух беспрестанно надвигается оттуда же, и все сильней и сильней подымается в душе озлобление и ненависть про?тив притеснителей с одной стороны и невежества — с дру?гой, не позволяющего уяснить причины маложеланного существования.

    О! Нужно как можно больше знания нести в эти ску?ченные места.

    Облегчение вносила лишь мысль, что все же в этом доме есть кто-то, кто занимается с рабочими, и может быть среди собравшихся на дворе рабочих есть уже сознательные люди, число которых будет увеличиваться день ото дня. Костя даже начал вслух делать арифметические вычисления по поводу прогрессивного роста развивающихся личностей, но доверяться таким вычислениям нельзя, они могут иногда привести к сильным разочарованиям, и потому желательно быть скорее пессимистом, нежели оптимистом. Но это мимоходом.

    Выйдя на двор и вдохнувши свежего воздуха, мы на?правились к одной кучке рабочих. Оказалось, что тут шла азартная игра в орлянку, и почти все стоявшие принимали активное участие. Лица у всех были сильно напряжены, слышались ругательства, и нам казалось, что скоро дело дойдет до драки с кровавыми последствиями. Мы пере?шли к другой кучке, — тут играли в карты на деньги, и та же ругань висела в воздухе. Кучки девушек и парней не могли нас расположить вмешаться в их среду, ибо нужно было обладать уменьем подойти к деревенской кра?савице и вести беседу на интересную для нее тему, что было далеко не безопасно для лиц, неизвестно откуда явившихся. Поэтому мы посмотрели на них издалека и пошли бродить дальше по траве огромного двора; осмот?рели сараи, погреб и еще кое-что не особенно интересное и направились домой из этого своеобразного фабричного мира с тяжелым впечатлением о виденном и о том, что люди в этой обстановке чувствуют себя, очевидно, очень счастливыми после деревенской жизни. Это было ваше первое сознательное знакомство с жизнью фабричных рабочих. Тяжелое впечатление у меня осталось надолго в памяти. Впоследствии уже в другом месте фабричная жизнь меня положительно возмутила, и я не в состоянии был объяснить себе той выносливости и ничтожных по?требностей, какими может ограничить себя человек, чув?ствуя себя в то же время довольным этой жалкой нищен?ской полуголодной жизнью.

    Вот стена, которую приходится разбивать лбами, и не один еще десяток лбов расшибется об нее, пока она нач?нет хоть сколько-нибудь поддаваться. Впечатление от ви?денного было очень сильным, но руки, наши от этого не опустились, наоборот, энергия к работе над своим разви?тием усилилась, желание скорее вступить в борьбу со столь ужасными приемами эксплуатации, со столь ужасной забитостью и темнотой народа увеличивалось, и мы усердно принялись точить оружие для борьбы, т.е. читать и развиваться.

    Понятно, что без посторонней помощи, сами, мы да?леко не так быстро уяснили бы себе многие вопросы, наши знания были очень недостаточными, а столкновения, споры при нашей пропаганде становились очень часты, и мало-мальски ловко поставленный вопрос нашего против?ника ставил нас в тупик, и, хотя мы были убеждены в справедливости своих слов, тем не менее, чувствовали свое поражение. Помню хорошо, как мы с Костей при?шли к странному заключению по одному экономическому вопросу. Вопрос относился к сдельной работе. Пропагандируя и агитируя кого-либо, мы часто ставили ему выра?ботанный нами вопрос: что полезнее для рабочих при данных условиях: трудолюбие или леность? — Получали ответ, что первое всегда полезнее. Тогда мы начинали до?казывать противнику, что, если особенно стараться в ра?боте, то можно, 1) скоро достигнуть этим понижения рас?ценок и 2), что один рабочий выполнит работу за двоих, таким образом, большая часть рабочих окажется без ра?боты, что в свою очередь будет влиять на еще более силь?ное понижение расценок и т.д. Другое дело, если рабо?тать тихо, не торопясь — тогда расценки скорее повы?сятся, или, по крайней мере, не упадут, а так как работа будет выполняться медленнее, то потребуется добавочный комплект рабочих, и благодаря этому будет меньше безработных и плата подымется. Выходило так, как будто мы правы, но соглашались с нами неохотно, хотя и не нахо?дили аргумента для возражения. И мы сами, чувствуя себя победителями, не могли в то же время примириться с мыслью, что лентяй более полезен для общества, не?жели человек трудолюбивый, и никак не могли выйти из этого затруднительного положения. Такие вопросы возникали все чаще и чаще, и мы стали обращаться за разъяснениями к Ф. Ф., видя, что мы сильно прониклись духом социализма, и, не имея возможности и времени с нами часто беседовать, поручил нас одному из своих дру?зей, живущему неподалеку от нас.

    Наш новый руководитель оказался человеком очень неглупым и произвел на нас очень хорошее впечатление. Понятно, что, как только выдавался свободный момент, мы стремились к нему за объяснениями. Кроме того, нас притягивала к нему, как магнит, обстановка его домаш?ней жизни. Отдельная квартира, обставленная довольно уютно во всех отношениях, рисовала нам картину буду?щего нашего устройства. У нашего нового знакомого всегда было достаточно для нас во-1) книг и во-2) со?ветов об осторожности. Мы знали, что он состоит и касси?ром в организации и служит связующим звеном между городом и нами, что он знаком с интеллигенцией и вообще со всем движением, а следовательно мы от него сможем многому научиться и услышать от него те хорошие мысли и ответы на наши вопросы, которые нас так волновали. И, действительно, первое время он производил на нас обоих самое благотворное влияние. Больше всего он раз?вивал в нас аккуратность и осторожность в сношениях с людьми и всегда при нашем приходе к нему задавал нам вопрос, осторожно ли мы пришли, не притащили ли за собою шпиона. Возможно, что, опасаясь за себя, под влиянием жены, он постоянно твердил нам о всяких шпио?нах, обысках и слежке. Но нам это было полезно, мы при?учались строго посматривать за собой, хотя, по-видимому, никто не думал за нами следить. Мы стали вести себя аккуратнее на заводе. Постепенно мы вводились в круг всякого рода дел, и нам даже стали показывать отчеты Красного Креста, кроме того, давали много хороших книг и всякую имевшуюся нелегальщину.

    Так прошла часть зимы, весна и уже проходило лето. Близилась осень, а с ней приближалось ожидаемое с не?терпением открытие воскресной школы, о которой мы уже много наслышались. Нам говорили о ней много хорошего: что в ней хорошо можно подбирать людей и, главное, можно получить знания, что в ней все учительницы учат даром, т.е. исключительно только ради того, чтобы нести в народ знания, что они готовы претерпеть за народ все?возможные притеснения и преследования правительства. Костя и я отлично уже понимали, что это будут за учи?тельницы, и потому так ожидали этой школы. Мы стара?лись подговаривать других, чтобы они тоже записались в школу, но большинство отвечало, что вечерняя и ночная работа не позволит ходить в школу, и в этом было много правды. Особенно мешала сменная работа, но, тем не менее, мы подговорили записаться в воскресную школу не менее пятнадцати человек. Но о школе потом, теперь вернусь опять к началу знакомства с нелегальной ра?ботой.

    Отпугнувший меня на первых порах, Ф., конечно, не оставил нас без внимания. Он старался при всяком воз?можном удобном случае влиять на нас и растолковывать непонятные для нас вопросы. Он производил на нас силь?ное впечатление, и мы его прозвали Патриархом, чувствуя к нему особое уважение. Помню, что как-то, в скорости по прочтении первого нелегального листка, мы с Костей отправились к Ф. на квартиру. Это было темное помеще?ние, кажется, в две комнаты, по цене очень дорогое, но ужасное по своему внутреннему виду, что особенно сильно на меня подействовало. Помню, что я для такого случая оделся довольно прилично: в крахмальную рубашку и т.п., но как квартира, так и обитатели ее как бы гово?рили против моего костюма, и я почувствовал себя не?ловко, виновато, проклиная свою крахмальную рубашку. Я решил на следующий раз одеться попроще, да подумы?вал уже и совсем забросить эту щеголеватость, хотя впо?следствии изменил такое решение.

    В этой же квартире я впервые в моей жизни встре?тился с интеллигентом, которого мы называли П. И. Он оставил во мне навсегда самые наилучшие воспоминания о себе; он был первым человеком из тех, кого я, знал, ко?торый шел к рабочим исключительно с целью нести им знания и понимание жизни, подвергаясь за это всяким лишениям.

    Трудно передать, как глубоко мы с Костей ценили этих людей, особенно, если взять во внимание, что мы, нераз?витые люди, не могли не чувствовать удивления тому, что люди из другой среды бескорыстно отдают нам знания и пр. И после более близкого знакомства с другими интел?лигентами и учительницами мы еще долго не могли отде?латься от этого чувства. Как тяжело было терять кого-либо из таких интеллигентов, за которых готов был бы по?нести что угодно, всевозможные тягости и лишения. Конечно, постепенно, часто встречаясь с интеллигентами, теряешь то особое чувство к интеллигенту, как к особен?ному человеку, а одинаково чувствуешь потерю, как близ?кого товарища рабочего, так и товарища интеллигента, но это уже получается спустя продолжительное время знакомства с интеллигенцией, когда острое чувство, полу?чаемое при первой встрече, притупляется, низводясь на обыкновенное искреннее чувство.

    Как жадно мы с Костей прислушивались к разговорам во весь этот вечер первой встречи с П. И. у Ф., как страшно хотелось, нам сделать что-либо особенное, но что именно — мы не знали и виновато смотрели, жадно вслушиваясь в разговор. Кроме нас было еще человека три и потом хозяин комнаты Ф.; помню еще одного чело?века, который, как оказалось, сделался впоследствии провокатором — это был Козлов. Он пользовался особым до?верием у нас с Костей, но только в самом начале нашего знакомства.

    Я затрудняюсь теперь передать, насколько резко отли?чались наши взгляды от народовольческих тенденций, но что эти отличия проявлялись, то это я помню довольно хорошо. Как-то раз упомянутый интеллигент принес нам листок народовольческого содержания и, подавая его Ф., спросил, годится ли он для нас, социал-демократов. Ви?димо, листок был Ф. забракован, потому что мы его так и не читали и когда после спросили о нем, то получили ответ, что мол де его нет. Не принимая деятельного уча?стия в спорах между нашими и народовольцами, мы не видели и той разницы, которая была во взглядах, но все же склоняясь на сторону с.-д., может быть под влиянием и Ф., и интеллигента, и нашего хорошего знакомого. Народовольческие листки стали появляться у нас реже, тем более, что и сами сторонники народовольческой деятельности нам не особенно нравились, особенно не нра?вился Козлов, который, как я уже говорил, сделался впо?следствии прохвостом. И еще больше не нравилось нам, что один из народовольцев, работавший в одной с нами мастерской, постоянно в разговорах рисовал план убий?ства царя, но все это были только мечты и планы, а живой деятельности мы от наших народовольцев не замечали, и такого рода разговоры стали нам надоедать. Оно и по?нятно: если он действительно ярый сторонник убийства царя или кого-либо ему подобных, он должен быть за?говорщиком и строгим конспиратором, если только ценит свой план и желает привести его в исполнение. Следовательно, он должен молчать о своей работе, и только если удастся план покушения, его будут чтить как героя, но большого влияния на массы его идеи не окажут, так как их и знать не могут. Большинство чтящих и то не будут его сторонниками. Но такого человека я не знал, а те, которых я знал, были просто любители поговорить о раз?ных покушениях и ничего больше, и даже не старались как-будто пропагандировать свои идеи.

    Поэтому для нашей пропаганды было достаточно нетронутых людей. Когда мы подходили к внушившему нам доверие человеку и предлагали книжку нелегальную, или легальную, или вопрос о школе, об учении, мы заме?чали, что никто с ним так еще не заговаривал и не влиял на него, но свое влияние мы считали недостаточным для убеждения человека, гораздо более нашего жившего на свете.

    Как-то раз на работе я подошел к одному народо?вольцу, который передал мне фантастический план взрыва Зимнего дворца, с целью убить царя. Не придавая осо?бого значения этому плану, я все же остановился на этой мысли, стараясь убедить себя, что план выполним. Суще?ственным недостатком этого плана было то, что требова?лось изобретение, да такое изобретение, до которого еще не додумался, ни один человек, и потому план сам собою являлся простой выдумкой, но я сам не мог этого себе разъяснить. В таком настроении я подошел к Ф. и в ко?ротких словах передал ему мою беседу с народовольцем, рассказав об его плане. Он выслушал и хладнокровно от?ветил, что если кто хочет убить царя, то нечего об этом так много думать, а стоит только пойти на Невский, на?нять хорошую комнату или номер в гостинице и застрелить царя, когда он поедет мимо. Люди воробьев убивают, неужели так трудно убить царя? Да такого здорового. Та?кой ответ меня положительно изумил, а ироническая усмешка на всегда очень серьезном лице Ф. очень при?стыдила, и мне было страшно досадно за мою глупую голову, занимающуюся обсуждением фантастиче?ских планов…

    Смущенный взглядом Ф., я ушел на свое место и ре?шил больше с ним не говорить о таких вопросах, да и сам сильно охладел к ним, занявшись серьезно чтением книг и газет. Часто я даже засыпал на стуле, уткнувшись голо?вой в книгу, а, проснувшись, торопливо гасил лампу, чтобы городовому или сторожу не бросался в глаза ночной свет из моей комнаты.

    Дни проходили за днями, и мне часто, почти ежедневно, приходилось работать полночи и ночи и даже воскресенья, поэтому свободных часов для чтения не было, а немногие, изредка выпадавшие свободные минуты пролетали от?чаянно быстро. Хотя годы мои были самые наилучшие, но все-таки чувствовалась какая-то особая усталость и изну?ренность, что в свою очередь сильно отражалось на моем здоровье. Ф. никогда не работал ночной работы, и мы узнали, что у него ежедневно происходили столкновения с мастером, которые всегда кончались тем, что Ф. получал свой номер и уходил домой. Это происходило только бла?годаря тому, что он был нужный работник и притом постоянно соглашался на получение расчета, когда его пытались этим стращать. Мое и Костино дело было совсем иное; нас могли заменить на другой же день новыми ра?бочими, и потому приходилось жить почти исключительно в мастерской и даже раза два в неделю ночевать под верстаком, чтобы не тратить время на ходьбу.

    Во всяком случае утром или вечером каждого воскре?сенья мы собирались у Ф., куда приходил и упомянутый выше П. И. Он читал нам Лассаля об “идее четвертого сословия”, по истории культуры, про борьбу классов и т.п. Мы очень приятно провели, таким образом, не?сколько воскресений, все ближе и ближе знакомясь и срастаясь с революционной деятельностью. Тут же у Ф. мы познакомились с П. А. Морозовым , который в наших глазах являлся самым образованным человеком из рабочих, и мы постоянно мечтали сделаться когда-нибудь та?ковыми же. Мы только не могли одобрить его за то, что он употреблял водочку и иногда бывал серьезно выпивши.

    Мы с Костей были того мнения, что ни один созна?тельный социалист не должен пить водки, и даже курение табаку мы осуждали… В это время мы проповедовали также и нравственность в строгом смысле этого слова. Словом, мы требовали, чтобы социалист был самым примерным человеком во всех отношениях, и сами ста?рались всегда быть примерными. У нас с Костей не было между собою ничего секретного, мы даже хотели вместе поселиться, но, обладая возможностью самостоятельно нанимать комнаты, из конспиративных соображений, ре?шили оставить обе квартиры, чтобы потом можно было устроить два кружка, и, если один, то чтобы занятия про?исходили по очереди в обеих квартирах.

    Мы знали, что уже за Ф. следят, и постепенно подго?товлялись к его утрате. А П. А. Морозов решил для наи?большей осторожности снять отдельную квартиру, что в скорости и привел в исполнение, но это только усложнило положение, так как в этой квартире поселилось несколько человек, уже известных жандармам, в том числе и Ф…

    В этой квартире у Ф. находилась библиотека, кажется, всей Невской заставы, и мы находили большое удовольствие в ней порыться, досадуя, что положительно нет вре?мени для прочтения какой-либо книги. Действительно, чтобы прочесть книгу Бокля, нам нужно было потратить не меньше полутора, двух месяцев. При таком ограни?ченном свободном времени, поневоле с особой завистью смотрели мы на книги и все же читали совсем мало, развиваясь при посредстве рассказов, разговоров и коротких бесед с бывавшим у нас П. И., но, конечно, мы не оста?вались тем, чем были раньше. Интересно, как Морозов проносил из дома и домой книги: ему удавалось незаметно обкладывать вокруг себя по пятнадцати книг и проходить мимо шпионов совершенно безопасно .

    В этой же квартире мы познакомились со многими фабричными рабочими. Таким образом, круг нашего зна?комства все увеличивался, увеличивались наши впечатле?ния, и все больше чувствовался недостаток времени. Но тут же мы убеждались, что фабричные работают не меньше нашего, хотя получают гораздо меньше нас (на фабриках работали от 5-ти утра до 8 час, вечера, мы же работали со сверхурочной работой от 7 час. утра до 101/2 час. веч. или от 7-ми час. утра до 21/2 час, ночи и опять от 7 час, утра до 101/2 час. вечера), следовательно, наше положение было довольно завидным, и тем сильнее мы чувствовали желание работать в пользу идеи равен?ства.

    Так, приблизительно, прошла эта зима. Ничего особен?ного, конечно, мы с Костей не сделали, и ничего нигде как-будто бы не происходило, всюду было довольно тихо, ра?бочие не шумели, было затишье, а если где что и проис?ходило, то мы мало знали об этом, потому что тогда считалось неудобным говорить обо всем, а листков тогда еще не распространяли ни по заводам, ни по фабрикам. Настало лето, которого мы ожидали с какими-то на?деждами, но оно оказалось не таковым, каким мы ожи?дали.

    Однажды в начале лета, или даже в конце весны, придя как-то утром на работу, мы были поражены отсут?ствием Ф., пошли к другому товарищу, жившему с ним раньше на одной квартире, но от него ничего не узнали, кроме предположения, что Ф., вероятно, проспал и потому придет после обеда. Тяжелое предчувствие охватило нас с Костей, и мы часто спускались в первый этаж мастер?ской на то место, где работал Ф., но все было напрасно, каждый раз мы возвращались неудовлетворенными и все сильней и сильней начали сознавать, насколько дорог и важен был этот человек для нас, какая громаднейшая утрата будет для нас, если наше предположение оправ?дается. Настал обед, и мы спозаранку поторопились явиться на работу, ожидая вести, ибо сами из опасения не пошли на квартиру к Ф. Но вот идет товарищ с поник?шей головой. Он сообщил нам в подробностях об обыске и аресте Ф., конечно, ничего преступного найдено не было, потому что все было хорошо припрятано, тем не менее, Ф. арестовали и увезли. Где он и что с ним? — с этими во?просами мы разошлись по своим местам, всякий с горем в душе, всякий думал о случившемся по-своему.

    Мастерская работала полным ходом, все спешили окончить свою работу. Для чего? чтобы взять скорее дру?гую вещь и опять торопиться? спешить и спешить? для чего? …опять для того же: хозяевам нужна прибыль! и потому работай, торопись и не оглядывайся, пока они тебе не выкинут твой жалкий заработок. И тут же перед моим воображением проносится картина прихода жан?дармов, обысков.

    А нашего Ф. — нет, нет нашего патриарха, отца, с его вдумчивыми глазами, строго серьезным лицом, с его же?лезной энергией и бесстрашным мужеством. Ох, тяжело терять таких людей, особенно человеку, не привыкшему к такого рода потерям. Впоследствии я на аресты смотрел довольно спокойно, а тогда это было не то, и очень тя?жело было мириться с фактом.

    Мы с Костей стали думать теперь сами о вопросах, которые за нас раньше решали другие. Арест Ф. еще больше влил энергии в наши молодые натуры. Наш хоро?ший знакомый между тем старался лить на нас больше холодной воды, но это не помогало, мы начали между собою называть его трусом и недостойным человеком, хотя все же продолжали постоянно обращаться к нему за разъяснениями в разного рода вопросах, он удовлетворял нас и только твердил, чтобы мы пока посидели тихо, а то попадете, мол, в тюрьму и рано загубите себя. Это на нас не действовало, и мы продолжали гнуть свою линию как умели. Костя в это время поступил в другую мастерскую, где его поставили распорядителем над мальчиками, и у него сейчас же появилась масса пропагандистской ра?боты; потребовались всевозможные маленькие книжонки, которые мы искали по магазинам и даже во многих местах спрашивали два нелегальных названия книжек, не зная, что они нелегальные. В конце концов мы начали по?немногу умнеть и составили каталог книгам, которые можно спрашивать свободно.

    Чувствуя одиночество, мы не падали духом, Косте уда?лось пристроить у себя в мастерской П. А. Морозова. Мы этому были особенно рады, как потому, что его уже на фабрике не принимали, так и потому, что он может лучше себя чувствовать, если обеспечит свое экономическое по?ложение, а больше всего мы радовались тому, что, нахо?дясь около нас, он сможет нами руководить, развивать нас и давать нам новые знания, и тогда-то мы уже легче сможем двигать вперед свое дело. Дело у нас уже было: мы должны были начинать развивать молодежь, такую же, как и мы и много моложе нас, и выводить наружу некоторые злоупотребления, производившиеся заводской администрацией. И вот при всякой встрече с Костей, — а мы встречались в обед у Кости в комнате (которая была недавно снята у человека, находившегося под нашим влиянием, но очень обремененного семейством), — я рас?спрашивал Костю, о чем шла у него беседа с Морозовым в этот день, надеясь узнать что-либо интересное, но Костя говорил, что Морозов пока слишком заинтересован одной только работой, так как новое для него ремесло при?влекало его. Мы надеялись, что все же удастся его распо?ложить, и тогда он будет более общительным с нами. Но произошло совсем другое: Морозова однажды пригласили в жандармское управление и, арестовавши, отправили в дом предварительного заключения. Этот новый факт по?ложительно осиротил нас, и мы остались совсем безо всякого руководителя, так как у нашего хорошего знако?мого все сильней и сильней развивались всевозможные страхи. Желая избавиться от находящихся у него книг, он при каждом нашем посещении наделял нас таковыми, пока мы перетащили их все до одной на свои квартиры…

    Итак, мы приступили в это лето к пропагандистской деятельности на правах совершеннолетних, хотя чувство?вали себя не вполне подготовленными для самостоятель?ной работы, но делать нечего, приходилось мириться с обстоятельствами. Не было Ф., не было интеллигента П. И., не было Морозова, и поневоле частенько чувствовали мы кругом осиротелость. Но вот направляется к нам за Невскую заставу человек, уже давно знакомый со вся?кого рода революционной деятельностью, одаренный опы?том и безусловно преданный делу. Мы тотчас же почувствовали новый прилив энергии, и наше положение быстро начало поправляться. Не проходило ни одно воскресенье, чтобы мы кого-либо не приглашали к себе или сами не сходили к другим. Сношения с фабрикой Паля, Максвеля, Торнтона и Николаевскими железнодорожными мастерскими уже были налажены, и происходили частые собрания, которые хотя и носили чисто личный характер знакомства, однако, цель и стремления были у всех одни, я потому чувствовался подъем движения (если можно так выразиться).

    Увлекшись революционной деятельностью и все уве?личивающимися знакомствами, мы положительно поглотились работой и не заметили, как наступил момент от?крытия воскресных школ. Ждали с нетерпением дня от?крытия, и, наконец, он наступил. Конечно, мы все до одного записались в школу, которая являлась в одно и то же время и сильным культурным учреждением, и тем решетом, которое отделяло чистое зерно от примесей, и тем механизмом, который сталкивал одного субъекта с другим; здесь происходило, хотя не очень большое, но довольно прочное сплетение сети знакомств. К этому же времени у нас подготовлялся к систематическим занятиям кружок, может, были и другие кружки, но я их не знал и не допытывался об них. Как, только настала питерская осень, со всех сторон понаехала интеллигенция, и заки?пела бурная умственная жизнь. Мы с Костей просто не приходили в себя от нахлынувшей со всех сторон бурной жизни. Новый знакомый, назовем его Н. [В. А. Шелгунов. — Ред.], рабочий, поселившийся за Невскою заставой, свя?занный с интеллигенцией, которая имела, видимо, широкий круг своих работников и потому желала и за Невской вести кружковые систематические занятия, организовал кружок. Местом для занятий послужила моя комната, как наиболее удобная, где не было посторонних лиц. Кружок составился из 6 челов. и 7-го лектора, и начались занятия по политической экономии, по Марксу. Лектор　излагал нам эту науку словесно, без всякой тетради, часто стараясь вызывать у нас или возражения, или желание завязать спор, и тогда подзадоривал, заставляя одного доказывать другому справедливость своей точки зрения на данный вопрос. Таким образом, наши лекции носили характер очень живой, интересный, с претензией к навыку стать ораторами; этот способ занятий служил лучшим средством уяснения данного вопроса слушателями. Мы все бывали очень довольны этими лекциями и постоянно восхищались умом нашего лектора, продолжая острить между собою, что от слишком большого ума у него волосы вон лезут. Но эти лекции в то же время приучили нас к самостоя?тельной работе, к добыванию материалов. Мы получали от лектора листки с разработанными вопросами, которые требовали от нас внимательного знакомства и наблюдения заводской и фабричной жизни. И вот во время работы на заводе часто приходилось отправляться в другую мастер?скую под разными предлогами, но на деле — за собира?нием необходимых сведений посредством наблюдений, а иногда, при удобном случае, и для разговоров. Мой ящик для инструмента был всегда набит разного рода записками, и я старался во время обеда незаметно переписывать ко?личество дней и заработков в нашей мастерской. Разу?меется, главным препятствием ко всякого рода собиранию сведений служило отсутствие сколько-нибудь свободного времени, но все же дело подвигалось, хотя не так полно и энергично, как следовало бы.

    Занятия в школе пошли своим чередом. Живое и сме?лое слово учительниц вызывало у нас особую страсть к школе, и нашим суждениям не было конца. Приемы, употребляемые учительницами, мы отлично понимали и просто диву давались их умению вызвать откровенность в каждом ученике: и горожанине, и фабричном, и деревен?ском. Каждое посещение все тесней и тесней сближало нас со школой и учительницами, мы чувствовали необыкно?венную симпатию к ним, и между нами зародилась какая-то родственная, чисто идейная близость. Придя в школу и садясь за парту, с каким-то особенным чувством ожидали учительницу, прибытие которой вызывало трудно пере?даваемую радость. И это одинаково происходило в каждой группе. Все ученики, посещающие школу, не могли нади?виться и нахвалиться всем виденным и слышанным в школе, и потому-то эта школа так высоко и смело несла свои знания. Мало того, часто один ученик тащил своего товарища хоть раз посмотреть и послушать занятия в школе и учительницу, и я сам ходил в другие группы с этой целью.

    Учительницы пожелали влиять на нас еще и помимо школы. Для этого они наметили нескольких из нас и при?гласили в воскресенье к себе на квартиру. Мы с радостью приняли это приглашение, и в воскресенье около часу или двух, не помню, человек пять или шесть очутились в го?роде. В квартире учительниц мы очутились тоже за пар?тами, и перед каждым из нас лежала тетрадь с вписан?ной туда ролью из комедии “Недоросль”. Нам говорили, что было бы, мол, недурно изучить роль и потом сыграть эту комедию в присутствии публики. Не знаю, как раньше, было это желание у других учеников или нет. Но я и Костя на другой же день пришли с убеждением, что изу?чение ролей этой комедии является тоже своего рода ко?медией, ибо вскоре вместо изучения ролей все переходили в столовую, где на столе стоял самовар, обставленный закусками, и за чаем уже шла беседа совершенно не о “Недоросле”, а о жестокостях русского правительства. Появлялись фотографические снимки из голодных мест?ностей, умирающих переселенцев, общих панихид и т.п. Нас старались как будто бы “сагити?ровать”, а мы с Костей давно уже были совершенно преданными этому делу людьми и потому решили предложить, чтобы нас учили не комедии “Недоросль”, а всему, что знают сами, и чтобы закуски и чай не устраивались, так как они обременяли учительниц — людей и так очень небогатых. Однако, наши посещения прекратились вскоре сами собой, об этом по?заботились жандармы, но память об этих беседах во мне живет и будет жить. Нужно сказать, что, кроме школы, занятий на квартире у учительниц, систематических занятий кружка у меня на квартире, мы еще занимались с вышеуказанным интеллигентом П. И., который продолжал посещать нас довольно правильно раз в неделю, когда мы собирались в другой квартире человек по восемь и девять. Он прочел нам ряд лекций из разных областей. Мы вни?мательно прочли часть произведений Лассаля, потом там же читали Кеннана. Эта книга произвела на меня силь?ное впечатление. Измучившись от работы и занятой, мы часто тут же в комнате и засыпали, предварительно спря?тав книгу, хотя и это не всегда делали. Ложась часов в двенадцать спать, в 4 или 1/2 пятого фабричным приходи?лось уже вставать, так как в это время фабрика уже про?тягивала свои щупальца и начинала сосать бесчисленное количество людей.

    Это время у нас было самое интенсивное в смысле ум?ственного развития, каждая минута нам была очень до?рога, каждый свободный от работы час был заранее опре?делен и назначен, и вся неделя так же строго распреде?лялась. Когда припоминаешь теперь это время, просто удивительно становится, откуда только бралась энергия для столь интенсивной жизни. Но зато понятным стано?вится и то, почему так мало можно встречать столь развитых товарищей-рабочих в других городах и местечках, где встречаешь мало интеллигенции и так сильно чувствуешь недостаток ее. И вполне понятно, что петербургские рабо?чие легче выделяют из своей среды и смелых и сознатель?ных рабочих, хотя провинция всегда может выставить не менее энергичных, смелых борцов, при первой возможно?сти познакомившихся с умственной жизнью. Мы, питерцы того времени, были окружены со всех сторон интеллигенцией, и все же часто раздавались голоса за то, чтобы ра?бочие сами брались за развитие товарищей в кружках, но это приходится начинать выполнять пока по провинциям, где интеллигенции очень мало, а местами и совсем нет. На этой почве, как увидим ниже, вырабатываются своеобраз?ные приемы и отношения у рабочих и интеллигентов друг к другу. Мы в это время были просто подавлены со всех сторон окружающими нас знаниями и желанием перели?вать в нас эти знания, что далеко не всегда хорошо удавалось; причиной служило отсутствие свободного времени для занятий, да и на занятиях-то многие доказывали, что их организм доведен до такого сильного истощения, что не может воспринять того, о чем ему говорят.

    Так шла и подготовлялась работа в Петербурге, за Невской заставой, в конце осени 1894 года, когда происхо?дила медленная созидательная работа в кружках. Но было очевидно, что среди интеллигенции шла подготови?тельная работа к оказанию большего влияния на самую массу. Говорилось изредка об этом и у нас в кружке, но это новое дело для нас было незнакомо и не было еще человека, могущего быть руководителем в этой работе. Поэтому понятно, что не особенно торопились с этого рода деятельностью.

    Возвращаясь из города как-то вечером с закупленными книгами, я и Костя столкнулись на империале конки с П. А. Морозовым, только что выпущенным из “предварилки” и с узлами книг и белья направлявшегося к квар?тире своей сестры. Мы, разумеется, несказанно были обра?дованы столь неожиданной и приятной встречей и сейчас же затащили П. А. на квартиру к Косте, где и засыпали его всевозможными вопросами из области жандармских приемов при допросах, о его обвинении, о жизни в тюрьме и многими другими, все в этом же роде. И тут же мы узнали, что его отправляют на родину. Это самым сквер?ным образом подействовало на нас, так как мы при встрече с ним обрадовались, что у нас появляется еще один умелый руководитель и, значит, дела все становятся лучше и лучше. В коротких словах передали мы П. А., как идут наши дела, и, конечно, порадовали его своими успехами. Быстро пролетели вечерние часы, и мы пошли про?вожать его к сестре. Из предосторожности мы не шли там, где село Смоленское густо населено. Дружески расстав?шись, мы направились к домам, обсуждая впечатление этого вечера, и еще больше проникались желанием постра?дать за дело.

    Очень характерно, что многие из молодежи, почти все искренно преданные делу люди, постоянно твердили одно и то же: если одного арестовали, то почему же я должен остерегаться или быть, мол, не особенно активным това?рищем, что же, мол, разве я лучше, или хуже его, почему его арестовали, а не меня, или я разве не сумею держать себя при допросе? Нет уж, мол, я желаю доказать, что я такой же товарищ и так же предан делу и потому, какой смысл избегать ареста? Такое убеждение и такие выра?жения, энергичные и настойчивые, повторяются сейчас же после ареста кого-либо из товарищей. Я как-то писал по этому поводу даже заметку к товарищам, указывая им на вред такого отношения к делу, на то, что это неправиль?ный взгляд, указывая, что важно как можно дольше про?держаться и дольше быть незамеченным, стараясь продать себя дороже и оставить более глубокий след (т.е. чтобы больше осталось на воле товарищей) после своего ареста. Однако это не всегда принимается во внимание, и я уве?рен, что это же обстоятельство отчасти послужило при?чиной и моего ареста. Словом, желательно, чтобы каждый с первого шага был осторожен и внимателен к себе и к своим поступкам.

    Вскоре после отъезда Морозова, в начале зимы, рано утром, я был разбужен стуком в дверь квартиры. Я уже привыкал чутко спать и сейчас же проснулся от этого стука. Конечно, я не сомневался, что это пришли жан?дармы, и потому, сообразивши, что ничего спрятанного нет, спокойно пошел открыть дверь, чтобы впустить вра?гов, которые потом бросят меня в тюрьму. Нервы сильно играли против всякого моего желания, но я, стараясь при?дать себе спокойный вид, внутренне торжествуя, что жандармы у меня ничего не найдут, вышел на кухню, где старуха домовладелица стонала и охала, собираясь выйти и отпереть дверь. Сказав ей, чтобы она не беспокоилась, я вышел в коридор и услышал странно-знакомый голос. Оказалось, что мои предположения о жандармах были преждевременными, но зато я убедился, что они все-таки придут. Передо мною стояла, волнуясь и плача, симпа?тичная женщина — квартирная хозяйка Кости, женщина неграмотная, но чутьем понимавшая справедливость на?ших взглядов, и рассказывала об аресте Кости. Она, ко?нечно, видела всю процедуру обыска и ареста и после того, как его увезли в карете, она почувствовала потерю как будто родного и близкого человека и, оставив плачущими детишек, прибежала предупредить меня. Я же, вместо успокоения, сказал ей, что сейчас, следовательно, приедут и ко мне и потому и просил ее уйти, дабы ее не застали у меня. Продолжая плакать, она по?бежала домой к своим детям. Я же энергично принялся чистить комнату от всяких записок и всего, что могло пригодиться жандармам, но прошло час-два, мне нужно было уходить уже на работу, а жан?дармов все нет. Я отправился на завод, чувствуя потерю столь дорогого мне товарища, товарища, с которым мы жили одной жизнью и одним делом, но ему первому вы?пало на долю испытать произвол русских жандармов. Что-то будет с Костей? В чем-то будут его обвинять жан?дармы? И нашли ли у него что-либо из нелегальщины? Около этих вопросов вертелась моя мысль, и не уходило из моей головы убеждение в таком же скором обыске и аресте меня. Странно казалось мне: жить так близко с ним, обедать у него на квартире и чтобы не проследили за мною так же, как и за Костей — это было невозможно. Между тем впоследствии оказалось, что его арестовали благодаря письму, в котором значился полный адрес Кости. Хорошо, конечно, что ничего при нем на квартире не было найдено. Хотя его арест не был предвиден, но тем не менее мы уже были настолько подготовлены к возмож?ности ареста, что может быть поэтому на меня не осо?бенно подействовал его арест. Скверно только, что без него совершенно споткнулось наше дело у него в мастер?ской, где было много малолетних работников, с которыми он особенно привык возиться. Ходить же мне в ту мастер?скую положительно невозможно было, пришлось удоволь?ствоваться теми людьми, с которыми я старался встре?чаться вне завода и делал, что мог. Занятия в кружках, собиравшихся в моей комнате, продолжали происходить столь же правильно и регулярно, как и раньше, только чувствовалась утрата одного человека.

    Вскоре после ареста Кости, Н. сказал, что мне при?дется пойти на одно общее собрание петербургских рабо?чих, где нужно решить кое-какие вопросы. Помню, что из-за Невской заставы на это собрание явилось трое, в том числе и я. Собрание происходило в квартире одного рабочего на самой окраине города. Народа собралось, ка?жется, не меньше пятнадцати человек, если не больше. Были, кажется, и интеллигенты или один интеллигент. Когда все собрались, а до этого происходили разговоры тихо, на подобие маленького интимного кружка, то без всякой особой церемонии или формальности приступили к обсуждению разных вопросов и дебатам. В обсуждении вопросов я и еще другой товарищ не принимали ровно ни?какого участия, потому что я, да и товарищ чувствовали себя совершенно неспособными выступать с речью перед таким собранием, которое состояло все из рабочих вожа?ков или рабочих, очень развитых и привыкших держать себя при таких обстоятельствах очень солидно и смело до?казывать свою мысль или предложение. Да большинство, конечно, заранее знало, о чем будет идти речь, и уже ра?нее бывало на подобного рода собраниях, где и набралось смелости. Я внимательно вслушивался в дебаты и, ко?нечно, понимал суть дела. Хорошо помню предложение об общей петербургской кассе рабочих, которая должна была явиться главным органом всех касс и составлялась бы из процентов, вносимых всеми “порайонны?ми” кассами, цель этой кассы заботиться о передаче денег арестованным и при нужде пополнять истощение какой-либо местной “районной” кассы. При этом много вызвало дебатов обсу?ждение вопроса о том, что у интеллигенции есть теперь денежные средства, а кассы рабочих пусты, тогда как есть много самых неотложных нужд, которые удовлетворить нечем. Многие рабочие, настаивая на желании получить часть денег от интеллигенции, довольно сильно горячи?лись, что вызвало у меня удивление. Я удивлялся их го?рячности, точно дело касалось лично им принадлежащего кошелька, и все же следил и молчал, боясь уронить какое-либо неловкое слово. Вопрос, наконец, был решен в том смысле, что нужно взять рублей сто из кассы интеллиген?ций в кассу рабочих. После этого было решено тайным го?лосованием избрать кассира и не помню еще каких-то важных двух ответственных лиц (за точность не ручаюсь). Эту процедуру при конспирации фамилий присутствующих решено было проделать следующим образом: все заняли строго определенное место, и всякий был назван изве?стным номером; мне пришлось числиться, кажется, 13-м, каждый получил по кусочку чистой бумаги равного формата, вписывал на эту бумажку номер человека, кото?рого он желал выбрать, свертывал ее, потом клал, ка?жется, в шапку, где перемешанные бумажки просчитыва?лись, и чей номер был написан больше раз, тот и считался выбранным. Когда был избран кассир, я встал со стула, сильно покраснев при этом и, вообще, чувствуя себя очень неловко, подошел к столу и положил на него 10 рублей со словами:

    — Товарищи, настоящие деньги мною получены через одно лицо от Красного Креста в пользу петербургских ра?бочих.

    Все внимательно выслушали, и что-то было сказано по этому поводу, но я не помню что, да и вообще плохо слы?шал говоривших, пока не пришел в равновесие от своего волнения. Вновь избранный кассир подошел к столу и взял деньги, приступая, таким образом, к исполнению своих обязанностей. После этого были подняты еще какие-то вопросы и шли дебаты, но о чем — не помню. Участву?ющие постепенно начали уходить по одному и по двое. День клонился к вечеру, и мы, с одним товарищем из-за Невской заставы, вышли и направились в свои края, ибо путь был немаленький. Это было первое собрание, на котором я являлся представителем, но, конечно, еще не вы?борным, ибо приходилось конспирироваться от очень мно?гих, и, хотя я ожидал гораздо большего и более внушительного собрания, тем не менее, оно произвело на меня известное впечатление.

    На заводе я продолжал работать, но мне посчастли?вилось перейти на лучшую работу и в другую партию, где я категорически отказался от сверхурочной работы, и мне это сходило с рук до поры до времени благополучно. К этому времени меня уже все в партии хорошо знали, знали мои взгляды и подозревали, что у меня можно даже получить нелегальщину. Бывали случаи, когда мастеровые из другой партии подходили к моим тискам и, обращаясь попросту, просили что-либо им рассказать. Все же, чув?ствуя себя очень молодым, я смущался и говорил, что ничего не знаю, да нечего рассказывать, но это были не?искренние слова, так как сейчас же после этого я начинал вести какой-либо разговор, стараясь, как говорится, под?ходить издалека, и что же? — они охотно слушали, согла?шались и хвалили меня, но мне этого было мало, я желал, чтобы они совершенно отдались делу, посвятив раз на?всегда себя для этого, чтобы прекратили работать вечера и ночи, читали бы книги и учились, учились бы энергично, настойчиво, как делал это я; но не всякий обыкновенный, часто заразившийся алкоголизмом человек в состоянии бросить все и ни о чем, кроме социализма, не думать.

    В этом была отчасти моя ошибка, что я совершенно не считал способными таких людей быть участниками пар?тии. В один прекрасный день не повернешь всего мировоззрения широкой массы настолько радикально, чтобы она стала идейной, как отдельные личности из ее среды. А все же эта масса моментами становится положительно рево?люционной, но такой момент очень трудно определить заранее, даже за час. Мне живо и ярко рисуется один ве?чер, когда пришлось жить страстями массы заводских ра?бочих, когда трудно было удержаться, чтобы не броситься в водоворот разыгравшейся стихии, трудно было удержать схваченный и сжатый в руке кусок каменного угля, чтобы не бросить его и не разбить хоть одного стекла в раме квартиры какого-либо прохвоста мастера. Невозможно остаться равнодушным зрителем в такой момент, и много нужно иметь мужества, чтобы останавливать своих же то?варищей от проявления ненависти к своему угнетателю…

    Дело было накануне рождества 1894 года. Окончив работу за два дня перед праздниками и имея расчетные книжки на руках, рабочие разошлись по домам, как и всегда после окончания работы; ни у кого не было особой злобы, хотя неудовольствие чувствовалось у каждого ра?бочего. Оно и понятно: заводская администрация довольно часто стала затягивать выдачу денег, особенно последние две-три получки.

    Прогудит в субботу гудок в 31/2 часа дня, остановятся машины, и вдруг на всем заводе настает тишина, это зна?чит, что завод прекратил работу до понедельника, из?вестно, что после получки редко кто согласится работать. Ежедневно, как только заводской гудок прогудит об окон?чании работ, мастеровые со всех сторон надвигаются быстро к воротам, некоторые из них бегут бегом, некото?рые выскакивают из-за углов; сторожа, кряхтя и охая, машинально проводят своими привычными ладонями по корпусу рабочего, но рабочие все сильней и сильней напи?рают и сторожа начинают торопиться. В субботу же народ выходит как-то медленно, не торопясь и очень маленькими разрозненными кучками. Это значит, что большинство пока осталось в мастерских, ожидая выдачи получки. Но, убедившись, что артельщики еще не приехали из города с деньгами, многие, живущие поблизости, отправляются домой пообедать и, торопясь, опять возвращаются в за?вод, дабы при выдаче не пропустить своей очереди. Дру?гое дело, если кто живет далеко от завода, тому не прихо?дится совсем уходить домой, пока окончательно не покончит с заводом и товарищами всяких дел и не освободятся от разных обязательств. Но ждут час, другой, а получки все нет и нет. Время затягивается до позднего вечера, и рабочие, наконец, начинают роптать на администрацию, последняя же совершенно удаляется сейчас же по оконча?нии работ и потому даже спросить не у кого о часе вы?дачи денег, и роптание становится общим. Но вот часу в восьмом, наконец, появляются артельщики с деньгами: слышится глухой ропот со всех сторон, и местами проры?ваются ругательства и обещание запустить куском же?леза в артельщика, видимо, являющегося простым козлом отпущения. Артельщик, молча шмыгая, быстро проходит в контору мастерской, и минут через 5-10 начинается выдача денег, иногда заканчивающаяся около половины одиннадцатого. Конечно, окончить работу в 31/2 часа дня, потом просидеть до десяти часов в заводе, ничего не де?лая, и уже после этого уходить домой в полной уверенно?сти, что никуда сходить не удастся и даже побывать в бане некогда — все это, естественно, озлобляло мастеро?вых. Между тем администрация завода продолжала гнуть свою линию злоупотреблений, не обращая внимания на ропот рабочих.

    В таком именно виде обстояло дело накануне рожде?ства 1894 г. На другой день после окончания работ ма?стеровые собрались около пополудня в завод за получе?нием денег. Ждут час, другой, третий, а денег все нет и нет. Многие жалуются, что нет денег и потому не на что закупить провизию, а завтра, мол, не поспеть в один день управиться; другие жалуются, что хотели поехать в де?ревню, а теперь, пожалуй, не поспеешь и т.п. Наступил вечер, а денег все нет и даже не удается подробно узнать о положении дел. Некоторые говорят, что хозяева прогорели и поэтому, мол, денег рабочим совсем не дадут. Многие этому начинают верить, и пущенный слух находит почву. Много еще слухов возникает и, конечно, все не в пользу рабочих. Получается что-то очень тревожное. Ма?стера тоже нервничают, мастеровые ходят поминутно то в мастерскую, то из нее. Около завода на улице образо?вываются кучки из мастеровых и ведут оживленные раз?говоры о хозяевах и получке, пересыпая разговор всевоз?можными ругательствами. Могла бы произойти порядоч?ная неприятность, но заводская администрация в 7 часов или около этого часу объявила, что выдача заработка бу?дет производиться завтра в 10 час. дня. Это значит в рож?дественский сочельник. Хотя все были страшно недо?вольны, все же определенное заявление подействовало успокоительно, и народ кучами повалил вон из завода, образуя около проходных плотную массу. Скоро и эта масса постепенно растаяла, и завод опять уснул очень мирно до следующего дня.

    Почти та же история повторилась и в рождественский сочельник. День клонился к вечеру и на улице серело, всюду зажигались фонари, и в мастерских горели по вер?стакам, станкам и на других местах свечи. Всюду слышны были тревожные разговоры. Публика была взволнована и не могла ни стоять, ни сидеть на одном месте и потому переливалась из мастерских на двор, на улицу, а оттуда опять в мастерские. Я тоже ходил от одной кучки к дру?гой, прислушиваясь к разговорам, и местами сам вступал в разговоры. Вышел на двор, а потом на улицу, всюду было много народу, и, видимо, было немало и посторонних, т.е. не заводских. Они тоже входили в завод, в ма?стерские и обратно. Потолкавшись немного по улице, я вернулся обратно в мастерскую, как вдруг слышу, что на улице у ворот бунт. Я не верю и говорю, что только что пришел с улицы и что там ничего подобного нет, но и мне не верят. Многие сейчас повскакивали с мест и направи?лись к выходу, я, конечно, тоже решил убедиться в справедливости утверждений и вместе с другими направился к выходу. Около лестницы нам навстречу попался очень взволнованный мастер и дрожащим голосом произнес: “Ребятушки, не ходите на улицу. Сейчас привезут деньги и будут раздавать, пожалуйста не волнуйтесь, я вас прошу успокоиться”. Эти слова уничтожили все сомнения, и ма?стеровые торопливо побежали вниз по лестнице, спеша к воротам. Сзади нас слышались голоса некоторых рабочих, зовущие уходящих обратно, дабы не попасть в какую-либо кашу. Совершенно напрасно. На этот зов никто не обра?щал внимания, и мы скоро очутились у ворот. Масса на?роду оставалась зрительницей происходившего. Пройти через эту толпу не было никакой возможности. Наша проходная подвергалась разрушению. Там били стекла и ломали рамы. С улицы на наши ворота летели камни и палки, брошенные с целью сбить фонари и орла. Фонари скоро потухли, стекла побились, и, кажется, существенно пострадал также и двуглавый орел. После этого было прекращено бросание камней и палок в ворота, и тогда мы смогли выйти со двора завода на улицу. Проходная здо?рово пострадала и являлась трофеем взволнованной кучки смельчаков. Пробовали ее даже поджечь, но не удалось, и потому она стояла, как страшилище, в которое никто взойти не смел из страха, чтобы его не заподозрили, как сторожа, и не избили, поэтому же, очевидно, она и не была подожжена. Все внимание разбушевавшихся было обра?щено теперь на противоположную сторону завода, где на воротах никак не удавалось разбить фонари, а разбивать проходную не желали из страха повредить себе, так как в этой проходной хранились паспорта.

    Рядом с воротами находилось длинное одноэтажное здание, в котором жил управляющий завода, человек, вы?зывавший у всех рабочих ненависть. Его-то и хотели наказать рабочие; но как это сделать? Пробовали раскрыть дверь, но не сумели и решали поджечь парадный вход.

    — Керосину сюда, скорей! — кричали суетившиеся у парадного люди, но керосину взять было негде. Доставали из разбитых фонарей лампы, тащили к крыльцу и поливали собранную кучку разных деревянных щепочек.

    Нужно сказать, что все это время толпа положительно запруживала улицу, и не было возможности проехать даже извозчику, но паровик с тремя, четырьмя вагонами продолжал ходить все время. Опасаясь нападения рабо?чих, отчего могли пострадать прислуга и публика, маши?нист пускал полным ходом поезд, сам садился ниже окон, не наблюдая за путем, пока не минует завода. Рабочие страшно возмущались этим и потому кидали в поезд все, что попадаюсь в руки. Я видел, как один специально раз?бивал стекла в вагонах. Он направлял длинную палку, которая барабанила по окнам летевшего поезда, и редкое стекло оставалось цело. Публика от страха падала на пол вагонов и тем избегала возможных ударов от палок и камней. Удивительно, как не произошло при этом ката?строфы. Рабочие легко могли положить что-либо на рельсы, и крушение было бы неминуемо. Очевидно, страх, что при этом пострадает много стоящих у завода рабочих, удерживал от такого поступка.

    Одновременно с нападением на проходные толпа ра?бочих направилась и к заводской хозяйской общественной лавке. Эта лавка являлась бичем рабочих, в ней рабочий-заборщик чувствовал презрение к себе не только со сто?роны прохвоста, управляющего лавкой, но и всякого при?казчика. Забирающий товар не мог быть требовательным за свои деньги, он получал то, что ему давали, а не то, что ему было необходимо. Особенно это чувствовалось при покупке мяса, когда давали одни кости, а будешь разго?варивать, то выкинут из завода. Понятно, что во время такого протеста не могла уцелеть эта ненавистная для всех лавка, и, действительно, ее разгромили. Были побиты банки с вареньем, много других товаров было попорчено; сахар и чай выкидывали на улицу, посуду били и т.д.

    Таким образом, как я уже говорил, попортили проходную и находящиеся в ней книги, побили фонари, пытались проникнуть в квартиру управляющего, который, запершись со своим семейством в квартире, чувствовал, что жизнь его висела на волоске, потом пытались поджечь эту квартиру и тоже не удалось, разбили лавку, попортили массу товара, начали бить стекла в главной конторе и у директора завода. Здание, в котором помещалась главная контора и квартира директора, находилось во дворе, фаса?дом к улице. В это здание швыряли куски каменного угля. Я тоже, было, схватил кусок угля, но не бросил. Однако больше всего гнева вызывала лавка. Туда все бежали, давя друг друга в узком и тупом переулке. Все это про?должалось не меньше получаса.

    Первым спасителем для управляющего явилась по?жарная часть местной полицейской части, которая, рас?положившись около ворот дома управляющего, парализо?вала действия толпы в этом пункте. Вскоре прискакали казаки и встали вдоль улицы против завода. Узнавши о погроме лавки, они направились туда, но теснота проезда не особенно многим позволила въехать в переулок и к са?мой лавке. Несомненно, что распоряжавшиеся в лавке люди старались по возможности скорее выбраться оттуда, но все же возвращаться пришлось мимо казаков. Часть смогла перелезть через забор и выпрыгнуть во двор за?вода, избегнув встречи с казаками. Возле лавки было аре?стовано много публики, не принимавшей участия в по?громе лавки, а только глазевшей на любопытное зрелище.

    Вскоре после пожарных приехал с.-петербургский брандмайор, генерал Паскин. Он направился к корпусу главной конторы, но дверь оказалась заперта. Перетрусив?шие конторские заправилы не скоро впустили генерала, который, не зная сути дела, волновался, нажимая кнопку электрического звонка, и в то же время успокаивал не?большую кучку рабочих, человек в пятнадцать, говоря, что он пойдет в контору и распорядится, чтобы сейчас же начали выдавать жалование. Ему отвечали: ведь мы не бунтуем, а только ожидаем жалование, которого, оче?видно, нам не желают выдавать. Наконец, дверь откры?лась, и генерал почти бегом поскакал вверх по лестнице в контору знакомиться с сутью дела. Публика начала сте?каться к конторе, и минут через десять набралось больше полсотни. В это время сбегает с лестницы генерал и вы?ходит к нам на улицу. Лицо у него красное, и, видимо, он в большом волнении. Надо полагать, что он остался не особенно доволен объяснениями в конторе. Все же, обра?тившись к собравшимся у подъезда рабочим, он начал со?вестить нас за произведенный погром проходной, лавки и вообще говорил о нашем безнравственном поведении. Ему довольно резонно отвечал какой-то мастеровой пожи?лых лет, указавши на то, что весь этот погром вызван не рабочими, и что произведен он местными золоторотцами, которые первые пошли потом громить лавку. Не помню что, но что-то говорил и я, говорили еще человека два, три, потом генерал опять просил быть нас смирными и не волноваться, а что касается выдачи денег, то их сейчас привезут. Они, мол, были уже привезены, но артельщики, испугавшись бунта, уехали опять обратно в город, куда за ними специально послано теперь. Еще раз попросив нас спокойно обождать скорой получки, генерал, торопясь, на?правился в ворота, а потом и к общественной лавке. В это же время, очевидно, прискакали казаки, а через полчаса уже явились артельщики с деньгами. Когда рабочим на?чали выдавать, одновременно во всех мастерских, деньги, в это время в главную контору съехались разные началь?ствующие лица и там происходило особое чрезвычайное собрание…

    Мне было очень интересно узнать причину, которая по?служила сигналом бунта. По более достоверным расска?зам выходило так, что какой-то мальчуган обругал сто?рожа или бросил в него чем-то. Его тут же схватил городовой, которому околодочный надзиратель велел тащить мальчика в проходную контору. Толпа бросилась защи?щать мальчика, и кто-то разбил стекло. Это и явилось началом общего погрома. Тут же находившиеся сто?рожа смешались с толпой или скрылись, убегая во двор, стараясь избавить себя от взволновавшихся масте?ровых.

    Во время рождественских праздников в селе Смолен?ском произошла масса арестов, так как здесь находится наш завод; многих арестовали по указаниям довольно сомнительного свойства. Так, некоторые были арестованы только благодаря тому, что раньше поругались с каким-либо приказчиком или еще с кем-либо из мастеров. Боль?шинство же было арестовано по показанию полиции или, просто, если при обыске находили не раскупоренную одну восьмую или четверть фунта чаю, или сахару — больше, чем было записано в последний раз в заборной лавочной книжке. Так или иначе, а арестовано было много и много таких, которые положительно не вызывали раньше ника?кого подозрения, что они сочувствуют революционному движению или бунтарству. Все арестованные много и долго сидели до суда, и многие были осуждены далеко не так милостиво.

    На рождественских же праздниках у нас происходило обсуждение вопроса о выпуске листка по поводу этого бунта. Случай был более чем подходящий, и поэтому очень желательно было испробовать начало агитации на данном вопросе. Был составлен очень большой листок, ко?торый был потом оттиснут гектографическим способом, сшит в маленькие тетради и, таким образом, был готов для распространения. Но тут возник вопрос, как его рас?пространить. Мне поручили руководить этим делом, между тем я даже не знал, как приступить. Рассовать брошюры по ящикам было неудобно, могут заметить. Притом для первого раза этих брошюрок было не особенно много. Не помню, в субботу, или в понедельник вечером я разнес часть брошюрок по ретирадам, остальные рассовал, как мог: где сунул в разбитое стекло в мастерскую, где в дверь, где в котел, где на паровозную раму. Сло?вом, старался, чтобы они попали по всем мастерским. На другой стороне завода точно так же все было выполнено, местами клали в ящики с инструментами, за вальцы, где часто сидят рабочие и т.д. Эта работа оказалась очень простой и легкой, но так как выполнялась она в первый раз, то естественно вызывала некоторого рода робость. То ли, что было очень мало этих листков, то ли, что они появились сразу после бунта, или что другое, но о них говорили очень мало, и при желании узнать впечатление мы не могли ничего выведать. А в одной мастерской на?шедший брошюрку-листок передал ее мастеру, который со?вершенно несправедливо напал на одного старого работ?ника, обвиняя его в распространении листков, тогда как тот уже давно перестал заниматься подобного рода вопросами. Мне было очень жаль старичка за то, что ему приходится выслушивать несправедливые обвинения, но все же отказаться от желания подбросить в их мастер?скую листок мы не могли, о чем я ему и сказал. Опыт можно было считать удачным, хотя особых результатов и не было видно. Позднее таким же образом были подбро?шены листки в мастерские при петербургском порте, где они произвели более сильное действие, чем на Семянниковском заводе.

    После рождества мы снова начали заниматься каждое воскресенье у меня в комнате и возобновили ходьбу в школу; кроме того, часто ходил к нам упомянутый П. И. Он продолжал изредка читать нам кое о чем по ве?черам, и, таким образом, мы положительно целиком была заняты умственной жизнью.

    Во время занятий в кружке происходили иногда такого рода встречи: сидим у нас в комнате и ведем беседу с интеллигентом социал-демократом. В это время открывается дверь и всовывается чья-то голова, затем она исчезает, а иногда за головой появляется и весь человек. Раз?говоры или речь лектора прерывается, тогда вошедший просит одного из передовых рабочих выйти с ним, и они вместе уходят. Оказывается, что это был народоволец, ко?торый почувствовал себя очень неловко, попав к нам в то время, когда в кружке происходили занятия. Но в то же время из этого видно, что расхождение не проводилось слишком резко. В один и тот же кружок иногда ходили со?циал-демократы и народовольцы, это объяснялось часто тем, что члены кружка ранее состояли членами кружка народовольческого. В конце концов, народовольцы пере?стали ходить в наши кружки, так как им не давали новых кружков, а вербовать членов или сторонников в наших кружках им не удавалось. В это время у нас были одна девица и жена одного высланного, которые иногда выра?жали желание посещать наши занятия или те чтения, ко?торые происходили у нас — помимо интеллигентов; как было упомянуто, мы самостоятельно читали Кеннана. В комнате, в которой происходили чтения, помещалось пять или шесть человек, да приходящих было человека два, не меньше, и потому ставился вопрос: не будет ли очень много народу? С этой стороны вопрос решили в удовлетворительном смысле. Тогда я предложил вопрос о том, не окажет ли присутствие особ прекрасного пола нежелательное действие на занимающихся в кружке. Ока?залось, что с этой стороны было высказано некоторое опасение, а один из членов кружка даже выразился так: что он за себя не может поручиться, если обстоятельства сложатся так. Этот взгляд был высказан одним фабрич?ным, впоследствии увлекшимся алкоголизмом. Ввиду всего этого пришлось отклонить желание особ женского пола присутствовать на чтениях, хотя они изредка все-таки по?сещали нас. Это единственный случай в моей жизни, когда ставился такой вопрос… Но я уверен, что следую?щий случай не был бы решен так неудовлетворительно.

    Частенько посещал нас и Ф. А. Очень приятный и сим?патичный рабочий, старик — по своей революционной деятельности. Я всегда с особым удовольствием слушал и принимал его советы. Я видел в нем то поколение, ко?торое нам приходится сменять, но я сомневался, будем ли мы настойчивее, сильнее и умнее их. Помню, как ему пришлось отправиться на год в “Кресты” для отбытия наказания. Это произвело очень тяжелое впечатление на меня. Я никогда не забуду его симпатичного лица, уже, можно сказать, потерявшего жизнь и принужденного еще пойти в тюрьму, отдать часть человеческой жизни про?жорливому абсолютизму. Помню, как раз он сетовал на то, что у нас мало поется песен, а они, мол, раньше очень часто и много пели. Это — правда, мы еще мало поем хороших песен и мало их знаем.

    Так мы продолжали жить и развиваться. Конечно, к этому времени завязались новые знакомства с рабо?чими. Время незаметно проходило, и наступила весна. Помню, что у меня к этому времени пошли большие не?приятности со старшим в партии: сначала из-за того, что я не работаю вечеров и ночей, а потом, просто, чтобы избавиться от меня. Старший был недоволен мной за мою самостоятельность, начавшую сильно проявляться особенно за последнее время, да еще и за то, что я испортил одного молодого человека, которого он желал вырабо?тать по-своему, и который служил в качестве мальчика в нашей партии. Эта глухая борьба привела, наконец, к тому, что в один прекрасный день меня перевели в другую, более худшую партию, в которой я проработал месяц с небольшим.

    Раз была спешная работа, и всю партию заставили работать ночь. Я и еще трое не пожелали работать; нас постращали расчетом, но я и тогда не согласился работать. Рассвирепевший мастер дал нам прогульную за?писку на две недели. Это значит, что нас лишили возмож?ности работать целых две недели, и если бы мы, прогу?лявши две недели, вышли на работу, то нас, очевидно, заставили бы опять работать ночь. Этим способом очень часто достигали того, что рабочий становился довольно податливым. Но я, получивши записку, направился к фабричному инспектору, который, думая отделаться от меня, прикрикнул и взвалил всю вину на меня, а не на заводскую администрацию; но я ему заметил, что при?шел к нему за защитой, а не за тем, чтобы на меня кри?чали и взваливали вину мастера лично на меня. После этого инспектор смягчился и сказал, что он уже несколько раз запрещал практиковать на заводе данный способ, но что, мол, они опять прибегают к нему. Он обещал по приезде на завод разобрать это дело. В результате была проборка мастеру и выдача мне расчета с уплатой вперед за две недели. Этот случай вызвал много толков на за?воде, и я даже был некоторое время героем, сумевшим подтянуть мастера. По-видимому, на короткое время там прекратили насильно заставлять работать вечера и полу?ночи с ночами.

    Положение изменилось. Я уже собирался покинуть район и перебраться в какой-либо другой, но потом, получивши работу, опять остался и продолжал действо?вать, хотя вскоре пришлось переменить квартиру, в кото?рой я прожил продолжительное время, не будучи замечен?ным полицией. Здесь можно было продолжать вести заня?тия кружка. Наступило лето, школа закрылась, интелли?генция уехала в разные места, и рабочее движение как будто бы прекратилось, но это только так казалось, а на деле оно не прекращалось, а все расширялось, но теперь работа велась, за отсутствием интеллигенции, несколько своеобразным способом.

    В это же лето произошло опять общее собрание петер?бургских рабочих. Оно состоялось на правом берегу Невы, за Торнтонской фабрикой, несколько левее в лесу. Там говорилось о том, что движение идет тихо и нужно уси?лить его тем или иным способом. Жаловались на круж?ковую деятельность и вообще хотели чего-то нового, еще не испытанного, в более широких размерах. Много было споров и крику. Двое молодых рабочих особенно стара?лись на все нападать, все осуждать, упрекать рабочих в халатности к новым веяниям… вообще это собрание но?сило характер довольно бурный… На этом же собрании был поднят вопрос о посылке венка на могилу Энгельса, который только что умер в это время. Часть стояла за по?сылку, но большинство было против. Отказ мотивировали тем, что наше движение довольно ничтожно и, если мы пошлем венок с надписью от петербургских рабочих, то это будет совсем неверно. Притом мы должны будем по?жертвовать человеком, что очень для нас тяжело, а самое главное — мы опоздали со своим венком. Важно было бы ко дню похорон, а не потом, да и вообще лучше мы по?ступим, если в память Энгельса устроим что-либо другое; увлекаться венками нам не следует. Это умер не какой-либо барон или князь, которому необходим венок…

    Этот взгляд одержал верх, поэтому, кажется, был под?нят вопрос о телеграмме, но я теперь не помню, в каком смысле решили его… Разошлись с собрания все с теми мыслями, что нужно по возможности видоизменять спо?соб пропаганды в более активную сторону. Но это далеко не так легко было выполнить, как того можно было желать. В это время еще приходилось читать лишь гекто?графированные брошюры… приходилось ограничивать область революционных вопросов очень узкой сферой, с которой был хоть сколько-нибудь знаком рабочий, руко?водивший в данной местности, районе или даже кружке. Это же явление можно наблюдать теперь по окраинам в провинции, где рабочим приходится выбиваться самим из темного забитого положения, без помощи интеллиген?ции…

    В это время я и еще человека четыре — пять часто по воскресеньям отправлялись за Неву с какой-нибудь книж?кой, которую читали и потом обсуждали; делились своими мыслями и рассказывали друг другу про случаи на за?воде и фабрике, готовились к осени, думая основать не?сколько новых кружков, и уже намечали заранее вполне надежных лиц. Несомненно, в это время существовала касса, но строгого устава выработано не было, и потому трудно припомнить теперь, как распределялись и расхо?довались деньги. Помню только, что много расходовали денег на книги, но даже упоминания не было о расходах на нелегальную литературу. Что было поставлено до?вольно удовлетворительно, так это легальная библио?тека . Много книг мы получали от учительниц, много покупали сами, а мне постоянно приносил книги П. И. Много пропало ценных книг, составленных из статей раз?ных журналов. Я чувствовал впоследствии всегда недо?статок в книгах и только тогда мог оценить настоящим образом, как много помогает хорошая книга в городе, где рабочему приходится двигаться вперед безо всякого подталкивания вперед интеллигентом, и тогда книга смо?жет служить хорошим руководителем. Теперь новое время и новые песни, всюду проникает или должна проникать литература периодическая, нелегальная, могущая слу?жить руководителем по многим вопросам. Закинутый в глухое место рабочий, имея возможность получить такую литературу, имеет тот якорь, за который может дер?жаться.

    Настает осень 95 года, начинают съезжаться со всех концов интеллигенты, начинает чувствоваться сильный подъем. Приехавшая интеллигенция желает работать, тем более, что часть ее получила выговор за то, что бросила на целое лето рабочих. И те и другие торопятся возме?стить летний застой (хотя, по справедливости, летний период назвать застоем нельзя). Машина пущена в ход во всю; еще зима не наступила, а кружки начинают пра?вильно собираться, и каждое воскресенье в них появ?ляется по интеллигенту и человек по пять рабочих. Чув?ствуется сильный недостаток в квартирах, все имеющиеся заняты; снимается одна комната специально для занятий и собраний. Вопрос об агитации был решен в положи?тельном смысле, хотя лично я не был доволен этим. Я был частично противником агитационной деятельности. Я опа?сался за уничтожение кружков, полагая, что агитационная деятельность их совершенно потопит, тогда как пло?дов этой деятельности я, да и другие, не видели. Тем не менее, кружки продолжали правильно функционировать, и меня просили создать еще новые кружки для занятий. Ожидался выпуск листков, которые уже готовились. Приблизительно в это же время за мною начали следить, да и не за одним мною. Причина, вызвавшая особое за мною наблюдение, потом выяснилась. Один из рабочих, бравший у меня нелегальные книжки, дал одну из них своей сестре, а у той увидал книжку отец, который и сообщил об этом жандарму. Вот чем была вызвана тай?ная слежка за мной, но, очевидно, она никаких суще?ственных результатов не дала, и хотя предупреждали меня о скором аресте, все же я продолжал действовать, хотя принимал все предосторожности, дабы не привести куда-либо жандармов. На самом заводе продолжала по?являться нелегальщина, но это все я делал через одного из моих товарищей. Тогда же начались разные недоразу?мения на суконной фабрике Торнтона, вызываемые, глав?ным образом, понижением расценок. Было желательно в предполагаемых листках выразить то, что больше всего интересует самих рабочих и, так сказать, оттенить по возможности ярче те требования, которые являлись бы требованиями большинства выбранных руководителей, к организации (социалистической) не причастных. Для этого через одного рабочего их собирали на конспира?тивной квартире, куда являлся один интеллигент погово?рить с ними и узнать точно их настроение. Переговоры не удались, так как торнтоновцы не хотели говорить с чело?веком, им неизвестным, подозревая какую-то ловушку для себя, и никакие уверения ни к чему не приводили, они просили только составить хорошее прошение к градона?чальнику, к которому намеревались пойти. Но писать слезное прошение было не в интересах партии, да и было совершенно напрасно ожидать какой-либо пользы от та?кого прошения. Ввиду этого материалы, собранные через одного торнтоновца (теперь прохвоста) были обработаны в виде листка. Листок был признан и этим рабочим, и нами удовлетворительным. Он был оттиснут и потом под?кинут во многих экземплярах на фабрике. Это было на?чалом энергичной агитации.

    Вскорости же были выпущены листки на Путиловском заводе, экземпляр для ознакомления был доставлен и мне за Невскую заставу. Один товарищ во время работы от?правился в ретирад с этим листком и с бутылочкой гуммиарабика. Уловив момент, когда никого не было, он налил на руку гуммиарабик, размазал ладонью по стене и, при?клеив листок, сейчас же ушел в мастерскую. Пробыв там около 15 минут, он не мог выдержать дольше и отпра?вился посмотреть, что стало с его листком. Оказалось, что у наклеенного листка стояло человек пятнадцать, и один старался прочесть вслух листок, но у него плохо вы?ходило, и потому, протиснувшись вперед, товарищ громко и с подчеркиваниями прочел присутствующим листок. Все были очень довольны и ретирад набился полнехонек, чте?ние не прекращалось, всякий уходил в мастерскую и по?сылал других, хождение продолжалось почти 2 часа, и все ознакомились с листком. Наконец, администрация узнала об этом и приказала листок сорвать, но, пока было много народу в ретираде, сторож боялся срывать, одинаково боялись срывать и многие другие противники. Этот слу?чай особенно расположил меня и товарища к такой дея?тельности, и мы стали частенько класть в ретирад, в укромное место, брошюрки и листки, откуда они очень ак?куратно исчезали, спустя очень короткое время. Очевидно, кто-то ходил и незаметно уносил и даже настолько акку?ратно, что наши наблюдения не скоро привели к цели. Зорко присматриваясь, мы, наконец, заметили человека, который незаметно подходил, осторожно совал находку в рукав и сейчас же уходил с нею из ретирада.

    В начале зимы произошло одно собрание из выборных рабочих в количестве, кажется, шести человек. На этом собрании читался листок, который вскоре должен был быть напечатан на гектографе и распространен на всех заводах и фабриках, но он еще был не закончен и требо?вал некоторых поправок. Тогда же было заявлено, что эти собрания должны происходить регулярно, кажется, не реже двух раз в месяц; представителем на эти собрания от интеллигенции являлся тот, кто читал упомянутый ли?сток. В этом можно было видеть, что организация при?нимала все новые и новые формы, приспособляясь к агитационной деятельности, но в то же время работа велась очень конспиративно, в этом чувствовалась необходимость. Часть интеллигенции была, очевидно, выделена для выработки упомянутых листков и сношений по более конспиративным и организационным вопросам с рабочими, другая занималась в кружках, но точно я, конечно,　про интеллигенцию не знал — кто и чем был занят. Важно только, что в то время шла очень усиленная работа, как у рабочих, так и у интеллигенции. Но все же при столь кру?том повороте от кружков к агитации, не замечалось осо?бых недоразумений и споров, очевидно, что, продолжая еще более энергично свою деятельность, кружки как раз соответствовали самой правильной постановке дела, и только такая постановка может считаться вполне удов?летворительной. Где при агитации забрасываются кружки, там работа переходит на ложный и вредный путь, кото?рый справедливо породил у развитых рабочих резкие осу?ждения… Это не только не дает развитых рабочих, но и сама интеллигенция без занятия в кружках становится менее культурной и менее знакомой с душой рабочего.

    Как год тому назад я положительно целиком был занят восприниманием разных хороших слов и учений от интеллигентов и в школе — от учительниц, и, изредка по?являлся на собраниях несмелый и стеснительный, так теперь приходилось всюду проявлять самостоятельность, приходилось разрешать самому всякого рода вопросы, возникающие в кружках, на фабриках и заводах, и в школе. Иногда и чувствуешь, что ты не очень компетен?тен, но говоришь, советуешь, разъясняешь только потому, что лучшие и умные руководители уже высланы, и раз пала обязанность быть передовым, то отговариваться было невозможно. Не думаю, чтобы с моей стороны не было промахов, но следить за собою самому очень трудно, все же мною была употреблена в дело вся энергия и пре?дусмотрительность.

    Отправился как-то я после работы за Нарвскую за?ставу по делу и увидал в домашней обстановке тамошних деятелей, о которых постоянно говорили, как о людях умелых, могущих быть примерными, да и они сами часто распространялись по этому поводу, и что же? Мое впе?чатление было далеко не в их пользу. При всем желании увидеть или услышать что-либо новое, что можно было бы перенять и перенести к себе за Невскую заставу, дабы еще лучше шла работа у нас, я там не нашел, словом, ничего свежего, и потому часть веры, питаемая мною к ним, как к примерным работникам, значительно охла?дела, и потому еще сильнее предался я своему делу за Невской, мало знакомясь лично с работой в других ме?стах. Я в то время хорошо знал положение дела за всей Невской заставой, и потому для меня особенно ярко вы?рисовался подъем после первых листков и брошюр, пу?щенных в широких размерах во всем этом районе. Полу?ченные листки и потом брошюры были распространены по заводам и фабрикам очень удачно, и даже никто не был замечен в распространении, что, конечно, только обод?ряло нас, и мы ждали все новых и новых произведений для массы. Эта деятельность сейчас же оживила пуб?лику, и по фабрикам пошли слухи о скором бунте. “У нас все говорят, что будет бунт после нового года, непре?менно будет!” — говорил мне один фабричный заурядный рабочий, не принимавший никакого участия в нашем деле. Другой, заводский, прямо спрашивал у меня по?больше литературы, указывая на то, что на заводе, где я работал, было постоянно мною раскидано много листков и брошюр, а у них — мало. Я не мог дать ему лите?ратуры, благодаря тому, что совсем не знал его, и раньше никогда не разговаривал с ним, а спросил на этот раз его мнение исключительно с желанием узнать, как думает заурядный человек, никогда не бывавший ни в какой ор?ганизации. В то время ставилось требованием, чтобы всякий из нас входил в массу и узнавал ее истинное мнение, эти люди и были для меня, как личности массы.

    Думаю, что необходимо упомянуть об интеллигенции, ходившей в наши кружки. П. И. в эту зиму ходил до?вольно редко и то больше ко мне, но он доставил двух лиц, которые взялись с увлечением за кружки и несли свои обязанности; как люди, преданные делу, они поль?зовались любовью своих слушателей. Была одна группа, которая настойчиво просила себе кружок; после долгих переговоров ей дали кружок, но вместо того, чтобы быть конспиративными и заниматься в кружке, они являлись постоянно вдвоем и не столько занимались делом, сколько разными расспросами и наведением критики на неудов?летворительность постановки дела. Руководивший круж?ком, а потом и слушатели стали настойчиво жаловаться на бесполезность подобных занятий… Третья группа интеллигентов, самая большая, подготовлялась к агитации и была знакома со всеми петербургскими делами. Она руководила агитацией, т.е. доставляла листки, брошюры и знала, где они будут распространены. На местах делом руководили рабочие, которые передавали литературу во все заводы и фабрики для распространения. На каждой фабрике, на каждом заводе действовал только один та?кой рабочий. Он знал, сколько, куда нужно дать, он же знал день, в который листки будут распространены, и т.д. Упомянутые две группы чрез посредство нас делали по?пытку к слиянию, но это не удалось, благодаря общему провалу.

    В декабре около 5-го числа сделан был набег, и ин?теллигенция и часть известных рабочих была взята. Аре?ста ожидали, но не так скоро и не в таком широком раз?мере. Конечно, это произвело очень сильное впечатление на меня, но не такое сильное, как если бы это случилось раньше, я уже привык к арестам и переносил их довольно спокойно. В школе на лицах учительниц можно было ви?деть почти слезы и страх, страх скорее за дело, чем за себя. Общее впечатление, конечно, было очень тяжелое; прекратилась работа в смысле доставки литературы и листков, местами на целые районы приходилось смотреть, как на прекратившие всякое существование в смысле ре?волюционной деятельности; нужно было вновь завоевать это места, но сил не было, местами прекратились занятия в кружках, это же частью происходило и у нас. У нас было взято трое рабочих, особенно чувствовалось отсут?ствие Н. И все же наш край мог продолжать деятель?ность, не чувствуя особого ущерба в работниках по заводам и фабрикам; недостаток являлся со стороны интел?лигенции, которая не могла так скоро оправиться, но все же через неделю уже начались правильные собрания и наладилась связь. В это время товарищам пришлось не?мало положить энергии, дабы сломить мое упорство. Я по?ложительно восстал против агитации, хотя видел несо?мненные плоды этой работы в общем подъеме духа в за?водских и фабричных массах, но я сильно опасался такого же другого провала и думал, что тогда все замрет, но я в данном случае ошибался. Знай я, что будет продолжаться эта работа после моего ареста, я, конечно, не спорил бы по поводу агитации. Я очень удивился, что меня оставили на свободе; видимо, меня не арестовали с корыстной целью, желая выследить мои и со мной сношения, но это полиции не удалось. Между тем, товарищи меня уломали, и я, наконец, согласился продолжать вести агитацию. Чтобы доказать силу нашей организации, мы распро?странили на Чугунном заводе, фабриках Максвеля и Паля несколько брошюр “Кто чем живет?”, “Что должен знать и помнить каждый рабочий”, “Конгресс” и еще одну, на?звания не помню, в довольно большом количестве и наде?лали этим очень много шума. Полиция и жандармы продолжали работать, но это только подзадоривало нас, а уверенность и мужество вселялись в читателя на фаб?риках я заводах. Пошли разговоры и рассуждения, и, ви?димо, волна недовольства скоро должна была хлестнуть через борт. Несмотря на то, что в это время через школу ничего не делалось, но старший мастер фабрики Максвеля, Шульц, прямо указывал на школу, как на причину всех этих явлений. Он же все посылаемое ему по почте передавал жандармам и, конечно, следил зорко за сво?ими рабочими. На заводе многих арестовывали или запи?сывали за чтение подброшенного. Интереснее всего, что подбрасывающий действовал во время работы и на?столько смело, что просто приходилось удивляться его смелости, и при этом не был ни разу замечен даже своими рабочими по партии, хотя постоянно подбрасывал по всем мастерским один, иногда бросал в котел, в кото?ром сидело человека три-четыре. Эти последние, увидавши брошенное, никогда не спешили посмотреть, кто бросил, а сначала удивленно рассматривали подброшенное и за?тем, поняв суть дела, осторожно начинали читать, а по прочтении иногда уничтожали листки, но это происхо?дило очень редко и у самых боязливых рабочих.

    На Семянниковском заводе однажды листки не появи?лись, благодаря загадочному случаю, именно: рабочий, получивший листки вечером, спрятал их в одном месте до утра, но когда утром пошел на работу и хватился лист?ков, то их уже не оказалось там, где он их клал. После этого пришлось быть еще более осторожными, но до моего ареста ничего выяснить так и не удалось, и пропавшие листки возвращены не были. Меньше, чем в месяц, было разбросано довольно много брошюр и листков, и на этой почве даже возникло несколько недоразумений и обид: некоторые рабочие жаловались, что им меньше дают бро?шюр, чем на другом заводе; оно отчасти так и было, бро?шюр не хватало, но я был уверен в скорой доставке таких же брошюр и думал тогда шире пустить их по фабрикам. Способ распространения на заводе был разнообразный: некоторым совали в ящик с инструментами или клали на суппорт станка, некоторым вкладывали в карман пальто, что было очень легко и просто выполнить, клали в такое место, куда часто за чем-нибудь приходили рабочие, ино?гда бросали к рабочим в котел (в котельной мастерской), очень удобно было подбрасывать в разные части ремон?тируемых паровозов, где рабочие потом находили их иногда спустя несколько часов после начала работы. В это время, начиная от самого Обводного канала, около часовни у моста, где был маленький заводик, и за село Александровское, не было ни одного большого завода или фабрики, где бы ни появлялась нелегальная литература, благодаря тому, что всюду были свои люди; особенно иного было своих людей на фабриках Паля и Максвеля и, если оттуда выхватывали одного или двух человек, то дело продолжало идти своим порядком, и вообще за один месяц потери уже пополнялись. Нужен был только хоро?ший руководитель…

    После огромного провала, спустя недели две-три, всюду опять наладились сношения; всюду закипела живая работа в кружках и агитация листками и брошюрами. Спустя четыре недели после упомянутого провала я по?лучил довольно много листков общего характера, где го?ворилось о набеге, произведенном жандармами, и о том способе, который правительство употребляет на борьбу с самосознанием рабочих. Получивши эти листки, я по?чувствовал, что распространение их будет последней моей работой. Постаравшись распределить листки соответст?венно количеству работающего люда на фабрике и заводе, я разнес и раздал известным мне лицам эти листки, узнав, в какой час приблизительно они будут раскинуты. Дове?ренные лица сейчас же взялись за работу: кое-кто побе?жал за материалами для составления клея или гуммиарабика, дабы лучше наклеивать листки в общих местах. Раздав таким образом листки, попрощавшись с товари?щами и предупредив их о возможности моего ареста, я сказал, чтобы они не приходили ко мне на квартиру, пока я сам не явлюсь к ним. Уже в одиннадцать часов вечера я сел на идущую в парк конку и приехал в село Александровское, направляясь на квартиру к товарищу, где меня поджидали. Отдав листки для Обуховского завода и др. и пожелав им благополучно продолжать работу, я сказал о своей уверенности, что после этих листков я буду наверное арестован, и спокойно отправился домой с пол?ным убеждением, что завтра утром по всему Шлиссельбургскому шоссе на фабриках и заводах будут распро?странены листки. Конечно, оно так и было. Всюду прихо?дилось полиции усиленно работать, отыскивая виновников этого распространения, и немало непричастных людей попало в подозрение.

    Прошел день, вечером я никуда не пошел, остался дома и приготовился к обыску, так был уверен в нем. И, действительно, только что я заснул, как слышу тревож?ный стук в двери. Хозяин, недоумевая, пошел торопливо открывать дверь, а я мог сказать себе, что больше я за Невской уже не работник. В дверь комнаты ворвался око?лоточный надзиратель, а потом с извинениями и с лисьим достоинством вошел и либерал-пристав, Агафонов, заявив, что он пришел только произвести у меня обыск. Но когда при тщательном обыске ничего у меня преступного не оказалось, то он также ласково заявил, что все же дол?жен меня арестовать, но что, мол, это пустяки и меня дня через два-три выпустят. Я, конечно, ко всему был готов, и это особого действия на меня не произвело.

    Когда гасили утром на петербургских улицах фонари, то я с околоточным надзирателем и еще одним аресто?ванным подъезжал к дому предварительного заключения. Я знал, что сидевший со мною арестованный совер?шил единственное преступление: отнес в проходную кон?тору всунутую ему в карман пальто книжку и передал жандарму, и за это его арестовали. Таковы иногда убеж?дения у жандармов о виновности некоторых лиц. Я знал также, что и другие арестованные столь же мало прини?мали участия в распространении, как и сидевший против меня молодой рабочий, зато я был уверен, что те, кто распространял на самом деле, те не арестованы и про?должают спокойно спать на своих кроватях. Наконец-то и мы в предварительном заключении. Громаднейшее зда?ние внушило с первого же взгляда к себе ненависть, но пришлось поближе ознакомиться с ним и сжиться с его привычками и уставами, а тринадцатимесячное с лишним заключение заставило пережить все волнения, возни?кавшие за это время. За все это время не пришлось пере?кинуться ни единым словом ни с одним из товарищей, тут же рядом сидевшими и, подобно мне, одинаково молчав?шими, поддерживая гробовую тишину в продолжительные и длинные месяцы. Этим заканчивается мое воспомина?ние о деятельности в С.-Петербурге за Невской заставой.

上一页 目录页 下一页
巴布什金回忆


II

    В

    начале весны 1897 г. я поселился в Екатеринославе. После тринадцатимесячного пребывания в петербургской тюрьме проехать свободным человеком, почти через всю Россию было большим удовольствием, а оказаться в южном городе с началом весны было положительно приятно. Все ново вокруг, и люди совершенно как-будто иные, не те, что остались там далеко в северной столице; суровые тюремные стены не мозолят больше привычного глаза, все дышит свободно, легко, а там — за другой улицей — уже широкая необъ?ятная степь, манящая к себе свободного от работы чело?века.

    По прибытии, я выполнил необходимые формальности, поставив себя под бдительное око местной полиции, при?чем имел удовольствие слышать неудовольствие полицей?мейстера, обращенное ко мне по поводу избрания мною данного города, и обещание кормить меня не медом, а чем-то другим. Я стал поджидать бумаг из Питера, после прихода каковых мне обещали выдать свидетельство на жительство. В ожидании этого я присматривался к мест?ной жизни и заводским порядкам, узнавал о возможности поступления на работу, о заработках; о продолжительно?сти рабочего дня я уже знал, благодаря тому, что посе?лился в квартире одного рабочего-молотобойца, еврея. Видя, что всюду строятся все новые и новые заводы, я проникся уверенностью, что поступить мне будет очень нетрудно, и потому пока спокойно продолжал выжидать выдачи свидетельства.

    Спустя недели три, наконец, пришли мои бумаги и за особым номером оказались у секретаря полицейского управления, который написал свидетельство и, приложив печать, выдал его мне; я дал подписать его помощнику полицеймейстера и вышел с ним из полиции с надеждою долго не обращаться в это учреждение. Однако свиде?тельство оказалось далеко не удовлетворительным и вы?зывало недоумение паспортистов и квартирных хозяек. Все это доставило мне много хлопот. Мои хлопоты о вы?даче настоящего паспорта не увенчались успехом. При?шлось мириться с этим и жить без паспорта.

    Еще в самом начале по моем приезде в Екатеринослав я ожидал приезда одного человека, с которым мы условились встретиться на одной из площадей г. Екатеринослава. Напрасно я ходил на эту площадь в услов?ленные дни, знакомый человек не являлся, и я очень жа?лел о такой неудаче. После оказалось, что он не попал в Екатеринослав, а выхлопотал себе совершенно иной го?род. Таким образом единственная надежда встретиться с знакомым человеком одних мыслей совершенно руши?лась, а других знакомых — ни единой души, и поэтому не мудрено, что я начал невольно скучать, а к этой скуке присоединилась неудача в поступлении на завод.

    Средства начинали истощаться, а впереди — ничего приятного. Вставая утром часов в пять, я отправлялся к какому-либо заводу и уже заставал там громадную толпу безработных людей. Иногда я держался несколько в стороне, иногда входил в самую середину этой толпы и сливался с ней. Большинство, конечно, были приехавшие из деревень, и, главным образом, орловцы. Они имели здесь земляков и надеялись при их помощи получить ра?боту, что в большинстве случаев и удавалось; я часто видел выходивших с работы людей, которые день или два тому назад стояли со мной за воротами завода. У меня никого не было знакомых, и мои обращения к директору или мастеру с вопросом о работе постоянно кончались неудачей.

    На другой месяц моего пребывания в Екатеринославе, как-то утром, приходя с ночной смены, квартирный хозяин привел с собой подвыпившего рабочего с завода. Пришедший назвался товарищем и, подняв меня с по?стели, которая заключалась в тонкой подстилке на полу комнаты, потащил меня на свою квартиру. На этой квар?тире я встретился с двумя питерцами, попавшими сюда при таких же условиях, как и я. Один из моих новых знакомых был заводский мастеровой модельщик, а другой — фабричный мальчик, но уже в летах (ему был 20-й год). Этот последний мне особенно понравился, как своим простоватым характером, так и теми рассказами, в которых он охотно и с большим увлечением передавал о всех перипетиях известных петербургских стачек и той роли, которую ему приходилось там выполнять. Он пер?вый подробно познакомил меня с широкой волной ста?чечного движения, прокатившейся по всем петербургским фабрикам, и только тогда я поверил, что начало агита?ции не было напрасным, и прав был рабочий Максвельской фабрики, когда говорил, что после нового года будет непременно бунт, и, если не произошло бунта, а была стачка, то, значит, мысль рабочих за это время сделала огромный шаг вперед.

    А этот простой парень Матюха (назовем его так для простоты) являлся самым типичным представителем массы, он ничего не знал, кроме элементарных понятий, полученных в деревенской школе, и сначала с трудом прочитывал листки, подбрасываемые на фабрике, а потом и сам принял активное участие в подбрасывании листков и агитировании за стачку. Попавши в высылку, он жалел только об аресте знакомых ему лиц и о том, что это может повредить движению, и весь горел пылом петербургского стачечного воодушевления.

    Матюха привлек все мои симпатии, так как я нашел в нем удовлетворение моих живых потребностей в слове и деле. После этого знакомства я почувствовал особую бодрость, и скука совершенно пропала, изредка разве появляясь под влиянием сознания, что я нахожусь без дела. Но меня уверили в возможности скорого поступления на завод, на котором работал человек, разбудивший меня утром на квартире. Позднее я узнал, что из Петер?бурга выписано несколько рабочих разных специально?стей для нужд завода. Выписанные рабочие приехали на свой счет, но никаких особых привилегий на заводе не получили и, будучи, таким образом, одурачены, подумы?вали о возвращении обратно в Петербург. Не имея денег, они продолжали пока работать, а затем понемногу втяну?лись в местную жизнь и постепенно стали забывать про Питер.

    Познакомившись с земляками и товарищами по мысли, я стал их частенько посещать, приглашая также и к себе, и наделял их книгами из привезенных с собой. Течение жизни пошло живее.

    Как-то вечером мне сообщили, что утром я должен пойти на завод сдать пробу. Эта весть была очень приятна. Утром, чувствуя себя очень взволнованным, я отправился на завод с жаждой начать работать. После года и восьми месяцев перерыва в интенсивной работе, я, по понятной причине, волновался и ожидал своей пробы с особым напряжением. Пришел мастер-итальянец, не понимающий ни одного слова по-русски, и товарищ, устроивший мне протекцию, указал ему на меня.

    Молча, покуривая сигару, смотрел на меня итальянец, измеряя своим взглядом и делая свои заключения просебя. Минут через десять я получил пробу, т.е. работу, которую я должен был выполнить насколько мог лучше, дабы, глядя на нее, мастер мог сообразить, насколько я хорошо работаю, и положить, глядя по этому, жалованье. Получивши пробу, я сразу принялся энергично за работу; работать пилой (напильником) по стали довольно трудно. Прошло часа два, и моя работа подвинулась, но, к вели?кому моему удивлению и несчастью, я почувствовал, что выполнить этой работы не в состоянии, и мной сейчас же овладело отчаяние.

    Дело в том, что еще до тюрьмы, я продолжительное время не работал напильником, а тринадцатимесячное пребывание в тюрьме окончательно испортило мои руки и сделало их непригодными к работе. Мои руки сделались барскими, трудно на них было отыскать хоть одну мозолинку, а для рабочего мозоли — тот спасающий панцирь, который позволяет безвредно сносить всякие уколы и тре?ние стали об кожу, вызывающие у нерабочих боли. Не проработав еще и двух часов, я почувствовал на ладони правой руки сильную боль, я старался как можно меньше обращать внимания на это и продолжал работать, однако вздувшаяся мозоль сильно болела и мешала работе.

    В этой же мастерской работал только что поступив?ший бывший петербургский рабочий, сидевший уже год в “Крестах” и отбывший надзор. Он узнал, что я петер?бургский и притом поднадзорный, только недавно прибывший в Екатеринослав. Перекинувшись несколькими словами, мы поняли друг друга, и я ему передал о моем горе; он посочувствовал и велел бросить работу, но я продолжал работать. Когда лопнула на ладони мозоль и из руки начала сочиться жидкость, я и тут еще не терял надежды довести дело до конца и, обвязав носовым платком руку, продолжал работать. Но все было напрасно: рука потеряла свою силу, напильник приходилось дер?жать несколько иначе, от чего работа могла затянуться. Все же я работал, хотя все сильней и сильней чувствовал необходимость бросить работу, наконец, не выдержал и сдался. Я сказал переводчику, чтобы мне позволили кон?чить пробу спустя дня три-четыре; он передал мою просьбу итальянцу, который понял так, что я испугался пробы и, значит, не могу работать. Догадавшись о его мыслях, я показал руку в доказательство причины, по которой я не могу работать, тогда он поверил и сказал что-то переводчику, который передал, мне, что механик просит передать о том, что я слаб для их работы, и по?тому мне уплачивается стоимость сегодняшней работы, но я им не нужен.

    Что я мог возразить против этого? Конечно, ничего, и потому, чувствуя горькую обиду, получил 80 копеек (по?денно было отмечено 1 р. 20 коп.) и с отчаянием ушел к себе на квартиру, совершенно упавший духом. “Каким образом, — думал я, — поступлю я теперь на другой за?вод? Ведь там такая же проба заставит натереть новые мозоли, и мне опять будет отказ, как слабому человеку, негодному для заводской работы”. Я изыскивал способы добиться мозолей на ладони, но ничего не мог придумать. Моя рука болела недели две; затем я попробовал вертеть ладонью по палке, чтобы натереть мозоли, но это, нако?нец, надоело, и я бросил.

    Как-то, идя по платформе вокзала, я встретил своего товарища по Петербургу, с которым я встречался на об?щих собраниях петербургских рабочих. Мы обрадовались друг другу и разговорились; оказывается, живем уже третий месяц в Екатеринославе, а не знаем друг про друга, и, только случайная встреча свела нас и заставила вспомнить про наше сиденье в предварилке и про многое другое. Оказалось, что мы находимся в одинаковых поли?цейских условиях и в одно время будем ждать окончания полицейской опеки. Поговоривши с ним кое о чем, я пе?редал о своем знакомстве с питерцами и обещал как-нибудь его свести с ними; на этот же раз мы встретили рабочего, который познакомился со мной на заводе во время моей неудачной пробы, и мы направились к нему на квартиру. Таким образом, оказалось, что нас, петер?буржцев, уже трое, и мы скоро сошлись довольно тесно. Наконец, мне удалось поступить на Брянский завод, а знакомый, старый питерец, поступил на маленький заво?дик мастером и в скорости удалось там же устроить и другого товарища и, наконец, Матюху, так что мы все чувствовали себя довольно хорошо. Скоро мы узнали еще одного питерца, высланного в Екатеринослав на два года и работавшего уже на одном заводе. Часто видаясь друг с другом, мы решили, наконец, устроиться более тесно и для этой цели сняли комнату, в которой и поселились втроем, в том числе и я.

    К этому времени у меня произошли недоразумения с мастером, который попробовал стращать меня штрафом, а я заявил, что штрафов не принимаю, и у нас с ним дело кончилось общей схваткой, в результате которой я отра?батывал две недели. За короткое пребывание на этом за?воде я нашел здесь одного хорошего и дельного человека Г. [Г. И. Петровского. — Ред.] Этот Г. привлек мое внима?ние давно, и у меня с ним часто происходили продолжи?тельные беседы, которые располагали нас положительно жить по-питерски.

    В это же время я встретился, через посредство Матюхи, с человеком преклонных лет, с большим семейст?вом, старым работником, хорошим мастеровым, зараженным кооперативным социализмом. Идеалом этого чело?века было — открыть общественную лавочку, чтобы из нее выросла впоследствии хорошая, прочная и сильная организация, могущая давать средства для борьбы с ка?питалом. Как и все увлекающиеся люди, этот старичок был увлечен мыслью создать такую лавочку и потому часто говорил со мною на эту тему. Я же задавался целью разыскать все старые силы существовавшей орга?низации и тогда начать что-либо делать, а покуда про?должал расширять круг знакомых, что мне легко и уда?валось. Воскресенья у меня опять были заняты, я должен был делиться своими знаниями с молодежью, которую мне собирал иногда Г. Правда, он и сам нуждался во всесто?роннем развитии и для этого по вечерам бывал у меня, но тут главным врагом была знакомая мне система сверх?урочных часов. Хотя я видел, что Г. физически сильно утомляется от такой работы, но не мог сильно настаивать на непременном оставлении ночных работ, так как он нуждался еще в выучке быть хорошим работником и, кроме того, его заедала семейная обстановка, требовав?шая непременной и сильной его поддержки в экономиче?ском отношении. Таков был мой главный помощник в будущем.

    Как я уже говорил, месяца три по приезде в Екатеринослав, я ровно ничего не мог делать, за неимением воз?можности бывать на заводе, а заводить так знакомства не удавалось, да и настроение было не таково, чтобы немедленно броситься в водоворот кипучей жизни. Позна?комившись с новыми друзьями и начавши жить своей тесной кружковой жизнью, которая была довольно живой и веселой, мы совершенно не заметили, как прошло все лето и наступила осень. Не имея особой работы, я вспом?нил петербургские вечера в школе и не вытерпел — запи?сался в вечерние классы черчения и рисования, а за мной и друзья, но это была довольно большая и тяжелая ноша для обремененного человека. Школа была в 40 мин. ходьбы от квартиры, такая прогулка далеко не могла со?ставить удовольствия после дневной суетливой работы. Мои товарищи скоро отстали, и я продолжал один хо?дить и может, долго ходил бы, если бы школа была инте?ресной, тогда как она для меня — питерца, избалован?ного воскресной школой за Невской заставой, являлась далеко не удовлетворительной. Притом часто вечером за?ходили к нам в комнату побеседовать старичок, а потом еще один человек, которого я назову Д. Этот последний познакомился с нами, уже не помню каким образом, и за последнее время стал посещать нас довольно часто. Он мне, определенно, не нравился, но я, впрочем, этого не высказывал.

    С этими-то новыми знакомыми мне и приходилось ино?гда беседовать. Особенно моими симпатиями пользовался старичок, который, видя неконспиративность нашей ком?наты, не очень охотно беседовал и, прощаясь, постоянно приглашал меня к себе. Я заходил иногда к нему, но чувствовал себя у него неважно. Приходишь иногда к нему: он сидит и толкует со своей женой — довольно грузной, сырой женщиной. После приветствия, пригла?шает меня пройти в переднюю комнату, откуда сурово выгоняет своих детей и затворяет дверь. Когда мы остаемся вдвоем, то говорим вполголоса или шепотом, дабы не только соседи, но и его семейные не могли услы?шать ни одного слова из нашего разговора. Иногда кто-либо из семейных случайно входил в комнату, тогда ста?ричок ругался, выгоняя их, и запирал на крючок дверь. Беседовали мы с ним и относительно книг, и социализма, и заводских порядков, и, вообще, всяких дел; он передавал мне о старом движении в Харькове, где он долго жил и откуда принужден был уехать. От него я узнавал о людях, могущих пользоваться доверием, о лицах, подаю?щих надежды, и людях опасных; словом, я старался извлечь из него возможную пользу. При наших беседах, он часто сообщал о том, как он прячет легальные книги, дабы не заметили, что он, вообще, любит заниматься “этими пустяками”.

    Разумеется, я видел неспособность этого человека примкнуть к современному движению, да он и стар, чтобы реформироваться, но все же было желательно дать хоть какую-либо работу ему, чтобы не дать совсем заснуть его неглубокой мысли. При случае такие люди смогут ока?зать услугу движению; при этом, конечно, опасно пойти за ними, нужно, чтобы, хромая и ковыляя, они тащились за тобой, и тогда дело не пострадает. Я именно так и старался поступать со старичком, и дружба моя с ним росла. Вскорости я познакомился еще с одним таким же старичком, только моложе летами, оказавшимся челове?ком, у которого был план и цель, которые, на мой взгляд, казались положительно утопичными и никогда не осуще?ствимыми, но разбивать идеал у человека, которому дать другого не сможешь, не стоит.

    Так завязывались мои знакомства в Екатеринославе во вторую половину года моего пребывания там. Д. все продолжал ходить и что-то особенно присматривался к вашей жизни, что меня часто бесило, и я иногда задавал вопрос товарищу: зачем собственно ходит Д., что ему нужно от нас, если он только расспрашивает и ничего не сообщает нам от себя. Если он желает входить в до?верие, то пусть и сам постарается быть более откро?венным.

    Наконец, я решил ему прямо поставить вопрос о цели его посещений, но до этого не дошло.

    Как-то раз товарищ сообщил мне о полученной от Д. брошюре, теперь уже не припоминаю, какой именно. Мы решили прочесть эту брошюру сообща, но наша ком?ната была очень неудобна, и мы отправились в квартиру к старому петербуржцу, и, оставшись там одни без хо?зяина комнаты и квартирных хозяев, познакомились с со?держанием брошюры. Это была первая нелегальная вещь, прочитанная нами в Екатеринославе после 6-7 месяцев жизни там, настолько еще слабо было поставлено там нелегальное дело. После этой брошюрки появились дру?гие: они мне особенно были нужны, почему я и схватился за них очень цепко. После этого наше знакомство с Д. приняло более дружественный характер, и мы часто де?лились с ним воспоминаниями о Питере.

    Как-то Д. предложил нам собраться и обсудить один вопрос. Я и товарищ охотно согласились и на той же не?деле собрались вчетвером в одной комнате, где были по?ставлены вопросы о желательности сплотиться, о жела?тельности проявить более активно свое существование и приготовиться к собиранию материалов с заводов, ка?сающихся, главным образом, злобы дня. Чтобы не откла?дывать этого дела в долгий ящик, решили сейчас же при?ступить к работе. Дальше решили, чтобы всякий не только собирал материалы, но написал бы листок для завода, в котором он работает, и такие листки решено было про?честь на следующем собрании и, если признаем их годными, то оттиснуть их на гектографе и распространить. На этом же собрании решили, что пока, за неимением большой работы, достаточно собираться втроем; из нас двух выбор пал на меня, и с этого дня, вплоть до благополучного выезда из Екатеринослава, через два года с месяцами, я состоял неизбежным членом таких собра?ний. Наши собрания стали повторяться довольно часто, и дело всей технической стороны лежало на двух интелли?гентах, постоянно являвшихся к нам, как на собрания, так с листками или иными какими делами. Помню, что с самого начала мы отнеслись с полным уважением друг к другу. Я и Д. — рабочие и два интеллигента принимали живейшее участие в нашей организации. Д. являлся уже человеком довольно опытным и работавшим давно, а глав?ное конспиративным и очень аккуратным. Я тоже имел уже опыт Петербурга и знал, как наилучше действовать. Интеллигенты — люди мало выдержанные, сильно горя?чились, но это могло вредить существенным образом только им, а не нам — рабочим.

    Насколько я знаю, до нашей организации, положившей в основу начало широкой агитации по всем заводам, су?ществовала старая организация, которую можно было назвать организацией ремесленного характера и которая ничем особенно ярко себя не проявила. Мы же, раньше, чем приступить к активной работе, предначертали про?грамму своих действий, для этого были завязаны связи со многими заводами и даже с находящимся в 30-ти вер?стах от Екатеринослава Каменским. Происходили пра?вильные сношения с заводами Каменского, готовились отдельные листки, но они приурочивались к одному мо?менту, т.е. к дню, в который листки будут распространены в Екатеринославе.

    Еще раньше, чем мы начали агитационную работу, я чувствовал необходимость нанять отдельную комнату, дабы легче соблюдать конспирацию и, хотя в этот момент уже потерял место, все же снял недорогую комнату.

    Конец 97-го и начало 98-го гг. были блаженными вре?менами в Екатеринославе для лиц, распространявших листки. Нужна была только смелость выйти ночью на улицу и, никого не встретив — ни городового, ни двор?ника, ни провокатора, ни шпиона, которые мирно спали, заняться разбрасыванием листков. Мы хорошо воспользо?вались этим обстоятельством и благополучно возвращались домой, кой-где иногда встречая ночного сторожа после хорошо сделанной работы.

    Как-то вечером получились первые листки, предназна?чавшиеся для Екатеринослава, Заднепра и Каменского. Нужно было в ночь их распространить; нельзя сказать, чтобы их было много, скорее можно сказать обратное, и потому решили добрую половину расклеить. Я передал товарищу, чтобы он приготовился сегодня же вечером пойти со мной на работу не раньше одиннадцати часов.

    Порядочный морозец для Екатеринослава скоро про?гнал с улиц всякую лишнюю публику, и сторожа стучали изредка в колотушку, давая знать о месте своего присут?ствия, а, постучавши, садились в уголок, чтобы погру?зиться в приятную дремоту.

    Луна довольно высоко взобралась, когда мы вышли с товарищем, с листками в карманах и с большой круж?кой приготовленного клея. Миновали площадь, перешли железную дорогу и очутились в поселке, называемом “Фабрика”, населенном рабочими. Осмотревшись и не видя никого, помазали забор, и листок тотчас же плотно пристал к клею. Мы осторожно переходили дорогу, нама?зывая стены хат и наклеивая листки, потом в разных на?правлениях положили по листку на землю или воткнули в щели забора. Затем мы продвинулись в другой квартал, где повторилась та же история, только скоро нечем стало мазать, и потому пришлось втыкать листки в щели забора.

    Товарищ во время работы распространения и клейки листков сильно волновался и, вообще, чувствовал себя не особенно смелым, но все же продолжал выполнять добросовестно свою работу. Через какой-нибудь час у нас не оказалось ни одного листка, и мы спокойно направи?лись по домам, не обратив, таким образом, ничьего вни?мания на нашу своеобразную работу.

    Утром идущие на работу мастеровые, увидевши ва?лявшиеся на улице листки, подымали или брали их с забо?ров; таким образом, листки скоро были подобраны, и пуб?лика начала останавливаться около заборов и читать наклеенные листки. Некоторым листки настолько понра?вились, что, желая взять их с собой в мастерскую, они старались отодрать листок со стены и порвали, таким образом, большую часть листков, не воспользовавшись сами и не дав возможности читать другим; благодаря этому в дальнейшем мы пришли к заключению, что клеить не стоит, так как довольно много риску, да и медленно идет работа, а толку мало, все равно большую часть сры?вают. Мы с товарищем взяли только один район, в кото?ром нужно было распространить листки, но кроме нас были еще работники, которые выполняли эту работу в других местах, и все же нас было довольно мало, чтобы можно было хорошо и всюду распространить листки…

    При самом предположении о необходимости распро?странения листков был поднят вопрос о возможности распространить листки по заводам, при этом оказалось, что мы сможем распространить их только на двух заво?дах, тогда как самые большие три завода и железнодо?рожные мастерские остались бы без листков. Принимая же во внимание, что почти все мы были лица поднадзорные и легко могли навести полицию на след виновников распространения, пришлось употребить тот способ рас?пространения, о котором я упомянул выше.

    Полиция узнала о появившихся на улицах листках только на другой день утром, но в ее руки их попало очень мало. Для первого раза обошлось очень удачно, ни?кто из участников не был замечен.

    Так обстояло дело в самом Екатеринославе и на окраинах его, но еще ничего не было известно о Каменском. Наконец, пришло и оттуда очень приятное известие. Это значило, что начало было очень удачным, и понятно, что оно подмывало нас выпустить в ближайшее время и другие листки, но мы решили дать успокоиться полиции и аккуратнее посмотреть друг за другом, не водим ли мы за собой шпионов, так как я заметил что-то сомнительное за собою. При внимательном наблюдении я увидел одного простого человека, постоянно шатающегося недалеко от дома, в котором я жил; очевидно, он присматривал за мной, тогда я начал за ним следить и частенько неожи?данно выходил из ворот дома и смотрел в его сторону.

    Простой человек, в мужицкой шапке, в короткой ту?журке или пальтишко, продолжал по дням сидеть или крутиться все на одном месте, по видимости, не обращая никакого внимания на тот дом, в котором я жил. Чув?ствуя что-то недоброе, я сообщил, чтобы никто ко мне не ходил, и сам старался высиживаться по целым дням дома, а вечером выходил из комнаты, не гася лампы; на случай, если вздумает кто издали посмотреть в окно, — убедились бы, что я, якобы, дома. Сам же спускался в обрыв по забору, а потом спрыгивал и, очутившись сразу на далеком расстоянии от своей улицы, и, зная, что никто за мной проследить не мог, я отправлялся куда мне нужно. Возвращался же домой я обыкновенным путем, так как взобраться вверх по обрыву было очень трудно, но это было не так уже опасно, я часто пользовался этим способом и после. Недели две присматривал за мной упомянутый субъект, но, видимо, дал, кому следует, наилуч?ший отзыв обо мне, и я продолжал спокойно работать и дальше.

    Спустя около месяца после первых листков были при?готовлены листки для заводов, причем для каждого за?вода был специальный листок. Мы были уверены, что они наделают много шума и могут повлечь за собой обыски. Полученные листки были распределены так: одни предназначались для железной дороги, другие — для Брянского, третьи — для гвоздильного, четвертые — для Галлерштейна (завод земледельческих орудий), пятые — для Заднепровских мастерских, кажется франко-русских, и последние — для Каменского. В общем, было что-то около восьми разных листков, я каждый отражал всевозможные злоупотребления и беспощадное обирание рабо?чих на том заводе, куда попадал.

    Листки должны были быть разбросаны в ночь и рано утром, и чтобы днем знать о благополучном исходе — каждый распространитель в известном месте должен был сделать знак благоприятный или обратный, если же знака нет — то человек должен считаться арестованным. Знаки ставились мелом в условленном месте на заборе или стене, и притом у всякого был свой знак, чтобы не было одно?образия. Этот способ был очень удобен и конспиративен.

    Поздно вечером, взявши Матюху, я отправился к одному заводу; спрятавши по дороге часть листков, мы подошли к заводу. Проникнуть внутрь было очень опасно, и даже мимо ходить нужно было очень осторожно, дабы не услышала дворовая собака. Подойдя к двухэтажному зданию и перебравшись через решетку, мы очутились у окон здания. Я приподнял Матюху к окну, он растворил форточку и швырнул туда пачку листков. Таким же спо?собом мы продолжали действовать и дальше, и листки были брошены в три отделения, осталось только два; мы были уверены, что утром они появятся, при помощи самих же рабочих, и в других мастерских. Действительно, как только утром отперли мастерскую и собравшиеся ма?стеровые вошли туда, они сейчас же принялись подбирать листки, валявшиеся на полу, и на верстаках, и через чет?верть часа листки читались всеми, вплоть до мастера, и хотя до забастовки не дошло, но недовольство было доведено да последней степени.

    На другом заводе приходилось разбрасывать листка с большим трудом, благодаря тому, что завод работал целые сутки, и рабочие всюду суетились, препятствуя распространителю, но он оказался настолько терпеливым и сообразительным, что пришлось только руками развести. Отправившись утром на работу и захвативши листки, он спокойно проработал целый день. Когда в семь часов все собрались домой, он тоже собрался с другими, но не вы?шел за ворота, а прошел к тому месту, где рыли арте?зианский колодезь, и, спустившись в него, сел на лестницу и сидел там целых пять часов до двенадцати ночи, когда останавливалась машина на ночной обед для рабочих; за?тем наш добровольный узник осторожно поднялся кверху с приготовленными листками и ждал момента, когда по?гасят электричество. Этот момент был самый ценный, ради которого он сидел пять часов в яме. Сейчас же после остановки машины, приводящей в ход мастерские, оста?навливалась электрическая машина для смазки. Лишь только электричество погасло, как товарищ выскочил из ямы и вбежал в мастерскую, быстро разбросал листки, рискуя наткнуться на какую-либо вещь в ночной тьме. Затем он вышел из мастерской и бежал в другую или же вбрасывал листки сквозь разбитые стекла, а потом тороп?ливо мчался к намеченному месту и уже при элек?трическом свете перепрыгнул через забор и оказался вне опасности, никем не замеченный.

    Электричество гасится на время от трех до пяти минут и в это время рабочие спокойно сидят на верстаках или на чем другом, не соображая ничего о торопливо идущем человеке, бросающем бумагу; когда же появляется свет, то всякий хватает лежащий на полу или верстаке листок и принимается за чтение его. В это время виновник, пере?скочивши через забор, разбивал стекло в конторе, совал туда листок и уже после этого спокойно приходил домой и ложился спать. Утром, придя на завод, он читал этот листок, как новость завода. Такой способ употреблялся часто.

    Ночью все власти спят, и листки отбирать приходят только утром, когда их на заводе остается очень мало, когда они попали частью в украинскую мазанку, в Кайдаки или Диевку, или же на Чечелевку, так что полицей?ским иногда приходилось довольствоваться тремя ото?бранными листками, что, конечно, не могло парализовать производимых этими листками действий.

    Точно так, приблизительно, подбрасывали листки и на других заводах, и везде обходилось очень удачно, не вы?зывая никакого подозрения на виновников. На этот раз листки произвели сильное действие, о них знали все ра?бочие, знала заводская администрация, знала жандарм?ская и городская полиция, но никто из них не знал винов?ников распространения, и это ободряло нас на продол?жение дальнейшей работы таким же путем. На всех заво?дах между рабочими пошли слухи о скором бунте, рабо?чие приободрились благодаря этим листкам, тогда как администрация, наоборот, поубавила заметно свою спесь.

    Помню, что на Каменском заводе в разбросанных листках требовалось учреждение больничного покоя при заводе, и на другой же день был вытащен из цирульни фельдшер и помещен при заводе; там же требовалось устроить две выходных двери, — и это было также удов?летворено; было еще какое-то требование — и тоже удов?летворено. Местный пристав (очевидно — становой при?став) вообразил, что должна произойти какая-то стачка и, не зная, чего, собственно, хотят рабочие, он схватился за листок, в котором были выставлены требования, како?вые безо всякой просьбы со стороны рабочих были тут же удовлетворены. На некоторых заводах точно так же было удовлетворено много требований.

    Обычно всякая заводская администрация старается уверить всех о самых наилучших порядках у них на за?воде, о довольстве рабочих условиями работы и т.п. И вдруг такое разоблачение безо всяких замалчиваний о разного рода злоупотреблениях! Рабочие, прочтя в листке то, что было на самом деле, и, видя наглядно спра?ведливость указаний, проникались желанием положить конец хоть части безобразий. Словом, стоячее болото на?чало рябиться, так что можно было ожидать сильного волнения.

    Странно было слышать толки рабочих о бунте, совер?шенно противоположные листкам: в листках говорилось очень ясно о нежелательности бунта, который ничего не принесет рабочим кроме вреда, между тем, прочтя листок, рабочий тут же говорит: велят бунт устраивать. На?столько еще сильны старые традиции борьбы: рабочие еще не представляли себе возможности стачки без того, чтобы не был побит какой-либо мастер или разгромлена контора. Прислушиваясь к разговорам и входя непосред?ственно в круг обсуждаемых вопросов, не приходится слы?шать упоминания о какой-либо стачке, тогда как всякий рабочий расскажет какое-либо воспоминание о бунте и, если при том упоминается о произведенных репрессиях со стороны начальства, то это не производит никакого дей?ствия. Такие разговоры всегда заканчиваются невыска?занным желанием устроить хороший бунт. При этом, ко?нечно, вспоминают о каком-либо вожаке, которым искренно восхищаются. При таких обстоятельствах, по?нятно, у массы самопроизвольно идеализируется не стачка, о которой она ничего не знает, а бунт, так как этот способ протеста понятен для каждого.

    Листки заставили шевелиться заводскую публику, а у меня прибавилось работы. Во-первых, пришлось соби?рать больше материалов для новых листков, а во-вторых, нужно было заниматься с моими знакомыми в Кайдаках, часто по вечерам. Молодая публика не особенно хорошо усваивала мои мысли и иногда истолковывала мои речи совершенно превратно, один только парень пони?мал меня так, как и должно быть. Они просили хо?дить почаще и даже пытались снять отдельную ком?нату для занятий. В этой группе мне пришлось столкнуться с двумя людьми, близкими к народ?ничеству… Больше всего возмущала меня их заско?рузлая система распространять свои взгляды чисто попов?ским способом, не терпящим ничьего вмешательства. Они сердились черт знает как, если какой-либо молодой чело?век начинал выходить из-под влияния. Больше всего они злились на Г., который, якобы, старается совратить моло?дых людей на путь ужасных социалистических и револю?ционных воззрений, и если человек заражался все же этими воззрениями, то они отвертывались от него и при случае подставить ему ногу считали далеко не беспо?лезным делом. Работал один из народников на Брянском в механической мастерской, получал приличное возна?граждение, имел собственный домик и жил довольно недурно. Поэтому, видимо, неохотно проникался настоя?щим социализмом и старался толочь в ступе воду. Я не раз пытался узнать их точные взгляды и нечто вроде их программы, но никогда ничего добиться не мог, только разве что узнал, как они стараются развивать своих хлопцев.

    — Раньше, чем читать “Спартака”, нужно изучить историю Греции, тогда ты в состоянии будешь понять и этот роман, — говорил один из народников молодому ма?стеровому по поводу чтения им “Спартака”. Вообще они сильно напирали на естественные науки, и я, просматри?вая книги, полученные от этих господ, видел чаще всего или сборник арифметических задач, или курс грамматики, или что-либо в этом роде. Когда же молодежь спра?шивала книгу посерьезнее, то ей отвечали, что это еще преждевременно, нужно, мол, раньше географию, ариф?метику, грамматику знать, а потом уже браться за серьез?ные книги. После этого понятно будет, почему молодые люди постоянно жаловались на своих руководителей и неохотно штудировали даваемые им книги.

    Конечно, нельзя отрицать хорошей стороны и в учеб?нике, но это должно было быть пройдено в школе, а не тогда, когда человек желает понять суть его социального положения или интересуется рабочим движением. Все же немало было случаев, когда ученики народников забра?сывали своих учителей, но не могли отдаться целиком рабочему движению, где требуются жертвы, так как они воспитывались своими учителями в эгоистическом духе копеечной выгоды, тогда как социалистическое мировоз?зрение требует отказаться от всякой копейки и даже стре?миться к осуществлению уничтожения всякой копейки. Помню рассказы товарища, как один из упомянутых на?родников преследовал его, когда он входил при случае в мастерскую поговорить о ком-либо или воспользоваться случаем и попропагандировать какого-либо знакомого. Бедняге приходилось иногда пускаться на разные ложные приемы, лишь бы только обмануть своеобразное шпион?ство ретивого народника. При разговорах с народником этого сорта мне постоянно приходила на память фраза петербургского товарища Н., сказанная по отношению одного рабочего либерала в Петербурге:

    “Как либерал, он ничего, очень хороший человек, но как рабочий социалист — он порядочная свинья”. Это же самое можно сказать и про этих господ, перефразировав только первую часть фразы. И таких-то господ иногда русские жандармы преследуют и даже карают! Это только показывает, что полиции и жандармерии всякий пень чертом кажется.

    Я решил не входить ни в какие отношения с упомя?нутыми народниками и просил товарищей не говорить им обо мне, дабы они меня не знали. Я опасался возможно?сти распространения про меня разных слухов, благодаря которым мне трудно было бы остаться неизвестным. Пользоваться же известностью при современных русских условиях очень опасно, что, конечно, я отлично понимал и, оставив в стороне народников, конечно, имея постоянно за ними особое наблюдение, начал похаживать на Кайдаки, где собирались тамошние хлопцы. Пробыв там часов до двенадцати, до часу ночи, я отправлялся домой, про?вожаемый несколькими человеками до какого-то яру, от?куда я сам направлялся к Днепру, ежась от сильного пронзительного ветра и мороза и держа наготове неболь?шой кинжал, так как ходить в таких местах не безопасно, в чем я раз убедился, когда у меня отобрали деньги и еще какую-то вещь. Знакомство на Кайдаках позволило мне потом пустить листки там, где они раньше не появ?лялись и где они потом не прекращали появляться до самого моего прощанья с Екатеринославом, и уверен, что и после этого.

    Настала весна 98 года, и мы остались сиротами. Уже вскоре после появления листков началась сильная слежка за нашими интеллигентами, и им следовало бы расстаться с этим местом, но, видимо, они были совершенно иного мнения и твердили нам, что за ними никто не следит, и продолжали посещать нас и готовить все новые и новые листки для распространения.

    Как-то раз у нас была назначена встреча по поводу какого-то вопроса или получения листков. Мы пришли с товарищем в назначенное место, но никого не встретили из своих и только заметили стоящего на углу улицы незнакомого человека. Не обратив особого внимания на это, мы остановились и начали беседовать. Мы стояли на площади довольно долго, и стоявший на углу человек начал подозрительно присматриваться к нам. Обратив на него внимание, мы начали обсуждать вопрос, не шпион ли это стоит. Я пошел прямо на него, желая посмотреть ему в лицо. Заметив это, он пошел вдоль улицы, но вскоре свернул в один двор, где и скрылся; дойдя вплотную до ворот этого дома и никого там не заметив, я вер?нулся и сообщил товарищу, что, очевидно, это случай?ность, и мы продолжали стоять на безлюдной площади, уже волнуясь и обижаясь на неаккуратность товарищей. Наконец, товарищ пришел, а вскоре за ним явился и ин?теллигент. Когда нас собралось четверо и мы приступили к обсуждению какого-то вопроса, то темная личность вы?росла опять поблизости и начала нагло и суетливо бегать вокруг нас. У нас появилось сильное желание спровадить на тот свет шпиона, но ни у кого не оказалось револьвера, тогда как он, видимо, был вооружен. Решили пустить в ход холодное оружие, и все двинулись к нему. Догадался ли он об угрожавшей ему опасности, или про?сто думал, что мы будем пересекать площадь, но напра?вился вдоль этой площади довольно скорым шагом. Когда он был довольно далеко от нас, мы круто повернули, бы?стро прошли часть улицы, а потом перепрыгнули через забор и, пройдя на другую улицу, опять перелезли забор и попали на железнодорожный двор, где среди массы вагонов трудно было проследить за нами. Таким образом, наше собрание прервалось, и мы, перекинувшись наскоро о деле, получили листки и разошлись по своим кварти?рам. Это было последнее свидание с интеллигентом, так как, как потом оказалось, за ним следили по пятам, и указанная темная личность пришла специально за ним из города. Когда же интеллигент спрятался в пустой вагон, шпион сообразил, что должно произойти свидание на ука?занном месте и остался поджидать в надежде выследить кого-нибудь из рабочих. Это ему не удалось, но зато интеллигента жандармы скоро изъяли из обращения.

    Припоминая этого интеллигента, могу сказать, что человек он был преданный и слепо верил в скорое осуще?ствление своих взглядов.

    Помню, как-то ночью, когда я провожал его домой, мы встретились неожиданно с Д. Кругом нас ни души: опасная часть города не часто видела прохожих в такие поздние часы, поэтому, спокойно расположившись на мо?стике, мы повели довольно оживленный разговор о нашей работе.

    Нас покрывала ночная мгла, и только вдали обшир?ное зарево Брянского завода ясно и внушительно гово?рило о необходимости работы. Интеллигент, увлекшись, заявил, что еще года три, много четыре нашей работы — агитацией, и весь этот строй развалится.

    Я мысленно ухмылялся наивности увлекающегося интеллигента, этого горячего, неглубокого человека — со?циалиста, но готового жертвовать собой без остатка, ради своих идей. Все же не хотелось разуверять его, он был ценным человеком для Екатеринослава, он первый начал работать агитационным путем и первый принес листки, долженствовавшие показать и сказать массовым рабочим об их тяжелом житье и вселить жажду революции в их забитые головы. Кажется, продолжительное тюремное заключение впоследствии совершенно расшатало умствен?ную систему этого пионера.

    Итак, он был арестован, были арестованы и еще неко?торые интеллигенты, но из рабочих никто арестован не был. Поэтому, хотя поражение было чувствительно и для нас, и для дела, но никоим образом эти аресты не могли отразиться более глубоко на работе в массах, так как вожаки-рабочие были целы. Дела шли довольно хорошо, и день ото дня круг участников распространения литера?туры расширялся и расширялся, но я несколько забегаю вперед.

    Как было упомянуто мною, при самом начале распро?странения листков употреблен был способ расклеивания таковых по заборам около проходов и углов, однако полиция вскоре обратила внимание на это, и пришлось этот способ видоизменить. Помню, как-то раз ночью был по?рядочный мороз, под ногами хрустел снег, когда я и мой товарищ вышли из квартиры с карманами, набитыми сложенными в три угла листками. Мы направились по одной улице, в которой бросили три или четыре листка, потом, дойдя до последних улиц, пошли по двум парал?лельным улицам, раскидывая по дороге листки, при этом приходилось довольно часто переходить с одной стороны улицы на другую. Наконец, при окончании улицы, мы со?шлись и пошли по направлению к Брянскому заводу, стараясь, по возможности, бросать листки на все тропинки, ведущие к заводу. Пройдя довольно много, мы свернули и, перейдя железную дорогу, пошли в другую местность и, потом, идя оттуда, опять бросали листки, так как путь шел к заводам. Пройдя около забора и побросавши тут, поднялись опять на железную дорогу, прошли под ваго?нами стоявшего у семафора поезда, и опять на дороге побросали листки. Когда мы увидели, что карманы наши опустели, то повернули обратно и, миновав завод, про?шли к очень людной тропинке, ведущей на завод, на кото?рой и посеяли остатки листков. Нас было двое, но мы по?старались раскинуть листки на столько путей, что они поневоле должны были попасть на каждый завод. Рас?кинувши, таким образом, листки и оставшись совершенно чистыми, мы спокойно возвращались по домам, сделав в известных местах на, заборе по соответствующему знаку мелом, для того, чтобы днем заметили эти знаки свои люди и поняли бы, что в таком-то месте все обошлось благополучно, а, следовательно, можно пойти к такому-то на квартиру. Утром, являясь на завод, каждый из нас слушал рассказы и толки о листках.

    Интересно, как люди были склонны преувеличивать происшедшее за ночь. Многие толковали, что мол-де, очень много “их” работает, если в одну ночь всюду появились листки, и при этом, конечно, слышались разные толки о могуществе и силе “этих людей”, их смелости и т.п., что, мол, если и заметишь, что они распространяют, то лучше уходи от них, а то они могут прямо убить. Все это выслушивалось с большим вниманием. Впоследствии рас?пространители действительно брали с собою револьверы.

    Находя на улице листок, рабочий не подвергался ни?какой опасности и приносил на завод, где и прочитывали его. Если первое время трудно было подметить, какое впечатление производит листок и что толкуют рабочие, так как было малое количество активных участников, то зато потом на это обращалось особое внимание, и всякому вменялось в обязанность по возможности прислушиваться к толкам и обо всем сообщать в комитет. Кроме того, каждый активный должен был, по возможности, знако?миться и ходить в гости к рабочим, ничего общего с рево?люцией пока не имеющим, для того, чтобы собирать как можно больше точных сведений о заводе.

    После трех или четырех листков, распространенных на Каменском заводе (в 30 верстах от Екатеринослава), рабочие, распространявшие этого рода литературу, на?влекли на себя подозрение. И вот как-то в воскресенье приезжает ко мне сначала один из распространителей, потом еще один и сообщают о своем намерении бежать в Австрию, где гораздо лучше и свободнее, нежели в России.

    Я очень жалел, что люди уезжают в то время, когда как раз начинается работа и всякая сознательная единица очень важна и дорога, когда ничего твердого еще не поставлено, а тут люди как-будто бы ради только сво?его “я” стараются улепетнуть — это было очень досадно.

    С другой стороны я опасался, что их могут действи?тельно арестовать, а это значит, — дать лишний козырь в руки жандармов. В то же время приятно было изба?виться от жандармов, отправив этих людей из Екатеринослава и, таким образом, обойти чудовищного врага, от?крывшего пасть на свою жертву. Я убедительно просил моих каменских товарищей сообщить мне о благополуч?ном миновании русской границы. Они обещали мне это, и я, действительно, вскоре узнал о благополучном прибы?тии их в один австрийский город, где они вскоре же получили работу. Эти товарищи, уезжая, оставили нам связи, и после их отъезда появление листков продолжалось так же правильно, как и раньше. Это были первые товарищи по революционной деятельности в Екатеринославе, с ко?торыми мне пришлось расстаться. Вскоре после этого случая пришлось расстаться еще с одним другом, с кото?рым мы распространяли по ночам листки и который сидел иногда в яме колодца. Так складывались обстоятельства, что лишь только где начинается движение, как вскоре же приходится терять товарищей, с которыми пришлось пора?ботать и сойтись по душам.

    После этого вскоре мы потеряли несколько интелли?гентов, которые до сих пор являлись нашими вдохновите?лями. Но к чести интеллигенции нужно сказать, что все время она ничего почти самостоятельно не предпринимала раньше, чем не посоветуется с нами, и потому-то новое дело у нас так удачно шло и развивалось; за все время между нами не произошло почти ни одного разногласия, это очень важно везде и всюду при начинании такого дела, и это необходимо заметать. И вот приходится терять такую интеллигенцию, которая до сих пор выполняла са?мую важную работу.

    Нужно ли говорить, что это тяжело отразилось на нас, но это еще тяжелее отразилось на деле агитации: некому было выполнить даже технической стороны этого дела, особенно это почувствовалось в недостатке листков, так как составление и редакцию таковых мы, конечно, не смогли выполнить сами. Как несчастье после какого-либо обвала, засыпавшего людей, не позволяет долго обдумы?вать особых приспособлений для отрытия их, а заставляет скорее схватить лопату и рыть, рыть без устали, без конца, до тех пор, пока не удастся отрыть живых или мертвых тел, так точно и нам некогда было обсуждать наше положение, и нужно было по возможности скорее принимать наследство.

    Товарищу Д. пришлось устраиваться со складом ли?тературы, хотя таковой было не так много, но тем более она была ценной для нас, тем более мы должны были ее хранить насколько возможно тщательнее и осторожнее. Д. нанимает квартиру за два рубля и привозит на эту квартиру литературу в корзине, ставит под кушетку (род деревянной кровати), а сам на другой день уходит, го?воря, что ему нужно отправиться по своей службе в отъезд, на самом деле он уходит на ту квартиру, где постоянно живет и откуда не думает уезжать, а на квар?тиру с литературой он стал ходить один или два раза в неделю, переночевать, дабы не заподозрили чего-либо, или же специально за литературой.

    В то же время приходилось искать себе помощников, так как работать вдвоем было очень трудно, да и жутко было брать на себя столь сильную ответственность в ру?ководстве и наставлении больших тысячных масс. На?сколько помнится, листки у нас выходили в то время, но уже активность со стороны интеллигенции была в это время очень незначительна.

    Не говоря о том, что листки приходилось полностью редактировать мне и Д., но очень часто Д. приходилось писать оригиналы для гектографа и печатать листки. Мы же должны были руководить и распространением этих листков, но это было легче, так как у нас была очень сильная и серьезная поддержка среди рабочих, до?статочно было передать листки, а там распространят и помимо нас.

    Наша работа пошла энергично вперед и начала пу?скать своя корни все шире и глубже.

    Нам удалось привлечь к нашей работе двух совер?шенно новых лиц и образовать, таким образом, довольно тесную группу людей, задавшихся целью руководить всем движением города Екатеринослава, издавать листки по самым различным поводам, отвечая на все вопросы, воз?никающие на заводах. И наше слово претворилось в дело. Мы готовили листки в большом количестве, и они массами оказывались у рабочих и на центральных улицах Екатеринослава.

    Помню, что у нас происходило одно собрание по по?воду какого-то вопроса. Как и всякое собрание того вре?мени, оно происходило на воле, где-то за городом. Помню, мы все собрались и ждали запоздавшего товарища. Гово?рили о разного рода вопросах, сообщали кое-какие слухи и начали беседовать по поводу сегодняшнего собрания, а товарища все нет и нет. Нам надоело ждать, но все же, не зная причины отсутствия, мы теряли всякое терпение и почти решили разойтись. В это время товарищ появился, мы встретили его далеко не ласково и начали сурово до?прашивать о причине его запоздания, он же отвечал как-то отрывисто и вообще чувствовал себя очень возбуж?денно. Наконец, он пообещал сообщить нам кое-что особенное, что сильно нас порадует и порадует всю русскую землю и всех русских рабочих. Он видимо составил план, как бы подействовать сильнее на нас. Мы молча слушали его и ожидали, когда он скажет суть самого главного, и что, наконец, это самое главное? Наконец он торже?ственно объявил, что все “Союзы борьбы за освобождение рабочего класса” слились в единую партию, и названа она “Российской Социал-демократической Рабочей Партией”. Он вынул выпущенный по этому поводу манифест от Пар?тии , который мы сейчас же прочли стоя, в честь Партии. Тут же на собрании мы объявили себя “Екатеринославским Комитетом Рос. Социал-демократической Рабочей Партии”…

    Как-то вечером, сидя у себя на квартире с Г., я неожи?данно был приятно удивлен. В комнату, в сопровождении одного петербургского товарища, вошел П. А. Морозов, вернувшийся из ссылки в Вологодской губернии. Ко?нечно, как старые друзья, мы скоро сошлись с ним почти во всех вопросах. Принимая во внимание, что П. А. был человек очень развитой и бывалый, видавший много раз?ных людей, разные способы работы, а, следовательно, мо?гущий во многом нам помочь, я решил, что его следует ввести к нам в Комитет. Такое свое желание я передал другим, и получил согласие всех. Оно и понятно, так как нам тогда были страшно нужны люди, бывшие уже в ра?боте, имевшие богатый опыт деятельности и могущие не?сколько помочь нам в редакторстве разных листков. Всем этим требованиям П. А. Морозов отвечал как нельзя лучше и значит являлся самым желательным человеком. Он был принят членом в Екатеринославский Комитет.

    Перед тем как встретиться с П. А. Морозовым и до того, как Екатеринославская группа “Союза Борьбы за освобождение рабочего класса” переименовалась в “Екатеринославский Комитет”, у меня велись усиленные пе?реговоры за Днепром в мест. Нижнеднепровске с моим старичком, который уже переехал в те края. Часто я от?правлялся туда вечером или в воскресенье, и мы устраи?вали у него собрания вдвоем или втроем. Наши собрания не носили революционного характера, тем не менее, они были конспиративными и происходили очень тайно, так что никто из обитателей квартиры не смел входить в ком?нату, в которой мы заседали. Конечно, я руководствовался или мною руководила мысль чисто революционная…

    Мой старичок давно носился с мыслью основать коопе?ративную лавочку. Он был уверен, что дело быстро пой?дет в гору и таким способом удастся собрать порядочную сумму, которая нам даст возможность двинуть сильнее дело революции вперед. Я уже был знаком в то время с деятельностью кооперации, особенно с Брюссельским народным кооперативом, и это, конечно, позволяло мне надеяться, что возможно поставить дело удачно, и тогда можно будет извлекать из кооперации средства на рево?люционную работу. Не могу сказать, чтобы я не увле?кался этим делом.

    План старичка был — открыть мелочную лавочку около завода и, следовательно, покупателей у нас будет достаточно, особенно, если постараемся тем или иным спо?собом сделать ее популярной; затем, он уверял, что с тор?говым делом он знаком и потому ручается, что никакого ущерба мы из-за лавочки нести не будем, а, в крайнем слу?чае, если произойдет какая-либо неудача, то не бог знает, какие мы потеряем деньги на этой лавке. Мы решили вы?числить, как можно точнее, сколько процентов риска и сколько процентов, подтверждающих наши планы. У нас было несколько собраний чисто интимного характера, и, когда вопрос об устройстве данной лавочки был уже ре?шен, то и тогда никто об этом не узнал. Как-то на одном из таких собраний мы решили данный вопрос оконча?тельно. Оставалось только собрать часть денег на первое обзаведение; хотя лавочка предполагалась небольшая, все же цель ее создания — добывать средства, а если не будет денег на покупку необходимых товаров, то план наш положительно рушится. Я оказал давление на своих товарищей, чтобы дали по пять рублей на создание одного учреждения, это с моими собственными деньгами дало мне всего пятьдесят рублей. Пришлось просить одного из наших, имевшего около двухсот рублей, чтобы он ссудил нас, хотя бы под вексель. Человек он был не особенно преданный, но под вексель старичку дал 100 или 150 руб?лей, точно не помню.

    Старичок и еще двое, кроме меня, принадлежали к ка?кой-то организации. По-видимому, эта организация воз?никла на почве экономической борьбы, и когда некоторые члены ее были арестованы, то привлекались как уголов?ные. Вина их была в том, что они побили кого-то из администрации. Для ведения их дела и для помощи им была собрана сумма по тогдашним временам довольно поря?дочная. Остаток от этой суммы составлял 30 руб., како?вые пока расходовать было не на что (арестованные были высланы на родину), а потому решили пустить их в обо?рот с условием, чтобы можно было получить одну треть при первой же потребности на помощь арестованным за распространение листков или за участие в кружке. Эти деньги решили, как я сказал, пустить в оборот лавки. Всего денег собралось около 200 рублей, но потом еще прибавилось около полсотни, и с этими-то деньгами мы решили пуститься в плаванье по коммерческому морю.

    Юридическим хозяином был избран старичок, он дол?жен был ведать не только лавкой, но положительно всеми делами этой лавки. При получении денег он должен был выдавать векселя, как гарантию от какой-либо случайности. Таким образом в самом начале была установлена юридическая обеспеченность собранной суммы. Затем ста?ричок обязывался давать периодически правильные от?четы контролеру как за книгами по торговле, так и за количеством наличности товара. Контролером в этом роде был избран я, а следовательно, на меня ложилась поря?дочная доля ответственности в этом предприятии. Было решено периодически устраивать наши общие собрания, где бы мы знакомились с делом и, смотря по обстоятель?ствам, предпринимали то или иное решение. Решили также, что лавочку открываем пока на три месяца, по истечении которых наше общее собрание должно решить, быть или не быть лавке. И, наконец, что каждый обя?зуется приискивать покупателей, но стараться в долг ни?кому не давать.

    После этого собрания, получивши деньги и общее со?гласие, наш доверенный приступил к поискам подходя?щего помещения, какового долго подыскать не удава?лось — это было начало наших разочарований; главная причина состояла в недостатке материальных средств. Помещения находились, но с условием на год за сумму 250 и 300 рублей. Взяв во внимание, что при таком поме?щении можно жить с семейством, занимая порядочный дом, это было довольно выгодно и очень удобно, так как можно было расширять постепенно торговлю. Однако, при всем нашем желании это для нас было положительно не?возможно из-за недостатка наличности средств, и на это приходилось смотреть, как на приятное будущее. Спустя месяц, было нанято помещение в базарной местности за 18 рублей в месяц, но условие заключено на полгода, и пла?та — за три месяца вперед. Пришлось согласиться на эти условия при невозможности подыскать более выгодные условия, и тут же пришлось израсходовать почти одну чет?вертую всего нашего капитала; дальше приходилось выправить торговые свидетельства, а за ними шли всевоз?можные мелкие расходы, очень быстро уменьшавшие ваши средства. Когда все это устроили, то пришлось за?купать товар на наличные деньги, каковых у нас была ничтожная сумма, и они-то должны были приносить нам доходы. Тут уже сразу разрушались всякие надежды на особую помощь от лавочки, но затраченные деньги тре?бовали наших усилий, надо было как-нибудь их потом вернуть.

    Помню, как-то в воскресенье отправился я поздравить нашего фиктивного хозяина с открытием лавки и под?робно осмотреть ее внутренний вид. Помещение было до?статочное, место очень бойкое, покупателей много, хо?зяева, как будто очень солидные, беда только, что почти нечем было торговать: за каких-либо полчаса в моем при?сутствии отказали четырем или пяти покупателям по тем соображениям, что пока, мол, еще не купили этих това?ров. И верно, расставленные по полкам ящики были со?вершенно пусты, кое-где торчавший товар был в самом ничтожном количестве, одна стена была совершенно пу?стая и в ней не было вбито ни одного гвоздя. Несколько бумажных мешков заключали в себе по два — по три фунта разных круп, четыре-пять стеклянных банок, на выручке содержали сласти, конечно, не в большом коли?честве, тут же висело два фунта колбасы и только за две?рями на крыльце лавки был целый бочонок сельдей, да порядочная связка тарани, там же лежал хлеб и еще кое-что для деревенского покупателя. Мое впечатление было довольно тяжелое, и только сообщение о сумме, на которую торговали первые дни, позволило надеяться на благоприятное будущее. Узнав, на сколько куплено всего товара и сколько находится денег, в чем больше чув?ствуется недостаток, и что купят на первую выручку, я собрался уехать в город, забрав, конечно, всего, что можно купить в нашей лавочке для своих потребностей, но и тут меня просили кое-чего не брать, а оставить для какого-либо местного покупателя. Таково было наше кооперативное начало и, хотя начало было самое неудовле?творительное, все же я был того мнения, что такая ла?вочка возможна в каждом городе. Только одно было плохо, что у нас нет возможности объявить такую лавочку кооперативной, и данная наша лавочка окружена со всех сторон конспирацией, что само собой не могло ей слу?жить на пользу, притом открывать такую лавочку с та?кими средствами никогда не следует, если только не част?ным образом. Нужно сказать, что хотя и ничтожная лавочка, а она требует присутствия в себе человека не меньше, чем в продолжение 14-15 часов, и, поставив че?ловека, мы обязаны были ассигновать ему известное воз?награждение; при нашей бедности все же мы назначили десять рублей. Следовательно, минимальный расход дохо?дил у нас до 30 рублей в месяц: помещение — 18 руб., услуга — 10 руб., сторожу — от 60 коп. до 1 руб., затем освещение и непредвиденные расходы, а товару всего на 60-70 рублей.

    Хотя я жил в восьми верстах от лавочки и никуда по ее потребностям не ходил, все же она отняла у меня до?вольно много времени, когда оно страшно дорого было для революционной работы. Приходилось ценить жертвы с этой стороны, тогда как ранее я никогда не обращал внимания на время. Наконец товарищ Д. стал прямо ука?зывать мне, что я слишком много времени расходую для лавки, когда оно так дорого. Жалея время, я все же дол?жен был являться туда хоть раз в неделю и выслушивать все растущее и растущее сетование на холодное отноше?ние к этому учреждению даже самих учредителей и что, мол, человеку в преклонных летах очень тяжело вести это дело. В словах такого рода я отлично видел упрек себе и, поэтому, говорил прямо о невозможности отдавать больше свободного времени для нашей лавки в ущерб ре?волюционной работе, а если и другие не помогают, то по?править дело очень трудно, и уходил, не сделав даже осо?бой проверки, чувствуя в этом сильное оскорбление для человека, руководившего этим делом; я же просто верил в его честность.

    Революционная деятельность шла своим порядком до?вольно правильно. У нас также систематически происхо?дили собрания, выпускались изредка листки, прибави?лась и другая литература.

    Приходится вернуться опять несколько назад. После провала мы, как я говорил, взяли к себе и склад литературы, но способ, которым мы хранили, был до?вольно рискованный и очень неудобный, поэтому мы с Д. начали придумывать новый план хранения, и, в конце концов, решили передать корзину Г., который бы хранил у себя. Об этом я с Г. говорил уже раньше, и мы решили вырыть под домом большую яму, куда можно было бы опустить эту корзину. Конечно, никто об этом не должен был знать.

    Решили действовать. Я стоял у ворот проходного дома, поджидая извозчика с корзиной и Д., при этом, конечно, пришлось испытать своеобразное чувство тревоги. Но вот показался на углу извозчик с Д. и корзиной, ехавшие до?вольно тихо. Извозчик остановился, Д. начал расплачи?ваться, а я, взваливши на плечи корзину, отправился через проходной двор на другую улицу, а потом и на третью, где у дома уже поджидал меня Г., который взял корзину, и мы вместе вошли в квартиру, заперлись в ком?нате и принялись знакомиться с содержимым корзины. Хотя склад был довольно бедным, но я все-таки нашел иного интересного для себя, а Г., вообще читавший мало литературы, был сильно удивлен разнообразием и, конечно тоже пожелал прочесть, чего не читал.

    Приведя в порядок книги и сделавши список всего имевшегося, мы поставили корзину к стене. Г. несколько раз по вечерам и ночью слазил под дом и попробовал вырыть яму, но мы пришли к заключению, что это очень неудобно, да и не так безопасно, тогда как явилась воз?можность отправить эту корзину в совершенно безопасное место, куда она вскоре и была переправлена в каче?стве корзины, набитой запасной одеждой. Все это уда?лось нам очень хорошо, и мы убедились, что слежки за этими местами нет.

    Помню, как-то Г. явился ко мне в женском платье, я даже не сразу понял, кто собственно ко мне явился — такая осторожность, конечно, не была излишней, если много функций самого важного характера падает на под?надзорных людей. Приходилось иногда осторожно выхо?дить из ворот поздно вечером, а иногда и ночью, дабы получше осмотреть, нет ли кого около дома, иногда же приходилось ходить и наблюдать за домом, где живет то?варищ, дабы случайно открыть слежку, если таковая су?ществует.

    В конце лета выбыли у нас из комитета два человека, один собственно по трусости, а другой бежал в Лондон, и поэтому пришлось дополнять комитет новыми людьми. Наш комитет, состоявший из одних рабочих, проработал с полгода, и, пока провала не последовало, собрания происходили большей частью в открытом месте за горо?дом, где мы ни разу не были замечены. При такой конспи?рации мы привлекали в комитет только очень осторож?ных и выдержанных людей. Как раз в это время я позна?комился с человеком, бывшим также под надзором и работавшим раньше в одном из больших городов. Он давно разыскивал людей, близко стоявших у дела, и желал сам принять участие в работе. Пока получили све?дения о его надежности, мы, хотя и продолжали вести с ним знакомство, но в организацию не вводили, а потом ввели и в комитет; затем в комитет был введен и Г., так что мы пополнили свой ущерб людьми, безусловно пре?данными делу, и комитет продолжал правильно выпол?нять работу. Как-то в то время приезжал к нам представитель от одного большого города и привез нам своего зна?комого, который должен был войти в наш комитет. Новый товарищ был интеллигент, но, хотя он был и с высшим образованием, все же, увидавши нашу самостоятельную работу, к которой мы привыкли и в которой хорошо ориентировались, он почувствовал себя очень неловко и признал слабость своих сведений по рабочему вопросу. Поэтому мы дали ему кружок молодых людей, но все же просили его принимать участие в комитете, где он и бы?вал несколько раз. Это был первый человек из интелли?гентов того времени, который занимался в кружке. Таким образом настала зима 98 года, агитация принимала пра?вильный регулярный характер, тогда как кружки почти не собирались и не было интеллигентов, которые могли бы заниматься в кружках. Заниматься же систематически самим комитетским рабочим не было никакой возможно?сти за неимением свободного времени, и притом с этого времени было постановлено, чтобы комитет собирался обязательно один раз в неделю. Это постановление было одно из самых наиполезнейших для всей деятельности. Хотя раз собраться в неделю — это было работой, потому что каждый на собрании давал объяснения по поводу мас?терской или завода, в котором он работал, и всякий особый случай подчеркивался и иногда постановляли осветить его листком. Если произойдет стачка в маленьких разме?рах или какое столкновение, комитет должен был обо всем знать и, делая постановления, приводил их в исполнение. Комитет, понимая трудность своего положения, был благодарен тем интеллигентным единицам, которые в то время иногда появлялись, но помощь их была слабая, так что мы являлись людьми, работающими без всякой интеллигенции. В этом же году был арестован мой това?рищ Д. — Это было большой потерей для комитета, по?тому что он был самый старый из всех нас и, следова?тельно, лучше всех знал организацию. Он вел сношения с интеллигенцией или, как мы выражались, с городом, так как в городе постоянно существовали один или два лица, при помощи которых мы получали всякого рода литера?туру. С арестом Д. мы на время потеряли связь с город?ской группой, доставлявшей нам, кроме литературы, также и деньги и людей для ведения кружков.

    Оказавшись же без всего этого, мы, екатеринославцы-рабочие, старались по возможности больше употреблять усилий, дабы не было заметно нашей слабости. Между тем, во время моего пребывания в Екатеринославе наста?вали не раз моменты полнейшего обезлюдения в интелли?гентных личностях. После ареста Д. (он был арестован не по екатеринославскому делу) мне пришлось часто сноситься с городом, и эта лишняя работа отнимала у меня много времени.

    Так как я выполнял эту работу недостаточно хорошо, то было предложено принять одного человека из города, как представителя от интеллигенции. Такой человек скоро нашелся, так как в это время уже начали приезжать но?вые люди из бывших ссыльных, которые желали войти в организацию. Оказалось даже, что группа таких интел?лигентов образовала в городе свой комитет. Наш комитет первое время ничего не знал об этой новой организации интеллигенции, которая, естественно, хотела принять на себя руководство работой. Вышло довольно странно, что в то время, как правильно функционировал старый (назову его рабочим) комитет, который собирался еженедельно, обсуждал разные вопросы, издавал листки, тут же рядом с ним вырос новый комитет, который, конечно, не мог удовлетвориться работой по выполнению разных по?становлений раб. комитета, как-то: доставкой литературы, средств и печатанием готовых листков.

    Как я уже говорил, интеллигентам желательно было взять в свои руки писанье листков, редактирование тако?вых и руководство движением вообще. На этой почве про?исходили разные инциденты в раб. комитете, вызываемые, главным образом, представителем от города, т.е. от интеллигентского комитета. Инциденты первое время яв?лялись случайными и скоро улаживались, но постепенно они стали принимать неприятный оборот. Росло общее недовольство, и увеличивались раздоры, от чего суще?ственно страдало дело.

    Помню, что интеллигенты часто нападали на нелитературный язык издаваемых листков и, кажется, один из листков был несколько изменен и сокращен в гор. коми?тете. Это вызвало прямое столкновение…

    Прошло порядочно времени, а раздоры не уменьша?лись. На каждом собрании комитетом предлагались раз?ные меры, клонившие комитеты к соглашению друг с другом. Предлагалось созвать оба комитета и на общем со?брании выбрать лиц по одинаковому количеству от обоих комитетов, которые бы, слившись, и представляли единый комитет. На это городской комитет не соглашался под предлогом того, что общее собрание будет слишком боль?шое и можно навлечь подозрение, избрать же по равному количеству лиц для слившегося комитета (предполагае?мого) тоже почему-то не пожелали, а выход из натянутого положения был необходим для обеих сторон.

    Наконец, соглашение состоялось на следующем ком?промиссе: 1) собрания рабочего комитета происходят в старом порядке, и на собраниях присутствует один представитель от интеллигенции с правом голоса, но этот пред?ъявитель не может меняться и не может приводить другого члена городского комитета без особого каждый раз согласия от рабочего комитета; 2) точно так же городской комитет обязан сообщать о своих собраниях члену рабочего комитета, избранному для присутствия на их собраниях, и уже представитель от рабочих передает в рабочий комитет о вопросах, обсуждавшихся в городском комитете и о принятых решениях; 3) писать для рабочих какого-либо завода или вообще для Екатеринослава могут одинаково оба комитета, но окончательная редак?ция данного листка и признание своевременности и необ?ходимости такового принадлежит раб. комитету. На этом произошло соглашение, и впоследствии эти вопросы почти не вызывали никаких столкновений, и рабочий комитет очень часто принимал листки, писанные городским коми?тетом, безо всякого изменения.

    Зимой 98 и 99 года Екатеринослав кипел во всех частях и районах революционной пропагандой и агитацией. На всех заводах были свои люди, которые собирали сведения, следили за настроением и указывали на всякого рода злоупотребления. Особенно рабочие были недовольны черкесами, которые служили в качестве сторожей на некоторых заводах. Черкесы — это темный и грубый народ, вооруженный холодным оружием, а иногда и огне?стрельным и дико готовый защищать всякого мастера, на?чальника, а директора и помощника тем более; они при первой возможности выхватывали оружие и готовы были броситься на рабочих. Точно такими же дикими исполнителями приказаний являлись они во время работы; если кто-либо повздорил с мастером, последний по телефону вызывает из проходной казака и, грубо издеваясь над рабочим, приказывает черкесу вывести бунтовщика или “пьяницу” за ворота, что тотчас же и приводится в испол?нение. Благодаря этому и дикому нраву черкесов, рабо?чие их просто ненавидели, и на этой почве происходили постоянно недоразумения, требовавшие вмешательства полиции и уездного начальства.

    Борьба на этой почве сильнее всего происходила за Днепром и, главным образом, на заводе Франко-Русского товарищества вагонных мастерских. С самого начала функционирования этого завода он являлся самым беспо?койным и революционным: там часто происходили за?бастовки, вследствие недовольства администрацией. Чер?кесы же были бельмом на глазу у всякого рабочего.

    Еще в 97 году весной, идя к этому заводу от станции Нижнеднепровск с партией человек в 12, я был свидете?лем довольно неожиданной встречи. Мы приближались к заводу, когда оттуда вышел черкес, оказавшийся стар?шим сторожем. Он, очевидно, направлялся к станции, а оттуда в город. Заметив его, наша группа оживленно заговорила о желании побить этого черкеса. Я, конечно, прислушивался к разговору, но не допускал возможности, чтобы рабочие вздумали бить его на самом деле. Когда наша группа стала приближаться к черкесу, то все разо?шлись по сторонам рельс ж. д., но один, упрекая осталь?ных в трусости, шел между рельс прямо на черкеса и лишь только поравнялся, как ударил последнего по уху. Черкес схватился за оружие, но в это время в него поле?тели со всех сторон песок и камни. Он бросился к забору и, как дикая кошка, моментально скрылся. Как только мы подошли к заводским воротам, у которых стояло уже че?ловек двадцать народу, из завода вышел урядник в сопровождении побитого черкеса, и они оба стали выискивать в толпе виновника. Черкес сейчас же узнал обидчика, но тот отказался, заявив, что он не ударял, и отказался пойти с урядником; как свидетели, пошли двое, которые сказали какую-то выдуманную фамилию, на этом дело и кончилось, но черкес все время твердил, что он будет помнить и, если не он, то его дети отомстят за него. Нужно ли говорить, что тому рабочему нечего было и думать поступить на этот завод.

    Точно так же, кажется, в 98 г. я подходил 1-го мая или накануне к этому заводу повидать своего товарища. Вдруг вижу, что в заводском дворе происходит что-то не?обыкновенное. У ворот завода я узнал, что часа два тому назад побили помощника директора. Тогда уже у ворот стоял не черкес, а сторож в полицейской форме. После происшедшей истории он был так перепуган, что когда я проходил в завод, то он и не подумал меня остановить. Подойдя в заводском дворе к главной конторе, я увидел группу рабочих, человек в 100 и перед ними исправника, говорившего что-то начальническим тоном. Я заинтересо?вался и протиснулся в середину рабочих. Исправник долго говорил перед рабочими и советовал им начинать работать. Один из рабочих очень возбужденно и резко отве?чал исправнику, и рабочие его поддерживали. Исправник, ничего не добившись, ушел в контору.

    Оказалось, что рабочие, собравшись со всех мастер?ских во время работы, попросили к себе помощника дирек?тора, который вышел к ним и начал говорить сначала до?вольно резко, но, увидавши себя окруженным злыми ли?цами рабочих, стал говорить в ином духе и, очевидно, думал вывернуться при помощи стоявшего рядом с ним урядника. Его маневр не удался, так как в это время кто-то накинул на его голову мешок, и тут же один из рабочих ударил его чем-то тяжелым, от чего он присел. Поднялась суматоха, и рабочие, давши гудок, ушли из завода, помощника же внесли с окровавленной головой в контору, у которой я и застал собравшихся рабочих. После этого рабочие два дня не работали и чрезвычайно волновались; ходили разговоры о том, что нужно добиться освобождения арестованных. Но начальство припрятало на случай волнений в сарае солдат, о чем рабочие узнали. После этого в субботу сократили работу до двух часов. Это было удовлетворением требования, которое они вы?ставили до того, как был побит помощник директора.

    Черкесы за Днепром вывелись, и их не видно было ни на одном заводе, но в самом Екатеринославе, на Брян?ском заводе, черкесы продолжали вызывать своим при?сутствием ненависть в рабочих.

    Как-то поздно вечером, идя с работы из смежного тру?бопрокатного завода, рабочие взяли доску из забора Брянского завода; стороживший черкес погнался за рабо?чими и, догнавши, пытался отнять доску. Завязалась драка, и к месту происходившей истории сбежались со всех сторон рабочие. Конечно, тут досталось бы черкесу, но на подмогу последнему из завода выскочили другие черкесы, и один из черкесов ударом кинжала убил одного рабочего. После этого рабочие страшно остервенели, во?рвались в Брянский завод, разрушили и подожгли сторо?жевые будки для черкесов, уничтожили их имущество, а другая часть рабочих, более многочисленная, набросилась на главную контору, произвела там ряд разрушений и старалась вскрыть кассу. Был принесен большой молот (кувалда), которым, наконец, удалось взломать, кажется, малую кассу, часть денег тут же была взята и брошена в толпу рабочих. В это время контора объялась пламенем от произведенных с разных сторон поджогов и сгорела дотла.

    Почти одновременно с этим в поселке Кайдаках (где черкесом был убит рабочий) разгромили казенную вин?ную лавку, выпили всю находившуюся там водку и, оче?видно, взломали выручку, не встретив препятствия ни с чьей стороны. Часть подгулявшей взволнованной массы рабочих, поджигавших контору, направилась к общественной лавке, которую одинаково разгромила, как и винную, и начала уничтожать товары. Отделившаяся часть, человек около тридцати, направилась на Чечелевку, к главной общественной лавке, где, встреченная револьверными выстрелами, отступила, ударив несколько раз по железным ставням лавки. В это время подошли пешие войска, вызванные из лагерей. Они оцепили разгромленную обще?ственную лавку, которая этим была спасена от поджогов, Хотя из опасения повредить рядом живущим рабочим ее все равно не подожгли бы.

    Когда рабочие разгромляли главную контору, то часть рабочих желала войти в ворота и, очевидно, намеревалась произвести разгром и в самом заводе, но этому помешали рабочие ночной смены: они высыпали все к воротам и, опасаясь, чтобы их не побили, вооружились кусками же?леза. Приехавший в это время полицеймейстер кричал на околоточного, почему тот не усмиряет рабочих; когда тот ответил, что очень опасно, тогда, желая доказать трусость околоточного и свою храбрость, полицеймейстер проти?скался в середину рабочих и что-то начал кричать, но в ответ сейчас же получил удар камнем в голову, от которого свалился, и его пришлось увезти домой. Часам к че?тырем утра беспорядки почти совсем прекратились. Сейчас же после беспорядков мы выпустили к рабочим Брянского завода листки с объяснением бесплодности таких жертв и призыв к правильно организованной стачке. Чер?кесы были вскоре удалены, и завод начал строить каменную контору.

    Характерно, что во время процесса на суде инженеры, да почти и вся заводская администрация, старались взвалить всю вину на деятельность революционеров и на листки, которые вызывали у рабочих желание бунтовать. Но один инженер держал себя на суде хорошо и показал много интимных сторон заводской деятельности (хотя, как начальник, он, конечно, был прохвост из первых). Этот инженер говорил, что в листках всегда пишут о по?нижениях расценок, о нежелательном отношении заведую?щих лиц к рабочим и разных других злоупотреблениях, что, естественно, находило всегда отклик в сердцах ра?бочих.

    В то время стачки стали явлением очень обыденным, но они не были большими по размерам и кончались боль?шей частью без вмешательства лиц фабричного и горного надзора или немедленным удовлетворением требований рабочих, или же взаимными уступками с той и другой сто?роны.

    Помню, что во время процесса над бунтовщиками Брянского завода рабочими нарасхват раскупалась га?зета “Приднепровский Край”, но она не могла удовлетво?рить рабочих ничтожными сведениями, что вызывало до?вольно частые толки о листках, в которых должно быть все подробно сообщено.

    “Что там читать газету, вот подождите, наверно скоро выйдет свой листок, там уж их отделают как следует и там все узнаем. Долго только что-то нет, уж не случи?лось ли чего с ними?…”

    Такие толки показывали, что рабочие относились к листкам с безусловным доверием, и понятно, после этого, что листки производили постоянно хорошее действие.

    Одно плохо обстояло — это кружковая работа. Мы постоянно требовали занятий в кружках, но нам из города отвечали, что нет людей для этой работы. Помню, как-то в городе на собрании я поставил ребром этот вопрос и тут же убедился, что ни один из присутствующих в кру?жок не пойдет, частью по причинам психологического ха?рактера, частью потому, что — женщины, а, главное потому, что большинство, не обладало даром слова. Чем там будут заниматься? — Ведь у нас нет литературы, — гово?рили они. Вот подготовим литературу и тогда начнем. Оказывается, они начали писать брошюры. Конечно, пи?сание брошюр не согласуется с деятельностью комитета, когда там есть другие неразрешенные вопросы и потребности. Все же, видя невозможность найти сразу человека, желавшего пойти в кружок, приходилось ограничиться за?явлением о необходимости найти таких людей поскорее.

    Вскоре после этого мне предложили одного молодого человека, желавшего заниматься с рабочими. При свида?нии мы назначили воскресенье, когда я должен свести этого господина с рабочими, с которыми ему придется за?ниматься. Я взял с собой одного товарища рабочего, кото?рый должен был свести прямо на квартиру к ожидавшим товарищам человека, желавшего с ними заниматься. Оста?вив товарища несколько в стороне, я подошел к интелли?генту, и он тут же попросил меня объяснить ему его поло?жение в кружке. Оказалось, что он не желал положи?тельно никакого над собой контроля и говорил все время демагогические слова. Он соглашался заниматься в кружке только на полных автономных началах, я же пред?ложил свои условия, на которые он не согласился, и мы расстались навсегда. Пришлось опять разочаровать со?бравшихся рабочих, тем более, что я лично не мог пойти туда и поговорить с ними в это воскресенье.

    В это же лето (98 г.), часто бывая в Нижнеднепровске по делу нашей кооперативной лавки, я присматривался к тамошнему движению, которое проявлялось в виде ча?стых вспышек и столкновений, наподобие вышеуказан?ного случая с помощником директора на Брянском заводе. При помощи моего старичка, я познакомился с двумя лич?ностями, которые и стали в дальнейшем вожаками дви?жения в Нижнеднепровске. Первоначально я просил их собирать разный материал о жизни рабочих, но так как они сами не особенно любили писать, то мне приходилось записывать все, происходившее на месте. Тут же я убедился в неудовлетворительности того развития, которым наделяли раньше (95 и 96 гг.) рабочих. Такие рабочие представляли из себя пуганую ворону и в них не было ни выдержанности, ни уменья, ни смелости, и потому, ста?раясь развивать кого-либо из своих же товарищей рабочих, они им ничего не могли передать практичного, все же они вкладывали в рабочие массы, хотя свой чуть жив-дух, и вот с этим то чуть жив-духом мне и пришлось познакомиться.

    После того, как пришлось забросить окончательно лавку, я продолжал там бывать, и даже чаще, чем раньше, и мне удалось заставить работать этих людей над приисканием товарищей и распространять брошюры… Приблизительно осенью они собрали довольно много на?роду, потребовали устав для кассы, и появилась необхо?димость в более правильном руководстве движением. Был выработан “устав кассы” в резко революционном духе, и в одно воскресенье сделали общее собрание… Когда я явился туда, то в большой светлой комнате “зале” было много рабочих, для меня уже частью знакомых. Пришлось подождать остальных, время проходило в кое-каких разговорах, но большинство молчало, устремив на меня свой взгляд. Конечно, им было сообщено довольно много обо мне, помимо всякого моего желания. Постепенно публика собралась вся, за исключением двоих.

    — Ну что же, господа, я думаю можно считать собрание открытым? — сказал я.

    Все согласились, так как самые влиятельные были на?лицо и всех собравшихся, было, кажется, 18 человек. Раньше, чем предложить устав, я, конечно, говорил о рабочем движении, о необходимости организации и т.п. Потом прочел предлагаемый устав и спросил: подходит ли он, и могут ли они его принять. При этом пришлось говорить о необходимости распространения нелегальной литературы и, вообще, противоправительственной деятельности. Все высказались за принятие устава. После этого приступлено было к чтению по пунктам и спрашивалось, ясен ли таковой, не следует ли дополнить или разъяснить его. После общего опроса, каждый пункт считался принятым. Я особенно волновался за пункт, в котором говорилось, что всякий член обязуется распространять легальную и нелегальную литературу, если это будет необходимо. Оказалось, что этот пункт прошел без возражений, а дальше, конечно, все пошло своим порядком. Наконец, прочитан и принят весь устав. Организация была, названа “Началом”; после этого приступили к выбору должностных лиц, главным образом кассира. На меня как приезжающего, не, могли возложить какой-либо сложной ответственности, все же обязанности контролирования были мной приняты. Сейчас же, после всех этих процедур, небольшая часть постепенно стала выходить из, квартиры, а большая часть решила поздравить себя с организацией кое-чем посущественнее. От участия в этом я уклонился, но уничтожить эти приемы угощения не мог.

    Помню, как-то я приехал поговорить с ними по поводу рабочего движения. Мы собрались в одной мазанке человек 7, и я произнес речь, как умел: говорил довольно долго, часа два, не меньше. Меня все внимательно слушали, восторгались моими знаниями и, видимо, проникались слышанным, но когда я, кончил говорить и мы решили обсудить кое-какие вопросы, то они (слушатели) не выдержали и попросили извинения, заявив, что желают выпить. Конечно, большинство из них были отцы семейств, или по крайности в этих летах, и я отлично знал, что до моего с ними знакомства они исключительно занимались провождением времени в пивных. Поэтому-то и приходи?лось часто иметь дело с человеком, слабо державшимся на ногах. Знаю такой случай, что один из таких рабочих как-то уехал на какой-то районный завод (в районе около Екатеринослава) к знакомым и, по-видимому, желая про?пагандировать, захватил с собой несколько нелегальных брошюрок, с которыми и был арестован. Когда по теле?графу дали знать адрес квартиры, то в квартире кроме пивных бутылок жандармы ничего не нашли и потому сейчас же его освободили. Бывали аналогичные случаи еще не раз. Ввиду таких обстоятельств, я особенно не на?пирал на трезвость, но они и сами чувствовали неловкость, и я знаю, что некоторые совсем бросили употребление водки, а другие старались воздержаться.

    Когда я возвращался домой с большого общего собра?ния, то было темно, и, желая обезопасить себя от неприят?ной возможности (это место считалось принадлежащим другому уезду, куда я не имел права являться), я держал наготове писанный устав, дабы при случае его выбросить, и, что же? он у меня пропал из кармана, — это не на шутку меня встревожило; к счастью имелся черновик, с которого удалось после списать, и о пропаже никто не знал. Разумеется, приходилось часто ездить в Нижнеднепровск и возить литературу, на которую был спрос. Чита?тели уже научились хорошо хранить такие вещи, так что все шло хорошо. Некоторые рабочие отстали, испугавшись устава; все же, работая вместе, они знали про лиц, рабо?тавших рядом. С ними старались держаться осторожно, предохраняя друг друга от опасности. Большинство этих рабочих работали на заводе Франко-Русского товарище?ства, благодаря чему постоянно этот завод волновался и часто доводил администрацию до комического положения. Фабричному инспектору частенько приходилось ездить туда для умиротворения сторон, не раз давал он честное слово защитить депутатов от расчетов и арестов, что потом и доказывал на деле.

    Начиная с лета 99 г. почувствовался недостаток в ра?боте, и зимой на заводах начали сокращать количество рабочих; рабочие заволновались. Возникшая в то время около завода Франко-Русского товарищества особая организация агитировала за сокращение штата служащих и уменьшение жалованья директору и другим лицам. Не желая считаться с фактом, которым собственно одухотво?ряется капиталистическое предприятие, организация тре?бовала, чтобы завод работал полным ходом. Мне тогда приходилось не мало вести споров с горячностью и непродуманностью рабочих и доказывать им, что удовле?творения таких требований добиться невозможно. Как водится, на меня старались нападать и обвинять в сочув?ствии капиталистам. Все же, зная меня хорошо, по?стоянно прибегали к моим услугам для объяснения по разного рода вопросам. Комитет выпустил листок, кото?рый как нельзя больше был своевременным.

    В один прекрасный вечер, — это было осенью 99 г., — сидя после работы за вечерним чаем, я был несколько удивлен, увидев торопливо вошедших в комнату двух мо?лодых людей из этого завода. Обоих, конечно, я знал довольно близко и хорошо. Они объяснили, что у них на?значили очень многих к расчету, больше полсотни, по этому поводу избраны депутаты (количество таковых не помню, кажется 13 челов.) для ведения переговоров, которые завтра пойдут на работу. Явившиеся товарищи были из числа депутатов, и я их хорошо знал. Нужно ли говорить, что поневоле пришлось почувствовать некоторое удовлет?ворение. Ведь переговоры будут вестись людьми, распро?странявшими идеи социализма, так как почти все избран?ные депутаты являются социалистами, что, безусловно, доказывает не бесплодность работы, и мы начинаем выступать, как руководители на деле. Беда была та, что это движение на заводе в данный момент носило характер не боевого движения, а оборонительного, приходилось ду?мать не о том, что мы выиграем, а о том, что с меньшим ущербом можно уступить и притом, чтобы не дать жертвы жандармам. Один из депутатов сильно горячился, доказывая, что можно потребовать от правительства заказа, денег, отказа от расчета рабочих, уменьшения жалованья директору и всем мастерам и т.п.

    Понятно увлечение со стороны молодого человека, мало читавшего, но верившего в силу рабочих и социа?лизм. Приходилось его охлаждать и доказывать невоз?можность достигнуть в данном случае того, чего он хочет. После всего этого они оба заявили, что, так как они из?браны депутатами, то пришли сюда за инструкциями, как им завтра разговаривать с директором. Советы, конечно, уже были готовы и частью были указаны в листках: пер?вое требование — никого не рассчитывать, а второе — со?кратить рабочий день на два часа; таким образом, если заработок и упадет, зато никто не будет уволен.

    Заводская администрация согласилась на условия, предложенные депутатами, и завод начал работать не по 10 час., а только по восемь. Желая воспользоваться этим, на тот предполагаемый случай, когда у завода явятся заказы, чтобы постараться удержать восьмичасовой рабочий день, мы выработали соответствующие условия. Случай этот, действительно, произошел, но я тогда уже уехал и не знаю результатов; мне известно только, что администрация потом выписывала рабочих из Твери, а местных, как беспокойных, рассчитала. Однако недолго пришлось заводу работать со спокойными рабочими; когда меня везли жандармы в Екатеринослав, то я видел тихо стоящий завод с запертыми воротами и мастерскими. Он прекратил свою деятельность благодаря общему кризису на юге России…

    Около того же времени у нас с Морозовым происходили разговоры о создании местной газеты. На издание первого номера нам предлагали сто рублей. Конечно, самое главное было для нас — это достать шрифт, каковой мы и начали разыскивать, что удалось очень скоро, оставалось только получить и сделаться его фактическим хозяином.

    Очевидно, приблизительно в это же время зародилась мысль о создании вообще органа для южного района. Мне приходилось говорить по этому поводу с одним интелли?гентом, и не раз мы устраивали конспиративные встречи для обсуждения этого вопроса.

    Возвращаюсь к зиме 98-99 года. Распространение листков к этому времени сильно было затруднено, благо?даря сильной слежке полиции, и потому принимались бо?лее существенные предосторожности. В то время как в самом начале листки распространяли в Екатеринославе всего три-четыре человека, теперь количество распростра?нителей доходило от двадцати до тридцати и более чело?век. Где много было народа, там шли четыре человека по одной улице (по каждой стороне два), один совершенно чистый шел впереди и сигнализировал об опасности, второй же шел с нагруженными карманами или кошелкой и бросал в каждый двор по листку через забор или ворота; если же улица была тихая и время позднее, тогда захо?дили во дворы и вбрасывали листки в коридоры или клали их за ставни окна, так, что даже, если полиция вздумала бы искать, то и то не всегда смогла бы найти подброшенное. Когда идущий впереди замечал сторожа и давал сигнал, идущий сзади прекращал работу и спокойно продолжал идти по намеченному пути. Если же четырех не было, тогда шли трое, сигнальщик шел посередине улицы, осматривая обе стороны. Пройдя улицу, перехо?дили на другую, третью и т.д. Раздавались листки для распространения на все районы одним человеком; он знал, где и кто работает, он же назначал заранее момент на?чала разброски. И вот лишь только настает этот час, как в один момент высыпают на улицу по всем районам ра?бочие с листками, и начинается работа, не пройдет и часу, как многие возвращаются совершенно чистыми по домам и спокойно засыпают. Только в больших районах, как Кайдаки, приходилось ходить иногда больше двух часов.

    Однажды, во время такой работы, мы проходили по улице Кайдак и кидали листки. Я шел, несколько отставши от других товарищей, и, наметив один дом, подошел и бро?сил листок, идущие впереди товарищи заметили патруль и дали мне знать, но я продолжал свою работу. Когда солдаты оказались на коротком расстоянии от меня, я, притворившись выпившим, остановился, посмотрел на них и, когда они миновали меня, прошел быстро вперед и опять приступил к работе. Товарищи же попросили у сол?дат защиты, якобы боясь идти по улице и, когда получили успокоительный ответ, что никого нет, тоже прошли впе?ред и продолжали сыпать по дворам листки. При такой осторожности более чем в два года не попал в полицию ни один разбрасывавший листки на улице, ни в заводе, и это до того приучило нас к распространению, что не чувствовалось почти никакой жуткости. Часто эти же лист?ки вбрасывали в окна солдатских казарм и около лаге?рей, заносили иногда и на кирпичные заводы и клали под навес или под кирпичи, так что, убирая таковые, рабочие, несомненно, находили их. Словом, не оставалось такого места, куда бы ни заносили этих листков.

    Как было упомянуто выше, путем переговоров и сно?шений с некоторыми лицами, я напал в одном месте на существование шрифта. Понятно, что я был очень рад такой находке и поторопился сообщить об этом Морозову. После кратких соображений пришли к заключению, что его нужно поскорее взять от этих людей, иначе они легко могут провалиться, а вместе с ними провалится и шрифт. Я взял на себя ведение дипломатических переговоров по поводу получения шрифта. Лица, имевшие у себя такую драгоценность, были людьми далеко не выдержанными и воображали о себе больше, чем они были на самом деле. Я знал хорошо одного из владельцев шрифта и ценил его агитационные способности, но за болтовню страшно не любил и старался держать его в стороне, хотя, пользуясь влиянием в ремесленных организациях, он часто просил меня связаться с ними и, если окажется там что-либо не?удовлетворительное, указать способ исправления. Из чув?ства осторожности я отказался, тем более, что я был за?вален со всех сторон работой, которая требовала к себе отношения не случайного и мимолетного, а очень внима?тельного и серьезного. Тогда он попытался проникнуть в наш заводский комитет (Екатеринославский). Это ему не удалось, и впоследствии, когда другие люди делали давление с этой же целью, все же ему попасть туда не удалось. С этим-то человеком и пришлось вести перего?воры и в самом начале таковых пришлось столкнуться с неожиданным заявлением, что шрифт принадлежит не одним нам, а еще такому-то, и они сами желают издавать газету. Такого оборота я не ожидал, а мысль, что они не на шутку вздумают выпускать газету, меня испугала, тем более, что у них во всяком случае не хватило бы уменья и сил для этого; между тем, пока что они могли под раз?ного рода предлогами не давать шрифт. Пришлось пускать в ход дипломатические извороты, приходилось говорить и с одними, и с другими, но дело не ладилось. Хозяином счи?тал себя тот, у кого этот шрифт находился. Толкуя о раз?ного рода планах по изданию газеты, я узнал от них, что кроме шрифта они ничем не обладают, тогда я вызвался сделать кое-какие приспособления для печатания, но по?ставил непременное условие отпечатать их шрифтом один листок. Это их подзадорило, и они охотно согласились сделать такое одолжение.

    Теперь, когда удалось разыскать шрифт и переговоры клонились в благоприятную сторону, когда нужна была только помощь со стороны городского комитета, то по?следний почему-то через своего представителя выразил желание, чтобы мы не входили ни в какие соглашения с этими людьми и что они сами хлопочут в одном месте относительно шрифта, представитель из городского коми?тета сказал, что они довольно скептически отнеслись к этого рода сообщению.

    Между тем, в скором времени предстояло выпустить майский листок, который во что бы то ни стало мы же?лали напечатать шрифтом, представитель из городского комитета сказал, что можно напечатать гектографическим способом. У меня зародилось подозрение, что городская публика со своей стороны предпринимает ряд шагов, чтобы достать тот самый шрифт, относительно которого я вел переговоры. Боясь возможности получения шрифта городскими товарищами, мы с Морозовым чувствовали,　как ускользает почва у нас из-под ног и, естественно, начали употреблять усилия, дабы опередить городских товарищей. Наскоро, не теряя ни одной удобной минуты, делал я на заводе рамку, в которой был бы включен шрифт. Не раз мастер видел, как я что-то работаю лично для себя, но что именно, — он не мог догадаться, а при натянутости отношений он не желал вызывать какой-либо выходки против себя, да, очевидно, опасался кое-чего более худ?шего. Так или иначе, я все же рамку сделал, и ее пред?стояло вынести из завода. Проделать эту операцию я по?просил одного из знакомых мастеров, который и выполнил это самым наилучшим образом, конечно, не зная, для чего мне нужны эти бруски. С готовой рамкой я отправился к владельцам шрифта, и было уже время, потому что при?ближалось 18 апреля, а листки во что бы то ни стало нужно было отпечатать шрифтом. К нашему желанию за?бросить гектограф присоединилось еще желание доказать городу возможность печатать шрифтом и скорее и не бо?лее опасно, чем на гектографе, тем более, что листок, отпечатанный даже неважным способом на шрифте, выигрывает не меньше, чем на 50%. Когда я добился со?гласия на получение шрифта, тогда город согласился дать все, что он имел, и обещал содействовать, если это потре?буется. Содействие было необходимо в рецепте для со?ставления валика, которым бы можно было наводить краску, так как имевшийся валик у городских товарищей оказался очень мал.

    18 апреля был второй день пасхи и, следовательно, нужно приготовить до пасхи листки, дабы их можно было сейчас же пустить в ход. За три недели до пасхи рабочий комитет на своем, собрании постановил, чтобы к следую?щему собранию окончательно были написаны и представлены листки от всех товарищей и, конечно, в том числе и от интеллигенции (при?держивались того правила, чтобы　всякий член комитета писал сам и уже на собраниях коми?тета решалось бы, какой листок более удовлетворителен и подходящ, это было очень полезно для всех нас). На?сколько помнится, спустя неделю на раб.-комитетское соб?рание листка от интеллигенции доставлено не было по ?той причине, что, мол, очень хороший листок будет достав?лен для нашего города от Партии. Мы плохо верили в это и гнули свою линию. На собрание доставили три лист?ка, из которых два были найдены очень подходящими, и решили из двух составить один, редакцию же возложили на двоих и, главным образом, на Морозова. Хотя Морозов сам не окончил листка, предназначавшегося к 1-му мая, и был противником обоих признанных листков, все же должен был подчиниться большинству и редактировать листок, редакцию какового должен был окончить не позд?нее, как дня через два.

    Оставалось ровно две недели до пасхи, и мне прихо?дилось поторапливать публику и самому много бегать. Прежде всего нужно было приступить к разборке шрифта. Этим мы занялись у товарища в комнате (у владельцев шрифта). Как это было неприятно, если взять во внима?ние нахождение шрифта у человека, которого весь город знает, и немало людей знает про содержание его чемо?дана, но время было горячее, особенно осматриваться было некогда, и одного длинного вечера и ночи было до?статочно для разборки. Разобранный шрифт завязали в свертки и положили опять все в чемодан, у которого даже не было замка. Проредактированный листок, после прочтения членами комитета в одиночку, я отнес для на?бора, где и пролежал он около трех дней, после чего набор твердо был заключен в железную рамку и легко перено?сился с одного места на другое.

    И вот в это горячее время пошла одна неудача за дру?гой. Первое — то, что пустили слух о моем и Морозова желании завладеть навсегда этим шрифтом. Слухи сильно подействовали на обладателей такового, и они наотрез отказались выдавать для работы шрифт, и, чтобы легче избегать переговоров со мной, редко находились дома, так что трудно было и поймать этих людей. Кто, собственно, в критический момент так легко подставил нам ногу, я так впоследствии и не мог узнать, но, несомненно, какие-то шашни были пущены в ход. Рядом с этим приходилось отливать из массы валики, но тут при всей моей беготне не удавалось разыскать довольно правильного круглого сосуда. При полной неудаче в поисках, я, наконец, купил два пористых горшка для электрических батарей, кото?рые при работе оказались очень неудачными и раньше времени разбились. Масса же для отливки валика, состав?ленная из обыкновенного столярного клея 1-го сорта и патоки, довольно долго не удавалась и, налитая в сосуды, не застывала… Отправившись к товарищу (члену коми?тета), я просил употребить все средства и выточить (рас?точить) трубу, хотя бы пришлось влопаться с нею перед грозным начальством мастерской. Товарищ на другой день остался работать ночь, кажется, самовольно. И вот глубокой ночью, в отсутствие начальнического ока, заки?пела на станке работа, и часа через два с небольшим цилиндр был готов, расточенный довольно хорошо и с ма?леньким конусом; оставалось только вынести из завода. Недолго думая, товарищ отправляется к забору, и через минуту труба уже вне завода, а рано утром — у меня на квартире. К двенадцати часам я с ней отправляюсь на Амур (местечко за Днепром), в квартиру Морозова. В квартире на шестке стояла разная посуда с составами клея и патоки, на полу сосуды с отлитыми валиками всюду признаки беспорядочности и государственного пре?ступления. Тут же были и ручки, и стальные оси для предполагаемых валиков, сделанные уже в третьем заводе и третьим членом комитета.

    Была суббота, и времени оставалось ровно неделя, приходилось не зевать и стараться как можно энергичнее. Я был без работы и потому все время мог употреблять для этих целей, но Морозов и другие товарищи должны были усиленно работать перед пасхой, а ночи трудиться не менее усиленно для предполагаемых майских листков. Отливши в этот день на ночь валики, я отправился домой, надеясь, что Морозов займется завтрашний день этим де?лом, и, кажется, там же предназначалось последнее собрание перед пасхой.

    В понедельник на страстной неделе я пошел и купил три стопы бумаги, которые принес домой, а вечером отправил на квартиру, где предполагалось печатание. В тот же день я отправился за покупкой зеркала, которое долго искал, и, наконец, нашел подходящее по размерам и толщине. Помню, что долго я торговался с купцом, желая купить насколько возможно дешевле. После долгого препирательства я купил зеркало, вынутое из рамки, и этим выгадал, кажется, рубль. Прибавив еще один лист белой жести для краски, отправился к себе домой. Оста?лось только достать набранный шрифт и с этой целью я отправился в назначенную квартиру, т.е. в ту квартиру, где мы рассортировали его и там же набирали. Видимо, владельцы допускали возможным печатание у них в комнате, лишь бы только им можно было присутствовать при этом. Нужно ли говорить о невозможности допустить это, но, зная, что они не желают дать нам шрифта, приходилось действовать на них не столько дипломатией, сколько разными обещаниями, особенно приходилось напирать на честное слово, даваемое им. После про?должительных несуразных разговоров удалось расположить их в свою пользу и потом забрать не только набранный и заключенный в раме шрифт, но и вообще весь оста?ток и приспособления. Взявши втроем по порядочному грузу на человека, но чтобы не было особенно заметно, мы отправились на мою квартиру, где поздним вечером производили опыты печатания и исправления корректуры. Рядом в комнате жили мои квартирные хозяева и не подозревали о производстве столь опасных манипуляций с шумом жести и прокатываемым валиком по шрифту.

    Оказалось, что опыты были очень удачны, и я, довольный достигнутым, отправил своих помощников по домам. Была глубокая ночь и, зная, что рядом, за другой стеной спит домовая хозяйка, которая при первом подозрении может довести полиции о моих проделках, и, опасаясь шпионских выслеживаний, я, осторожно и крадучись, прибрал все под кровать и в чемоданы и тревожно заснул, опасаясь нашествия. На другой день, лишь только начало темнеть, мы с товарищем забрали весь шрифт и все принадлежности и переправили все на своих плечах в кон?спиративную квартиру, т.е. опять же к товарищу, члену комитета, и там уже расположились совершенно свободно. Оставалось получить валики для накатывания, краски, которые и были принесены от Морозова. После долгих неудач, удалось отлить два валика очень удачных, но уже не боялись, что их не хватит для всей работы, потому что перелить было нетрудно.

    Кажется, в среду с утра я начал работать при помощи одной женщины, хозяйки квартиры, предварительно заве?сивши все окна и заперши двери. Конечно, дело шло не так быстро, но все же поддавалось, и вскоре по растянутым ниткам висели отпечатанные листки, от которых приятно было на сердце, а душа чувствовала успокоение, что дело подвигалось вперед. Вечером пришел товарищ с работы, а потом и еще один, и дело закипело на всю ночь. Работали весело, шутили и в то же время присмат?ривались и изучали, чего, собственно, не хватает в нашей машине. Оказалось, что шрифт был старый, и потому не могло выходить настолько хорошо, чтобы удовлетво?рить нас; все же можно было улучшить кое в чем, но не было пока времени и средств. Последних особенно было недостаточно, так как из города получено было на все дело, на все расходы десять рублей, и с этими деньгами пришлось обернуться и купить зеркало и бумагу.

    В четверг я продолжал работать один с хозяйкой, но уже к четырем часам собрались товарищи и в том числе Морозов, на которых я свалил тяжелую работу. Эта ра?бота состояла в том, чтобы прокатывать деревянным валиком, обтянутым холщовым полотенцем, по раме, но так как валик был очень легок, то каждый раз приходилось нажимать его, наваливаясь всем корпусом, что при бы?строте работы довольно тяжело. Работали так: один наводил краску и нажимал валиком, другой клал и снимал бумагу, третий развешивал и убирал высохшие листы, четвертый отдыхал или складывал листы. Ночью на страстную пятницу мы кончили печатать и все разом принялись складывать листки в треугольники, а один накладывал комитетскую печать. Хозяйка, измучен?ная за эти дни, скребла стол и места пола от попавшей краски и начисто вымывала комнату. Валики разобрали, и массу решено было зарыть в землю. Словом, все приво?дилось в порядок, и на случай жандармского набега ком?ната была очищена от всяких подозрительных предметов.

    Оставалось распределить количество листков на район, которые и были вскоре разложены на кучки по 200–300–400 штук, всего было около 3000 штук. После того, всякий брал в свой район определенную связку и уходил. Кроме того, нужно было часть листков развезти в некоторые места и условиться относительно телеграмм. Всего рай?онов было около 10. Морозов жил тогда на Амуре и дол?жен был взять с собой 300 шт. и распространить, для каковой цели были обещаны ему помощники.

    Взяв эти листки, он направился к одному знакомому, откуда перед вечером ушел. В тот же вечер мне сообщили об аресте Морозова на вокзале. Ввиду этого, приходи?лось экстренно передать шрифт владельцам и убрать листки, предназначенные для некоторых районов. Все это и удалось отлично выполнить.

    Теперь возникал вопрос: какие показания даст Моро?зов жандармам, что предпримут жандармы, и не будет ли устроено всюду ловушек для распространителей. Вопросы очень щекотливые, все же при обсуждении решили, не откладывая дела, распространить листки в субботу поздним вечером (начиная от 1/2 двенадцатого), чтобы утром в пасху, встав рано утром, всякий находил майский ли?сток. При этом решили употребить особую осмотритель?ность при распространении. Все обошлось очень хорошо, и никто нигде не был замечен. Возвращаясь домой ночью, недалеко от моего дома, я встретил обход из солдат и по их спокойному виду убедился, что они ничего не знают, тогда как почти в каждом доме во дворе лежит по листку. Чем же объяснить непредусмотрительность жандар?мерии?

    По рассказам самого Морозова, он дал такое пока?зание жандармам: что найденные листки он получил от неизвестного человека, который просил принести их в суб?боту в лесок, около железнодорожного моста, на лесном берегу, в котором будет происходить собрание, и на собра?нии решат, как поступить с этими листками. И вот жан?дармский начальник (он вел дело Морозова в Петер?бурге) поверил словам Морозова и с раннего утра наря?дил жандармов и часть полиции в штатское платье и, преобразившись сам, пошел ловить предполагаемых со?циалистов. Прошло немало времени, а собрания нигде не видно, не видно и никакой публики. Боясь, что его кто-нибудь узнает, начальник переодевался несколько раз: это не помогло, и изловить или схватить за хвост крамолу не удалось. Между тем, день клонился ближе и ближе к сумеркам, наконец, стало совсем темно и сидеть под мо?стом не только надоело, но было глупо и смешно. Оставив зоркие посты до утра, сам он удалился домой, недоволь?ный и сердитый на социалистов. И что же, в эту самую ночь раскинули по всему Екатеринославу, его районам, уголкам и закоулкам, листки в таком большом коли?честве, как никогда. Это были те самые листки, какие он видел накануне у Морозова. Разъяренный жандарм вызвал Морозова из тюрьмы к себе, и лишь только тот поспел войти к нему в кабинет, как он крикнул:

    — Обман-нн-нул, сукин сын…

    — Как? когда?… — еле удерживаясь от смеха, спра?шивает Морозов.

    — А кто вчера говорил, что будет собрание? не ты?!

    — Почем же я знаю, оно может и было?

    — Да, как же было. Я сам вчера под мостом просидел целый день, три раза переодевался, и ни один мошенник не явился. Все это ты насочинял.

    — Не знаю, может, они отложили пока свое собрание…

    — А листки-то как явились по всему Екатеринославу?

    Одураченный жандарм решил искать типографию, в которой были напечатаны листки, но искал он ее не в Екатеринославе, а в Твери, и хотя по его распоряжению кое-кого и обыскали и даже арестовали в Екатеринославе, но типографии, печатавшей екатеринославские листки, не нашли. Владельцы шрифта также обманулись, когда пришли на другой день ко мне на квартиру за своим детищем, и тоже не нашли его. Конспирация была соблюдена вполне потому, что люди, работавшие в топо?графии, все до одного были преданными работниками, пересидевшими в тюрьме и хорошо закаленными. Инте?ресно, что, когда был обыск у Морозова в квартире, то кроме бумаг ничего не нашли, хотя все горшки с массой и клеем были в квартире, да и кроме этого было много запрещенного. Чтобы не пало подозрение на Морозова, что у него были листки для распространения, пришлось из разных мест убавить листков и распространить их на Амуре, это удалось довольно хорошо. Так кончилась наша работа с майскими листками, и тогда же мы попрощались с типографией, имея хороший опыт, который, конечно, не будет лишним ни для одного из нас. Однако, после случайного ареста Морозова дело все же пошло на убыль.

    Из рабочего комитета выбывали каждый месяц товарищи, и к осени в нем остался один человек из старых работников, но и он сам тяготел уже к городскому комитету, который являлся в данный момент вполне удовлетворительным. Только строго придерживаясь принципа сохранения рабочего комитета, мы употребляли все усилия, чтобы не позволить уничтожения рабочего комитета во вред правильному движению. Мы ни в коем случае не хотели жертвовать одним комитетом в пользу другого.

    Хорошо не помню вспышки на железной дороге в ма?стерских, но, кажется, дело было так. Предстояло отпразд?новать день 25 июня в честь Николая 1-го, положившего начало открытия жел. дор. До этого года рабочие рабо?тали в этот день только до двух часов или только до две?надцати, и это считалось за целый день. На этот раз администрация решила, как говорится, “честь спасти и капиталец приобрести”. Она пожелала, чтобы рабочие явились на молебен после двенадцати, а к часу с полови?ной явились бы на работу с тем, чтобы работать до 6 час. вечера. Конечно, если бы администрация пожелала упразднять этот день, как напоминание о торжествен?ности, то следовало бы только умолчать о молебне или устроить его в самых мастерских (что, пожалуй, само собой вызвало бы празднование), а не приглашать рабо?чих в церковь, да еще в таком духе, что приглашение яв?лялось приказанием, — тогда, пожалуй, рабочие и отра?ботали бы целый день. Рабочий, вообще, любит царские дни, как отдых, но если такое празднование выражается в понукании рабочих пойти в церковь молиться за царя в свое время, а не в назначенное, т.е. во время рабочих часов, тогда покойникам царям да и всей их челяди при?ходится ворочаться в гробу от той брани, которую в из?бытке отпускает всякий рабочий по их адресу. Это самое и произошло 25 июня 99 г. Когда перед вечером 24-го вывесили объявление о том, что завтра работать должны от 61/2 утра до вечера, с перерывом на обед и, что после двенадцати в церкви будет отслужен благодарственный молебен, на который приглашаются все рабочие, то среди рабочих появился такой ропот, какого никоим образом нельзя было ожидать. Рабочие положительно возмуща?лись объявлением, и почти каждый отклонялся, если ему говорили, что вот, мол, день работай, в обед иди молись богу за умерших царей. Неужели мы такие дураки, что позволим молча пропустить этот случай?

    Придя вечером домой 24 июня, товарищ, работавший в мастерских, забежав ко мне, но не застав меня дома, решил на свой страх еще с одним товарищем экстренно написать, при посредстве переводной бумаги, около два?дцати прокламаций, подписав их именем Екатеринославского Комитета (эта подпись являлась очень влиятельной и производила на рабочих хорошее действие). Утром раски?нули эти, чуть видно написанные и в ничтожном количе?стве листки по одному и по два в мастерскую. Это произ?вело магическое действие, и листок читался в каждой мастерской до тех пор, пока не истрепался совсем (после комитету не удалось достать ни одного экземпляра). В листке требовалось окончить работу ровно в двенадцать часов и не ходить в церковь, а всем идти домой обедать, после обеда не являться на работу. Большинство вполне согласилось с листками, и в 12 часов рабочие пошли по домам, за исключением нескольких человек, направив?шихся в церковь. Товарищи не дремали, и вскоре на во?ротах появилась грозная надпись мелом, что, если кто осмелится пойти на работу после обеда, тому придется жалеть о своем поступке. Дальше следовало не менее грозное предостережение тому, кто осмелится стирать с ворот мел. Около часу дня собралась группа рабочих — человек 50 — около ворот, но надпись удерживала всех от желания пойти в мастерские; мало этого, сторож, видя столько народу, боялся исполнить приказание отметчика и жандарма и не стирал написанного на воротах… Раздавались иронические восклицания, настроение было целиком за написанное, и многие восхваляли написав?ших, хотя виновники стояли тут же и продолжали настраивать толпу. Прогудел последний гудок, но во?рота все были заперты. Наконец, явился жандарм?ский офицер и открыл ворота, но желающих работать оказалось очень мало, да и те, которые вошли во двор, чувствовали себя очень неважно, и их в скорости выручил тот же жандармский офицер, выгнавши на улицу, и ма?стерские закрылись до завтрашнего дня. Редко бывали в году такие дни, когда железнодорожные мастерские стояли без рабочих. Бывало, суббота ли, воскресенье или другой какой большой праздник, работы все равно произ?водили, как сверхурочные, а тут на тебе: все мастерские без живого существа, это довольно выразительно. Комитет собирал сведения о настроении: чувствовалось что-то осо?бенное и все ждали другого дня.

    На другой день волнение продолжало расти, и работы продолжались только фиктивно. Стояло большинство вер?стаков, станков… вагонов и паровозов. Браться за работу никто не хотел. Вскоре появилось объявление о том, что за целый день 25 июня платить не будут, а только за полдня. Это окончательно прекратило всякую возможность продолжать работу, и часть мастеровых, а потом и все, побросали работу и ушли домой. От коми?тета появились в большом количестве листки; полиция и жандармы были на ногах и пускали в ход зубатовские приемы. Работы возобновились, — однако, волнения не прекращались всю неделю и, кажется, перекинулись через воскресенье на следующую неделю. За это время полиция и жандармы продолжали высматривать более беспокойных рабочих и записывать их фамилии. Наконец, волне?ния начали затихать, и все предвещало мир и спокойствие, но все это было нарушено жандармами. Окончив вечером работу, мастеровые со всех сторон спешили к выходным воротам. Лишь только часть их подступила к воротам, как навстречу выбежал офицер с обнаженной шашкой и крикнул: “стой”. Рабочие оторопели, солдаты с ружьями оцепили рабочих, и тут же, как из-под земли, выросли пристава, и началось деление рабочих: записанных в книжках у приставов рабочих отводили в сторону и оцепили солдатами; другую часть рабочих выпускали за ворота, где они натыкались на солдат с ружьями на пе?ревес и на команду: “налево”, “направо” и т.д. Вышед?шим из мастерских рабочим не позволяли останавливаться около ворот и гнали их дальше. Около железной дороги всюду образовались кучки рабочих, они ожидали, когда поведут рабочих, в тюрьму или в другое место, и возможно, что произошла бы кровавая стычка, так как пробовали бы отнять арестованных. Жандармы, чтобы избежать этого, продолжали делать вид, что держат рабочих в мастерских около ворот, в то время, как сами торопили рабочих, окруженных солдатами, двигаться совершенно в обратную сторону, и окружным путем повели их через весь город к тюрьме. Прошло около часу в ожидании, когда рабочим удалось узнать о судьбе своих товарищей. Чувствовалось страшное разочарование, и обида закипела у всякого ра?бочего, но что делать? Собравшиеся рабочие вышли на небольшую площадь, на углу Трамвайной улицы, кто-то бросил камнем в раму одного дома. Стекла зазвенели, толпа готова была уже разрушить дом, в котором жили сами же рабочие и часть евреев. Находившийся в этой толпе один из членов комитета сейчас же остановил толпу от этого, указав на то, что в этом доме живут “ваши же братья рабочие”. Толпа повернула в сторону от этого соглашаясь со словами крикнувшего товарища. Навстречу шел молодой парень-еврей. Он, видимо, ничего не подозревал, когда кто-то из толпы его ударил. Ему, видимо, грозила сильная опасность, когда опять тот же товарищ выбежал вперед и крикнул, чтобы не трогали его, поясняя толпе невинность этого человека, которого поли?ция жмет не меньше, чем их в данный момент.

    — Что вы делаете? Вы направились освободить ваших братьев от врагов, полиции и жандармов, ваши товарищи отправлены в тюрьму, туда вы должны идти и освобож?дать их.

    Толпа с криком направилась в сторону тюрьмы, все время провожаемая полицией, которая дала знать о направлении идущей толпы. И когда толпа подошла к тюрьме, к этому времени у тюрьмы выстроилось войско, а арестованные рабочие находились уже внутри тюрьмы. В это время был арестован один из членов комитета, благодаря одному поступку, который выделил его из осталь?ной массы. Особой стычки с войском не происходило, а стянувшаяся со всех сторон полиция старалась рассеять собравшихся рабочих.

    После этого еще долго озлобление у рабочих не проходило, но вскоре стали освобождать рабочих и недели через две почти всех до одного освободили без особых последствий. Работавшие в железнодорожной мастерской товарищи, распространявшие листки, не были замечены, таким образом, мы и тут не пострадали. Только один член выбыл из комитета, и то, благодаря своему увлечению, в трудную минуту не выдержав роль до конца. Другой же, находившийся все время в толпе, благополучно продол?жал работать. После этого как будто чувствовалось спокойствие.

    Было лето — и комитетские собрания происходили на воздухе в разных местах. Помню, как в одно воскресенье мы собрались около лесных складов на берегу Днепра в центре города. Когда все собрались, то чувствовали большую неловкость сидеть на виду у всех, мимо прохо?дящих людей, в то время как приходилось часто прибе?гать к карандашу и бумаге. Не найдя укромного местечка между досок и бревен, мы забрались в пустую барку и открыли на ней очень удобное помещение, расположив?шись в котором приступили к обсуждению своих дел и благополучно закончили собрание. В другой раз мы поехали на лодке в окрестности; в следующий раз — в дру?гую местность и так каждое воскресенье продолжали бла?гополучно собираться и совещаться. Особенно часто по?дымали вопрос о печатании листков шрифтом, так как после майских листков опять пришлось пользоваться гек?тографом благодаря отказу со стороны города делать листки иначе, а также благодаря отсутствию квартиры для этой работы. Я и товарищ положительно находили возможным печатать где-либо в отдалении от города в ку?стах берега, но со стороны города не могли добиться со?гласия в получении шрифта, каковой был у них. Что же касается неудовлетворения не только нас, комитетских рабочих, но и самых заурядных мастеровых, способом печатания на гектографе, то об этом свидетельствовал та?кой случай. На одном заводе (трубном) мастеровые, читая листки, говорили о неудовлетворительности типографии, а потому собрали в получку 10 р. с копейками и про?сили передать на улучшение типографии — и только на это.

    Не поспела сгладиться история волнений на железной дороге, как разразившийся бунт в Мариуполе приковал все внимание рабочих Екатеринослава. И было о чем го?ворить. Сведения, получаемые оттуда, волновали всякого, но досадно, что долго не удавалось получить сколько-нибудь достоверных сведений. Свои люди были арестованы, между тем были нужны прокламации, как для Екатеринослава, так еще больше для самого Мариуполя. Наконец, это удалось, и распространенные листки удовлетворили потребность рабочих. Особенно важно иметь в виду, если только в данной местности часто появляются листки, то, чтобы они своевременно выходили и говорили более подробно о произошедшем явлении, не преувели?чивая и не умаляя. Если удастся возбудить доверие рабо?чих к листкам, то во время стачки или волнения они охотно соглашаются со всем, о чем говорится в листке, а это и есть тот рычаг, которым удается направлять движе?ние к намеченной цели.

    Первое время, когда было мало еще людей, прини?мавших непосредственное участие в пропаганде и агита?ции, тогда гораздо легче было следить за конспиратив?ностью отдельных лиц, но как только круг рабочих, при?нимающих участие в движении, расширился, то сейчас же стали заметны промахи отдельных личностей. Но и при этих промахах жандармам редко удается узнать что-либо подробное о том или ином лице, а обо всем деле — еще меньше. Мне часто приходилось неприятно поражаться, что какой-либо недальновидный товарищ рассказывает про меня или кого другого своим молодым друзьям и, когда с ними встречаешься, то узнаешь, что хотя их и не знаешь, но они тебя знают. Притом теряется наклон?ность к конспирации, и, если человек горячий и увлекаю?щийся, то он позволяет себе просто удивительную сме?лость. Так один молодой товарищ прямо читал в мастер?ской во время работы нелегальную книжку собравшимся рабочим, и, когда мастер подошел и вырвал ее из рук, то он ничуть не смутился и только жалел книжки. Конечно, это могло причинить массу неприятностей, но мастер был хороший знакомый наш, и хотя — прохвост, но ради зна?комства не позволил себе сделать нам пакость. Другой товарищ устраивал в мастерской трибуну, с которой го?ворил мастеровым. И только благодаря тому обстоятель?ству, что почти до одного человека в этой мастерской все люди были сочувствующими или причастными к движе?нию, то они, конечно, молчали о таких выходках со сто?роны некоторых невоздержанных людей. Все это мне сообщали, и я ничего не мог против этого поделать, по?тому что слишком расширился круг знакомств и, следо?вательно, мало имелось времени, чтобы беседовать по?дольше с такими горячими головами. Других же они или не слушались, или прямо игнорировали, вызывая этим своего рода неудовольствие, которое впоследствии прихо?дилось улаживать.

    К этому времени в Нижнеднепровске, благодаря одному рабочему, возникла новая группа. Эта группа с самого начала встала в контр комитету и никоим образом не желала (главным образом, этот рабочий) пойти на какие бы то ни было уступки. Приходилось вести борьбу сначала словами, но, когда из этого ничего не вышло, группа пожелала наименовать себя тоже комитетом и вы?пускать листки специально для завода Нижнеднепровских франко-русских мастерских, тогда пришлось войти в нее и начать работать в ее лагере над тем, чтобы по воз?можности парализовать ее влияние в среде рабочих во вред комитету. Притом приходилось сильно опасаться за неконспиративность этих людей и за легкость провала, который несомненно потащит и нас за собой, и дело сильно пострадает. Образовавши у себя кассу, они наи?меновали организацию “Рассветом”. Несомненно, у них, как у рабочих, было достаточно денег, и они принялись их расходовать на листки. Они непременно хотели выпу?скать каждый день по листку или хотя один листок в неделю, но их непрактичность все время мешала им мало-мальски хорошо поставить технику. Между тем часть средств они уже израсходовали впустую.

    В это время я созываю собрание их группы и настойчиво прошу, чтобы на собрании присутствовал и их вожак, который каждый раз систематически уклоняется от встречи со мной. В то же время, если мне удавалось кое-чего добиться, то он за моей спиной старался разрушить. Такие штуки ему почти всегда удавались, так как я, очень редко приезжал в Нижнеднепровск. В его непримиримости большую роль играла его ненависть к интеллиген?ции, с которой он положительно не желал встречаться и почему-то меня считал тоже интеллигентом. На это собра?ние он тоже не явился, и мне пришлось говорить опять помимо него, с другими членами “Рассвета”. Я указал им на невозможность работы помимо комитета и на ту неосто?рожность, с которой они работают, на пустую трату с тру?дом собранных денег и на то, что мы положительно отка?жем им во всякой иной литературе, а с одними листками они будут чувствовать себя очень скверно. Часть членов была безусловно на моей стороне и до собрания… Я пред?ложил присоединиться их группе к комитету и обещал тогда дать им и литературы и интеллигента, для руковод?ства работой, но чтобы они сами не смели ничего выпу?скать помимо комитета. Собрание со всем согласилось и решило в положительном смысле все поставленные мною вопросы. После этого, являвшийся туда интеллигент про?должал действовать в том же направлении, и всякий сепа?ратизм был уничтожен. Это было как раз перед сокраще?нием работы на этом заводе (см. выше), когда нужно было правильное руководство при возникавших почти ежедневно столкновениях с администрацией.

    Возвращаюсь на минуту к кооперативной лавке.

    Прошло три месяца, в течение которых внимание к лавке сильно ослабело со стороны главных членов-инициаторов, в том числе и меня. Как я указал уже, при самом возникновении лавки капитала было слишком мало, а притока в дальнейшем совсем не происходило, за исключением разве грошей от самого старичка, который не только не брал, но постоянно вкладывал остаток своего заработка в это дело. Он жаловался на индифферентность причастных лиц и один самостоятельно выполнял все обя?занности по закупке товара, ездил в город, сидел в лавке каждую свободную минуту и, видимо, сильно тяготился этим предприятием, да и семейное положение как будто смущало его. Мне было ясно, что у нас сидит человек в лавке, который только тогда сможет хорошо выполнять работу, когда увидит, что работает лично для себя, а не для других. Сидела же в лавке жена старичка, привык?шая покорно исполнять желания мужа и только. Понятно, что как только она узнала скрытую сторону этого пред?приятия, так охладела к своим обязанностям. Мы же по?степенно убеждались в невозможности вести дело и только смотрели, как оно катилось под гору.

    Прошли три месяца, и мы вновь все (5 человек) со?брались для обсуждения столь важного для нас вопроса. Поставлен был вопрос: ликвидировать ли дело, или про?должать торговать дальше: как для первого, так и для второго требовались средства. Дело обстояло так, что нужно было платить за помещение, или при прекращении торговли уплатить 50 руб. неустойки — это одно. С другой стороны лавка раздала в долг товару на 80 руб., ко?торые никак не удавалось собрать (не давать в долг товар было положительно невозможно, потому что в дру?гих лавках рабочие забирали тоже в долг), притом выяснилось, что некоторые торговцы продавали товар дешевле нас и даже иногда в убыток или за свою цену. Это положительно сбивало с толку нашего заправилу, хозяина, и, при некоторой наблюдательности, наконец, удалось выяснить причину. Оказалось, что, продавая де?шевле нас, они давали неполный вес и, иногда, крали фунтов до 7-ми с пуда. Хотя мы открыли, таким образом, причину конкуренции, но, конечно, не могли ничего поде?лать и, понятно, что большинство покупателей неохотно шли в нашу лавку, если рядом видели более дешевую, совершенно не подозревая, что дешевое выходит поистине дороже дорогого. Мы же от этого чувствовали только большой ущерб, и бойкое место ничуть не выручало нас из беды. Итак, приходилось часто отпускать товар в кре?дит, что в свою очередь приводило к тому, что перед получкой жалованья наша лавка пустовала от всяких то?варов, и только во время получки притекшие деньги позво?ляли делать кой-какие закупки. Словом, наше предприя?тие спотыкалось ежеминутно и постоянно грозило сломить себе голову. Теперь приходилось решать очень сложную дилемму, и желательно было выйти из затруднения с честью. Самыми сильными кредиторами лавки оказыва?лись в данный момент старичок и его лучший друг-прия?тель, поэтому при ликвидации им пришлось бы нести наи?больший ущерб. После краткого ознакомления с положе?нием, пришли к заключению, что дольше продолжать торговлю на кооперативных условиях невозможно, если же прекратить торговлю, то пришлось бы понести неустойку и был риск не получить 80 руб. долгу. Товару в лавке находилось на 100 руб. с небольшим. Как по?ступить?

    После некоторого обсуждения, предложили старичку взять эту лавку в частную собственность с условием вы?платы затраченной из общественных капиталов суммы, равно и уплаты по данным векселям, не менее чем по 10 руб. в месяц. Хотя старичок как будто неохотно согласился на наше предложение, но лучшего выхода не предстояло и он согласился на наши условия, выговорив заранее, чтобы ему дали свободу не платить ничего в первые два-три месяца. Мы согласились, и вот наше коопе?ративное учреждение перешло в частные руки.

    Впоследствии это создало немало неприятностей для меня, хорошо знакомого с душой этого предприятия. Многие прослышали, конечно, что лавка основана на кооперативных началах, но как именно она основана, они этого хорошо не знали, да и узнали-то слишком поздно, когда лавка уже перешла в частные руки и когда за дея?тельностью ее не могло существовать никакого контроля. Старичка стали упрекать прямо в глаза, что он открыл лавку на общественные деньги, которые он как будто бы присвоил себе самым бесчестным образом. При этом, как доказательство справедливости таких взглядов, ставилось ему на вид, что он теперь мастер (он в это время был мастером). Понятно, что человек должен был сильно обижаться на такого рода отношение к себе и очень часто горько жаловался на такие обиды. Сколько мог, я ста?рался втолковать своим знакомым несправедливость их обвинений, все же устранить, их совершенно я не мог. Я продолжал находиться в хороших отношениях с этим старичком и, однажды попросил поместить у него в мастерской одного знакомого мастерового. Он удовлетворил мою просьбу, но видимо впоследствии сильно каялся в своем поступке. Дело в том, что вновь поступивший товарищ был страшно самолюбивым человеком и считался только с моими замечаниями, других же он игнорировал и, вообще, держал себя довольно несимпатично. Обо всем этом мне сообщали, и при встречах я ставил ему это на вид. В конце концов, у него произошла стычка со старичком, как с мастером данной мастерской. В пылу ругани мастеру пришлось вынести массу оскорблений и он, не найдя ничего лучшего, приказал вывести за ворота товарища, а потом назначил ему через две недели расчет. По этому поводу я принужден был съездить к старичку и дружески убедить его отказаться от своего намерения. Я настаивал, чтобы он не рассчитывал товарища, он же настаивал на своем решении. Хорошо помню, как этот старый семейный человек заплакал передо мной, очень молодым, в сравнении с ним, человеком. Он старался доказать мне, что не может оставить товарища продолжать работать, и в то же время сам чувствовал невозможность употреблять такие способы по отношению к рабочим. Вся эта история была наглядным доказательствам того, что служить двум господам невозможно, в чем он вскоре и убедился. Он часто сообщал мне о секретных собраниях мастеров с директором, о вопросах, которые они обсуждали, и т.д. Словом, продолжал оставаться все тем же старичком, каким я его встретил. Но это была моя последняя встреча с ним. Он тогда же уплатил мне оста?ток суммы, собранной мной для кооперативной лавки. Уходя от него, я увидел, что по отношению ко мне, по отношению к делу, поскольку оно является общим, он оставался в течение двух лет совершенно честным челове?ком. Но я видел его слезы, видел его тревогу и многое другое. Извлекать из него пользу и в дальнейшем мог бы умелый и осторожный человек, потратив лишний час для беседы с ним. Время же было слишком горячее, и всякая свободная минута ценилась и, притом, нам нужны, были люди посильнее этого старичка, люди, умеющие жертвовать всем и собою, и вот, попрощавшись дружески, я ушел от него, но изредка все-таки приходилось его тревожить. Вскоре последовавшее сокращение заработков заставило его изворачиваться побыстрее, но даже его друзья проник?лись недовольством к нему, к тому же и мой знакомый не был рассчитан и, понятно, неудовольствие росло. Как-то я должен был иметь свидание с человеком из этой мастерской, которого я знал довольно давно. На состояв?шемся свидании (на проспекте) он изложил общее неудо?вольствие мастером, хотя он был его друг, и спрашивал совета, как им поступить. Мне думалось, что если масте?ром состоит свой человек, который замаскированно под?держивает протест, он будет полезен, но коль скоро ма?стером состоит свой человек, который старается заглушить протесты и, по необходимости, частицами уступает адми?нистрации, в то же время, как свой человек вызывает семейное неудовольствие, а не ненависть, такой мастер для движения вреднее прямого врага. И потому я посо?ветовал собраться на частное собрание человекам пяти-шести и пригласить на это тайное собрание мастера и на нем дружески попросить его отказаться от мастерства. Впоследствии мне удалось узнать, что он ушел из масте?ров и даже сидел 3 месяца в тюрьме. Этим я и закончу о старичке…

    В эту зиму у нас комитет настолько обновился, что из старых остался только один, остальные все были свежими для Екатеринославского Комитета…

    Начиная с осени 99 года, усиленно торопили печатание новой газеты. Я лично знал обо всем этом, но не знал, где она будет печататься, хотя считал возможным, что она напечатается в самом Екатеринославе, не знал я также названия предполагаемой газеты. Все это хранилось в строгой тайне. Помню, было созвано собрание городского комитета, на котором читались некоторые статьи, помню одну — о рабочем движении в Екатеринославе и потом стихотворение “Беснуйтесь, тираны”. Все это было при?нято. Тут же обсуждался вопрос о посылке делегата на социалистический конгресс, но это было только предвари?тельное ознакомление, а выбор такового зависел от неко?торых обстоятельств в дальнейшем. Это было в конце 99 года.

    Если взглянуть на год с лишком назад, то общий рост движения за 98 и 99 гг. чувствовался сильно. Рабочая масса была уже до некоторой степени избалована прокламациями и начала предъявлять спрос на более серьезную литературу и на лучшую постановку технической стороны. Плохо отгектографированные листки читались уже не так охотно. Начали критиковать работу и, конечно, не прочь были бы и помочь делу, если бы дело не было так конспи?ративно. Приходилось забросить старый способ печатания и придумывать новый. В общем, мы все соглашались с тем, что прокламации отжили свое время и выполнили свои обязанности. Нужна газета более содержательная, чем все листки, об этом говорит всякий.

    И вот в январе 1900 года, наконец, вышла долгожданная газета “Юж?ный Рабочий”. На рабочем комитетском собрании она была частично прочитана. Новинку поже?лали спрыснуть и устроили маленькую выпивку; тут же условились, когда и где распространить ее. Разумеется, всякий рабочий хватался за газету с особым интересом, а приученный листками, он неохотно отдавал ее полиции или мастеру.

    На Брянском заводе в прокатной рабочие нашли один номер газеты и были очень удивлены содержанием:

    — Смотри, да это как настоящая газета! Вон и хро?ника и корреспонденция!

    И тут же пошли в укромное место почитать эту газету. Эта первая газета осталась у них надолго в памяти и под?няла настроение, так как они увидели, что, несмотря на аресты, деятельность не только не сокращается, но, на?оборот, все становится более умелой и сильной.

    Нужно сказать, что в течение двух с лишним лет ра?бочие воспитывались на прокламационной литературе, и за это время не происходило арестов среди самой массы, хотя, конечно, это было бы желательно, так как приучало бы массу к такого рода случаям и не произво?дило бы того ошеломляющего действия, которое всегда и всюду можно наблюдать, если аресты произойдут неожи?данно. Плохо, конечно, опять же, если арестуют кого-либо из руководителей, — это приостанавливает деятельность, чего не следует никогда допускать, как говорится, лезь из кожи, но не давай виду, что ты или твое дело постра?дало от того-то и того-то.

    Еще в начале зимы я чувствовал особый надзор за собой и потому старался быть крайне осторожным. Сде?ланный на меня в это время жандармский набег ничего им не дал, и они оставили меня на свободе, о чем после очень жалел жандармский начальник. Приходилось ожи?дать каждый день нового набега, от которого я ожидал худших последствий, но уехать все же было нельзя, и я положительно считал дни, которые мне оставалось про?жить в Екатеринославе. Наконец, желанный день настал, и, заранее связавши вещи так, чтобы не знала домовая хозяйка, я пошел и взял извозчика. Только тогда домо?вая хозяйка узнала о моем выезде. Она сделала верное предположение о том, куда именно я еду и сейчас же после меня пошла в часть и сообщила, куда я уехал. Ее за это поблагодарили и все записали в книгу.

    Поезд мчался по Николаевской жел. дороге, прибли?жаясь к Питеру, и я вскоре должен был увидеть знако?мые мне улицы, а потом и людей. В боковом кармане у меня находился настоящий паспорт одного благонадеж?ного лица, и с ним я смело мог появиться в любом месте.

    Этим и закончу я свои воспоминания о Екатеринославе. Напрасно было бы искать в них систематичности и широкого психологического анализа настроения масс. Я не старался об этом, да и для этого потребовалась бы совершенно иная форма изложения.

    Настоящие воспоминания, как относительно Петер?бурга, так и Екатеринослава, я отдаю в полное распоря?жение архива “Искры”, и только с согласия последней можно ими пользоваться, и с моего согласия в отдельности.

    Продолжение воспоминаний относительно центра России я могу обещать написать, но не здесь.

上一页 目录页 下一页
巴布什金回忆


Приложение

    КОРРЕСПОНДЕНЦИИ И.В. БАБУШКИНА

    НАПЕЧАТАННЫЕ

    В ГАЗЕТЕ “ИСКРА”

    В 1901 Г.

    Орехово-Зуево (местечко Никольское). Раньше, чем приступить к описанию больничных порядков у Саввы Морозова, считаю нужным сказать несколько слов, характеризующих местное положение. Для нас, орехово-зуевских рабочих, небезинтересно познакомить через рабочую газету “Искра” как своих рабочих, так и рабочих других городов и дру?гих профессий с нашими иногда чудовищными поряд?ками. Не говоря уже о том, что всякий сознательный рабочий должен интересоваться рабочим вопросом, но есть много людей, которые сами не рабочие, а все же интересуются этим вопросом и сочувствуют классовому рабочему движению… Как бы ни держали нас в невеже?стве своими хитросплетенными софизмами пресловутые попы, идущие рука об руку с капиталистами и властями русского правительства, — рабочие все же видят свое жалкое рабское положение.

    В местечке Никольском работает до 25 тысяч человек у двух фабрикантов: Викулы и Саввы Морозовых, а все население Орехова состоит из 40 тысяч человек, живущих на расстоянии девяти квадратных верст. И при таком ко?личестве и такой скученности населения рабочее движе?ние, тем не менее, очень тихое и сонное; эта сонность про?исходит, главным образом, от полной умственной голо?довки. У нас нет литературы, которая встречается в столицах и других больших городах, к нам не попадают и рабочие из таких городов и, благодаря этому, мы не знаем, где и как ведется дело. Взяться же самим у нас не хватает смелости и, отчасти, знания. Вот образчик наших порядков и нашего материального положения, который мы приводим без всяких преувеличений и в полном согласии с фактами.

    У нас есть две больницы: одна Викулы, другая Саввы Морозова. Постараюсь описать больницу для рабочих Саввы Морозова. Больница находится около чугуноли?тейного завода (завод служит для фабрики) и жилых ра?бочих помещений (казарм). Место, вредное и для жилых помещений, а для больницы тем более. Морозов сдал свою больницу за известную сумму одному эскулапу, доктору Базелевичу. С больными доктор Базелевич обращается как настоящий живодер. Труды его даром не пропадают: он отлично умеет сдирать шкуру с изнеможенных рабо?чих. Чаю и сахару больным не полагается, а есть только кипяток и тот только до шести часов вечера. Пища очень скверная и то не в достаточном количестве. К ужину по?дают кислые щи или другую такую же похлебку. Боль?ные голодают в буквальном смысле слова. Только те и сыты, которых навещают родные и знакомые. В виду полу?голодного содержания больных, Базелевич не возбраняет приносить в больницу все, а потому родные несут и кис?лую капусту, и селедки, и хлеб, и квас, — одним словом, все, что есть. Кормят больных по несколько (4-5) человек из одной посуды зараз. Белье содержится очень грязно, и всегда можно заметить на простынях и наволочках очень сомнительные пятна. Вот как рассказывает один рабочий о своем посещении: “Раз я пришел в числе посетителей в больницу. Подходя к знакомому, я обратил внимание на рядом лежащего больного. Это был молодой человек в длинной грязной рубахе, в коротких грязных кальсонах и разных чулках (один белый, другой красный). Больной страдал ногами. Когда я беседовал, то молодой человек жадным, измученным взглядом смотрел на меня и, нако?нец, произнес: ради Христа, дай кусочек хлебца, я чуть не умираю с голода, так как меня никто не посещает.

    Лечение в больнице возмутительное — одной водой и дешевенькими порошками. Сам Базелевич очень редко принимает больных. Он нанял двух врачей, а сам только следит за выдачей лекарств.

    Тут же существует родильный приют, который замеча?телен своей нелюбовью к пациенткам — больных прини?мают только дня за два до родов, отговариваясь тем, что они слишком рано приходят есть хозяйские харчи. В январе этого года был такой возмутительный случай: аку?шерка отослала назад домой беременную женщину. Отойдя немного от больницы, женщина родила на дороге.

    Как видите, товарищи, наше положение в больнице у Саввы Морозова не из приятных. Наше здоровье, наши силы превратились в частицу морозовских миллионов. Морозов богатеет, а мы принуждены проводить последние дни жизни, протягивая руку за куском хлеба. Ну, а если мы попадем в богадельню? В следующем письме мы, уви?дим, чего можно ожидать там.

    (“Искра” № 4, май 1901 г.)

    *　　*

    *

    Из Иваново-Вознесенска сообщают о целом ряде мел?ких фабричных протестов, которые показывают, что обо?стрение нужды, вызванное кризисом, и ведущаяся мест?ными социал-демократами агитация не проходят бес?следно.

    После пасхи 12 рабочих на ткацкой фабрике Зубкова, уволенных за неспокойный нрав, потребовали и добились от фабрики уплаты за две недели, как это требуется за?коном. Как водится, фабричный инспектор не только не поддержал законное требование рабочих, но и пытался запугать их окриками и бранью. Только настойчивость ра?бочих, грозивших жалобой на самого инспектора, побу?дила этого “охранителя закона” исполнить свой долг.

    На фабрике Дмитрия Бурылина рабочие отбили по?пытку фабриканта отнять у них праздник 8-го мая (Ивана Богослова), доселе бывший на этой фабрике нерабочим днем. Там же женщины пытались добиться повышения своей заработной платы, но безуспешно.

    На фабрике А. И. Гарелина 4-го июня все рабочие от?правились к фабричному инспектору и предъявили ему требование об удалении надоевшего им табельщика. Тре?бование было предъявлено настолько энергично, что фабричный инспектор посоветовал управляющему его удовлетворить, что и было в конце концов исполнено.

    На чугунолитейном заводе Калашникова (200 чел.) сокращение расценков привело к уменьшению заработков вдвое. 15-го мая натянутое положение между литейщи?ками и администрацией завода приняло самый острый ха?рактер. Получив месячный расчет, литейщики, в количе?стве 70 человек, заявили о своем нежелании заключать договор на условиях, предлагаемых администрацией за?вода, и потребовали возвращения к старым условиям — полугодовому найму (вместо месячного) и зимним рас?ценкам. Заводоуправление отказало в требовании литей?щиков, угрожая заместить их рабочими из других горо?дов. Литейщики дружно отказались от возобновления найма и отправились к фабричному инспектору просить о посредничестве. Фабричный инспектор отказался от вся?кого вмешательства в это дело, так как-де хозяин имеет право изменять принятую систему найма и расценки.

    Заводоуправление стало вербовать рабочих в Шуе и Москве. Из Москвы выписано было десять рабочих, от которых при найме скрыли, что зовут на места стачечни?ков. Обещан им был хороший заработок: 75-80 руб. и больше в месяц. Но когда москвичи прибыли в Ив.-Вознесенск и увидали, на какую роль их приглашают, они заявили иваново-вознесенцам, что привезены обманом и, если бы знали о стачке, то не приехали бы. “С этого вре?мени между ивановцами и москвичами установилась пол?ная солидарность, и вскоре же москвичи отправились к фабричному инспектору с жалобой на завод. И хозяева, боясь осложнений, тут же отправили одного из беспокой?ных литейщиков обратно в Москву”.

    В Шуе нанятые было литейщики, как только узнали о стачке, отказались ехать. Тогда Калашниковский завод сдал часть своих неотложных заказов заводу анонимного общества в Шуе, администрация которого состоит в род?стве с администрацией завода Калашникова. Рабочие зав. Калашникова обратились к Ив.-Вознесенскому Комитету Соц.-Дем. Партии с просьбой о воздействии на шуйских рабочих. Комитетом были выпущены прокламации к рабо?чим завода анонимного общества. Прокламации вызвали забастовку, и рабочие потребовали, чтобы от Калашникова заказы не принимались. Администрация обещала удовлетворить это требование, приглашая не прерывать работы и ожидать приезда хозяина. По приезде послед?него рабочие получили “угощение” водкой, а те из них, которые не работали до приезда хозяина, получили рас?чет, либо штраф.

    Стачка на Калашниковском заводе продолжалась пол?торы недели и кончилась частичной уступкой — повыше?нием расценков до зимней нормы. Москвичи отправились домой, и калашниковские литейщики устроили им сбор на дорогу. “Хозяйские забегалки, — пишет корреспондент, — ознакомили своих рабочих с москвичами и тем оказали им некоторую услугу, показав, что экономические потребно?сти здешних рабочих много ниже, чем в других городах”.

    Понятно, что все эти проявления протеста не могли не вызвать вмешательства царских опричников. “Полиция, пишут нам, за последнее время стала особенно чутка и наблюдательна за рабочими, а первого мая не было ме?ста, где бы не встретился полицейский”. В ночь с 17-го на 18-е мая над Иваново-Вознесенском пронесся жан?дармский ураган, который выразился в аресте девятна?дцати человек рабочих. Из арестованных удалось узнать следующие фамилии: Г. Ляпин, Н. Голоухов, Белов, Ко?ролев, Филиппов, Жаров, Баринов, Боголапов, Мокруев, Воробьев, Соколов, Гаравин. Арестованные содержатся частью в местной тюрьме и по фабричным арестантским. Таскают многих в тюрьму на допрос; из них задержали троих. Дело ведут местный полицмейстер и жандарм?ский ротмистр, ведут очень глупо, подчас забирают без?грамотных. Интересно, нам удалось узнать, — что за не?сколько времени перед арестом Баринов был приглашен к полицмейстеру, который предлагал ему поступить к жандармам в шпионы. Баринов отказался, говоря, что его все знают и могут скоро прикрыть. На это в утешение по?лицмейстер предлагает два-три револьвера, но и это не соблазнило Баринова. Спустя два дня Баринова уже при?глашает жандармский ротмистр, который уже предлагает рублей на 5 больше, чем полицмейстер (последний предлагал 15 р.), и просит Баринова, чтобы он указал главных деятелей. Баринов отказался. Теперь его аресто?вали, очевидно подозревая, что он самый главный.

    Не знаем, жалеет ли Баринов, что он не получил 15 руб., но зато уверены, что ротмистр и полицмейстер, очень жалеют, что за 15 руб. им не удалось узнать глав?ного.

    Просят остерегаться конторщика Колычева на фаб?рике Гарелина (черный, сутуловатый, говорит басом). Будучи однажды арестован, рассказал все, что знал, бла?годаря чему многих забрали.

    *　　*

    *

    Из Шуи пишут о возмутительных порядках на ситце?печатной, ткацкой и прядильной фабрике Павлова (до 3.000 ч.). На этой фабрике хозяин с сыновьями в полном смысле слова — развратники, и один из сыновей доразвратничался до сумасшествия и теперь находится в пси?хическом недомогании и получил дурную болезнь. Благо?даря всему этому, трудно какой-нибудь девушке остаться в полной безопасности от этих наглых, бесстыдных пред?ставителей русского капитализма и столпов отечествен?ного правительства. Хозяин имеет особых работниц, кото?рые стараются совращать молодых девушек. Из фабрики Павлов сделал своего рода гарем. Глядя на хозяина и его подлых сыновей, и служащие позволяют себе мерзости… На фабрике есть много станков, покрытых рогожами, по?тому что хозяин боится нанимать на свою фабрику муж?чин из страха перед бунтом, женщины же на этих стан?ках работать не могут по недостатку физической силы.

    У всякой работницы и работника сердце ноет от тех порядков, которые творятся на фабрике Павлова.

    *　　*

    *

    Из того же города сообщают: “У нас в городе недавно были обыски и аресты. Арестовывают ночью, и теперь есть у жандармского ротмистра целое дело. Конечно, в других городах арестовывают, потому что находят подпольные книжки я газеты, а у нас арестуют потому, что находят цензурные книги, хотя бы одну или две. И вот на допросе, чинимом жандармским ротмистром, он вопрошает:

    — Это у тебя зачем?

    — Читать купил.

    — А почему купил именно эту, а не житие? Или: по?чему читаешь, а не спишь? Или: не ведешь такой бес?стыдный образ жизни, как он, шуйский ротмистр. Он, рот?мистр, с фабрикантом Павловым напиваются до положения грязной свиньи и потом в таком виде целуются публично и изливают свои взаимные чувства на глазах удивленной публики. Павлов же для таких случаев при?казывает которой-нибудь свахе (таких он имеет несколько на своей фабрике) приготовить такую-то девушку, и, это выполняется, точно речь шла о том, как зажарить цып?ленка. И это делают представители русского капитала и представители жандармской власти. И потому-то они стараются удержать в темноте массу, поэтому нельзя рабочему пройти по городу с книгой под мышкой, чтобы таковую не вырвал полицейский и не посмотрел: “Это что за книга?”. Это особенно бывает часто около читальни.

    Раз представитель капитала Павлов, представитель правительства жандармский ротмистр, представитель русских попов-инквизиторов Евлампий, отправились с целью напиться до осатанения за много верст от Шуи. И точно, что напились (были, конечно, с ними и другие), начали безобразить и чуть не подрались. Потом все за?ставляли попа Евлампия задать в своем поповском бала?хоне плясового трепака, но поп Евлампий, напившись, сделался строптив и ни за что не хотел идти плясать. То?гда разгневанные друзья выгнали пьяного попа, и поп пешком уже верст девять отмахал к Шуе (по какой-то случайности не завалился в канаву), и только на десятой версте догнала много спустя посланная подвода и довезла строптивого попа до дома.

    *　　*

    *

    Из Орехово-Зуева нам пишут: 19-го марта в местечке Никольском были произведены аресты. Арестован Рудаков, выпущенный через несколько дней. Обыски сделаны у Иванова ткача и Агафонова уборщика, по слухам, также в доме Солнцева. Причина такого набега, как нам уда?лось узнать, — деятельность шпиона-провокатора Ниткина (настоящая фамилия Дмитриев). Этот Дмитриев был при?везен новым директором фабрики Викулы Морозова Скобелевым месяцев восемь тому назад. Он и действует с ве?дома Скобелева, получая от него деньги на разные рас?ходы. Дмитриев-Ниткин живет среди рабочих в казарме. Приметы: лет 33, рост выше среднего, плотного телосло?жения, большой лоб, мутные серые глаза, говорит мягко, при разговоре на лбу делаются морщины, смотрит испод?лобья.

    (“Искра” № 6, июль 1901 г.)

    *　　*

    *

    Из Богородска (Моск. губ.) нам пишет местный ра?бочий:

    Есть, конечно, в России рабочие центры, как-то: Спб., Москва, Варшава, Киев, Харьков, где рабочие живут культурной жизнью, где социализм находит себе пути, улицы и проулки к жилищам рабочих; там есть много сознательных рабочих, и они делают свое дело, которое становится все тверже и могучее. Там есть интеллигенция, которая способствует этому движению… Но есть еще в России такие рабочие центры, куда прямые пути для со?циализма затруднены, где культурная жизнь искусственно и усиленно задавливается. Там рабочие живут безо вся?ких культурных потребностей, и для их развлечения доста?точна одна водка, продаваемая хозяином (теперь казен?ная монополька), да балалаечник или плясун из рабочих. Такие места напоминают стоячую воду в небольшом озере, где вода цветет, и цвет садится на дно, образуя вязкую грязь, которая втягивает в себя все, что на нее попадет. К такой категории можно причислить и Глуховскую ману?фактуру (около Богородска). Тут культурной жизни по?чти нет и трудно ей на первых порах упрочиться, если только удастся зародиться. Интеллигенция тут отсутствует (употребляю слово “интеллигенция” условно: чиновники и т.п. с цензом образования не есть еще интеллигенция, это только глаженая, клейменая публика — “благонадежный”), рабочие культурные очень редки, а чуть который начинает чувствовать гнет, то выбывает; поднадзор?ный попасть сюда не может, а потому никакой литературы тут нет, ни легальной, ни нелегальной. Если рабочий попадет сюда из большого города и вздумает вести пропаганду, то он скоро навлечет на себя внимание адми?нистрации, а она дела вершит скорее полевого суда: немедленно рассчитывает и удаляет из хозяйских по?мещений. Мы хотим здесь описать эти самые хозяйские помещения.

    Наш фабрикант Захар Морозов содержит мужскую (холостую) артель — человек 800, да такую же женскую; сверх того казармы для семейных. Артель (мужская) за?нимает целую трехэтажную казарму. Хотя помещение и отапливается паром и есть там и вентиляция, но это мало может улучшить положение рабочих. Размещены рабочие настолько тесно, что такой тесноты нельзя встретить ни в солдатской казарме, ни в больнице, ни в тюрьме… Кровать широкая в 2 арш. — по середине вдоль разделена высокой доской, что служит границей для каждого; на ней два тюфяка или два набитых мешка. В общем, в каждом отде?лении помещается больше ста человек. Расстояние между кроватями 1 арш., около головы стоит маленький стол, в нем два ящика, в которые владельцы кладут свою одежду, чай и сахар. Сундуки имеются не у всех. Табуреток, стуль?ев или скамеек нет совершенно, и сидеть можно только на кровати. Если рабочие в сборе, то в каждом месте об?разуется 4 головы и разговаривать нет возможности, чтобы не слышали соседи.

    Помещение в казармах считается бесплатным, но за него производится вычет в размере 2 коп. с заработанного рубля и 3 коп. — для семейных.

    В безобразном состоянии находятся в казармах отхо?жие места, не отделенные от жилых помещений капиталь?ной стеной. В нижнем этаже, рядом с отхожим местом, находится столовая. Так как чистку отхожих мест ком?пания старается производить возможно реже, то можно представить себе, как отражается на столовой такое соседство.

    В 1899 г. рабочие потребовали себе более свободного помещения в казармах. Компания согласилась и вывесила табель, в которой было показано нормальное ку?бическое содержание воздуха на одного человека (одна сажень). Но приведя это в порядок, компания вскоре удалила человек 60 “недовольных” из среды рабочих, и после того норма, указанная в табели, была опять нарушена.

    Казармы для семейных состоят из небольших комнат, в которых помещается по 4-5 семейств, душ по 13-15. Казармы очень грязны, и компания заставляет рабочих оклеивать комнаты обоями на свой счет. В Александровской казарме, высотой с обычный трехэтажный дом, сде?лано пять этажей, из которых первый более чем наполо?вину под землей, а пятый представляет простой чердак. В июле этого года компания принялась за ремонт этих казарм, причем работа производилась так умело, что 13 июля ярус второго этажа рухнул, покрывая собой спя?щих внизу и увлекая верхних. Мне пришлось видеть, как одна женщина с грудным ребенком еле вылезла из-под балагана; в другом месте вылезал мужчина, держась за окровавленную голову. Дальше нельзя было смотреть: нужно было торопиться на фабрику.

    Харчи в казармах ужасно скверные, и человеку, по?жившему в большом городе или в семье на фабрике, про?тивно даже идти на кухню; часто голодный продолжает голодать, но воздерживается идти обедать. А между тем харчи обходятся очень дорого… На всяком продукте Захар Морозов наживает 25-30%. Беря с нас по 2 коп. с рубля за помещение, Морозов наживает в год с одной мужской артели 2.300 руб., да на харчах в месяц с человека по 1 руб., всего в год 9.600 руб., итого с одной мужской артели он взимает круглым счетом около 12.000 руб. Когда в 1899 г. мужская артель вознегодовала на харчи, требуя их улучшения и чтобы припасы покупались не в хозяйской лавке, то хозяин кричал рабочим: “Я нарушу жилое помещение, уходите тогда на вольные квартиры”.

    Харчами заведуют двое старост; когда-то они были из?браны на эту должность и продолжают на этом основании оставаться старостами, хотя рабочие ими очень недо?вольны. Когда недавно трое рабочих заявили неудоволь?ствие против старост, то все трое были тотчас же уволены.

    *　　*

    *

    Фабрично-рабочий-квартирный вопрос в Орехово-Зуеве. Кому неизвестно, что в больших городах квартир?ный вопрос для рабочих — вопрос первостепенной важно?сти, я если где высока заработная плата, то там квартир?ный вопрос приносит массу разных неприятностей, массу страданий, болезней, скученности и непристойности жизни. Как на зло для рабочих, чем больше дорожают квартиры, чем дороже приходится платить за квадратный аршин комнаты, — тем устройство комнат хуже. Отсутствуют всякие удобства для жизни рабочих, не берутся во внима?ние никакие соображения, за исключением наибольшей наживы на каждом вершке площади пола.

    В нашем местечке население росло и продолжает ра?сти очень быстро, но хороших больших домов не было, нет и посейчас. Хотя каждый год новых домов строится очень много, но они строятся очень спешно, на скорую руку, кое из чего и кое-как. Все держится на гвозде и гвоздике; для отопления 14 — 15 комнат ставится одна печь или маленькая трехрублевая железная печка, от ко?торой идут трубы (кровельного железа) по всей квартире; такая топка и трубы не могут хорошо обогревать квартиры и потому квартира суха только летом; зимой же от сырости одежда портится и, намокши, не просыхает це?лыми неделями, а у живущих болит голова… Комнаты отгораживаются одна от другой живой перегородкой из самых тонких досок. Часто доски употребляются из боль?ших ломаных бочек или ящиков, и между досками можно просунуть палец в другую комнату. Местами щели бывают более внушительные. Обои мало где можно встретить, и если у какого рабочего и есть, то таковые он купил на свои деньги и сам же оклеил комнату. Занавеси у окон более часты, что много скрашивает вид комнаты. Попада?ются, конечно, и более привлекательные комнаты, но это редко. Благоустройство квартир много терпит от отсут?ствия свободного времени у хозяйки комнаты, так как она работает на фабрике не меньше часов, чем и ее муж. Пе?регородки всюду делаются не до потолка, и, по выраже?нию домовладельцев, делается это в интересах гигиены: тогда, мол, воздух одинаков во всей квартире и равно?мерно распределяется теплота по комнатам. Беря все вы?шеуказанное, можно утверждать, что во всем примерно Зуеве с несколькими тысячами населения нельзя найти комнаты, в которой 2 — 3 чел. разговаривающие не были бы слышны в следующих комнатах. А это стесняет до невозможности какую-либо организаторскую или пропа?гандистскую деятельность. Собраться 5-6 чел. в одной комнате нельзя, благодаря устройству и размерам по?следних.

    Квартиры год от года в ценах все росли и росли, что вызывало большое неудовольствие со стороны рабочих, и они постоянно обращались к хозяевам и делали заявления о квартирных деньгах. Хозяева платят каждому рабочему и работнице на одной фабрике 1 р. 50 к., а на другой — 2 р. в месяц квартирных денег. Хозяин платит по 2 рубля благодаря настойчивости рабочих, которые этого добивались. Но если кто живет на хозяйской квартире, то тому, конечно, никаких квартирных денег не полагается. Если рабочий, живущий на вольной квартире, получает 2 р., а жена — 1 р. 50 к., то они много должны доплачи?вать, а если оба работают у хозяина, платящего 1 р. 50 к., то и совсем мало, так как комнат за 3 р. 50 к, мало, а больше от 4 р. 50 к. и дороже, вот почему всякий мечтает о хозяйской квартире, тем более, что частные квартиры от?стоят на очень большом расстоянии от фабрик.

    Теперь перейдем к другой стороне квартирного во?проса. Именно, как на этот вопрос посмотрели сами фаб?риканты? Как отражается их вмешательство? Каков об?раз действий их в этом вопросе, и как сами рабочие смо?трят на квартиру в хозяйском помещении? Известно, что издавна для хозяев наш брат рабочий представлялся чем-то вроде полуживотного (как оно обстоит и сейчас у подрядчиков строительных работ — плотников, камен?щиков, мостовщиков, извозчиков; на кирпичных заводах, на железных дорогах у землекопов и т.п.), и потому квартира от хозяина давалась очень скверная, тесная и грязная. В Орехове есть еще старые казармы, и они про?тив новых кажутся очень жалкими, живется в них скверно, но все же их еще не ломают, а стараются заполнять хо?лостыми артелями; это самые худшие казармы; они наполовину из кирпича, наполовину из дерева. Но теперь есть очень много казарм, выстроенных по последнему слову технической и инженерной науки. Конечно, выстраивая такие казармы, хозяин руководствовался личными интере?сами. Ведь понятно для каждого, что, не возводи он ка?зарм, цена за квартиры повысилась бы раза в два, и ра?бочие тратили бы массу времени на ходьбу (во всех ка?зармах живет тыс. до 20, если не больше). А раз цены повысились на квартиры, то и выдачу квартирных денег пришлось бы увеличить. И, взявши наименьшую цифру рабочих в 12-13 тысяч и выдавая им по два рубля, это составит около 25 тысяч в неделю, а в год выйдет очень внушительная сумма, которую хозяин должен был бы вы?кидывать. Между тем, выстроивши казармы, хозяин на?долго освобождается от новых расходов. Построены же казармы на сотни лет — так внушительно и солидно.

    Вот как обстоит дело в образцовых казармах. Можно о них сказать, что они очень хороши для фабрично-рабо?чего люда (мы, конечно, знаем, что мастеровой с юга или Петербурга нашел бы не только неудобными, но и очень скверными и именно “казармами”); они снабжены водо?проводом, хорошей водой; комнаты и коридоры оштукату?рены и выкрашены в белый цвет, окно в комнате широкое и больше сажени в вышину, хорошо проведено паровое отопление как в коридорах, так и в комнатах, всегда есть достаточно готового кипятку, хорошая деревянная кро?вать и т.п. Значит, в гигиеническом отношении все об?ставлено как будто хорошо и позаботились об удовлетво?рении некоторых потребностей фабричного люда. Но в бочку меда влили не одну ложку дегтя. Во-первых, ком?ната по размерам очень порядочная (около 3-х саж. в длину, около 5 арш. в ширину и почти две сажени в вы?шину), но она служит не для одного семейства, а для трех. Размещаются они следующим образом: два семей?ства по бокам комнаты по кроватям и третье семейство на полатях. Полати, правда, большие, и человек может сто?ять на них, не ударяясь в потолок, и потому полати пред?ставляют воздушную комнату. Внизу оба семейства распо?лагаются вдоль, каждое в своей половине комнаты; и так размещены не тысяча, а больше десятка тысяч. Такие условия порождают массу неудобств и неприятностей, и соседи в одной комнате часто вздорят между собой и даже дерутся. Случается, что какой-нибудь член семейства бы?вает нечист на руку (крадет). Что слишком неприятно для совместного сожительства. Во-вторых, зоркое око хозяй?ских шпионов и полицейских (открытых и тайных: тут же живут и шпионы от жандармов) наблюдает за рабочими в казармах, а администрация старается предписывать ра?бочим, в какие часы и что делать. Так, придя с работы, всякий должен ложиться спать, и за этим наблюдают. В-третьих, рабочим строго воспрещается собираться куч?ками в коридорах, проходах, комнатах и даже в отхо?жем месте и рассуждать о чем-либо, хотя бы даже собрав?шиеся и говорили вполголоса. И если нельзя придраться к ним на основании общественной тишины, то придерутся на основании общественного порядка. В-четвертых, никто не имеет права читать вслух ни газету, ни книжку, и даже нельзя читать вслух у себя в комнате и безгра?мотному соседу. В-пятых, воспрещается какая-либо игра; даже живущие в одной комнате должны спрашивать нечто вроде разрешения у соседа, чтобы, напр., курить табак. Воспрещается по вечерам сходиться и останавливаться вне казармы и внутри ее.

    И все же, несмотря на такого рода притеснения и по?лицейские строгости, люди положительно прикрепощены к этим помещениям. И это понятно, — ведь вольные квар?тиры много, много хуже и приходится еще доплачивать. Понятно, что живущий на вольной квартире постоянно мечтает о хозяйской и постоянно завидует уже там живу?щим… Возводя новые казармы, хозяева подорвали вся?кую инициативу (начинанья) у вольных хозяев в Зуеве, никто из них не отваживается на постройку нового камен?ного здания, опасаясь, что хозяева выстроят еще одну-две казармы, куда перейдет на жительство больше тысячи в каждую, и потому его дом будет пустовать. Этот страх заставляет их отказаться совсем от постройки, или же они строят дома такого сорта, как было выше описано.

    Ореxов-3уевцы.

    (“Искра” № 8 от 10-го сентября 1901 г.)

    *　　*

    *

    Орехово-Зуево. Нам пишут: Ввиду того, что за последнее время “Искра” широко распространяется в Орехово-Зуеве и нам нет возможности предупредить всех то?варищей словесно, мы просим напечатать, чтобы остере?гались следующих лиц: М. Агапов (подмастерье), не?большого роста, рябой, толстые губы, на лице несколько поросших бородавок, говорит скороговоркой и при разго?ворах слюнявится, лет 35, русый, — старообрядческий мис?сионер, служит у жандармов, имеет часто собеседования в Орехове с православным миссионером Николаевым; И. С. Сапов — служит в хозяйской харчевой лавке в мяс?ном отделе сторожем при дверях, черный, взгляд свире?пый, проницательный, говорит басом, отрывисто, рост средний; В. П. Мазурин — постоянно ораторствует в от?хожем месте на фабрике о социализме и притеснениях; что выведает, тотчас же сообщает; роста ниже среднего, говорит в нос, тщедушный. Предупреждаем владимирцев-на-Клязьме, что Дмитрий Ниткин (см. номер 6 “Искры”) теперь уже служит урядником во Владимире. “Искра” у нас читается нарасхват, и сколько доставлено, вся находится в ходу. Благодаря ей чувствуется сильный подъем у рабочих. Особенно много толкуют по поводу статьи по крестьянскому вопросу в ном. 3, так что требуют доставить этот номер. А на частном собрании рабочие выразили желание, чтобы “Искра” напечатала еще не?сколько статей по этому вопросу.

    Много суждений по поводу столкновений рабочих с полицией и войском в СПб. Эти столкновения являются только началом общего такого движения, так что ореховские рабочие не заблуждаются, если говорят, что тут та?кое столкновение в будущем неизбежно, но что оно будет более жестоким и что итти против вооруженной силы с пустыми руками не следует, но “дубина и штык — одно и то же”.

    *　　*

    *

    Иваново-Вознесенск. В настоящее время у нас настало гонение на всех рабочих, которые, будучи прилично оде?тыми, выглядят не совсем глупыми. Каждый фабрикант приказал секретно своим заведующим, чтобы они прини?мали рабочих, только осмотрев их с головы до ног. И если, который хорошо одет, то гнать его в шею с фаб?рики. Поневоле приходится одеваться в “котовскую” (бо?сяцкую) одежду. Но если плохо принимают мужчин, то охотно раскрывают фабрику перед женщинами, и это по?нятно: женщина пока еще все терпит молча. В Богородске Захар Морозов отдает особое предпочтение рязанским, как более темным.

    Надзор над рабочими усиливается. На одной фабрике недавно у входа сторожем обыскан пришедший в казарму рабочий, желавший собрать кое-какие сведения. По како?му это праву? Ивановский городской голова Дербенев на своей фабрике изнуряет рабочих сверхурочными работами, длящимися иногда всю ночь. На фабрике Бурылина практикуется в широких размерах обсчитывание рабочих при выдаче заработка.

    *　　*

    *

    Богородск. Глуховская мануфактура в Богородске, за?нимающая 13.000 рабочих и являющаяся одним из самых крупных промышленных заведений в России, слывет в официальном мире “благоустроенной” мануфактурой, об?разцом похвальной хозяйской заботливости о рабочих. Корреспонденция в ном. 8 познакомила читателя с одной стороной действительной жизни богородских рабочих — с квартирными условиями. Здесь мы расскажем, руковод?ствуясь присланным нам от местных товарищей сообще?нием, об условиях труда в Глуховской мануфактуре.

    Санитарные условия безобразны, особенно в красиль?ной мастерской, где и работа не безопасна вследствие не?ряшливой постройки здания и недостаточного ремонта: потолок начал проваливаться, доски пола не прибиты гвоздями и не отстроганы; щели между досками по вершку (сделано нарочно для стока краски). Благодаря этому стоку, из-под пола идут удушливые испарения; вентиля?ция недостаточна; на стенах и потолке плесень. “Всюду стоит пыль непроходимая”, — пишет корреспондент.

    Все это не где-нибудь в глуши, а в нескольких десят?ках верст от Москвы, в Московской губ., интересы которой правительство близко принимает к сердцу, держа ее на положении “усиленной охраны”. Как видно, “охраняя” губернию, да еще усиленно, позабыли об охране жизни и здоровья рабочих.

    Работают на Глуховской мануфактуре тремя сменами, так что каждый рабочий работает один день 12 час., а сле?дующий — 6 час. Заработок ткачей равен 14 — 18 р. в ме?сяц, при сильных штрафах, гнилой основе и утке (благодаря чему, как пишет наш корреспондент, зубы рабочего начинают гнить через месяц). Заработок других рабочих не поднимается выше 28 —30 руб. (накатчики). Красиль?щики получают 45 — 55 коп. в день.

    В зимнее время (с 1-го октября) заработок ткачей сокращается до 12 —14 руб., благодаря тому, что идет са?мый скверный хлопок (кокандский). “В это время частые штрафы, доходящие до 2 руб.”. Также часты расчеты до срока найма и всякие прижимки. “За опоздание на 5 мни. штрафуют до 20 коп., а сами машину пускают на полчаса раньше и останавливают минут на 20 позднее”.

    Но если миллионер Захар Морозов не стесняется при?бегать к воровским приемам выжимания прибыли из ра?бочих, то он же и обращается с рабочими, как с крепост?ными. “У нас хозяин страшно любит стегать плеткой и до сих пор не бросает своего варварского обычая”. Боимся, что при такой “страшной любви” г. Захар Морозов не бросит своего “обычая” прежде, чем его самого не отсте?гают рабочие, и, признаться, удивляемся, как это до сих пор последние не применили этого средства, которым в былое время иногда крепостные заставляли своего мучи?теля-помещика отказаться от предмета своей “страшной любви”. 18-го июля Морозов встретил четырех возвращаю?щихся из города рабочих; из кармана у одного торчала “монополька”. Рабочие направились в купальню. “Но тут налетел, как ястреб, сам опричник Морозов и давай сте?гать плеткой кого ни попало, говоря: “что же вы застав?ляете хозяина бегать за собой? Все деньги проживаете в городе, а не у меня”, а затем отправил их в сторожку”. Итак, у г. Захара Морозова рабочие обязаны “проживать” все заработанное в его же лавках и за нарушение этой обязанности могут попасть под арест. Знает ли об этом фабричная инспекция? Или она дожидается, чтобы глуховские рабочие при случае разнесли морозовские лавки? Не будет удивительно, если такие “патриархальные” порядки приведут к такому же патриархальному резуль?тату, как это бывало уже во многих местах.

    Продолжим, однако, описание кнутобойства г. Морозова. “Сам Морозов часто ходит в фабрике между стан?ками с засунутой за голенищем плеткой и, если увидит, что ткач распускает рвань со шпули, то с остервенением наносит ему удар плеткой, штрафует и прогоняет с ра?боты”. Один ткач, которого Морозов в 1899 г. избил плет?кой, оказался не дурак и подал в суд. Дело ползало в трех судах, и, наконец, Морозов, тяжело вздыхая, сказал: “Я бы лучше слил себе золотого ткача, чем мне стоили эти суды”. Плети в ходу также среди десяти “объездчиков”, содержимых Морозовым. По-видимому, беспорядки в Екатеринославе и в имении графа Рибопьера, вызванные не?истовствами подобных “объездчиков”, не заставили заду?маться московских тузов, что такой способ “поддержания порядка” представляет оружие обоюдоострое.

    В фабричной больнице “живая умора, а не поправка”. Еще бы! Кормят больных щами из кислой капусты, да еще прокислыми!

    О рабочих корреспондент пишет: “Они непугливы, осо?бенно молодежь, но беда в том, что всякий протестует в одиночку и требует расчета, которого ему иногда не вы?дают”.

    “Есть у нас библиотеки. И, конечно, часто бывает же?лание прочесть что-нибудь поинтереснее. Отправится кто-нибудь этак за книжкой, смотришь — тащит оттуда какую-нибудь сказку, и нельзя сказать, что он рад ей. Даже Достоевского нет, а о каких-либо Шелгуновых и Писаревых забудь и думать. Один из рабочих как-то спро?сил Дарвина, но на его вопрос только разинули рот. Преимущественно дают книжки, которые старательно отупляют мысли рабочего, и без того забитого, а книжки религиозно-нравственного содержания молодежь читать не будет, она точно чутьем слышит их отупляющее и вред?ное направление… Тайных библиотек пока нет, а потому нет никакой возможности удовлетворить проявляющееся стремление к знанию”.

    (“Искра” № 9 октябрь 1901 г.)

    *　　*

    *

    “В ЗАЩИТУ ИВАНОВО-ВОЗНЕСЕНСКИХ РАБОЧИХ”

    Где же тута справедливость? —

    Обижаете вы нас,

    Неба грозная немилость,

    Посетит за это вас…

    (Фабричное стихотворение)

    Трудно нашему брату рабочему живется на фабриках и заводах; много приходится переносить разных выжи?маний, выколачиваний, угроз; разного рода притеснения процветают всюду, всюду прижимки и штрафы, а зара?ботки плохи, и мало ли что еще делается против нас! И хотя это ведется на фабриках с начала их основания, но привыкнуть к этому мы не можем и ведем против упо?мянутых зол борьбу и в этой борьбе надеемся остаться победителями. Хорошо прижимают нас капиталисты-хо?зяева, но хуже еще преследует правительство. А разные длинноволосые попы стараются втолковать нам рабскую покорность и фарисейски упрекают в пьянстве и т.п. без?нравственностях. Конечно, мы ко всему этому давно при?выкли и знаем всему этому цену: “собака лает”; так, по крайности, говорит русская пословица. Но все же горько становится, когда лучшие в России журналы ополчаются против нас же, рабочих. “Где же тут справедливость?” Это как будто значит, не только капиталисты и правитель?ство, но и всякие либеральные органы, как “Русское Бо?гатство”, по крайней мере, г. Дадонов, не наши доброжелатели? Не утверждаем, но знак вопроса поставить имеем основание. Мы не забываем, конечно, а твердо помним, что “освобожде?ние рабочих должно быть делом самих рабочих” (Ман. Коммун. Партии).

    Итак, “Русское Богатство” поместило статью г. Дадонова “Русский Манчестер” (декабрь 1900 г.), в которой г. Дадонов обвиняет нас в пьянстве, равнодушии к зна?нию и т.д. Обвинения, можно сказать, очень существен?ные, и мы никак не могли их оставить без ответа. Ко?нечно, если бы это было несколько лет тому назад, то тогда мы не имели бы возможности отвечать, ибо то же “Русск. Богат.” не приняло бы возражения от рабочего, а тем более в настоящем его изложении. Но времена те, пожалуй, совсем миновали, и мы постараемся несколько отучить тыканье в нас пальцем.

    Мне припоминается теперь один ответ учительницы ученикам в вечерней воскресной школе. Как-то речь кос?нулась слова “либерал”, и вот, объясняя это слово, учи?тельница старалась поднять на известную высоту личность либерала и показать ее с хорошей стороны. Тут были и просвещение, и гуманность, и законность, и полная сво?бода, и много других хороших качеств, которыми обладает личность “либерала”. Слушая в числе прочих учеников это перечисление, я тотчас же вспомнил из газет, что за гра?ницей либералы очень часто (может всегда?) действуют против социалистов. И вот после этого я долго не мог хо?рошо переварить этого: все хорошие качества, с одной стороны, противник для нас, стремящихся к счастью всех, с другой. Но это мимоходом.

    Постараемся ответить г. Дадонову в порядке упомяну?тых обвинений и оправдать, насколько возможно, наши поступки.

    Г. Дадонов говорит, что “главную статью расхода со?ставляет одежда и водка. На то и другое в отдельности тратится от 30 до 70 руб. в год”, и это расход “рабочих с годовым заработком от 100 до 200 руб. в год”. Это значит, что рабочий, получающий 100 руб. в год, тратит на водку и одежду 60 руб., т.е. весь год рабочий должен за 3 руб. 33 коп. в месяц иметь харчи, баранки, чай, квар?тиру, табак, баню, стирку и еще послать в деревню. Ой, ой, какую чепуху говорит г. Дадонов!

    Если рабочий тратит на водку 30 руб. в год, то на эти деньги он может купить в месяц пять бутылок водки. Вы?ходит, г. Дадонов, что рабочий, питающийся хлебом, кар?тофелем, гречневой кашей, выпивает в сутки меньше одной сотой ведра. И за это вы осмеливаетесь нам кликнуть: “пья?ницы!” Не слишком ли через край хватили?! Допу?стить, что рабочий прогуляет 1 рубль в воскресенье не?возможно, это было бы 52 руб. в год, да ведь еще есть, кроме воскресных дней, годовые праздники. Правда, на годовые праздники покупается водка в большом количе?стве, но сюда-то и уходит большая часть суммы, расхо?дуемой на водку, и если в пасху или рождество рабочий позволит себе выпить лишнее, то отсюда делать заключе?ние, что он пьяница, очень недальновидно. Нужно помнить и то, что рабочий, питающийся чаем, хлебом и картофе?лем, бывает слаб на ногах от одной рюмки, особенно если он мало работает здоровой физической работы…

    Г. Дадонов, утверждающий, что пьянство введено в систему, сделал такое заключение на основании показаний общества трезвости. Конечно, мы, рабочие, отлично знаем, что из себя представляют многие общества трезвости, и что они будут представлять, благодаря их официальному положению при введении новой системы, т.е., когда царь-батюшка захотел быть кабатчиком, а министр Витте це?ловальником; достаточно упомянуть исключение графа Толстого из почетных членов московского общества трезвости. Пусть простят мне гг. культурники, — но не нужно быть пророком, чтобы утверждать, что не им суж?дено быть руководителями названных обществ, а займут эти места разные чиновники и батюшки. “Искра” надеется вскоре познакомить читателей с одним трезвенным обще?ством, которое усиленно искореняет пьянство… Совер?шенно верно, г. Дадонов, “магарычи” существуют, и суще?ствуют не только в Иваново-Вознесенске, но и в Петер?бурге, Москве, на юге и почти по всей России. И это есть зло, с которым уже ведется борьба каждым культурным рабочим, но мы не можем согласиться, что это является “одним из страшных зол фабричной жизни”, хотя бы по?тому, что, если поступивший ткач приглашает человек 10-15 и покупает им 1/4 ведра водки, то смешно думать, якобы он этим заставляет их пьянствовать, а не просто выпить после работы и поздравить его с поступлением. И ведь это происходит не ежедневно на фабрике, и притом на такие “магарычи” удается попасть 1-3 раза в год. И уж поистине “не так страшен черт, как его малюют” общества трезвости и г. Дадонов. Мы же позволим задать вопрос: почему у нас упомянутые “магарычи” есть “пьянство, до некоторой степени введенное в систему” или “являются одним из страшных зол фабричной жизни”, а у таких культурных личностей, как даже у литераторов, разные юбилеи, обеды, чествования, где выпивается вина и водки уже во всяком случае не меньше на человека, чем на любых “магарычах”, почему, спрашиваем, это не есть “пьянство, до некоторой степени введенное в систему”, а, г. Дадонов? Почему, когда их высочество “выпил бокал за здравие”, дальше “провозгла?сил тост”, “ответил здра?вицей”, дальше “выпил за князя” и так без конца, пока от разных “здравиц, бокалов, тостов” не напьются до осатанения, почему, г. Дадонов, это не есть “пьянство, до некоторой степени введенное в систему” и не есть “одно из самых страшных зол жизни” высших, образованных классов? Вот, напр., министр Сипягин, объезжая это лето, всюду принимал предлагаемые обеды и был пьян хуже сапожника (извиняюсь перед товарищами за такую фразу), а что это верно, то рабочие видели, как он с морозовского обеда выходил “еле можахом”, а приезжал-то, по простому выражению рабочих, “за брюками”. И разве, г. Дадонов, все вышесказанное не развивает “поголовное массовое пьянство”? Еще раз: почему наши “мага?рычи” есть “пьянство, до некоторой степени введенное в систему”, а все вышесказанное остальное нет? Мы знаем, почему и не будем умалчивать об этом. Разница, г. Дадо?нов, вся в том, что вы, литераторы, а тем паче разные превосходительства, высочества и т.п. трезвенники, пьете в хороших ресторанах, клубах, квартирах, дворцах, а мы, бедный народ, на задворках, за подворотней буквально и в лучшем случае летом на тощей травке с такого же то?щего качества закуской и если выпьем, то особой своей не можем хвалиться, мы тогда бледны, слабы. А видали ли вы пьяного г. Сипягина? Он трезвый выглядит точно большой медный куб, а пьяный еще краснее становится (кстати, советуем ему пить меньше, дабы не сгореть от спирта, подобно бывшему екатеринославскому губернатору ген. Келлеру). Но, если мы пьем на задворках, то это не дает вам права называть нас пьяницами, а других трез?венниками! Когда читаешь газеты, то видишь одно и то же: в каждом номере пестрит здравица, бокал, тост и т.п. Всю жизнь люди проводят с поднятым бокалом в руке, гг. же литераторы стараются умиляться, описывая благо?родные выпивки. Эх, гг. литераторы, что может быть позорнее этого?! Поневоле напрашивается вопрос: где же общества трезвости? Где г. Дадонов? Где его наблю?дательность? И почему он не скажет: “и почти ничего не развила из себя” образованность? Чего же они в самом деле молчат? Очень просто, они боятся, чтобы им кузькину мать не показали, а потому молчат про указанное пьян?ство. Другое дело — рабочие; про них все можно говорить; рабочий связан, а потому, почему же не подойти к нему и не плюнуть ему в лицо? И вот ополчаются разные обще?ства трезвости, а за ними и гг. Дадоновы.

    С пьянством покончили, но с г. Дадоновым еще нет. Относительно того, что приходится встречать у некоторых рабочих триковые штаны, то в этом мы ничего, кроме хо?рошего, видеть не можем. И в самом деле, что тут удиви?тельного, если, живя в городе, рабочий износит то, в чем ходил в деревне, и теперь покупает городскую одежду? Неужели г. Дадонов признает городской костюм ненуж?ным для крестьян и оставит навсегда деревенский костюм для народа? Если да, то это значит за одно признавать желательным оставление в деревнях чер?ных изб. Я не думаю в данном случае возводить на г. Дадонова обвинение в осмеивании костюма, а подчеркнул то, что желательнее из двух предположений. Очень давно уважаемый нами Плеханов говорил про рабочих (“Рус?ский рабочий в революционном движении”), что они часто выгодно отличаются в смысле костюма от интеллигенции (к сожалению, сейчас не имею под руками названной книги и, не могу процитировать слова уважаемого автора). Во всяком случае, лучше пусть будет излишняя щеголе?ватость в костюме, нежели небрежность.

    Квартирный вопрос, правда, поставлен у нас слишком скверно, чтобы его хвалить или защищать не только в разбираемом нами городе, но и во всей России. И рабо?чие, живущие в таких тесных квартирах, настолько свыклись с ними, что вызывают чувство возмущения у сколько-нибудь культурных рабочих. Свыкшись, они при?знают лучшим для себя жить в них, нежели поселиться вдвоем или втроем в одной комнате. Обыкновенно говорят они в таких случаях, что в артели веселее, а там сиди в комнате вдвоем или втроем, как в тюрьме. К этому десят?ками лет приучало и вырастило житье в таких условиях, а пришедшие из деревни ни о чем не думают в первое время, кроме несчастной высылки 2 — 3 р. в деревню, и потому готовы еще ухудшить эти условия. Выросши в та?ких условиях, масса не может переносить одиночества, смотрит на это подчас, как на наказание. Психология та же, какую описал г-н Мельшин в своем замечательном труде: “Из мира отверженных”, где культурный человек не переносит жизни в общих камерах и считает это пыткой, где избавлением ему служит одиночная камера. Но там же для человека совершенно темного (некультур?ного) та же одиночная камера будет служить обратно наказанием, тогда как общая удовлетворит его. В Ив.-Вознесенске всякий сколько-нибудь культурный рабочий старается жить отдельно, и если многие живут в артелях, то также многие живут по отдельным комнатам или два семейства в комнате, а потому наблюдательный г. Дадонов мог бы встретить там и кровати в комнатах.

    Поистине наблюдательность г. Дадонова удивительная. Он не то, что крыловский герой — слона не приметил, о нет! Г. Дадонов, как приехал в Ив.-Вознесенск к фабри?кам, так сразу и заметил котловину, да еще какую! в ко?торой все фабрики поместились: вот какая наблюдательность г. Дадонова! Обернувшись кругом, он очень многое подметил, и потому стал понемногу повертываться к котло?вине, подобно крыльям ветряной мельницы: сверху вниз, сверху вниз, снизу вверх, снизу вверх. Тут были подмечены и фабриканты, и администрация, и городское хозяйство, и т.п., но мы об этих подмечаниях умолчим и скажем только относительно подмечания нас, рабочих. И вот, по?вернувшись немного, видит, что “пьянство до некоторой степени введено в систему”, еще повернувшись, видит: укладываются спать, да так плотно один к другому, словно астраханские селедки в бочке, и стараются, чтобы голова одного приходилась у ног другого; еще повернувшись немного, он увидал рабочих (всех), у которых нет ни ма?лейшего желания что-нибудь почитать и никакого стрем?ления к знанию; еще повернувшись, смотрит: “распивают штоф водки”; еще: “полицейский надзиратель разбирал какое-то дело”, и от дела остался изодранный кафтан; еще повернувшись, видит пустой театр, хоровод, слоняю?щуюся публику, и нигде ни одной книги, и потом еще чуть повернулся, смотрит: железная дорога, а там вдалеке и “Русское Богатство”. И хотя наблюдательность была очень зорка, но одного г. Дадонов не подметил и не удо?стоил начертать на страницах “Русск. Богатства”. И при?знаемся, картина вышла неполная, а ведь всего-то не доставало нескольких слов, которых мы в праве были ожи?дать от наблюдательного г. Дадонова. И правда, что бы ему сказать: “И несомненно, что рабочие Иваново-Вознесенска очень ленивы”. А, впрочем, может г. Дадонов это восполнит, а пока вернемся к главному обвинению, что мы “глубоко равнодушны к знанию”.

    Г. Дадонов уже получил ответ на свою статью от г. Шестернина, который указал наблюдательному г. Дадонову, что он взял ошибочную цифру, т.е. “вместо по?рося взял вола”, мы же скажем, что с ним бывают ошибки и в обратном смысле. Так, говоря о числе читающих, он заявляет: “Группа читателей в возрасте от 20 до 30 лет составляет 23 %”. Откуда почерпнута эта цифра, мы не знаем, да это и не так важно для нас. Но вот что видно из отчета общества трезвости, который отражает как раз то время, которое описывает г. Дадонов. По возрасту рас?пределение читателей показано в следующей таблице:

    В возрасте　　до　　15　　 лет　　　　159　　чел.

        “　　“　　от　　15　　“　　20　　　　“...　　818　　“

        “　　“　　“　　20　　“　　25　　　　“...　　240　　“　　16,41%

        “　　“　　“　　25　　“　　30　　　　“...　　160　　“　　10,91%

        “　　“　　“　　30　　“　　40　　　　“...　　54　　“　　—

        “　　“　　“　　40　　“　　50　　　　“...　　27　　“　　—

        “　　“　　Выше　　50　　　　“...　　8　　“　　—

    Итак, оказывается, не 25%, а 27%. А как много чита?телей не рабочих, видно из следующей таблицы:

    Фабричных рабочих　　...　　1 155

    Ремесленников　　......　　108

    Торговцев　　........

    Разных　　..........　　27

    95　　}8%

    Без занятий　　.......　　81

    Итого　　.......　　1466　　читателей.

    Это тоже показывает хорошо, кто читает книги, а если еще сопоставим число читателей с одной стороны и число томов книг с другой, то ясно, почему многие чи?татели не постоянны.

    Число читателей　　......　　1 466

    Число книг　　........　　1 496

    Выдано книг за 14 мес.　　...　　14 211　　(первое место — Гоголь).

    Выходит, что рабочие, правда, читают очень скверные книги, но это происходит не потому, что у них такой вкус, а за неимением хороших книг. Если бы г. Дадонов взду?мал порицать крестьян за то, что они едят лебеду, а не хлеб, то это было бы вполне аналогичное обвинение тому, которое он предъявляет к иваново-вознесенским рабочим. Г. Дадонов, упрекающий рабочих в равнодушии к зна?нию, что Вы сделали, чтобы предотвратить у них такое равнодушие? Ничего! Упрекающий рабочих, что они смешивают земство с урядником, что Вы написали хоро?шего о земстве? Ничего! Когда рабочий получал образование в сельской, в церковно-при?ходской школе, то что хорошего узнал он там о земстве? Ничего! Если будет написана популярная брошюра о земстве и его деятель?ности, будет допущена такая брошюра в библиотеку общества трезвости или фабричную? Нет! А будет ли воз?можность от этого получить ее рабочему? Нет! Хорошие книги, написанные популярными авторами, из которых интеллигенция черпает знания, такие книги может ли по?лучить рабочий в библиотеках, о которых вы пишете? Нет! Книги, которые получает рабочий из библиотек, дают ли ему настоящие знания? Нет! Могут ли интересо?вать получаемые из упомянутых пяти библиотек книги мало-мальски развитого рабочего? Нет! Доступна ли для рабочих лучшая описанная вами библиотека (публичная)? Нет! И так без конца: нет, нет, нет, ничего, ничего, ничего, а потому делать заключение на нет и ничего все равно, что считать от десяти книзу и получится ничего. Это са?мое г. Дадонов и доказал. И стоило ли из-за такой чепухи огород городить? Разве не сделано все возможное, чтобы отохотить рабочих от библиотеки, в которой бывает мастер, конторщик и кое-кто другой? Разве у нас куль?турность и самостоятельность, а тем более возвышение личного достоинства, не служит еще во вред рабочему? Разве наши фабричные библиотеки редко служат местом тайного наблюдения за благонадежностью рабочих? А относительно публичной библиотеки есть основание утверждать, что она-то уж в этом отношении не может быть названа безвинной овечкой. Разве в библиотеках для народа не сделано все, дабы по возможности извратить натуру человека из более порядочной в мерзкую? Разве гг. Комаровы мало потрудились и трудятся на этом поприще? Ведь они-то туда несомненно допущены. А до?пущено ли туда “Русское Богатство”? Сомневаемся. Но главная причина, почему рабочие плохо идут в библио?теки, заключается отчасти в плохом подборе, отчасти в ужасной бедности книгами последних, а потому в трудно?сти получить намеченную книгу даже из такого плохого подбора; и если часто читатели выбывают, то виною тому служит нередко сама библиотека. Мы уже указали на цифры упомянутого отчета: всех читателей 1 466 чел., а то?мов всего 1 496 или 1 074 названия, что это значит? А то, что если бы все подписчики взяли по одной книге, то в чи?тальне осталось бы не больше 2% книг или читальня обанкротилась бы. И вот поэтому желающему почитать приходится довольствоваться всякой гадостью. Вот что еще говорит упомянутый отчет: религиозно-нравственных книг 20%, а берут их только 10%, тогда как по словесно?сти книг 60%, а берут 66%. Это как нельзя лучше подчер?кивает, в чем чувствуется недостаток. Бросается в глаза то, что г. Дадонов не желает считать читателями людей, которые походят некоторое время и оставят библиотеку за невозможностью получить там книгу. — Дальше. То утверждение г. Дадонова, что ни одной книги на дому нет в целом районе с 20.000 жителей, — явная и безграничная ложь, чтобы не сказать больше. Рабочие постоянно имеют свои тайные библиотеки, где мало книг, но зато все книги на подбор и постоянно читаются. И вот этот-то настоящий читатель редко когда пойдет в упомянутые библиотеки, во-первых, рискуя выделиться, во-вторых, не имея на?дежды получить там что-нибудь хорошее. Очень часто и в Иваново-Вознесенске рабочий развитый принужден но?сить личину глупого человека. Г. Дадонов не знает и не по?интересовался узнать, как оберегается вся Владимирская губерния от знания, а тем более от социализма, — не стра?шитесь, г. Дадонов, этого слова! Было несколько лиц, же?лавших открыть в И.-Вознесенске книжную торговлю, но они постоянно получали отказ в разрешении. Не отказы?вали ли им из опасения, что не будет покупателей? В Орехово-Зуеве есть книжная торговля, но там строго воспрещается продавать хорошие популярные книги, и желающие купить наталкиваются на “нет” и “ниче?го”. Там же рабочие постоянно жалуются на неудачи в библио?теке — это жалобы общие. В Шуе (см. корреспонденцию в ном. 6 “Искры”) один из рабочих, выйдя из библиотеки и пройдя несколько саженей, был остановлен городовым, который справился: “что за книга” и потом, убедившись сам, какая и откуда выдана, возвратил обратно рабочему. Не будь на этой книге штемпеля библиотеки, едва ли бы рабочий так скоро получил книгу обратно. Можно быть уверенным, что упомянутый городовой имел инструкции относительно наблюдения. А жандармский ротмистр на чинимом им допросе сурово спрашивает рабочего: почему он взял читать именно такую книгу, а не религиозную, какое-нибудь житие? И диво бы еще книга была какая-нибудь особая, а то по каталогу, одобренному министер?ством! Все это, конечно, рабочие потом узнают, и слабые духом трепещут потом перед входом в библиотеку: жела?ние получить книгу, с одной стороны, и страх — с другой. А знаете ли, г. Дадонов, каково бывает положение рабо?чего, когда против него действуют темные силы? Возьмем опять Орехово. Там власти арестовали сочинения Решетникова, как воспрещенную книгу, и потом на основании этого уничтожают такие книги. Как говорили, там же в библиотеке нельзя рабочему добиться порядочной книги: говорят — занята, а конторщики держат месяцами по два — по три тома на квартирах; и вообще часто заме?чают: если рабочий спрашивает порядочную книгу в фабричной библиотеке, то почти постоянно получает от?каз — книга занята, хотя на самом деле она спокойно лежит на полке. Как заботятся о развитии у рабочих чте?ния, видно из того, что существует параграф, карающий за чтение вслух в казарме, хотя бы читали вслух для без?грамотного рабочего. Пусть не сердится на меня г. Дадо?нов, что я зайду за границу Владимирской губернии, — в Богородск. Рабочих на фабрике З. Морозова кормят са?мой отборной умственной гадостью, и потому рабочим незачем ходить в библиотеку. Если там Достоевского нет, то что же можно получить порядочного для удовлетворе?ния умственной потребности, кроме лубочных изданий и поповских глупых наставлений и одурачиваний?

    Таковы в общих чертах способы и средства удовлетво?рения умственных потребностей рабочих. Из вышеизло?женного видно, что как-будто дают возможность читать и стремятся удовлетворить умственные потребности; при?знают официально эту необходимость удовлетворения пра?вительство, фабриканты и разные общества, с одной сто?роны. Но и не как-будто, а на самом деле ревут, вопрошают, предписывают: как смеешь читать безгра?мотному? Как ты выдумал читать в казарме вслух? Выгнать его на вольную квартиру!.. Почему читаешь не религиозные, а такие? — Нет такой книги, занята. — Кто такой, где работаешь? — это с другой стороны. И вот при таких условиях, когда слышишь, что изрекают: “глубоко равнодушны к знанию”, то неужели для нас человек, произносящий такой приговор, не будет казаться возмути?тельным? Г. Дадонов говорит: “Во всех названных читаль?нях (пяти) находится около 8.000 томов и ими пользуется около 3.000 читателей”. Есть основание не верить г. Дадонову, так как в одной читальне общества трезвости находится, как мы видели, 1 466 чел.; почему же при оди?наковом количестве книг в каждой (конечно, не абсо?лютно) не предположить, что и читателей почти столько же во всех прочих библиотеках. Если г. Дадонов тут ска?зал неправду, то пусть это останется на его совести. Для нас вполне ясно и доказательно, что ни в одной библио?теке хорошие книги не залеживаются, а если разная ерунда и остается “для выбора”, то мы не имеем основа?ния печалиться, что ее не читают. Читать религиозно-нравственные книги может тот, кто желает поглупеть, мы же искренно этого не желаем. Остается еще сказать кое-что о публичной библиотеке, где г. Дадонов видел, что рабочие “не считают нужным уделить… 20 кол, в мес. из своего 15 — 20-рублевого заработка”. Пусть простит мне читатель, что я не признал г. Дадонова крыловским ге?роем, который слона-то и не приметил, а очень зорким и наблюдательным человеком. И тяжело мне признаваться, — ну, да что делать, покаюсь! Ведь и, правда, читатель, слона-то он и не приметил! Ну, и штуку удумал-таки г. Дадонов! Что же такое? А то, оказывается, что нужно внести 2 руб. за чтение, да тут же четыре рубля залогу за книгу оставить. И диви от большого заработка, а ну, как в зимнее время рабочий заработает 8 — 9 руб. в мес., а тут залогу — такую оказию — четыре рубля за чтение… Ох, не с руки это нам, г. Дадонов! Поверите, ей богу, не с руки! Статочное ли дело половину заработка отдать в залог за книги, когда и на хлеб со щами чувствуем недо?хватку. Нет, уж увольте, как-нибудь обойдемся?.. Да и то по секрету вам нужно сказать, небезопасно туда ходить нашему брату. Пошел так-то один, он не удовлетворился этими библиотеками, про которые вы нам сообщили, ну, вот запомнил он более порядочных книг названий пять, да прямо в публичную:

    — Так и так, позвольте, мол, мне такую-то книжку.

    — Такой нет.

    — Ну, такую — И такой нет. — А такую? — Тоже нет.

    — Позвольте тогда Дарвина. — Да ты кто такой? — Рабочий. — А где работаешь? — Вам это зачем? — Ну, где ты живешь? и т.д. Наконец, рассказал рабочий все, где живет, где работает, да так без книги и ушел из публич?ной. Наверное, потом рабочего искали на фабрике, но оказалось, что он сказал не настоящее имя, а выдуман?ное. Так вот оно что, г. Дадонов! Уж не потому ли вам отвечали, что рабочие не интересуются бытом рабочих в других странах? А ведь и правда, г. Дадонов, потому! Ларчик-то, оказывается, открывается очень просто, а вы столько времени ходили кругом да около, напрасно, со?всем напрасно! Для нас очень понятно, что вам ответили относительно отсутствия у рабочих интереса к бытоописанию жизни рабочих в других странах и относительно других вопросов. “Овцы там наверное были? Ох, нет, про них-то и забыли!” Г. Дадонов тоже устроил нечто похо?жее на волчий суд. Для того, чтобы утверждать, что рабо?чие равнодушны к знанию и не хотят ничего читать, нужно в Иваново-Вознесенске открыть библиотеку не меньше, чем на 25.000 томов и притом не по выбору министерских каталогов или, еще хуже, каталогов для библиотек обществ трезвости, а по выбору читателей, и чтобы там не смотрели на рабочего, как на существо низшее, и чтобы у рабочих не арестовывали Решетникова, как книгу вос?прещенную, — тогда и видно было бы стремление рабочих к знанию. Гг. Дадоновы, действующие в интересах Сипягиных и т.п., пусть не забывают, что последние держат дубинку с надписью: “на основании 144 ст.” и т.д., кото?рой постоянно готовы ошарашить по голове “Русское Бо?гатство” и другие органы и таким органам не удастся за?молить своих грехов перед Сипягиным статьями гг. Дадоновых.

    А позвольте спросить вас, г. Дадонов, что сделано для нас в смысле газет? Есть ли хоть одна порядочная газета? И если есть, доступна ли она по цене иваново-вознесенским рабочим? Рабочие, выписывающие газеты, могут ли они что-нибудь почерпнуть из них порядочное? Нет! И пока нет надежды получить порядочную газету, дающую рабо?чему что-нибудь добросовестное, которая говорила бы правду прямо в глаза, не стесняясь. Газеты же, подобные “Свету”, могут только унизить, одурачить, рабочих; “Бирже?вые Ведомости” тоже стараются доказать, что ра?бочие невежественны, тогда как жалованье получают боль?шое (должный ответ получил г. Независимый от слесаря). “Бирж. Вед.” рассуждают так: стоит их величеству слово сказать, и земной шар тотчас же раскроется пополам и из него, как из арбуза, посыпятся зернышки в виде разных циркуляров об ослаблении цензурных условий, и гг. ре?дакторы умильно будут их подбирать. Их же величество, выбросивши несущественную часть, продолжает сосать соки из русского народа. Выходит, что русскому рабочему нет никакой возможности развиваться цензурно, и потому он охотно склоняется достигать этого бесцензурным пу?тем, и вот выходит, что, где бы ни появлялась нелегаль?ная литература и в каком угодно количестве, ее все равно чувствуется большой недостаток, рабочие читают ее, инте?ресуются ею, скрывают ее, хотя все это сопряжено с боль?шими неудобствами и нередко не безопасно для личности. Пусть доставит нам г. Дадонов что-либо порядочное, и мы найдем желающих прочесть доставленное, и людей, не?сомненно интересующихся наукой и знанием. Вообще лучше было бы, чтобы гг. Дадоновы приходили не смотреть, что читают, а принесли бы что-нибудь прочесть. Если этого они не желают нести рабочему, то пусть несут крестьянину, который духовно в десять раз голоднее ра?бочего фабричного или заводского, и все для таких голодных гг. Дадоновы не желают пальцем о палец уда?рить. У нас хулителей всегда было и есть слишком много, а порядочных людей нам редко приходится встречать и тем с большим удовольствием встретим всякого, желаю?щего делать посильное для просвещения. Да простится мне, хотел бы спросить: много ли читает интеллигенция с клеймом известного образования в каком-нибудь про?винциальном городке, как-то: становой, исправник, сле?дователь, поп, помещик, чиновники, земские начальники, офицеры? Можно сказать не преувеличивая, что они больше заняты картами и пьянством, нежели чтением, а кажется, и образование получили не такое, как рабочие, времени имеют чертову пропасть против рабочих, не так тесно живут, да и кормятся против нашего куда как не плохо. Отчего это, г. Дадонов?

    Относительно театров — факт общеизвестный и под?тверждения не требующий, что всюду бывают театры пол?нехоньки, если только в них ставятся порядочные вещи и хорошо исполняются, и если цены местам не дороги, да притом если слышно со сцены в дешевое место, что не всегда на самом деле бывает. И если г. Дадонов рабочих не заметил, то возможно, что он ожидал в театре встре?тить рабочих с засученными рукавами, как они бывают на фабрике или выходят из последней. Наблюдательность г. Дадонова мы знаем.

    Пойдем дальше. Г. Дадонов говорит вот что: “Не заметно никаких симптомов кооперативного движения”. Если он не заметил никаких симптомов, то мы заметили целое общество потребителей, его лавки, его устав. На это же самое отвечал г. Шестернин, но мы скажем по этому поводу кое-что другое, чего не сказал г. Шестернин. Именно, что в данный момент в России какая бы то ни была правильная кооперативная деятельность парализована или, если хотите, терроризована. Если рабочие где что-либо подобное вздумают устроить и сразу не будет видно, что это учреждение чисто буржуазное, то прежде всего они должны доказать свою благонадежность, а так как в благонадежность предержащие власти постоянно не верят, то и выходит, что еще устав общества не вырабо?тан, а некоторые члены уже знают кузькину мать. А пока этот устав таскается по канцеляриям, то и остальных чле?нов постараются силой куда-нибудь спровадить. В России было очень большое количество подано всяких уставов, но утверждено было слишком мало, и то такие, где почетным членом или обязательным состоит губернатор, фабрикант, заводчик, фабричный инспектор и т.п. И быть уверенным, что в таких обществах есть основание думать об улучше?нии положения рабочих, все равно, что утверждать, якобы земские начальники отцы родные для крестьян…

    Постоянно у рабочих в больших городах есть желание открыть клуб для рабочих, но его пока еще не разрешили. Поэтому рабочий в силу необходимости шел в трактир послушать орган или гармонику, и остроумничать над этим нехорошо господам литераторам. Разрешенные же общества постоянно должны чувствовать и находиться под страхом закрытия, на собраниях должны говорить огляды?ваясь, как бы какая жаба или гадюка не прыгнула на шею; постоянно дрожать за денежный фонд, как бы его не арестовало и не присвоило правительство. Стоит только допустить мысль о стачке и помощи такого общества своим членам-стачечникам, как уже общество прикажет долго жить по распоряжению губернатора. Очевидно, г. Дадонову неизвестно, что случаи очень не редки, когда рабо?чие вырабатывали уставы и, только, подписавши, успевали подать, как все подписавшиеся бывали арестованы и адми?нистративным порядком попадали в Архангельскую, Во?логодскую, Вятскую губернии. И уж не потому ли, что у них было “незаметно никаких симптомов кооперативного движения”? Смеем уверить г. Дадонова, что мы это гово?рим на основании фактов, и не в наших интересах гово?рить против коопераций. Только трезво смотря на дей?ствительность, приходится признаться, что при современ?ном политическом бесправии кооперации не могут быть настолько полезны рабочим, насколько правительству. Всякий энергичный рабочий, увлекшись кооперациями, этим осудит себя на толчение воды в ступе или топтание на одном месте. В десять лет, при современном бесправном положении, кооперация не сможет дать того, что она сможет дать в один год при политической свободе, а потому мы больше желаем, чтобы увлекались нелегальным про?свещением масс (агитацией), а не кооперациями. Всякий знает, каковы современные существующие кооперативные общества и потребительные лавки, во что они выродились в России. Именно, местами они носят характер чисто буржуазных учреждений, местами — хороших хозяйских способов получения от рабочих обратно заработка, ме?стами — чисто бюрократическое (чиновничье) учреждение, местами — затрудняюсь назвать, но смысл таков: дайте ваши деньги, мы ими будем распоряжаться! Теоретически цель обществ почти всюду одинакова и выражается словами § 1: “учреждается с целью доставления своим членам по возможно дешевой цене жизненных продуктов” и т.п.; это, как мы сказали, теоретически, а на практике совсем другая песня.

    К первому порядку можно причислить лавки на паях (напр., такая лавка в СПб. на Путиловском заводе). Устанавливаются с начала основания несколько паев. Часто, конечно, пайщиками состоят не рабочие, и вот, как только дело встало в коммерческом смысле на ноги, пай?щики стремятся сократить число паев или, если этого нельзя сделать, забрать паи в меньшее количество рук, и тогда ценность пая растет так, что простой рабочий сде?латься пайщиком не может; правда, он перестает и ду?мать об этом. Пайщики получают хороший дивиденд, а заборщики, если кое-что и получат, то только в хорошей лавке и в счастливый год. Делами лавки вертят несколько лиц, и заборщики никакого влияния на них не имеют. Другой случай. На фабриках и заводах очень много лавок, открытых на средства хозяев, и ими же ставится администрация, они же и получают все доходы. Захоти рабочие там устроить что-нибудь свое кооперативное, и они немед?ленно будут уволены с фабрики или даже познакомятся с гг. Сипягиными, и последние не преминут применить к ним административные меры воздействия. Рабочие же, приходя в лавки, где они принуждены платить кровные деньги, должны себя держать, как на фабрике: тут тоже фабричное начальство, оно одинаково может прогнать с фабрики, а потому — бери, не разговаривая, что дают. Служить средством борьбы кооперации не могут, в дан?ном случае приходится рамки экономической борьбы рас?ширить до политической. В третьем случае лавки при железных дорогах всюду носят характер чиновничий и, хотя главный доход получается с рабочих, но последние не могут провести достаточное число рабочих в управление лавки, а те, которые попадают, идут на помочах у чиновников. В-четвертых. Есть лавки, где трудно отличить администрацию лавки от администрации завода, несмотря на то, что первая выборная (Брянские заводы). Пред?ставьте себе, что в администрацию лавки попадает человек, нежелательный администрации завода. И что же? Она такого человека спокойно увольняет с завода, и он тогда лишается права быть не только членом правления лавки, но даже простым заборщиком таковой. И это мо?жет случиться не только в упомянутой лавке (Брянских заводов), но почти в каждой. В-пятых, ореховская лавка функционирует на деньги рабочих, и всякий, кто желает забирать в ней, должен определить сумму своего забора, предположим, 10 руб., и таковую вперед внести, и только тогда может быть заборщиком, но не больше, как на ту сумму, какую внес. Это, кажется, последнее слово коопе?рации в России. И тут администрация выборная, но при выборах собравшиеся мастера, конторщики и прочая фаб?ричная администрация фактически являются вершите?лями судеб лавки. Рабочие стоят позади и только подда?кивают контористам, которые, конечно, предлагают своих кандидатов… Вот в общих коротких словах система на?ших кооперативных обществ, и та работа, которая в них выпадает на долю рабочих, работа незавидная! Но зато рабочие повсюду в них являются стадом овец, которых стараются почаще стричь. Посмотрим, что выигрывают рабочие, если они забирают в кооперативных или общест?венных лавках. Всюду в России в любой такой лавке вот как поступают. Самая хорошая, мягкая часть мяса попа?дает управляющему на стол, потом мастерам, конторщи?кам, смотрителям, приказчикам, а кости, жилистая часть, — словом, плохое мясо попадает рабочим, залежа?лое мясо — тоже рабочим, попортилось — тоже им. Не?давно пришлось слышать, как в Орехове усиленно сбы?вали рабочим солонину с червями. Именно — “сбывали”: кто написал 2 фунта, тому весили 3 фунта и т.п. Спохва?тившись, рабочие перестали писать мясо и этим только спаслись; кто выписал, тот уже не мог не взять. Если кто из заборщиков сделает замечание на плохое качество товара, то целая буря поднимется против него. В лучшем случае вырвут у него из рук и крикнут, что, мол, если не хочешь брать, тогда и писать было не нужно. Хорошо, если рабо?чий молча уйдет, а то бывает и хуже: запишут номер книжки, а там вызов в контору, где громовые слова: бунт, возмущение, стачка, тюрьма, Сибирь, так и сыпятся на голову строптивого рабочего. Бывает, что управляющий лавки заставляет уволить рабочего с завода или фабрики, и это только за то, что рабочий не пожелал взять плохое мясо или же указал на какой-нибудь случай злоупотреб?ления. Нужно еще взять во внимание, что постоянно приходится долго ожидать, пока получишь желаемый про?дукт. Бывают очень нередко ошибки, что заборщик набе?рет на 8 — 9 р., а у него вычтут в получку 12 — 15 р. Туда-сюда суется рабочий, наконец, удается установить ошибку, но деньги-то задержали и потому жди до следую?щего месяца. Но если ошибка произошла не на 5 — 6 руб., а на 1 рубль или 50 коп., то рабочий махнет рукой в боль?шинстве случаев; так приятно для него доискаться ошибки! Но самую главную вину можно выставить про?тив современных кооперативных лавок ту, что они посту?пают как раз наоборот против целей своего основания, т. е. продают товары не всегда доброкачественные, а берут очень часто дороже частных торговцев. Так, упомянутая (брянская) лавка берет на некоторые товары 20 — 25% дороже, а 5 — 10% — это явление у нас самое заурядное; ив.-вознесен?ская продает товар не дешевле частных лавок, но зато последние при расплате скидывают 2 — 5%, обще?ство же этого не делает; в Орехове мясо продают в потребительных лавках дороже, чем в частных, и притом третий сорт не записывают, это значит, что его считают за второй сорт. Обращение всюду с заборщиками грубое, кто почище и с положением, тот постоянно пользуется привилегиями… Это все, во что выродилась у нас благородная идея кооперации. То, что местами за границей служит облегчением и помощью для рабочих, то у нас пока еще есть бич рабочих, и не мудрено, что повсюду кооперативные лавки не приобрели еще симпатий рабочих, и не сладки плоды, пожинаемые рабочим от коопераций! По?тому-то гг. Дадоновы и могут говорить об отсутствии симптомов и стремлений…

    Еще не все! Относительно коопераций наши Сипягины могут сказать, что они у нас разрешаются, и никаких осо?бых препятствий против них нет. Они (Сипягины) все делали, дабы загадить благородную идею и идут уже го?раздо дальше. Так, недавно один жандармский ротмистр разъяснял, что его превосходительство г. губернатор охотно разрешает и даже сочувствует артелям Левицкого, и потому-де рабочим этого опасаться не следует: пресле?довать, мол, за это не будут. А Святополк-Мирский тоже говорил: “Чего бы тут (в Екатеринославе) не устроить какой-нибудь рабочий союз?”. Не знаем, легко ли он раз?решает теперь рабочие союзы? Впрочем, он человек пре?дупредительный… Едва ли мы ошибемся, если скажем, что правительство позаботилось своевременно извратить смысл кооперации, загадить благородную идею, а теперь, чувствуя приближение неизбежности рабочих союзов, оно старается направить их по руслу ошибок, неудач и тем парализовать их хорошие стороны. Таков смысл их не?поддельного сочувствия. Поэтому приходится быть вдвойне осторожным и очень зорким, чтобы все подметить своевременно. Вполне ли это удастся, сказать трудно.

    Заканчивая свою статью, г. Дадонов говорит: “точно также извне пришла на фабрику жажда света, культуры”. Не думает ли г. Дадонов, что свет пришел на фабрику с военной службы? И что солдаты несут туда культуру? Если да, то очевидно, что у г. Дадонова и чертополох сой?дет за шелковицу. Я же приведу такой пример: в настоя?щее время служит в солдатах один из бывших фабричных, который видел фабричный “бунт”, да и сам не был про?стым зрителем; уходя в солдаты, он оставил после себя товарищей. Так вот пишет этот солдат: “Я своего дела и тут не оставляю, и есть у меня таких же людей, как и я, человек десять”… Ага! оказывается, опять ларчик откры?вается просто, и становится понятно, каким путем знание проникает в головы солдатиков. А нужно сказать, теперь из фабричных и заводских рабочих попадает-таки на службу немало людей, которые просят прислать им кни?жонок, да получше, а при случае с оказией и неле?гальных послать. Вот что знаем мы, рабочие. Скажу еще вот что: из Иваново-Вознесенска высылают рабочих, не менее интеллигентных, чем Иван Фролов (о котором упо?минает г. Дадонов), хотя, может быть, они и не зани?маются стихами и вам известны не были. И все же в Иваново-Вознесенске остаются еще развитые рабочие, хотя сюда никаких неблагонадежных не пускают. Выходит даже некоторая аналогия (сходство) с университетом: как университет выпускает и высылает часть “света и куль?туры” в разные уголки России, так точно и Ив.-Вознесенск рассылает со своими рабочими “свет культуры” во все концы России.

    Приложение к №9 “Искры”,

    октябрь, 1901 г.　　Рабочий за рабочих

上一页 目录页
巴布什金回忆