1922：驱逐知识界

Письмо В.И. Ленина Ф.Э. Дзержинскому
Письмо Н.А. Семашко В.И. Ленину и членам Политбюро ЦК РКП(б)
Постановление Политбюро ЦК РКП(б) по письму Н.А. Семашко о съезде врачей
Докладная записка ГПУ в Политбюро ЦК РКП(б) ?Об антисоветских группировках среди интеллигенции?1
Докладная записка Я.С. Агранова в президиум ГПУ ?О 2-м Всероссийском съезде врачебных секций и секции врачей Всемедикосантруда?
Постановление Политбюро ЦК РКП(б) по докладной записке ГПУ ?Об антисоветских группировках среди интеллигенции?
Постановление Политбюро ЦК РКП(б) о мероприятиях в связи с Всероссийским съездом врачей
Записка И.С. Уншлихта в Политбюро ЦК РКП(б) о высылке участников Всероссийского съезда врачей
Постановление Политбюро ЦК РКП(б) о высылке участников Всероссийского съезда врачей
Письмо В.И. Ленина И.В. Сталину
Заключение начальника IV отделения Секретного отдела ГПУ И. Решетова по вопросу об освобождении из ссылки бывших членов Комитета помощи голодающим кооператоров Д.С. Коробова и И.А. Черкасова
Постановление Политбюро ЦК РКП(б) по вопросу о возможности освобождения из ссылки Д.С. Коробова и И.А. Черкасова
Постановление Политбюро ЦК РКП(б) о ходе подготовки к высылке деятелей интеллигенции
Записка И.С. Уншлихта в Политбюро ЦК РКП(б) об ускорении подготовки к высылке деятелей интеллигенции
Постановление Политбюро ЦК РКП(б) о ходе подготовки к высылке деятелей интеллигенции
Препроводительная записка И.С. Уншлихта И.В. Сталину с приложением протокола заседания Комиссии Политбюро ЦК РКП(б) и списков деятелей интеллигенции, подлежащих высылке
Постановление Политбюро ЦК РКП(б) об утверждении списков высылаемых деятелей интеллигенции
Выписка из протокола № 53 заседания Президиума ВЦИК по вопросу об утверждении декрета ?Об административной высылке?
Ответы С.Е. Трубецкого на вопросы следователя ГПУ
Записка И.С. Уншлихта В.И. Ленину
Подписка Ю.И. Айхенвальда ГПУ с обязательством не возвращаться в Советскую Россию
Подписка В.А. Мякотина ГПУ с обязательством выехать из Советской России
Заявление Н.А. Бердяева ГПУ о несогласии с предъявленным ему обвинением
Показания А.А. Кизеветтера ГПУ
Препроводительная записка И.С. Уншлихта И.В. Сталину с приложением сметы расходов на высылку деятелей интеллигенции
Рапорт Секретного отдела ГПУ И.С. Уншлихту ?Состояние операции по высылке антисоветской интеллигенции на 23 августа 1922 года?1
Рапорт Секретного отдела ГПУ И.С. Уншлихту ?Состояние операции по высылке антисоветской интеллигенции на 23 августа 1922 года?1
Ходатайство П.А. Богданова в Политбюро ЦК РКП(б) с просьбой отменить высылку И.И. Куколевского
Ходатайство В.В. Оболенского (Н. Осинского) в Политбюро ЦК РКП(б) с просьбой освободить от высылки Н.Д. Кондратьева
Постановление Политбюро ЦК РКП(б) о предоставлении Ф.Э. Дзержинскому права вносить изменения в список высылаемых
Рапорт 4-го отделения Секретного отдела ГПУ И.С. Уншлихту о состоянии операции по высылке антисоветской интеллигенции на 26 августа 1922 г.1
Заметки Ф.Э. Дзержинского после разговора с В.И. Лениным о высылке деятелей интеллигенции1
Записка В.И. Ленина И.С. Уншлихту о результатах высылки деятелей интеллигенции1
Записка В.И. Ленина И.С. Уншлихту о результатах высылки деятелей интеллигенции1
Постановление Политбюро ЦК КП(б)У о нежелательности высылки за границу деятелей украинской интеллигенции
Письмо А.В. Луначарского Л.Б. Каменеву1
Записка ГПУ в ЦК РКП(б) о фактах приема на работу советскими учреждениями высланных деятелей интеллигенции
Записку ГПУ И.В. Сталину о запрете советским загранучреждениям принимать на работу высланных деятелей интеллигенции
Записка Л.А. Фотиевой техническому секретарю Политбюро ЦК РКП(б) А.М. Назаретяну о согласии В.И. Ленина с предложениями ГПУ запретить советским загранучреждениям принимать на работу высланных деятелей интеллигенции
Постановление Политбюро ЦК РКП(б) о запрете советским загранучреждениям принимать на работу высланных деятелей интеллигенции
Письмо ГПУ в Президиум ВЦИК о нежелательности возвращения из ссылки врачей
Постановление Политбюро ЦК РКП(б) о высылке деятелей украинской интеллигенции в отдаленные районы РСФСР

1922：驱逐知识界


Письмо В.И. Ленина Ф.Э. Дзержинскому

    19 мая 1922 г.

    т. Дзержинский! К вопросу о высылке за границу писателей и профессоров, помогающих контрреволюции.

    Надо это подготовить тщательнее. Без подготовки мы наглупим. Прошу обсудить такие меры подготовки.

    Собрать совещание Мессинга, Манцева и еще кое-кого в Москве.

    Обязать членов Политбюро уделять 2–3 часа в неделю на просмотр ряда изданий и книг, проверяя1 исполнение, требуя письменных отзывов и добиваясь присылки в Москву без проволочки всех некоммунистических изданий.

    Добавить отзывы ряда литераторов-коммунистов (Стеклова, Ольминского, Скворцова, Бухарина и т.д.).

    Собрать систематические сведения о политическом стаже, работе и литературной деятельности профессоров и писателей.

    Поручить все это толковому, образованному и аккуратному человеку в ГПУ.

    Мои отзывы о питерских двух изданиях:

    ?Новая Россия? № 2. Закрыта питерскими товарищами.

    Не рано ли закрыта? Надо разослать ее членам Политбюро и обсудить внимательнее. Кто такой ее редактор Лежнев? Из ?Дня?? Нельзя ли о нем собрать сведения? Конечно, не все сотрудники этого журнала кандидаты на высылку за границу.

    Вот другое дело питерский журнал ?Экономист?, изд[ание] ХI отдела Русского технического общества. Это, по-моему, явный центр белогвардейцев. В № 3 (только третьем!!! Это nota bene!) напечатан на обложке список сотрудников. Это, я думаю, почти все – законнейшие кандидаты на высылку за границу.

    Все это явные контрреволюционеры, пособники Антанты, организация ее слуг и шпионов и растлителей учащейся молодежи. Надо поставить дело так, чтобы этих ?военных шпионов? изловить и излавливать постоянно и систематически и выслать за границу.

    Прошу показать это секретно, не размножая, членам Политбюро, с возвратом Вам и мне, и сообщить мне их отзывы и Ваше заключение.

    Ленин

    РГАСПИ. Ф. 2. Оп. 1. Д. 23211. Л. 2–2 об. Автограф.

    Опубл.: Ленин В.И. Полн. cобр. соч. Т. 54. С. 265–266

目录页 下一页


Письмо Н.А. Семашко В.И. Ленину и членам Политбюро ЦК РКП(б)

    21 мая 1922 г.

    Секретно1

    Членам Политбюро. Т[овари]ищу Ленину.

    Уважаемые товарищи! Недавно закончившийся Всероссийский съезд врачей проявил настолько важные и опасные течения в нашей жизни, что я считаю нужным не оставлять членов Политбюро в неведении относительно этих течений, которыми так успешно пользуются кадеты, м[еньшеви]ки и с[оциалисты-революционе]ры; тем более, что, насколько мне известно, эти течения широко распространены среди не только врачей, но и спецов других специальностей (агрономы, инженеры, техники, адвокаты), и тем более еще, что многие даже ответственные т[оварищи] не только не сознают этой опасности, но легкомысленно склоняют ушко под нашептывание таких спецов.

    Сущность выявленного на съезде течения сводится в самых общих чертах: 1-х, походу против советской медицины и восхвалению медицины земской и страховой; 2-х, в базировании в дальнейшем строительстве на ?свободно избираемых строящихся с низов и самодеятельных организациях населения? (точная резолюция съезда); на тех узорах, которые расписывали ораторы кадеты, м[еньшеви]ки, с[оциалисты-революционе]ры на этой канве; 3[-х], на резком стремлении стать вне общепрофессионального рабочего движения и, 4[-х], на стремлении сорганизоваться на этой почве, между прочим путем своего печатного органа.

    Для борьбы с этими течениями мне кажется тактически необходимо: 1) быть крайне осторожными в вопросах переустройства нашей советской системы. НЭПО2 породила в этом отношении у нас своего рода былое ликвидаторство, когда с глубокомысленным видом и с иронией начинают третировать перед спецами основы нашего советского строительства. Всякую идею ?земщины? нужно выжечь каленым железом. Никаких попыток восстановления ?городских управ? (идея т. Варейкиса) не должно быть. С этой точки зрения я лично считаю опасной даже идею возрождения горкоммунхозов, которые фактически превратятся в городские управы. Наркомвнуделу, по моему мнению, следовало бы предписать производить реформы в области советского строительства лишь по одобрении Политбюро. 2) В частности, считать всякие попытки заменить советскую (классовую) медицину земской (?народной?) и страховой (?внесоветской?) политически недопустимыми. 3) Госиздату не разрешать спецам и их об[щест]вам издания газет и журналов, носящих общественно-политический (не научный) характер, иначе эти журналы-газеты, вроде разрешенного теперь журнала Пироговского о[бщест]ва, объективно вырождаются в органы противосоветской пропаганды; разрешение на каждое периодическое издание согласовывать с соответствующим ведомством и ГПУ. 4) ВЦСПС быть крайне осмотрительным в установлении границ автономии отдельных спецовских секций (врачей, инженеров) в общепрофессиональных союзах и ни в коем случае не допускать отдельных самостоятельных союзов спецов.

    Что же касается изъятия ?верхушки? врачей м[еньшеви]ков и с[оциалистов-революционе]ров, выступавших на съезде (д[окто]ров Грановского, Магула, Вигдорчика, Левина), то этот вопрос надо согласовать с ГПУ (на каких основаниях, административных или судебно-следственных? не создать бы популярности их выходкам, имея в виду, что больше съездов не предвидится?).3

    Н. Семашко

    РГАСПИ. Ф. 2. Оп. 1. Д. 23224. Л. 1–1 об. Подлинник. Машинопись.

上一页 目录页 下一页


Постановление Политбюро ЦК РКП(б) по письму Н.А. Семашко о съезде врачей

    24 мая 1922 г.

    № 8, п. 22 – Предложение т. Ленина о директиве Политбюро в связи с Всероссийским съездом врачей.

    Поручить т. Дзержинскому (ГПУ) при помощи т. Семашко выработать план мер и доложить Политбюро в недельный срок.1

    АП РФ. Ф. 3. Оп. 58. Д. 175. Л. 1. Копия. Машинопись.


Докладная записка ГПУ в Политбюро ЦК РКП(б) ?Об антисоветских группировках среди интеллигенции?1

    1 июня 1922 г.

    [1.] Введение.

    Новая экономическая политика Советской власти создала опасность объединения и консолидации сил буржуазных и мелкобуржуазных групп, находящих себе все усиливающую[ся] опору в условиях развития НЭПа. Антисоветская интеллигенция широко использует открывшиеся ей возможности организации и собирания своих сил, созданные мирным курсом Советской власти и ослаблением деятельности репрессивных органов. Тревожным симптомом организации будущего сплоченного контрревол[юционного] фронта является стихийное нарождение значительного числа частных общест[венных] союзов (научных, экономических, религиозных и пр.) и частных издательств, вокруг которых группируются антисоветские элементы. Мощь антисоветской интеллигенции и ее сплоченных группировок усиливается еще и тем обстоятельством, что в широких кругах членов компартии в связи с ликвидацией фронтов и НЭПом установилось определенное ?мирное? ликвидаторское настроение. Ослабление репрессий окрылило надежды антисоветской интеллигенции, и в последнее время различные ее слои в различных формах ведут против Советской власти упорную контрреволюционную работу. Главной ареной борьбы против Советской власти антисоветской интеллигенцией избраны: высшие учебные заведения, различные общества, печать, различные ведомственные съезды, театр, кооперация, тресты, торговые учреждения и в последнее время религия и др.

    2. Деятельность антисоветск[ой] интеллигенции в высш[их] учебн[ых] заведениях.

    Как студенчество, так и антисоветская профессура в высших учебных заведениях ведут контрреволюционную работу главным образом в двух направлениях:

    а) борьба за ?автономию? высшей школы и б) за улучшение материального положения профессуры и студенчества. Борьба за ?автономию? как в кругах активного антисоветского студенчества, так и профессуры имеет, в сущности, цели исключительно политические, направленные против влияния в высшей школе коммунистической партии и классового принципа в школе. Под разными поводами и предлогами контрреволюционное студенчество и профессура, главным образом гор. Москвы и Петрограда, стремятся к воцарению в высшей школе определенных принципов, отвечающих их политическим воззрениям. На этой почве в высшей школе ведется упорная затаенная борьба в продолжение всего существования Советской власти. В последнее время борьба за гегемонию профессуры в высшей школе приобрела особенно острые формы, причем наши противники нисколько не стесняются в средствах достижения своих целей. Сознавая свою силу (благодаря малому количеству красной профессуры), контрреволюционные элементы в высшей школе создают благоприятную почву для воспитания студенчества в антикоммунистическом и в антисоветском духе. Контрреволюционные элементы в высшей школе создают и укрепляют свои партийные организации (ячейки с[оциалистов]-р[еволюционеров], меньшевиков, к[онституционных] д[емократов]). Борьба за улучшение материального положения профессуры и студенчества, точно так же, как и борьба за ?автономию?, используется антисоветскими элементами вуз[ов] в качестве орудия политической борьбы. Последнее обстоятельство как нельзя лучше вскрылось в недавних забастовках в высшей школе (в Моск[овском] университете, Высш[ем] Технич[еском] училищ[е] и проч.). ГПУ получены сведения, что московская профессура, руководимая ?объединен[ным] советом профессоров?, подготовляет новую забастовку на экономической почве, рассчитывая начать таковую в первый день процесса с[оциалистов]-р[еволюционеров]. Застрельщиком этого выступления является профессура Высшего Технич[еского] Училища. Эта забастовка по расчетам профессоров должна увлечь за собой также технический персонал высших учебных заведений, а равно и студенчество. Такое же выступление подготовляется и в Петрограде.

    Положение в высшей школе требует принятия ряда решительных мероприятий по прекращению и предупреждению контрреволюционных выступлений профессуры.

    3. Деятельность антисоветск[ой] интеллигенции в различн[ых] обществах.

    Вокруг возникших за последнее время частных обществ (научных, торгово-промышленных и проч.) сплачиваются уцелевшие от разгрома революции антисоветские элементы, которые в первые годы Советской власти не проявили особой активности и поэтому оставались нетронутыми карательными органами. В последнее же время замечается определенная концентрация в частных обществах контрреволюционных групп, которые выступают в общественной жизни страны с определенными политическими целями, в той или иной степени замаскированными, но определенно направленными к свержению Советской власти. Например, Пироговское общество, существующее полуофициально, имеет тенденцию играть традиционную роль искусно прикрытой политической оппозиции против Советской власти.

    В самом порядке регистрации частных обществ существует явная неразбериха. В то время как одно ведомство не разрешает открытие какого-либо общества, другое регистрирует то же общество.

    4. Деятельность частных издательств.

    Разрешение Советской властью частных издательств и периодической печати дало в руки антисоветской интеллигенции могучее орудие борьбы, которым она не преминула воспользоваться. В столичных городах и в провинции появилось значительное количество изданий с более или менее ярко выраженными антисоветскими тенденциями: журналы ?Экономист?, ?Экономическ[ое] возрождение?, ?Летопись дома литераторов?, журнал Пироговского общества и пр.

    Вокруг некоторых издательств организовываются политические группы, остающиеся до сих пор наиболее непримиримыми противниками Советской власти; например, в издательстве ?Задруга? группируются члены партии н[ародных] с[оциалистов] (Мельгунов, Мякотин, Пешехонов и др.) и некоторые члены ЦК партии к[онституционных] д[емократов] (Кизеветтер); вокруг издательства ?Берег? группируются преимущественно члены ЦК партии к[онституционных] д[емократов], бывшие члены Тактического центра, Национального центра, Совета общест[венных] деятелей, привлекавшиеся к суду в 1920 г. и впоследствии выпущенные из тюрьмы. Издательство ?Книга? находится в руках ЦК меньшевиков.

    Частная печать дает возможность, во-первых, объединения определенных к[онтр]р[еволюционных] группировок вокруг определенных политических лозунгов и, во-вторых, наводнения книжного рынка антикоммунистической литературой, поповско-мистическими изданиями и разного рода порнографией.

    Вместе с тем некоторыми центральными ведомствами Соввласти допущена у себя фактическая свобода печати, позволяющая использовать некоторые специальные органы для противосоветской пропаганды (Наркомзем, Наркомздрав).

    5. Деятельность антисоветск[ой] интеллигенции на различн[ых] ведомст[венных] съездах.

    Cъезды и всероссийские совещания спецов, устраиваемые различными наркоматами, используются контрреволюционной интеллигенцией для организации своих сил во всероссийском масштабе, для проведения решений, противоречащих политике Советской власти. Эти съезды используются также как трибуны для антикоммунистической пропаганды. Например, съезд сельскохозяйственной кооперации использован эсерами для созыва 10-го совета партии. История со съездом Главкустпрома в этом отношении является также весьма показательной. Особенно характерным в этом отношении является Всеросс[ийский] съезд врачей, объявивший поход против советской медицины, выявивший тенденцию врачей стать вне общепрофессионального рабочего движения и сорганизоваться путем своего печатного органа. Подобные опасные течения проявились и на Всеросс[ийском] съезде земотделов.

    6. Деятельность антисоветск[ой] интеллигенции в кооперации, трестах и торговых учрежден[иях].

    Наиболее удобным местом для объединения и концентрации антисоветских элементов (с[оциалисты]-р[еволюционеры], меньшевики, к[онституционные] д[емократы], н[ародные] с[оциалисты]) является кооперация. С одной стороны, благодаря тому, что в кооперативных органах работает слишком мало коммунистов, и, с другой – потому что кооперация дает антисоветским элементам широкую возможность непосредственного сближения с широкими слоями трудовых элементов Республики. В связи с большими правами, предоставленными кооперации, антисоветские элементы в ней не только концентрируют, сплачивают свои силы, но имеют возможность обогащать свои организации материальными средствами. Эти же явления следует отметить и в трестах, в торговых учреждениях и объединениях.

    7. Деятельность антисоветск[ой] интеллигенции в вопросах религии.

    Изъятие церковных ценностей и раскол православной церкви используются главным образом черносотенной интеллигенцией. Помимо обычной агитации против изъятия ценностей и прямого сопротивления последнему, высшая черносотенная интеллигенция, как духовная, так и из числа верующих мирян, заметно оживилась и подготовляет почву для единого религиозного фронта по борьбе с атеизмом Советской власти.

    Все вышеизложенное указывает на то, что в процессе развития НЭПа происходит определенная кристаллизация и сплочение противосоветских групп и организаций, оформляющих политические стремления нарождающейся буржуазии. В недалеком будущем при современном темпе развития эти группировки могут сложиться в опасную силу, противостоящую Советской власти. Общее положение Республики выдвигает необходимость решительного проведения ряда мероприятий, могущих предотвратить возможные политические осложнения.

    Особоуполномоченный ГПУ Я. Агранов

    АП РФ. Ф. 3. Оп. 58. Д. 175. Л. 8–12.Подлинник. Машинопись.


Докладная записка Я.С. Агранова в президиум ГПУ ?О 2-м Всероссийском съезде врачебных секций и секции врачей Всемедикосантруда?

    5 июня 1922 г.

    Происходивший в мае месяце с.г. 2-й Всероссийский съезд врачей врачебной секции Всемедикосантруда вскрыл перед нами некоторые новые общественные явления, которые в своем дальнейшем развитии таят источники несомненных политических осложнений для Советской власти. Этот съезд, являющийся детищем Пироговских съездов врачей-общественников, выявил происходящий процесс объединения и сплочения деятелей так называемой общественной медицины, стремление этих деятелей эмансипироваться от Советской власти1 и рабочего профобъединения и сложиться в самостоятельную организацию, противостоящую Соввласти.

    Если до революции участники Пироговских съездов считали своим гражданским долгом закрепить работы съезда политической резолюцией, то на настоящем съезде звучали также традиционные нотки: ?В развитии демократизма, в самоуправлении – выход из тупика? (Фрумин – делегат из Киева).

    На съезде не было вынесено специальной политической резолюции, но съезд был, несомненно, проникнут политическими тенденциями, и во всех выступлениях ясно выявилась физиономия съезда – не деловая, а политическая.

    По вопросу о профессиональном строительстве председательница этой части съезда профессор Горвиц-Власова (Петроград), формулируя итоги прений по вопросу об отношении врачебной массы к пролетариату и Соввласти и о ближайшей тактике врачебной секции, между прочим, сказала: ?Врачи как представители в большей своей массе трудовой интеллигенции всегда с теми, кто трудится и ищет справедливых форм социального устройства без произвола одних и притеснения других… Но будучи слугами народа, врачи не могут быть и не будут его прислужниками тогда, когда на смену угнетения пролетариата колесо истории выдвинуло его официальную диктатуру... Русские врачи не могут с закрытыми глазами в порядке безмолвного подчинения принять все взгляды и методы пролетарской власти, отказавшись от здоровой деловой критики, к которой обязывает интеллигенцию ее социальное назначение – быть мозгом страны?. Несомненно, в выступлении Горвиц-Власовой звучали отголоски новых течений в среде русской белой эмиграции – заменить критику оружия оружием критики. Делегат съезда Башенин, отмечая в своем докладе победу Центр[ального] Бюро Врачебной Секции в условиях ?коммунистического окружения?, прибавляет: ?Мы победим и дальше, так как за нами логика?.

    В целях осуществления объединения съезд настоял на выделении комиссии для заключения договорных условий с ВЦСПС о правах врачебной секции и Ц[ентрального] Бюро врачебной секции. Пункт 2-й договора, имеющий в виду конструирование врачебной секции на основе поправок к § 15, 16, 17 положения о секциях, обеспечивает установление связи Ц[ентрального] Бюро с местами. Секция врачей добилась у ВЦСПС права сношения с местами и учреждениями не через ЦК Всемедикосантруда и его местные отделы, а самостоятельно, причем секция лишь извещает Всемедикосантруд о своих сношениях, но не обязана извещать, какие ответы она получает от учреждений и местных секций.

    Идейные руководители съезда в своих выступлениях по вопросу о развенчании советской медицины все единодушно приходят к выводу, что лишь путем проведения в жизнь самоуправления на основе демократических свобод возможно организовать общественные силы для возрождения распадающейся советской медицины. Единственной базой для восстановления и дальнейшего развития общественной медицины ?муниципальной? (сельской и городской) и рабочей (страховой) съезд считает свободно избираемые, строящиеся с низов и самодеятельные организации населения. Резолюция съезда отводит Наркомздраву только общегосударственные функции законодательного нормирования, регулирования и надзора при условии существования при нем постоянного органа для выражения коллективного общественного мнения врачей.

    Все выступления вдохновителей съезда (меньшевиков, к[онституционных] д[емократов], с[оциалистов]-р[еволюционеров]) выявили, таким образом, в достаточной мере физиономию съезда; съезд демонстрировал солидарность врачей, призывал их к образованию ?единого фронта? (Брук – Гомель) во имя борьбы за осуществление основ демократизма. Основной тенденцией съезда была организация политической оппозиции, опирающейся на крепко спаянную периферию.

    Идейными вдохновителями съезда были: Вигдорчик, Магула (меньшевики – делегаты Питера), Дембо, Горвиц-Власова (к[онституционные] д[емократы] из Питера), Грановский (меньшевик – дел[егат] Москвы), Фрумин (с[оциалист]-р[еволюционер] из Киева), Коган (Харьков), Яхнина (Витебск), Брук (с[оциал]-д[емократ], Бунд из Гомеля), Востров (Калуга).

    Секция врачей использует свою автономию для установления прочной связи с рядом научных обществ (например, общество охраны материнства и младенчества и пр.), в которых обсуждаются не только строго научные вопросы, но и организационно-практические, т.е. происходит параллельное обсуждение вопросов горздравотдела.

    Врачебные секции существуют и в уездах, там, где есть хотя бы несколько врачей. Налицо полная спаянность и хорошо налаженная организация.

    В своем докладе, представленном в ГПУ, т. Первухин (завед[ующий] Петроградским губздравотделом) отмечает, что если принять во внимание, что все главврачи больниц, врачебный и сестринский персонал никогда не будут в оппозиции врачебной секции, то ясно, что в случае переворота был бы налицо вполне налаженный врачебный аппарат, как по вопросам профессиональным, так и организационнно-практическим. Следует еще отметить, что больничные комитеты, состоящие из младших служащих, слабы, политически неустойчивы и слабо связаны между собой союзом. Членов РКП в комитетах чрезвычайно мало. Эти комитеты не могут быть использованы в качестве аппарата для достаточного контроля за деятельностью врачебных секций ввиду замкнутости последней корпорации.

    Общая обстановка диктует необходимость принятия ряда мер по пресечению деятельности руководителей движения. Меры внешнего политического контроля сами по себе не могут явиться гарантией безвредности автономных врачебных секций ввиду разветвленности этой организации и недостатка партийных сил для проведения этого контроля.

    Необходимо проведение следующих мероприятий:

    1) Ликвидировать Общество русских врачей имени Пирогова как не зарегистрированное и, следовательно, нелегальное.

    2) Закрыть журнал этого Общества как журнал общественного характера, не строго научного, стремящийся стать органом врачебно-политической оппозиции.

    3) Ликвидировать комиссию Помгола при Пироговском обществе и его отделения на местах.

    4) Арестовать деятелей Пирогов[ского] О[бщест]ва: д[окто]ров Грановского и Станкевича, деятелей контрреволюционного съезда врачей: проф. Горвиц-Власову, Дембо, Лозинского (к[онституционные] д[емократы]), Магула, Вигдорчика (тов. Семашко возражает против ареста Вигдорчика ввиду его корректности, тов. Первухин считает возможным высылку Вигдорчика), Когана (Харьков), Фрумина (Киев), Вострова (Калуга), Яхнину (Витебск), Н.И.Гуревича (секция врачей Всемедикосантруда).2

    5) Выслать этих врачей в голодающие губернии (предпочтительно – в Оренбург, в Киргизию, Туркестан).

    6) Предложить фракции РКП ВЦСПС и Всемедикосантруда установить специальное наблюдение за работой секции врачей, неуклонно заставляя ее подчиняться всем постановлениям общесоюзных организаций (ВЦСПС, Всемедикосантруд). Предложить фракции ВЦСПС под каким-нибудь предлогом (в случае невозможности перевыборов Ц[ентрального] Б[юро] Секции или кооптации) ввести в Секцию врачей хотя бы в качестве технического сотрудника ответственного коммуниста.

    7) Предложить ВЦСПС разработать проект сужения функций Секции по связи с учреждениями и местными организациями.

    8) Предложить Всемедикосантруду установить контроль за расходованием сумм, поступающих в распоряжение Секции врачей.

    9) Предложить всем центральным ведомствам и профорганизациям впредь не допускать созыва ведомственных или союзных съездов спецов без предварительной политической подготовки и санкции ГПУ.

    Перечисленные мероприятия согласованы с т. Семашко и по его указанию с д[окто]ром Фальком (комячейка Наркомздрава).

    При сем прилагаю для сведения представленный т. Первухиным (зав. Петроградским губздавотделом) список антисоветских врачей, подлежащий нашей разработке.3 Дальнейшие меры в отношении врачей можно будет приурочить к общей операции по антисоветской интеллигенции. На необходимость немедленной, вне общей операции, изоляции указанных врачей указал т. Семашко.

    Особоуполномоченный Госполитуправления Я. Агранов

    АП РФ. Ф. 3. Оп. 58. Д. 175. Л. 14–15 об. Подлинник. Машинопись.


Постановление Политбюро ЦК РКП(б) по докладной записке ГПУ ?Об антисоветских группировках среди интеллигенции?

    8 июня 1922 г.

    № 10, п. 8 – Об антисоветских группировках среди интеллигенции (т. Уншлихт).

    А) Принять (с поправками) следующее предложение т. Уншлихта:

    1. В целях обеспечения порядка в в[ысших] у[чебных] заведениях образовать комиссию из представителей Главпрофобра и ГПУ (Яковлева и Уншлихт) и представителей Оргбюро ЦК для разработки мероприятий по вопросам:

    а) о фильтрации студентов к началу будущего учебного года; б) об установлении строгого ограничения приема студентов непролетарского происхождения; в) об установлении свидетельств политической благонадежности для студентов, не командированных профессиональными и партийными организациями и не освобожденных от вноса платы за право учения. Созыв комиссии за т. Уншлихтом, срок недельный.

    2. Той же комиссии (см. п. 1) выработать правила для собраний и союзов студенчества и профессуры.

    Предложить Политотделу Госиздата совместно с ГПУ произвести тщательную проверку всех печатных органов, издаваемых частными обществами, секциями спецов при профсоюзах и отдельными наркоматами (Наркомзем, Наркомпрос и пр.).

    Б) Пункты 3-й и 4-й проекта постановления (см. приложение) принять в основе, внеся следующие поправки: в п. 3-м ?ГПУ? заменить ?НКВД?. Конец п. 3 изменить: ?Местные съезды или совещания спецов разрешаются губисполкомами с предварительным запросом заключения местных органов ГПУ (губотделов)?.

    Для окончательной формулировки пп. 3 и 4, выработки форм проведения и рассмотрения вопроса о необходимости проведения в законодательном порядке создать комиссию в составе тт. Курского, Дзержинского и Енукидзе. Созыв комиссии за т. Енукидзе. Срок работы – недельный.

    В) Пункт 5-й передать в ту же комиссию с обязательным вызовом т. Томского или Рудзутака.

    Г) Предложить ВЦИК издать постановление о создании особого совещания из представителей НКИД и НКЮ, которому предоставить право в тех случаях, когда имеется возможность не прибегать к более суровому наказанию, заменять его высылкой за границу или в определенные пункты РСФСР.

    Д) Для окончательного рассмотрения списка подлежащих высылке верхушек враждебных интеллигентских группировок образовать комиссию в составе тт. Уншлихта, Курского и Каменева.

    Е) Вопрос о закрытии изданий и органов печати, не соответствующих направлению советской политики (журнал Пироговского общества и т.п.), передать в ту же комиссию (см. п. ?Д?).

    Ж) Пункт 8-й проекта постановления отклонить.

    Приложение к пр[отоколу] заседания Политбюро ЦК РКП от 8.VI.22 г. № 10, п. 8.

    Пп. 3, 4 и 5. Предложения тов. Уншлихта, сданные в комиссию.

    3. Установить, что ни один съезд или всероссийское совещание спецов (врачей, агрономов, инженеров, адвокатов и проч.) не может созываться без соответствующего на то разрешения НКВД. Местные съезды или совещания спецов разрешаются губисполкомами с предварительным запросом заключения местных отделов ГПУ (губотделов).

    4. Поручить ГПУ через аппарат Наркомвнудела произвести с 10.VI перерегистрацию всех обществ и союзов (научных, религиозных, академических и проч.) и не допускать открытия новых обществ и союзов без соответствующей регистрации ГПУ. Незарегистрированные общества и союзы объявить нелегальными и подлежащими немедленной ликвидации.

    5. Предложить ВЦСПС не допускать образования и функционирования союзов спецов помимо общепрофессиональных объединений, а существующие секции спецов при профсоюзах взять на особый учет и под особое наблюдение. Уставы для секций спецов должны быть пересмотрены при участии ГПУ. Разрешение на образование секций спецов при профобъединениях могут быть даны ВЦСПС только по соглашению с ГПУ.

    АП РФ. Ф. 3. Оп. 58. Д. 175. Л. 6–6 об. Копия. Машинопись.


Постановление Политбюро ЦК РКП(б) о мероприятиях в связи с Всероссийским съездом врачей

    8 июня 1922 г.

    № 10, п. 9 – О директиве в связи с Всероссийским съездом врачей (Уншлихт) (пр[отокол] Политбюро № 8, п. 22).

    а) Общие меры, вызванные съездом врачей, отложить до конца эсеровского процесса.

    б) Вопрос об аресте некоторого числа врачей, который необходимо произвести немедленно, передать в комиссию т. Уншлихта, Курского и Каменева (см. п. 8-д).

    в) Предложить ГПУ внимательнейшим образом следить за поведением врачей и др[угих] интеллигентских группировок во время процесса эсеров1 и не допускать никаких демонстраций, речей и т.п.

    АП РФ. Ф. 3. Оп. 58. Д. 175. Л. 13. Копия. Машинопись.


Записка И.С. Уншлихта в Политбюро ЦК РКП(б) о высылке участников Всероссийского съезда врачей

    21 июня 1922 г.

    В Политбюро ЦК тов. Сталину

    Согласно постановления Политбюро ЦК от 8/VI Комиссия в составе тт. Каменева и Уншлихта постановила: за использование своего положения делегатов съезда для антисоветской агитации, рассчитанной на подрыв доверия к Соввласти в момент внешних затруднений, выслать в административном порядке в голодающие губернии, предпочтительно1 в Оренбургскую губ[ернию]2, Киргизию и Туркестан, представив им недельный срок на ликвидацию [своих дел], нижеследующих врачей: Грановского, Станкевича, Горвиц-Власову, Дамбо, Лозинского, Магула, Когана (Харьков), Фрумина (Киев), Вострова (Калуга), Яхнину (Витебск), Н.И. Гуревича (секция врачей Всемедикосантруд).

    АП РФ. Ф. 3. Оп. 58. Д. 175. Л. 27. Подлинник. Машинопись.


Постановление Политбюро ЦК РКП(б) о высылке участников Всероссийского съезда врачей

    22 июня 1922 г.

    № 13, п. 13 – Доклад комиссии, назн[аченной] ПБ 8.VI с.г. для рассмотрения списка подлежащих высылке делегатов съезда врачей за использование ими своего положения для антисоветской агитации (Пр[отокол] № 10, п. 8-д) (т. Уншлихт).

    Поручить т. Уншлихту в 3-дневный срок разбить список подлежащих высылке врачей на три группы: 1) для ареста и немедленной высылки этапным порядком; 2) для ареста и ведения следствия о распространении нелегальной литературы; 3) для ареста и высылки этапным порядком, с представлением недельного срока для ликвидации своих дел.

    АП РФ. Ф. 3. Оп. 58. Д. 175. Л. 26. Копия. Машинопись.


Письмо В.И. Ленина И.В. Сталину

    16 июля 1922 г.

    т. Сталин!

    К вопросу о высылке из России меньшевиков, н[ародных] с[оциалист]ов, кадетов и т[ому] п[одобных] я бы хотел задать несколько вопросов ввиду того, что эта операция, начатая до моего отпуска, не закончена и сейчас.

    Решительно ?искоренить? всех энесов? Пешехонова, Мякотина, Горнфельда? Петрищева и др. По-моему, всех выслать. Вреднее всякого эсера, ибо ловчее.

    То же А.Н. Потресов, Изгоев и все сотрудники ?Экономиста? (Озеров и мн[огие], мн[огие] другие). Ме[ньшеви]ки: Розанов (врач, хитрый), Вигдорчик (Мигуло или как-то в этом роде), Любовь Никол[аевна] Радченко и ее молодая дочь (понаслышке злейшие враги большевизма); Н.А. Рожков (надо его выслать, неисправим); С.Л. Франк (автор ?Методологии?). Комиссия под надзором Манцева, Мессинга и др. должна представить списки, и надо бы несколько сот подобных господ выслать за границу безжалостно. Очистим Россию надолго.

    Насчет Лежнева (бывший ?День?) очень подумать: не выслать ли? Всегда будет коварнейшим, насколько я могу судить по прочитанным его статьям.

    Озеров, как и все сотрудники ?Экономиста?, – враги самые беспощадные. Всех их – вон из России.

    Делать это надо сразу. К концу процесса эсеров, не позже. Арестовать несколько сот и без объявления мотивов – выезжайте, господа!

    Всех авторов ?Дома литераторов?, питерской ?Мысли?; Харьков обшарить, мы его не знаем, это для нас ?заграница?. Чистить надо быстро, не позже конца процесса эсеров.

    Обратите внимание на литераторов в Питере (адреса ?Нов[ая] русская книга?, № 4, 1922 г., с. 37) и на список частных издательств (стр. 29).

    С к[оммунистическом] прив[етом] Ленин

    РГАСПИ. Ф. 2. Оп. 2. Д. 1338. Л. 1 Автограф.

    Опубл.: Комсомольская правда. 1992. 12 февраля; В.И. Ленин. Неизвестные документы. 1891–1922. М., 1999. С. 544–545.


Заключение начальника IV отделения Секретного отдела ГПУ И. Решетова по вопросу об освобождении из ссылки бывших членов Комитета помощи голодающим кооператоров Д.С. Коробова и И.А. Черкасова

    20 июля 1922 г.

    Заключение.

    Рассмотрев заявление тов. Рыкова в Секретариат ЦК РКП по вопросу об освобождении от административной ссылки бывших членов Всероссийского Комитета помощи голодающим гр[ажда]н Коробова и Черкасова, считаю необходимым прежде всего внести следующую фактическую поправку: за границу выехали не все высланные в ссылку, а только двое – Прокопович и Кускова, а в ссылке, кроме Коробова и Черкасова, переведенных распоряжением ГПУ из Краснококшайска в гор. Нижний Новгород, в данное время находятся в Вологде Кафьева и Кишкин.

    По существу поднятого тов. Рыковым вопроса считаю принципиально возможным освобождение от ссылки Коробова и Черкасова, но, принимая во внимание, что Коробов и Черкасов, как крупные политические фигуры, находясь в Москве, несомненно усилят антисоветское оживление среди интеллигенции, для ликвидации которого в данное время ГПУ принимает целый ряд мер, полагаю:

    признать возможным освобождение от ссылки Коробова и Черкасова и разрешение им повсеместного проживания, кроме Москвы и Петрограда.

    ЦА ФСБ РФ. Ф. 1. Оп. 6. Д. 119. Л. 122. Подлинник. Машинопись.


Постановление Политбюро ЦК РКП(б) по вопросу о возможности освобождения из ссылки Д.С. Коробова и И.А. Черкасова

    20 июля 1922 г.

    № 18, п. 14 – О разрешении Коробову и Черкасову вернуться в Москву (тт. Рыков, Уншлихт).

    Поручить ГПУ в отношении интеллигентов, враждебно настроенных к Советской власти, выработать меры более индивидуализированного характера.

    Поручить ГПУ в недельный срок собрать дополнительные сведения о настроениях Коробова и Черкасова за последнее время.

    АП РФ. Ф. 3. Оп. 58. Д. 175. Л. 30. Копия. Машинопись.


Постановление Политбюро ЦК РКП(б) о ходе подготовки к высылке деятелей интеллигенции

    20 июля 1922 г.

    № 18, п. 13 – Доклад т. Уншлихта (Пост[ановление] П[олит]бюро № 17 от 13.VII1).

    Признать работы комиссии неудовлетворительными как в смысле недостаточной величины списка, так и в смысле его недостаточного обоснования. Вернуть список в комиссию, поручив ей создать необходимые подсобные подкомиссии и представить в Политбюро в недельный срок новый, строго обоснованный список.

    Той же комиссии, в тот же срок поручить подготовить закрытие целого ряда органов печати.

    АП РФ. Ф. 3. Оп. 58. Д. 175. Л. 29. Копия. Машинопись.


Записка И.С. Уншлихта в Политбюро ЦК РКП(б) об ускорении подготовки к высылке деятелей интеллигенции

    22 июля 1922 г.

    В Политбюро ЦК РКП т. Сталину1

    Сведения, полученные нами из зарубежных источников, определенно устанавливают, что заинтересованным кругам белой эмиграции стало известно о предполагающихся в Советской России репрессиях против антисоветской интеллигенции.

    Некоторая тревога в профессорском и литературном мире наблюдается в последнее время и в Москве: ждут каких-то массовых арестов, высылок.

    Эта осведомленность контрреволюционного лагеря указывает на то, что проводившийся нами метод опрашивания представителей заинтересованных центральных ведомств и отдельных ответственных товарищей об известных им кругах антисоветских деятелей привел к тому, что необходимая в подобных случаях строгая конспирация была нарушена и при дальнейшей проволочке в проведении операции последняя ни для кого не будет неожиданностью и вовсе не даст необходимых результатов. Следует отметить также и то, что профессура разъезжается на летние каникулы.

    Ввиду этого представляется крайне необходимым спешное проведение намеченной операции, о чем и доводим до Вашего сведения.

    АП РФ. Ф. 3. Оп. 58. Д. 175. Л. 31. Подлинник. Машинопись.


Постановление Политбюро ЦК РКП(б) о ходе подготовки к высылке деятелей интеллигенции

    27 июля 1922 г.

    № 19, п. 13 – Доклад т. Уншлихта об исполнении постановления Политбюро от 20.VII.22 г. (Пр[отокол] № 18, п. 13).

    Поручить комиссии в составе тт. Уншлихта, Курского и Каменева разработать вопрос о техническом осуществлении предписанных Политбюро мер, как в смысле установления необходимых расходов, так и в смысле получения виз.

    АП РФ. Ф. 3. Оп. 58. Д. 175. Л. 32. Копия. Машинопись.


Препроводительная записка И.С. Уншлихта И.В. Сталину с приложением протокола заседания Комиссии Политбюро ЦК РКП(б) и списков деятелей интеллигенции, подлежащих высылке

    2 августа 1922 г.

    Тов. Сталину

    Во исполнение постановления Политбюро посылаю протокол заседания Комиссии Политбюро, список антисоветской интеллигенции Москвы, список антисоветской интеллигенции г. Петрограда и два списка к указанным спискам с характеристиками упомянутых лиц.

    Приложение: упомянутое.

    Зампред ГПУ Уншлихт

    [Приложения]

    Протокол заседания Комиссии Политбюро ЦК РКП.

    Присутствуют: тт. Уншлихт, Каменев, Курский, Ягода, Агранов.

    Слушали: Списки антисоветской интеллигенции.

    Постановили:

    а) Утвердить с поправками.

    б) Врачей: 1) Израильсона (Орел), 2) Фалина (Вологда), 3) Розанова (Саратов), 4) Гудкина А.Я.(Питер), 5) Канцель Е.С. (Питер), 6) Збарского Д.С. (Питер), 7) Садыкову Ю.Н. (Питер), 8) Бронштейна И.Е. (Питер), 9) Павлова П.П. (Питер), 10) Карпенса Н.К. (Питер), 11) Соловейчика Э.Б. (Питер) – выслать в административном порядке в северные или восточные губернии Республики для использования по специальности сроком на 2 года.

    в) Всех остальных лиц, указанных в прилагаемых к протоколу списках, выслать за границу как лиц, не примирившихся с советским режимом в продолжение почти 5-летнего существования Советской власти и продолжающих контрреволюционную деятельность в момент внешних затруднений для Советской Республики.

    г) Произвести арест всех намеченных лиц, предъявить им в 3-дневный срок обвинение и предложить выехать за границу за свой счет. В случае отказа от выезда за свой счет выслать за границу за счет ГПУ. Согласившихся выехать освободить из-под стражи.

    д) Представить в ЦК смету расходов по данной операции.

    е) Подтвердить закрытие Политотделом Госиздата изданий ?Экономист? и сборника ?Утренники?.

    ж) Закрыть петроградские издания ?Экономическое возрождение?, ?Литературные записки? и издающийся в Москве ?Вестник сельского хозяйства? за тенденциозно антисоветское направление и издающийся в Петрограде журнал ?Мысль? за антисоветское и мистически-идеалистическое направление.

    Председатель Уншлихт

    Секретарь Агранов

    Список активной антисоветской интеллигенции (профессура), Москва.

    31 июля 1922 г.

    Профессора 1-го Москов[ского] университета.

    1. Стратонов Всеволод Викторович.

    2. Фомин Василий Емельянович.

    Профессора Московского высшего технического училища.

    4. Ясинский Всеволод Иванович.1

    5. Брилинг Николай Романович.

    6. Куколевский Иван Иванович.

    7. Зворыкин Владимир Васильевич.

    Профессора Петровско-Разумовской сельскохозяйственной академии.

    8. Артоболевский Иван Алексеевич.

    9. Ушаков.

    Профессора Института инженеров путей сообщения.

    10. Тяпкин Николай Дмитриевич.

    По делу Вольно-экономического общества.

    11. Угримов Александр Иванович.

    Профессора разных учебных заведений.

    12. Овчинников (Казань).

    13. Велихов Павел Апполонович.

    14. Лоскутов Николай Николаевич.

    15. Трошин (Казань).

    16. Новиков М.М.

    17. Ильин И.А.

    Список антисоветских профессоров археологического института.

    18. Успенский Александр Иванович.

    19. Цветков Николай Николаевич.

    20. Бордыгин Василий Михайлович.

    21. Коробков Николай Михайлович.

    Общий список активных антисоветских деятелей по делу издательства ?Берег?.

    22. Трубецкой Сергей Евгеньевич.

    23. Фельдштейн Михаил Соломонович.

    Список лиц, проходящих по делу № 813 (группа Абрикосова).

    24. Абрикосов Владимир Владимирович.

    25. Кузьмин-Караваев Дмитрий Владимирович.

    26. Байков Алексей Львович.

    27. Арбузов Алексей Дмитриевич.

    Список антисоветских агрономов и кооператоров.

    28. Рыбников Александр Александрович.

    29. Любимов Николай Иванович.

    30. Матвеев Иван Петрович.

    31. Ромодановский Николай Павлович.

    32. Ромодановский Николай Павлович.2

    33. Кондратьев Н.Д.

    34. Кильчевский Владимир Агафонович.

    35. Булатов Алексей Алексеевич (Новгород).

    36. Сигирский Александр Иванович.

    37. Шишкин Матвей Дмитриевич (Вологда).

    38. Баккал (левый с[оциалист]-р[еволюционер]).

    40. Клезецкий (Тверь).3

    Список врачей.

    41. Израильсон (Орел).

    42. Фалин (Вологда).

    43. Розанов (Саратов).

    Список антисоветских инженеров (Москва).

    44. Пальчинский Петр Акимович.

    45. Паршин Николай Евграфович.

    46. Юштин Иван Иванович.

    47. Вайсберг.

    48. Козлов Николай Павлович.

    49. Сахаров Андрей Васильевич.

    Список литераторов.

    50. Франк Семен Людвигович.

    51. Розенберг.

    52. Кизеветтер А.А.

    53. Озерецковский Вениамин Сергеевич.

    54. Юровский Александр Наумович.

    55. Огановский Николай Петрович.

    56. Айхенвальд Юлий Исаевич.

    57. Бердяев Н.А.

    58. Озеров Иван Христофорович.

    59. Осоргин Михаил Андреевич.

    60. Матусевич Иосиф Ал[ексан]дрович.

    61. Ефимов (професор).

    Л. Каменев, Д. Курский, Уншлихт

    Список антисоветской интеллигенции г. Петрограда.

    Список литераторов, характеристики которых обсуждены на заседании 22-го июля в ГПУ под председательством т. Уншлихта, в присутствии специально приглашенных тт. Ю.М. Стеклова, Знаменского, Ионова и Лебедева-Полянского.

    1. Сорокин Питирим Ал[ексан]дрович. Профессор социологии Питерского университета. Сотрудник ?Экономического возрождения?, ?Артельного дела? и других. Бывш. социал-революционер. Фигура, несомненно, антисоветская. Учит студентов ориентировать свою жизнь на преподобного Сергия. Последняя книга была враждебна и содержит целый ряд инсинуаций против Соввласти.

    2. Изгоев-Ланде А.С. Правый кадет, старый веховец. Довольно сильная фигура. Всегда был большевиконенавиствующим кадетом. Это опасная его сторона. Его ?дурачки и умненькие? – хороший памфлет на большевиков. Он умный и хитрый литератор. До сих пор избегает всяческого соприкосновения с нами и ведет довольно упорную работу в ?Доме литераторов?. Душа всяких протестов, резолюций, которые там выносятся. Тов. Стеклов отмечает, что Изгоев пережил все лишения, но все же за границу не уехал.

    3. Зубашев С.Л. Сотрудник ?Экономиста?. Профессор Технологического института, быв[ш]. ректор Томского политехнического института. По-старому радикально настроен и, может быть, в 1905 г. входил в группу4 радикалов или правых с[оциалистов]-р[еволюционеров]. Фактически руководитель журнала ?Экономист?. Вредный человек. И лучшее доказательство – его статьи в ?Экономисте?. До сих пор сохранил старые консервативные традиции Госуд[арственного] совета.

    4. Бруцкус. Профессор с[ельско]-х[озяйственной] академии, сотрудник ?Экономиста?. Вредный человек. Правый с[оциалист]-р[еволюционер], но в земельном вопросе принадлежит к особой группе кадетского толка. Тов. Середа за высылку за границу.

    5. Каган А.С. Каган – богатый человек, субсидирует систематически экономистов и другие издательства. Старый пайщик ?Голике и Вильмбора?. Сейчас председатель правления Союза литераторов, где он ведет резкую линию против нас.

    6. Лутохин. Один из организаторов журнала ?Экономист?. Пользуясь своим положением в Главбуме, дает ?Экономисту? на льготных условиях бумагу. В статьях ведет антисоветскую линию.

    7. Пумпянский Л.М. Сотрудник ?Экономиста?, правый меньшевик.

    8. Фромметт. Сотрудник ?Артельного дела?. Кадетствующий кооператор. Тов. Середа за высылку.

    9. Замятин Е.И. Сотрудник ?Летописи? и ?Литературных записок?. Скрытый заядлый белогвардеец. Он автор нелегальной резолюции, которую он проводил на собрании Дома литераторов, в которой выносилось порицание Андрею Белому за его произведение в защиту Советской России. Выступает в своих произведениях всецело против Советской власти. Он в тесной компании с бежавшим Ремизовым. Ремизов – это определенный враг. Замятин то же самое. При высылке за границу он сделается опасным лидером. Нужно выслать в Новгород, в Курск, но за границу ни в коем случае.

    10. Петрищев А.Б. Член ЦК н[ародных] с[оциалистов]. По сообщению Ионова жил до последнего времени в Брянске, работал и даже читал лекции в партийной школе. Приехал в Петроград, был настроен к нам очень сочувственно, но попал в Дом литераторов, где его отшлифовали, поэтому высылка в другой город вновь вернет его к рассудку. Его бы следовало выслать хотя бы в Брянск. Комиссия с участием Богданова за высылку за границу.

    11. Булгаков С.Н. Профессор. Поп. Живет в Крыму, черносотенец, церковник, антисемит, погромщик, врангелевец. Комиссия с участием т. Богданова и др. за высылку.

    12. Волковысский Н.М. [и]

    13. Харитон Борис. Сотр[удники] ?Литературных записок?. Организаторы в Доме литераторов. Всем домом руководят. Бывш. хроникеры-биржевики. Они ничего не писали и не пишут. Заядлые враги Советской власти, но хитрые и ловкие. Если их убрать, можно было бы подорвать то ядро, которое проводит позицию против нас.

    14. Чаадаев И. Литератор из сборника ?Утренники?. Автор гнусной статьи в журнале ?Утренники?.

    15. Карсавин. Профессор Петр[оградского] университета. Философ-мистик. Церковник. Целиком ушел в мистицизм, никакой работы не ведет.

    16. Лосский. Профессор Петр[оградского] университета. Редактор журнала ?Мы?. Идеологически вредный.

    Карсавин и Лосский получали в 1920–[19]21 гг. через руководителей белой организации Таганцева5 денежную поддержку от белых эмигрантских кругов.

    Список врачей г. Петрограда.

    17. Гудкин А.Я. Таврическая ул., д. 7. Врач Невско-Петроградского района. Сочувствует меньшевикам. Злостный Соввласти противник. Комиссия с участием т. Богданова и др. за арест и высылку в северные и восточные губернии для использования по специальности.

    18. Канцель Ефим Семенович. Подольская ул., д. 34, кв. 9. Доктор-хирург (не глазник). Работает во Врачебной Контрольной Комиссии. Противник Соввласти; один из организаторов контрреволюционно настроенных врачей. Комиссия с участием т. Богданова и др. за арест и высылку в северные и восточные губернии для использования по специальности.

    19. Збарский Давид Соломонович (Забалканский пер., д. 40, кв. 8). Врач Контрольной Комиссии. Меньшевик. Враждебен всем начинаниям Соввласти. Комиссия с участием т. Богданова и др. за арест и высылку в северные и восточные губернии для использования по специальности.

    20. Садыкова Ю.Н. Сергиевская ул., д. 24. Врач детской Выборгской больницы. Кадетка. Открыто и злобно выступает на собраниях врачей. Комиссия с участием т. Богданова и др. за арест и высылку в северные и восточные губернии для использования по специальности.

    21. Бронштейн Исай Евсеевич. Выбыл в Москву. Доктор. Злостный меньшевик. Комиссия с участием т. Богданова и др. за арест и высылку в северные и восточные губернии для использования по специальности.

    22. Павлов Павел Павлович. См[отритель] больницы жертв революции. Черносотенец. Бывш. городовой, выступал на общих собраниях против компартии и Соввласти. Ведет контрреволюционную агитацию среди персонала. Комиссия с участием т. Богданова и др. за арест и высылку в северные и восточные губернии для использования по специальности.

    23. Каргельс Николай Константинович. См[отритель] больницы Боткина. Активный противник Соввласти. Ведет антисоветскую агитацию. Бывш. пристав, неоднократно арестовывался. Комиссия с участием т. Богданова и др. за арест и высылку в северные и восточные губернии для использования по специальности.

    24. Соловейчик Эммануил Борисович (Кирочная, д. 1/8). Врач военно-санитарного управления. Правая рука Бюро Секции врачей, имеющая контрреволюционное направление. Комиссия с участием т. Богданова и др. за арест и высылку в северные и восточные губернии для использования по специальности.

    Список членов объединенного совета профессоров г. Петрограда.

    25. Полетика. Секретарь объединенного совета профессоров. Монархист, деятельный член совета. Исполнитель всех его постановлений. Комиссия с участием т. Богданова и др. за высылку. Главпрофобр за высылку.

    26. Одинцов Борис Николаевич. Профессор-экономист Сельскохозяйственной академии. Монархист. Главный вдохновитель совета и активный организатор правых профессоров и студентов. На объединенных собраниях профессоров выступал с контрреволюционной речью и запрещал коллегии брать должности от Петропрофобра. Главпрофобр за высылку.

    Профессора, проходящие по делу Таганцева.

    27. Лапшин Иван Иванович. Кирочная, д. 7, кв. 20. Профессор общ[его] педагогич[еского] отд[еления] Петр[оградского] университета. Получал материальную поддержку через Таганцева (руководителя военного заговора) от зарубежной белой организации. Главпрофобр за высылку.

    28. Польнер Сергей Иванович. Разночинная, д. 10, кв. 24. Учитель Технического училища. Получал материальную поддержку от Таганцева. Главпрофобр за высылку.

    29. Антоновская Надежда Григорьевна. Лермонтовская ул. Преподавательница. Получала материальную поддержку от Таганцева. Главпрофобр за высылку.

    30. Селиванов Дмитрий Федорович. В[ыборгская] С[торона]. 14 линия, 61/13, кв. 14. Профессор математики Петр[оградского] университета. Получал материальную поддержку от Таганцева. Главпрофобр за высылку.

    31. Френкель Григорий Иванович. Профессор. Имел связь с участником военного заговора профес[сором] Лазаревским (дело Таганцева) по вопросу о разработке проекта о формах восставления кредита для будущего белого правительства. Главпрофобр за высылку.

    32. Островский Андрей. Водяной пер., д. 16/4, кв. 9/10. Служит в Госбанке. Бывш. профессор. Имел связь с участником военного заговора проф. Лазаревским (дело Таганцева) по вопросу о разработке проекта о формах восставления кредита для будущего белого правительства. Характеристика т. Сергеева: политически не наш, зловредный. Может быть выслан без ущерба.

    33. Бутов Павел Ильич. В[ыборгская] С[торона]. 21 линия, д. 10, кв. 2. Профессор, геолог, поддерживал нелегальную связь с заграницей. Печатался в заграничной белой печати. Имел связь с организацией Таганцева. Был в курсе контрреволюционной работы Таганцева (взрыв памятника Володарского и др.). Был арестован в мае 1921 г. Справка: [в]1916–1917 г[г]. был большевиком. Главпрофобр за высылку.

    34. Вислоух Станислав Михайлович. Детское село, ферма № 1. Профессор, геолог. Имел связь с контрреволюционной организацией Таганцева. Был арестован в мае [19]21 г. и осужден к заключению в лагерь. Главпрофобр за высылку.

    35. Ветцер Герман Рудольфович. Бывш. владелец завода. Имел связь с Финляндией. Обвинялся в шпионаже в пользу Финляндии. Был арестован ВЧК в 1921 г. Комиссия с участием т. Богданова и др. за высылку.

    36. Корш. Лесная, д. 13. Член партии к[онституционных] д[емократов],осведомитель врангелевской организации, находящейся в Финляндии.

    37. Наройко. Миллионная ул. Профессор. Явка для курьеров Шмидта (главы белой организации Финляндии). Главпрофобр за высылку.

    Общий список.

    38. Штейн Виктор Морицович. Профессор Политехнического института и редактор журнала ?Экономическое возрождение?. Главпрофобр за высылку.

    39. Савич. Управделами Академии Наук. Черносотенец. Ведет антисоветскую агитацию. Бывш. прокурор Харьковской окружной палаты. Главпрофобр за высылку.

    40. Боголепов А.А. Профессор-юрист Петроградского университета. Организатор общественного мнения преподавательской коллегии в борьбе за автономию высшей школы и в конфликте с Главпрофобром по поводу назначения ректора. Главпрофобр за высылку.

    41. Осокин Владимир Михайлович. Николаевская, д. 61, кв. 2. Зав. отд[елом] Союза Север[ного] Кустаря, правый эсер.

    42. Большаков Андрей Михайлович. Коломенская ул., д. 23 кв. 9. Профессор Института имени Герцена. Правый с[оциалист]-р[еволюционер]. Главпрофобр не возражает против высылки.

    43. Гусаров Игнатий Евдокимович. Инструктор Союза Северн[ого] Кустаря. Караванная, д. 14, кв. 9. Правый с[оциалист]-р[еволюционер]. Пользуется влиянием.

    44. Ермолаев Николай Николаевич. Троицкая, д. 10, кв. 3. Контролер правления Союза Сев[ерного] Кустаря. Правый с[оциалист]-р[еволюционер]. Освобожден из-под ареста под подписку о явке в ГПУ.

    45. Еремеев Григорий Алексеевич. Зав. отделом Союза Север[ного] Кустаря. Правый с[оциалист]-р[еволюционер].

    46. Тельтевский Алексей Васильевич. 3-я Рождеств[енская], д. 32, кв. 12. Инструктор Союза Северн[ого] Кустаря. Правый с[оциалист]-р[еволюционер].

    47. Евдокимов Петр Иванович. Троицкая ул., д. 10, кв. 3. Член правления Союза Северн[ого] Кустаря. Народный социалист с 1905 г. Непримиримый противник Соввласти. Комиссия с участием т. Богданова и др. за высылку.

    Список питерских литераторов.

    48. Герецкий Виктор Яковлевич. Знаменная, д. 23, кв. 10. Литератор. 40 лет отроду. Принял участие в контрреволюц[ионном] сборнике ?О смене вех?. Видный член Дома литераторов. Кадет. Литературная комиссия о нем не осведомлена.

    49. Крохмаль Виктор Николаевич. Надеждинская, 23, кв. 4. Управляющий Центросоюзом. 46 лет. Был дважды арестован по делу белогвардейского заговора и по обвинению в контрреволюционной деятельности. Меньшевик. Т. Хинчук против высылки.

    50. Рожков. Меньшевик. Литератор. Сотрудник ?Книги?. Осторожен, довольно популярен среди студенчества. Госиздат приобретает всю его историю. Литературная комиссия против высылки. Комиссия с участием т. Богданова и др. против высылки.

    51. Клеменс. Бывш. сотрудник ?Речи?. Считал себя в группе П[ольской] п[артии] с[оциалистов] в 1908-[19]09 гг. Вообще ничтожная фигура.

    АП РФ. Ф. 3. Оп. 58. Д. 175. Л. 35–44. Препроводительная – подлинник, приложения – копии. Машинопись.


Постановление Политбюро ЦК РКП(б) об утверждении списков высылаемых деятелей интеллигенции

    10 августа 1922 г.

    № 21, п. 7 – Утверждение списка (т. Уншлихт).

    а) Утвердить.

    б) Предложить ГПУ подвергнуть обыску всех, арестовать же только тех, относительно которых имеется опасение, что они могут скрыться, остальных подвергнуть домашнему аресту.

    [Приложения]

    Список антисоветской интеллигенции г. Петрограда.

    31 июля 1922 г.

    1. Сорокин Питирим Ал[ексан]дрович.

    2. Изгоев-Ланде А.С.

    3. Зубашев С.Л.

    4. Бруцкус.

    5. Каган А.С.

    6. Лутохин.

    7. Пумпянский.

    8. Фромметт.

    9. Замятин Е.И.

    10. Петрищев А.Б.

    11. Булгаков С.Н.

    12 и 13. Волковысский Н.М. и Харитон Борис.

    14. Чаадаев.

    15. Карсавин.

    16. Лосский.

    17. Гудкин А.Я.

    18. Канцель Ефим Семенович.

    19. Збарский Давид Соломонович.

    20. Садыкова Ю.Н.

    21. Бронштейн Исай Евсеевич.

    22. Павлов Павел Павлович.

    23. Каргельс Николай Константинович.

    24. Соловейчик Эммануил Борисович.

    Список членов объединенного совета профессоров г. Петрограда.

    25. Полетика.

    26. Одинцов Борис Николаевич.

    27. Лапшин Иван Иванович.

    28. Польнер Сергей Иванович.

    29. Антоновская Надежда Григорьевна.

    30. Селиванов Дмитрий Федорович.

    31. Френкель Григорий Иванович.

    32. Островский Андрей.

    33. Бутов Павел Ильич.

    34. Вислоух Станислав Михайлович.

    35. Ветцер Герман Рудольфович.

    36. Корш.

    37. Наройко.

    38. Штейн Виктор Морицович.

    39. Савич.

    40. Боголепов А.А.

    41. Осокин Владимир Михайлович.

    42. Большаков Андрей Михайлович.

    43. Гусаров Игнатий Евдокимович.

    44. Ермолаев Николай Николаевич.

    45. Еремеев Григорий Алексеевич.

    46. Тельтевский Алексей Васильевич.

    47. Евдокимов Петр Иванович.

    Список питерских литераторов.

    48. Рожков.

    49. Герецкий Виктор Яковлевич.

    50. Клеменс.

    49. Крохмаль Виктор Николаевич.

    Л. Каменев, Д. Курский, И. Уншлихт

    Список активной антисоветской интеллигенции (профессура).

    Профессора 1-го Государств[енного] университета.

    1. Стратонов Всеволод Викторович. Профессор. Астроном, 49 лет, проживает по Поварской улице, Трубниковский пер., д. 26, кв. 21. Был чиновником особых поручений при наместнике Кавказа и редактором официальной черносотенной газеты. Один из главарей и руководителей февральской (1922 г.) забастовки в университете. При приеме студентов проводил буржуазию и белогвардейцев. Определенный антисемит. Одно время работал консультантом в академическом центре и считался своим, на самом деле является злостным противником Соввласти. Как научная величина ценности собой не представляет. Произвести обыск, арест и выслать за границу. Комиссия с участием тт. Богданова, Середы, Хинчука и Лихачева высказалась за высылку. Главпрофобр за высылку.

    2. Фомин Василий Емельянович. Профессор, гистолог, 48 лет. Проживает по Гусятниковскому пер., д. 4, кв. 1. Один из активных организаторов забастовки среди медиков, определенный противник Соввласти; один из организаторов антисоветских элементов профессуры. Произвести обыск, арест и выслать за границу. Комиссия с участием тт. Богданова, Середы, Хинчука и Лихачева высказалась за высылку. Главпрофобр за высылку.

    Профессора Московского высшего технического училища.

    3. Ясинский Всеволод Иванович. Проживает по Большому Харитоньевскому пер., д. 1/12, кв. 28, вход в квартиру с Мышковского пер. Лидер правой части профессуры. Всегда выступает с антисоветской агитацией, как на собраниях преподавательской коллегии, так и в беседах со студентами. Бывш. член Всероссийского комитета помощи голодающим. Руководитель забастовки профессоров. Благодаря главенству в КУБУ держит в своих руках экономическую власть над беспартийной частью профессуры и использует это свое влияние для сведения счетов с теми, кто сочувствует Соввласти. В научном отношении ничего серьезного из себя не представляет. Произвести обыск, арест и выслать за границу. Комиссия с участием тт. Богданова, Середы, Хинчука и Лихачева высказалась за высылку. Главпрофобр за высылку.

    4. Брилинг Николай Романович. Проживает по Малознаменскому пер., д. 7, кв. 26. Б[ывш]. декан механического отделения. Принадлежит к руководящей группе правой профессуры. На лекциях ведет антисоветскую агитацию, пользуется влиянием среди студентов. Имеет связь с контрреволюционной орг[аниза]цией. Произвести обыск, арест и выслать за границу. Комиссия с участием тт. Богданова, Середы, Хинчука и Лихачева высказалась за высылку. Главпрофобр за высылку.

    5. Куколевский Иван Иванович. Проживает по 4-му Сокол[ьнического] Пол[я] пер., д. 2, кв. 2. Декан механического отделения, один из самых правых. Ведет антисоветскую агитацию, даже на лекциях. Участник профессорской забастовки, бросил работу при назначении Главпрофобром нового правления. Выступает на студенческих сходках, собирает вокруг себя реакционно-настроенных молодых преподавателей. Произвести обыск, арест и выслать за границу. Комиссия с участием т. Богданова и др. за высылку. Главпрофобр за высылку.

    6. Зворыкин Владимир Васильевич. Проживает на углу Бауманской и Бригадирского пер. Инженер, бывший член Басманного комитета партии кадетов. Бывший член Московской городской думы. Церковный староста училищной церкви. Определенный противник Соввласти. Ведет монархическую агитацию среди студенчества. Произвести обыск, арест и выслать за границу. Комиссия с участием т. Богданова и др. за высылку. Главпрофобр за высылку.

    Профессора Петровско-Разумовской сельскохозяйственной академии.

    7. Артоболевский Иван Алексеевич. Бывший профессор богословия, лишился кафедры со дня Октябрьской революции, но все время поддерживал тесную связь с академией. По убеждению монархист. Был руководителем союза крестьянского студенчества в академии. Все его проповеди носят ярко черносотенный характер. Произвести обыск, арест и выслать за границу. Комиссия с участием т. Богданова и др. за высылку. Главпрофобр за высылку.

    8. Ушаков. Профессор законоведения, ярый защитник земельных законов Столыпина. Монархист. Произвести обыск, арест и выслать заграницу. Главпрофобр за высылку.

    Профессора Института инженеров путей сообщения.

    9. Тяпкин Николай Дмитриевич. Профессор. Проживает по Бахметьевской, д. 15, кв. 2. По убеждению монархист, один из активных руководителей и инициаторов всяких контрреволюционных выступлений в институте. Руководитель декабрьской забастовки. Старый царский сановник. Бывший начальник правления водных путей и шоссейных дорог Министерства путей сообщения. Открыто проповедует свои монархические убеждения. 6-го декабря 21 г. часть своей лекции посвятил памяти Николая II как основателя Института. В 1905 году Тяпкин участвовал в подавлении забастовки студентов и рабочих и при этом имел связь с полицией. Связан с белой организацией. Произвести обыск, арест и выслать за границу. Главпрофобр за высылку.

    По делу Вольно-экономического общества.

    10. Угримов Ал[ексан]др Иванович. Профессор. Проживает по Арбату, Никольский пер., 19, кв. 2. Преподаватель на рабфаке одного из университетов. Президент общества сельских хозяев. Является руководителем как Вольно-экономического, так и общества сельских хозяев. Член редакции ?Вестник сельского хозяйства?, орган антисоветски настроенных агрономов. Произвести обыск, арест и выслать за границу. Комиссия с участием т. Богданова и др. за высылку. Главпрофобр за высылку. (Муралов за высылку его за границу.)

    Профессора разных учебных заведений.

    11. Овчинников. Профессор Казанского университета. Ярко и открыто выступает против политики Соввласти в отношении в[ысшей] школы. Произвести обыск, арест и выслать за границу. Главпрофобр за высылку.

    12. Велихов Павел Апполонович. Проживает по Бахметьевской, д. 15, кв. 8. Имеет крупные связи с к[а]д[етами] и в среде профессуры вуз[ов]. Имел отношение к Национальному центру.1 В настоящее время связан и оказывает содействие активной белой антисоветской организации. Программа, выработанная Велиховым, близка к программе организации ПДД. Произвести обыск, арест и выслать за границу. Комиссия с участием т. Богданова и др. за высылку. Главпрофобр за высылку.

    13. Лоскутов Николай Николаевич. Юрист, член партии к[а]д[етов], в 1918 г. и 1919 г. состоял членом Совета общественных деятелей. Был арестован по делу Тактического центра весной 1920 года2 и привлечен к суду Верховного трибунала. Имеет близкую связь с кругами Велихова, связан с военной организацией. Произвести обыск, арест и выслать за границу.

    14. Трошин (Казань). Профессор Казанского университета (декан мед[ицинского] факультета). Сорганизовал вокруг себя значительную часть контрреволюционных профессоров. Определенный противник Соввласти. Антисоветскую агитацию ведет даже на лекциях. В своей работе декана ведет определенную политику против студентов евреев и коммунистов. Произвести обыск, арест и выслать за границу. Комиссия с участием т. Богданова и др. за высылку. Главпрофобр за высылку.

    15. Новиков М.М. Бывш. ректор Московского университета. Кадет. Был арестован по делу Тактического центра весною 1920 года. Определенный активный противник Соввласти; саботирует декреты Соввласти в отношении в[ысшей ]школы. Работает в научно-техн[ическом] отделе ВСНХ. Произвести обыск, арест и выслать за границу. Комиссия с участием т. Богданова и др. за высылку. Главпрофобр за высылку.

    16. Ильин И.А. Профессор философии. Проживает по Крестовоздвиженскому пер., 2-12, кв. 36. Весною 1920 года был арестован по делу Тактического центра в связи с происходившими у него на квартире собраниями членов Нац[ионального] центра. Настроен определенно антисоветски. Весною сего года посещал нелегальные собрания на квартире профессора Авинова, где читались рефераты и доклады контрреволюционного характера. Арестовать, выслать за границу. Главпрофобр за высылку.

    Список антисоветских профессоров Археологического института.3

    17. Успенский Александр Иванович. Ректор Археологического института. Сорганизовал группу монархической профессуры. Имеет тесную связь с патриархом Тихоном и с окружающими Тихона церковниками. На квартире Успенского происходят нелегальные собрания церковников. В ревтрибунале Зап[адного] фронта имеется дело об Успенском в связи с противодействием изъятию церковных ценностей. Выслать за границу. Главпрофобр за высылку.

    18. Цветков Николай Николаевич. Профессор Археологического института, близкий друг Успенского. Активный деятель черносотенного духовенства. Состоит в дружбе с группой, возглавляемой Успенским. Выслать за границу. Главпрофобр за высылку.

    19. Бордыгин Василий Михайлович. Профессор Археологического института. Монархист. Состоит в группе церковников, возглавляемой Успенским. Представитель Археологического института в объединенных совещаниях профессуры. Выслать за границу. Главпрофобр за высылку.

    20. Коробков Николай Михайлович. Профессор Археологического института по кафедре египтологии. Профессором стал недавно, как научная величина ценности не представляет. Близкий друг патриарха Тихона, переправляет через иностранные миссии за границу послания Тихона. Бывш. артиллерийский офицер. Состоит в группе Успенского. Видный деятель так называемой антиеврейской лиги. Выслать за границу. Главпрофобр за высылку.

    Общий список активных антисоветских деятелей по делу издательства ?Берег?.

    21. Трубецкой Сергей Евгеньевич. Проживает по Большому Ожевскому пер., д. 2, кв. 1. Бывш. князь. Член Тактического центра (1918–1919 гг.), по делу которого Вер[ховным] трибуналом был приговорен к расстрелу, замененному десятилетней тюрьмой. Посещал нелегальные собрания на квартире професора Авинова. Имел связи с группой, организовавшейся вокруг издательства ?Берег?. Работает в Н[ар]к[омате] земледелия. Произвести обыск, арест и выслать за границу. Комиссия с участием т. Богданова и др. за высылку.

    22. Фельдштейн Михаил Соломонович. Проживает по Староконюш[енному] пер., д. 25, кв. 1. Активен, принимает участие в издательстве ?Берег?. Посещал нелегальные собрания антисоветской группы на квартире Авинова. Бывш. член Национального центра. По делу Так[тического] центра был приговорен к расстрелу, замененному тюремным заключением. Произвести обыск, арест и выслать за границу. Комиссия с участием тт. Богданова и др. за высылку.

    Список лиц, проходящих по делу № 813 (группа Абрикосова).

    23. Абрикосов Владимир Владимирович. Священник римско-католической церкви в Москве. Сын бывш. владельца кондитерской ф[абри]ки в Москве (Абрикосова). Инициатор происходящих у него в доме нелегальных собраний по вопросу о соединении римско-католич[еской] и православной церквей. Близкий друг патриарха Тихона и протонатория папы Римского Экзарха Федорова, являющегося главой католического восточного обряда в Петрограде. Произвести обыск и арест и выслать за границу. Проживает по Пречистенскому бульвару, д. 29, Иерусалимского подворья, кв. 34.

    24. Кузьмин-Караваев Дмитрий Владимирович. 36 лет, служит управляющим огородных отделов Главлескома. В 1922 году принял католичество. Участник всех собраний у Абрикосова и ревностный последователь идеи соединения церквей. Выслать за границу. Проживает по Поварской ул., д. 8, кв. 6.

    25. Байков Алексей Львович. Профессор Лазаревского института, участник собраний у Абрикосова. На собрании 4-го мая на квартире у Абрикосова, где обсуждался вопрос об организации единого антисоциалистического фронта, горячо выступал в пользу объединения церквей и предлагал начать формирование руководящих головок и подбор антисоветского элемента. Проживает по Сивцев[у] Враж[ку], д. 35, кв. 17. Произвести обыск, арест и выслать в административном порядке за границу. Главпрофобр за высылку.

    26. Арбузов Алексей Дмитриевич. 61 год, б[ывш]. сенатор, служил в РВС Р[оссии] (в настоящее время нигде не служит), участвовал в собраниях у Абрикосова. На собрании 5-го апреля он предлагал присутствующим принять тезисы, на основании которых можно было бы вести переговоры с папой по вопросу о объединении церквей. Проживает по Денежному пер., д. 3. Произвести обыск, арест и выслать за границу.

    Список антисоветских агрономов и кооператоров.

    27. Рыбников Ал[ексан]др Ал[ексан]дрович. Профессор, участник 1-го и 2-го Всерос[сийских] съездов кустпромкооперации. На обоих съездах выступал с докладами в резко оппозиционном духе. Убеждал в необходимости изъять всю кооперацию из рук большевиков, чтобы донести в сохранности хотя бы остатки ее ?до новых дней?. Примыкает к так называемой группе беспартийных. Независимо от результатов обыска арестовать и выслать за границу. Комиссия с участием т. Богданова и др. за высылку.

    28. Любимов Николай Иванович. Проживает по Большой Дмитровке, 4. Член правления Всерос[сийского] Союза сельхозкооперации. По политическим убеждениям кадет. Среди антисоветских элементов кооперации выдается своей непримиримо резкой оппозицией Соввласти. Арестовать и выслать за границу. Комиссия с участием т. Богданова и др. за высылку.

    29. Матвеев Иван Петрович. Волхонка, 6, кв. 9. Член правления Всерос[сийского] Союза сельхозкооперации. По политическим убеждениям кадет; состоял в Оргбюро по созыву Всерос[сийского] съезда сельхозкооперации. Причем подбор участников съезда производился исключительно из числа старых, зарекомендовавших себя на антисоветской работе кооператоров кадетствующего типа. Независимо от результатов обыска арестовать и выслать за границу. Комиссия с участием т. Богданова и др. за высылку. (Т. Муралов за высылку.)

    30. Ромодановский Николай Павлович. Б[ольшая] Молчановка, д. 34, кв. 3. На съезде 9.ХI.21 г. избран членом Совета Всероссийского О[бщест]ва агрономов. Старый член партии к[а]д[етов]. Находясь в Калуге, поддерживал тесную связь с кадетскими кругами Москвы, приглашался на все съезды как один из наиболее активных и решительных членов партии к[а]д[етов]. Определенный противник Соввласти. Арестовать и выслать за границу. Комиссия с участием т. Богданова и др. за высылку. (Т. Муралов за высылку.)

    31. Кондратьев Н.Д. Профессор. Видный и ближайший сотрудник ?Вестника сельского хозяйства? – органа антисоветски настроенных агрономов. Эсер, привлекался по делу Тактического центра. За участие в Союзе Возрождения был приговорен к расстрелу, замененному тюремным заключением. Поддерживает связь с эсерами, хотя официально из партии с[оциалистов]-р[еволюционеров] вышел. Арестовать и выслать за границу. Комиссия с участием т. Богданова и др. за высылку.

    32. Кильчевский Владимир Агафонович. Работает в потребительской кооперации. Читает лекции в Кооперативном институте. Правый с[оциалист]-р[еволюционер], противник Соввласти. Арестовать и выслать за границу. Комиссия с участием т. Богданова и др. за высылку.

    33. Булатов Алексей Алексеевич (Новгород). Проживает в Новгороде. Кадет. Председатель Новгородского товарищества кустарно-промысловой кооперации, 49 лет. Бывш. дворянин и помещик, имел около 400 десятин земли. При царизме служил в земстве. При Керенском был комиссаром Временного правительства. В [19]18 году был под судом по обвинению в неисполнении распоряжений Соввласти. 24.VIII.21 г. на Всерос[сийском] съезде сельхозкооперации избран членом Совета В[сероссийской] с[ель]х[оз]кооперации. Один из главных антисоветских деятелей 2-го Всерос[сийского] съезда кустарно-промысловой кооперации, происходившего 23.IV.22 г., где принимал активное участие в группе беспартийных, определенно оппозиционно настроенной к Соввласти. Необходимо произвести обыск, арест и выслать за границу. Комиссия с участием т. Богданова и др. за высылку.

    34. Сигирский Александр Иванович. Проживает в Москве по Большому Успенскому пер., д. 5, кв. 40. Народный социалист, крупный кооператор, кандидат Учредительного Собрания по списку н[ародных] с[оциалистов] от Смоленской губ. Участник 1-го Всер[оссийского] съезда кустарно-промысловой кооперации. Участник Всерос[сийского] съезда сельхозкооперации, на котором избран в правление (тов[арищем] председателя правления). Имеет связи с видными антисоветскими элементами кооперации. Участник Всерос[сийского] съезда агрономов, на котором был членом президиума съезда и где был избран в члены Совета Всерос[сийского] О[бщест]ва агрономов. Злостный противник Соввласти. Необходимо произвести обыск, арест и высылку из Москвы за границу. Комиссия с участием т. Богданова и др. за высылку.

    35. Шишкин Матвей Дмитриевич. Старый меньшевик. Проживает в г. Вологде в ссылке, был членом Учредительного Собрания. Постоянный организатор оппозиции Соввласти в кооперативном движении. Злостный противник Соввласти. Выслать за границу, как и в отдаленные места. Комиссия с участием т. Богданова и др. за высылку.

    36. Баккал. Левый с[оциалист]-р[еволюционер]. С большим трудом выжит из Центросоюза, где состоял сотрудником и вел злостную агитацию. Комиссия с участием т. Богданова и др. за высылку.

    37. Малолетников Николай Васильевич. Проживает по Книжной ул., д. 13, кв. 1. Служит на Московской областной сельскохозяйственной опытной станции. Видный член партии к[а]д[етов], был выставлен кандидатом по Московскому избирательному округу в чл[ены] Учр[едительного] Собр[ания] от парт[ии] нар[одной] свободы. Ведет антисоветскую пропаганду среди служащих мытной фабрики. Группирует вокруг себя кадетствующие элементы. Злостный противник Соввласти. Необходимо произвести обыск и выслать за границу. Комиссия с участием т. Богданова и др. за высылку.

    38. Клезецкий (Тверь). Председатель Тверского губсоюза, кооператор. Злостный противник Соввласти. Активен. Арестовать и выслать за границу. Комиссия с участием т. Богданова и др. за высылку.

    Список врачей.

    39. Израильсон. Врач. Проживает в г. Орле. Делегат 2-го Всерос[сийского] съезда врачебных секций Всемедикосантруда от г. Орла. Принимал активное участие в прениях на съезде и голосовал за антисоветские резолюции. Противник Соввласти. Выслать в северные или восточные губернии для использования по специальности. Комиссия с участием т. Богданова и др. за высылку.

    40. Фалин. Врач. Проживает в г. Вологда. Активный участник 2-го Всерос[сийского] съезда врачебных секций Всемедикосантруда. Принимал активное участие в прениях на съезде и голосовании за антисоветские резолюции. Выслать в северные или восточные губернии для использования по специальности. Комиссия с участием т. Богданова и др. за высылку.

    41. Розанов (Саратов). Врач. На съездах выступает против Соввласти. Выслать в северные или восточные губернии для использования по специальности. Комиссия с участием т. Богданова и др. за высылку.

    Список антисоветских инженеров (Москва).

    42. Пальчинский Петр Акимович. Организатор и временный секретарь Вольно-экономического О[бщест]ва, председатель горной секции и Горного клуба Всероссийской ассоциации инженеров. Председатель Русско-Технического О[бщест]ва. Председатель комиссии по займу за границей, член Сель[ско]хоз[яйственного] О[бщест]ва. На всех заседаниях говорит в вызывающем тоне и всегда от имени общественности. Все его выступления на собраниях имеют резкий будирующий характер. Руководитель общественного антисоветского движения среди инженеров. Работает в Госплане. Необходимо арестовать и выслать за границу. Комиссия с участием т. Богданова и др. за высылку.

    43. Паршин Николай Евграфович. Член Всероссийской ассоциации инженеров. Посещает аккуратно только те заседания В[сероссийской] а[ссоциации] и[нженеров], которые носят характер общественно-политический. По агентурным сведениям в [19]17 году в июльские дни при Керенском принимал деятельное участие в поимке Владимира Ильича [Ленина] и служил в контрразведке. Служил у Деникина. Арестовать и выслать за границу. Комиссия с участием т. Богданова и др. за высылку.

    44. Юштин Иван Иванович. Председатель Петроградского отделения Русско-Германского Объединения. Ученый секретарь КУБУ. Директор-распорядитель Международного кооперативного инженерного товарищества. Член президиума Русско-Технического О[бщест]ва. Ближайший друг и помощник и единомышленник Пальчинского. Арестовать и выслать за границу.

    45. Вайсберг. Председатель Международного кооперативного инженерного товарищества. Член инициативной руководящей головки. Близкий друг и сторонник Пальчинского. Арестовать и выслать за границу. Комиссия с участием т. Богданова и др. за высылку.

    46. Козлов Николай Павлович. Член Всероссийской ассоциации инженеров. Сторонник и последователь Пальчинского, активен. Арестовать и выслать за границу. Комиссия с участием т. Богданова и др. за высылку.

    47. Сахаров Андрей Васильевич. Член Всероссийской ассоциации инженеров. В строительной секции выступает с докладами, в которых проводит мысли и политику инициативной группы инженеров. Арестовать и выслать за границу. Комиссия с участием т. Богданова и др. за высылку.

    Список литераторов, характеристики, которых обсуждены на заседании 22-го июля в ГПУ под председательством т. Уншлихта в присутствии специально приглашенных товарищей Ю.М. Стеклова, Знаменского, Ионова и Лебедева-Полянского.

    48. Франк Семен Людвигович. Профессор – философ-идеалист, проходит по агентурному делу ?Берег?, принимал участие в конспиративных собраниях у Авинова. Противник реформы высшей школы. Правый кадет направления ?Руль?. Несомненно вредный. Он был из Саратова, снят за противосоветскую деятельность. По общему своему направлению способен принять участие в церковной контрреволюции. Франк не опасен, как непосредственно боевая сила, но вся его литература и выступления в юридическом обществе и в Петроградском философском обществе направлены к созданию единого философско-политического фронта определенно противосоветского характера. Тов. Семашко за высылку. Главпрофобр за высылку.

    49. Розенберг. Б[ывш]. редактор ?Русских ведомостей?. Правый к[а]д[ет]. Враг Соввласти. Член правления ?Задруги?. Подлежит высылке.

    50. Кизеветтер А.А. Член товарищества ?Задруга?, бывш. член Союза Возрождения, член ЦК кадетской партии, проходил по Тактическому Центру. Один из духовных лидеров правых кадетов. Несомненно, может послужить центром сплочения антисоветских сил.

    51. Озерецковский Вениамин Сергеевич. Член товарищества ?Задруга?. Бывш. сенатор. Юрист. Раньше был эсером. Близок с Мельгуновым и Мякотиным. Вреден.

    52. Юровский Ал[ексан]др Наумович. Вредный кадет из группы Мануйлова. Представитель струвистской России с сильными политическими оттенками. Делал доклады и кое-что писал. Как умный, хитрый человек, сохранивший связь с этой группой, он явно противосоветского направления. Служит в М[осковском] о[тделе] н[ародного] о[бразования] в Художественном совете, член редакции ?Берега?.

    53. Огановский Николай Петрович. Член Вольно-Экономического О[бщест]ва. Профессор. Член ученого совета Наркомзема. Правый с[оциалист]-р[еволюционер] энесовского направления. Несомненно настроен антисоветски. Выступает на собраниях Сель[ско]хоз[яйственного] О[бщест]ва. Член редакции ?Вестника сельского хозяйства?. Бывш. член Учредительного Собрания. Теперь, когда накапливается интеллигентская общественность, Огановский может собрать вокруг себя мелкобуржуазную молодежь. Пользовался большим влиянием среди студенчества. Комиссия с участием т. Богданова и др. за высылку. Главпрофобр за высылку.

    54. Айхенвальд Юлий Исаевич. Литератор, типичный идеолог кадетизма в искусстве. Не скрывает своего недоверия и антипатии к Октябрьской революции, презирает творчество революционно настроенной молодежи. Группирует вокруг себя буржуазную культурную интеллигенцию и молодежь. Виляющий кадет. Он вилял все время. В 1918 году написал статьи на политические темы. Написал ?Леон – горячее сердце?, характеристика Троцкого более или менее приемлемая, а потом восславил Гумилева (как дворянина). Общественно вреден. Полянский предлагает выслать в отдаленные губернии. Комиссия с участием т. Богданова и др. за высылку за границу.

    55. Бердяев Н.А. Близок к издательству ?Берег?, проходил по делу Так[тического] Центра и по Союзу Возрождения.4 Монархист, потом кадет правого устремления. Черносотенец, религиозно настроенный, принимает участие в церковной контрреволюции. Ионов и Полянский за высылку в пределы Сов[етской] России. Комиссия с участием т. Богданова и др. за высылку за границу.

    56. Озеров Иван Христофорович. Профессор финансового права. Приспособляющийся ко всяким режимам. Несомненно, стоит за буржуазно-помещичий строй. Реакционно настроен. Добровольно вернулся из пределов южной России, куда он бежал к Деникину в 1920 году. Готовился к побегу за границу, но был арестован. Сейчас активно не работает, но участвует в органах, враждебных нам. Как научная величина в настоящее время ничего ценного не представляет. Есть основание предполагать, что имеет связи с заграничными издательствами. Комиссия с участием т. Богданова и др. за высылку. Главпрофобр за высылку.

    57. Осоргин Михаил Андреевич. Правый кадет несомненно антисоветского направления. Сотрудник ?Русских ведомостей?. Редактор газеты ?Прокукиша?. Его книги издаются в Латвии и Эстонии. Есть основание думать, что поддерживает связь с заграницей. Комиссия с участием т. Богданова и др. за высылку.

    58. Матусевич Иосиф Ал[ексан]дрович. Секретарь Союза писателей. Пытается бороться с нами на профессиональной почве. Мелкий журналист во время войны. Сейчас весь Союз на его плечах. Группирует вокруг себя определенно антисоветскую публику. Если его убрать, то Союз расстроится и возьмут верх советисты: в Союзе писателей сейчас борьба между молодой публикой, советской, и стариками, которые мешают занять позиции молодым.

    59. Ефимов. Профессор института имени Карла Маркса. Церковник, враг Советской власти, открыто выступал с погромной речью. Комиссия с участием т. Богданова и др. за высылку.

    Дополнительный список антисоветской интеллигенции (Москва).

    Профессура.

    1. Кравец Торичан Павлович. Профессор Института инженеров путей сообщения. Физик. Проживает по Бахметьевской, д. 15, кв. 2. Работает в н[аучно]-т[ехническом] отделе ВСНХ. Председательствует обычно в профессорских собраниях, популярен среди профессуры и студенчества. Был главным руководителем преподавательской коллегии во время февральской забастовки и в течение всего конфликта с Главпрофобром по поводу назначения ректора. Связан с белой организацией. Произвести обыск, арест и выслать за границу. Т. Богданов высказался против высылки. Главпрофобр за высылку.

    2. Изгарышев Николай Алексеевич. Профессор института имени Карла Маркса. 49 лет. Проживает по Лялинскому пер., д. 17. Является главным руководителем февральской забастовки 1922 года в институте. Враждебен Соввласти. Работает в научно-техническом отделе ВСНХ. Произвести обыск, арест и выслать за границу. Главпрофобр за высылку. Тов. Богданов П.А. указывает, что об Изгарышеве есть хорошие отзывы, поэтому он возражает против высылки.

    Дополнительный список литераторов, характеристики которых обсуждены на заседании 22-го июля в ГПУ под председательством т. Уншлихта в присутствии специально приглашенных товарищей Ю.М. Стеклова, Знаменского, Ионова и Лебедева-Полянского.

    3. Кудрявцев Василий Михайлович. Кадет. Член правления ?Задруги?. Единомышленник Мельгунова. К Соввласти относится резко враждебно. Литературная комиссия о нем не осведомлена.

    4. Мякотин Венедикт Ал[ексан]дрович. Член Т[оварищест]ва ?Задруга?. Член ЦК [партии] н[ародных] с[оциалистов], был председателем Союза Возрождения. Был привлечен по делу Такт[тического] Центра, был Верх[овным] трибуналом объявлен врагом народа. Один из ярых врагов не только Соввласти, но вообще социализма. Комиссия с участием т. Богданова и др. против высылки ввиду его безвредности.

    5. Изюмов Ал[ексан]др Филаретович. Член Т[оварищест]ва ?Задруга?. Кандидат в члены Совета. Противник Соввласти. Литературная комиссия о нем не осведомлена.

    6. Пешехонов Алексей Васильевич. Член Т[оварищест]ва ?Задруга?. Председатель Трудовой народной социалистической партии. До сих пор работал в Харькове в Центрально-статистическом управлении, в настоящее время переехал в Москву.5 В 1918–[19]19 гг. состоял членом Союза Возрождения. По типу близок к Мякотину. Комиссия с участием т. Богданова и др. против высылки, за исключением т. Середы, который считает необходимой высылку.

    7. Степун Федор Августович. Философ, мистически и эсеровски настроенный. В дни керенщины был нашим ярым, активным врагом, работая в газете правых с[оциалистов]-р[еволюционеров] ?Воля народа?. Керенский это отличал и сделал его своим политическим секретарем. Сейчас живет под Москвой в трудовой интеллигентской коммуне. За границей он чувствовал бы себя очень хорошо и в среде нашей эмиграции может оказаться очень вредным. Идеологически связан с Яковенко и Гессеном, бежавшими за границу, с которыми в свое время издавал ?Логос?. Сотрудник издательства ?Берег?. Характеристика дана литературной комиссией. Тов. Середа за высылку. Тт. Богданов и Семашко против.

    8. Чарнолусский Владимир Иванович. Член Т[оварищест]ва ?Задруга?. Правый н[ародный] с[оциалист] кадетского устремления. Ярый враг Советской власти и вообще социалистов. В последние годы ни активной, ни пассивной работы не ведет.

    АП РФ. Ф. 3. Оп. 58. Д. 175. Л. 45-58. Копия. Машинопись.


Выписка из протокола № 53 заседания Президиума ВЦИК по вопросу об утверждении декрета ?Об административной высылке?

    10 августа 1922 г.

    Слушали: Об административных высылках.

    Постановили: Утвердить проект, предложенный Н[ар]к[ом]юстом,1 со следующими поправками:

    В п. 2-м вместо ?Особые Совещания? – ?Особую Комиссию?;

    В п. 5 вместо ?Особого Совещания? – ?Комиссией?.

    Пп. 8 и 9 – выбросить.

    В п. 10 выбросить: ?гласный?.

    ВЦИК постановляет:

    1. В целях изоляции лиц, причастных к контрреволюционным выступлениям, в отношении которых испрашивается у Президиума ВЦИК разрешение на изоляцию свыше 2 месяцев, в тех случаях, когда имеется возможность не прибегать к аресту, установить высылку за границу или в определенные местности РСФСР в административном порядке.

    2. Рассмотрение вопросов о высылке отдельных лиц возложить на Особую Комиссию при НКВД, действующую под председательством наркома внутренних дел и представителей от НКВД и НКЮ, утверждаемых Президиумом ВЦИК.

    3. Постановления о высылке каждого отдельного лица должны

    сопровождаться подробными указаниями причин высылки.

    4. В постановлении о высылке должен указываться район высылки и время ее.

    5. Список районов высылки утверждается Президиумом ВЦИК по представлению Комиссии.

    6. Срок административной высылки не может превышать 3 лет.

    7. Лица, в отношении которых применена административная высылка, лишаются на время высылки активного и пассивного избирательного права.

    8. Высланные в известный район поступают под надзор органа ГПУ, определяющего местожительство выселяемого в районе высылки.

    9. Побег с места высылки или с пути следования к нему карается по суду, согласно ст. 95 Уголовного Кодекса.

    На основе настоящего постановления НКВД издает подробную инструкцию местным органам.

    АП РФ. Ф. 3. Оп. 58. Д. 175. Л. 71. Копия. Машинопись.

    Опубл.: Известия. 1922. 18 августа. № 185.


Ответы С.Е. Трубецкого на вопросы следователя ГПУ

    Не позднее 18 августа 1922 г.

    На вопросы, предложенные мне следователем, отвечаю:

    1) На структуру Советской власти и на созданное ею пролетарское государство я смотрю с большим интересом, как на совершенно новое для мира историческое явление; я никогда себя не считал пророком и поэтому не знаю, что получится из этого развития, но тепершняя давность Соввласти в России привела меня к твердому убеждению, что это, по-видимому, необходимый фазис ее исторического развития.

    2) Интеллигенция, по моему мнению, должна вести возможно интенсивную культурную работу, от политической работы в настоящих условиях лица, не разделяющие идеалов коммунистической партии, должны устраниться.

    3) Применение забастовок в высших учебных заведениях я считаю крайне нежелательным.

    4) ?Смены Вех? я не читал, а только слышал об этом сборнике и читал о нем статьи. Затрудняюсь поэтому дать исчерпывающий ответ на вопрос о моем отношении к этому направлению. Насколько могу судить, это общее имя, объединяющее очень много самых разнообразных оттенков мысли – от близких к коммунизму до чисто оппортунистических. Деятельность и идеология ?савинковцев? мне совершенно неизвестна.

    К с[оциалистам]-р[еволюционерам] я всегда относился отрицательно, т.к. вообще социалистом никогда не был, не был также и ?народником?. Процессом [над] с[оциалистами]-р[еволюционерами] я интересовался весьма мало и считаю, что партия с[оциалистов]-р[еволюционеров] не представляет в настоящее время серьезный политический фактор, от которого можно ждать каких-либо крупных перемен на политическом горизонте.

    5) По отношению к приему слушателей в высшие учебные заведения я считаю, что привнесение всяких других соображений кроме требований, вытекающих из самого существа научного дела, крайне нежелательно, т.к. ведет лишь к понижению культурного уровня слушателей, что для интересов высшего образования, конечно, вредит.

    6) Об отношении моем к нашим эмигрантам я могу сказать следующее: среди них у меня есть родные и знакомые, к которым у меня сохранилось самое хорошее отношение. Само эмигрирование я считаю очень прискорбным фактом. Сам не уехал, когда уезжали многие, и об этом не жалею. Длительный отрыв от родной почвы я считаю весьма болезненным и вредным.

    7) Со времени моего освобождения из тюрьмы (по делу ?Тактического центра?)1 ни к каким политическим обществам и организациям я не принадлежал и не принадлежу.

    8) На указанных Вами двух докладах по вопросу о примате Св[ятого] апостола Петра и о направлениях возможного соединения церквей (православной и католической) я был. Доклады касались лишь чисто церковно-догматических вопросов. Лиц, присутствовавших на докладах, хотя эти собрания я считал и продолжаю считать вполне законными, т.к. они не были политическими, я назвать, отказываюсь, т.к. это могло бы повлечь для них некоторые неприятности. Все касающееся меня в отношении этого вопроса я следователю высказал и готов отвечать на все другие вопросы, не касающиеся других лиц.

    ЦА ФСБ РФ. Д. Н-206. Т. 2. Л. 166–169. Автограф.


Записка И.С. Уншлихта В.И. Ленину

    18 августа 1922 г.

    Согласно Вашего распоряжения посылаю списки интеллигенции по Москве, Питеру и Украине, утвержденные Политбюро.1

    Операция произведена в Москве и Питере с 16-го на 17-ое, на Украине с 17-го на 18-ое.

    Московской публике сегодня объявлено постановление о высылке за границу, и [арестованные] предупреждены, что самовольный въезд в РСФСР карается расстрелом. Завтра выяснится вопрос с визами. Ежедневно будут Вам посылать сводку о ходе высылки.

    С ком[мунистическим] приветом Уншлихт

    [P.S.] Все с нетерпением ждем полного восстановления Ваших сил и здоровья.

    3 приложения.2

    РГАСПИ. Ф. 5. Оп. 1. Д. 2603. Л. 1–1 об. Автограф.


Подписка Ю.И. Айхенвальда ГПУ с обязательством не возвращаться в Советскую Россию

    19 августа 1922 г.

    Дана сия подписка гр[ажданином] Айхенвальдом ГПУ в том, что я обязываюсь не возвращаться на территорию РСФСР без разрешения органов Советской власти. Ст. 7 Уголовного Кодекса РСФСР, карающая за самовольное возвращение в пределы РСФСР высшей мерой наказания, мне объявлена, в чем и подписываюсь.

    Юлий Айхенвальд

    ЦА ФСБ РФ. Д. Р-41541. Л. 11. Автограф.


Подписка В.А. Мякотина ГПУ с обязательством выехать из Советской России

    19 августа 1922 г.

    Подписка. Дана сия мною гр[ажданином] Мякотиным Венедиктом Александровичем С[екретному] о[тделу] ГПУ в том, что обязуюсь: 1) выехать за границу согласно решения коллегии ГПУ за свой счет; 2) в течении 7 дней после освобождения ликвидировать все свои личные и служебные дела и получить необходимые для выезда за границу документы; 3) по истечении 7 дней явиться к начальнику 4-го отд[еления] С[екретного] о[тдела] ГПУ. Мне объявлено, что неявка в указанный срок будет рассматриваться как побег из-под стражи со всеми вытекающими последствиями, в [чем я] и подписуюсь.

    Венедикт Александрович Мякотин

    ЦА ФСБ РФ. Д. Н-206. Т. 7. Л. 250–250 об. Автограф.


Заявление Н.А. Бердяева ГПУ о несогласии с предъявленным ему обвинением

    19 августа 1922 г.

    От 19 августа 1922 г. постановление о привлечении меня в качестве обвиняемого по ст. 57 Уголовного Кодекса РСФСР прочел и не признаю себя виновным в том, что занимался антисоветской деятельностью, и особенно не считаю себя виновным в том, что в момент внешних затруднений для РСФСР занимался контрреволюционной деятельностью.

    Николай Бердяев

    ЦА ФСБ РФ. Д. Н-206. Т. 6. Л. 28. Автограф.


Показания А.А. Кизеветтера ГПУ

    22 августа 1922 г.

    К советской власти отношусь с полной лояльностью, исполняю все распоряжения власти; сам не принимаю участия в политической жизни, занимаюсь исключительно научными изысканиями в области социальной древнерусской истории и университетским преподаванием, а также службой по заведованию Центральным архивом ВСНХ, на каковую приглашен также в качестве специалиста по архивному делу.1 Как историк я стою на эволюционной точке зрения и полагаю, что пролетарское государство является звеном эволюционного процесса и установление его явилось результатом всех отрицательных сторон старого порядка. Оставаясь в рамках своих теперешних интересов, я считаю задачей интеллигенции содействие распространению в стране положительных научных знаний и просвещения, в котором нуждаются все слои общества. Что касается моей деятельности как профессора, я сосредоточиваю ее на руководстве учебными занятиями студентов на лекциях и семинариях. Я стою далеко от вопросов преобразования строя университетского управления, полагая, что эти вопросы составляют, несомненно, часть общей политики; я же, как выше мною указано, стою далеко от чисто политической деятельности.

    В партии народной свободы состоял с 1905 года. Членом ЦК партии состоял с 1905 года до прекращения существования партии в 1917 г. (после Октябрьского переворота).

    Попыток воссоздания партии, ЦК и губкомов не было, таковых не было. Из членов ЦК партии в данное время в точности никого в Москве указать не могу.

    Точек соприкосновения с эмиграцией у меня нет, и о ней ничего сказать не могу.

    Александр Кизеветтер

    Что касается тактики находящихся за границей бывших членов партии народной свободы, в частности тактики Милюкова, я ничего не имею сказать о ней, т.к. совершенно не следил за проявлениями ее деятельности и не имею о ней определенного представления.

    Ал[ександр] Кизеветтер

    ЦА ФСБ РФ. Д. Н-206. Т. 3. Л. 101 а – 101 а об. Автограф.


Препроводительная записка И.С. Уншлихта И.В. Сталину с приложением сметы расходов на высылку деятелей интеллигенции

    22 августа 1922 г.

    ЦК РКП тов. Сталину

    Лично. Сов. секр[етно]

    Препровождая при сем приблизительную смету расходов на высылку антисоветской интеллигенции за границу, прошу об отпуске для указанной цели специального фонда в 50 миллиардов рублей.

    Приложение: смета.

    Зампред ГПУ Уншлихт

    [Приложение]

    Смета на высылку антисоветской интеллигенции за границу

    1. Для высылки одного человека из Москвы в Берлин необходимо уплатить:

    а) Виза – 49 миллионов,

    б) Двое суток дороги, продовольствие – 8 миллионов,

    в) Жел[езно]дор[ожный] билет от Москвы до Себежа – 15 миллионов,

    г) Жел[езно]дор[ожный] билет от Себежа до Берлина – 13 000 герм[анских] марок,

    д) Путевые расходы и довольствие от Себежа до Берлина – 2000 герм[анских] марок,

    е) Месячный прожиточный минимум в Берлине для политработника 3-й категории – 5000 герм[анских] марок.

    2. 1000 герм[анских] марок по курсу черной биржи равна 6–7 миллионов рублей.

    3. Всего высылке подлежат из Москвы – 67 чел., из Петрограда – 53 чел., с Украины – 77 чел., всего – 217 чел.

    ЦА ФСБ РФ. Ф. 1. Оп. 6. Д. 117. Л. 135–136. Подлинник. Машинопись.


Рапорт Секретного отдела ГПУ И.С. Уншлихту ?Состояние операции по высылке антисоветской интеллигенции на 23 августа 1922 года?1

    22 августа 1922 г.

    Зампреду ГПУ тов. Уншлихту

    Рапорт

    Состояние операции по высылке антисоветской интеллигенции на 23 августа 1922 года

    1. За отчетные 2 дня присланы согласно наших телеграмм арестованные: из Вологды – Шишкин и из Новгорода – Булатов.

    2. Нами арестовано из оставшихся до сих пор не разысканными 3 человека – Л.Н. Юровский, Осоргин и Изюмов, и профессор Велихов переведен с домашнего ареста во внутреннюю тюрьму.

    3. Итого по Московскому списку из 67 человек, подлежащих аресту и высылке за границу, нами арестовано:

    А. Домашним арестом 11 человек:

    Малолетников Николай Васильевич.

    Любимов Николай Иванович.

    Рыбников Александр Васильевич.

    Новиков Михаил Михайлович.

    Кизеветтер Александр Александрович.

    Фомин Василий Емельянович.

    Озеров Иван Христофорович.

    Угримов Андрей Иванович.

    Изюмов Александр Филаретович.

    Юровский Леонид Наумович.

    Осоргин Михаил Андреевич.

    Б. Арестованы и содержатся во внутренней тюрьме 14 человек:2

    Тяпкин Николай Дмитриевич.

    Брилинг Николай Романович.

    Кравец Торичан Павлович.

    Трубецкой Сергей Евгеньевич.

    Баккал Илья Юльевич.

    Кильчевский Владимир Агафонович.

    Ушаков Иван Иванович.

    Кондратьев Николай Дмитриевич.

    Велихов Павел Апполонович.

    Пешехонов Алексей Васильевич.

    Коробков Николай Дмитриевич.

    Успенский Александр Иванович (временно в Смоленске на суде церковников).

    Булатов.

    Шишкин.

    В. Освобождены после заявлений о желании выехать заграницу за свой счет 21человек:

    Арбузов Александр Дмитриевич.

    Сахаров Андрей Васильевич.

    Кузьмин-Караваев.

    Байков Александр Львович.

    Абрикосов Владимир Владимирович.

    Матвеев Иван Петрович.

    Зворыкин Владимир Васильевич.

    Куколевский Иван Иванович.

    Паршин Николай Евграфович.

    Матусевич Иосиф Александрович.

    Кудрявцев Василий Михайлович.

    Франк Семен Людвигович.

    Цветков Николай Николаевич.

    Бордыгин Василий Михайлович.

    Ясинский Всеволод Иванович.

    Фельдштейн Михаил Соломонович.

    Бердяев Николай Александрович.

    Розенберг Владимир Александрович.

    Артоболевский Иван Алексеевич.

    Айхенвальд Юлий Исаевич.

    Стратонов Всеволод Викторович.

    Все они дали обязательства в недельный срок закончить свои дела и выехать за границу.

    Г. Не арестованы по Москве 8 человек:3

    Изгарышев Николай Алексеевич.

    Озерецковский Вениамин Сергеевич.

    Ильин Иван Александрович.

    Сигирский Александр Иванович.

    Степун Федор Августович.

    Лоскутов Николай Николаевич.

    Мякотин Венедикт Александрович.

    Пальчинский Петр Акимович.

    Д. Находятся в других городах 11 человек:

    Казань – профессора Овчинников и Трошин.

    Тверь – Клевецкий.

    Калуга – Ромодановский.

    Орел – Израильсон.

    Саратов – Розанов.

    Петроград – Юштин, Вайнберг, Козлов.

    Батум – Огановский.

    Гомель – Чарнолусский.

    Сделан вторичный запрос местным губотделам [ГПУ] о результатах [их] арестов.

    Е. Всего таким образом по списку недостает из указанных двух человек – Фалина, арестованного ранее и высланного под надзор органов ГПУ, и Ефимова, который содержится в Таганской тюрьме.

    4. Из содержащихся во внутренней тюрьме 14 человек 4 (Тяпкин, Кравец, Брилинг и Велихов) переданы вместе с делами в К[онтр]р[азведывательный] о[тдел] ГПУ. Остальные 10 человек подлежат высылке за границу за счет ГПУ и под конвоем.

    5. С Украины сведений не поступало, послана вторичная телеграмма с предложением поспешить с ответом.

    6. Петроградский губотдел [ГПУ] представил следующую сводку о результатах операции: с 16 на 17 августа арестовано согласно распоряжения ГПУ по списку антисоветской интеллигенции города Петрограда 30 человек:

    1. Строев Василий Николаевич

    2. Савич Константин Иванович.

    3. Зубашев Сергей Лукьянович.

    4. Селиванов Дмитрий Федорович.

    5. Ермолаев Николай Николаевич.

    6. Евдокимов Петр Иванович.

    7. Лапшин Иван Иванович.

    8. Каргельс Николай Константинович.

    9. Лутохин Долмат Александрович.

    10. Козлов Николай Павлович.

    11. Островский Андрей Андреевич.

    12. Петрищев Афанасий Борисович.

    13. Юштин Иван Иванович.

    14. Бруцкус Борис Давидович.

    15. Каган Абрам Саулович.

    16. Польнер Сергей Иванович.

    17. Тельтевский Алексей Васильевич.

    18. Гусаров Игнатий Евдокимович.

    19. Еремеев Григорий Алексеевич.

    Все вышеуказанные лица будут высланы за границу под конвоем за счет ГПУ.

    Пумпянский Леонид Алексеевич.

    Замятин Евгений Иванович.

    Харитон Борис Иосипович.

    Изгоев-Ланде Александр Соломонович.

    Карсавин Лев Платонович.

    Волковысский Николай Моисеевич.

    Лосский Николай Онуфриевич.

    Вышеуказанные 7 человек согласно их желанию будут отпущены за границу за свой счет.

    Садыкова Юлия Николаевна.

    Канцель Ефим Семенович.

    Гудкин Абрам Яковлевич.

    Бронштейн Исай Евсеевич.

    Вышеуказанные 4 человека высылаются в восточные губернии для использования по специальности по борьбе с эпидемиями.

    7. Виза на въезд в Германию на всех подлежащих высылке уже получена. При своевременном получении денег всех подлежащих высылке за счет ГПУ можно выслать в течение ближайшего времени.

    Нач[альник] С[екретного] о[тдела] ГПУ Самсонов

    Начальник 4-го отделения С[екретного] о[тдела] ГПУ И. Решетов

    РГАСПИ. Ф. 5. Оп. 1. Д. 2603. Л. 12 б –12 д; АП РФ. Ф. 3. Оп. 58. Д. 175. Л. 78–81. Подлинники. Машинопись.

    Опубл.: Новая и новейшая история. 2002. № 5. С. 153–156.


Ходатайство П.А. Богданова в Политбюро ЦК РКП(б) с просьбой отменить высылку И.И. Куколевского

    23 августа 1922 г.

    В Политбюро ЦК РКП

    Среди арестованных за последнее время лиц находится профессор Высшего технического училища Иван Иванович Куколевский. Прошу Политбюро пересмотреть вопрос о нем и оставить его для работы в Высшем техническом училище. Профессор Куколевский является одним из талантливых профессоров училища и одним из 2-3 оставшихся в России специалистов в области гидравлических двигателей и гидротехнических сооружений – отрасли, которые при электрификации России и использовании ее естественных водных сил имеют в будущем для нас очень большое значение. Кроме того, профессор Куколевский является прекрасным конструктором в области общего машиностроения, и в этом отношении его руководство было бы крайне ценно для выработки наших молодых инженеров. Недели полторы тому назад я обращался секретным письмом к тт. Каменеву и Уншлихту с аналогичным ходатайством. Если нет каких-либо исключительных серьезных соображений политического свойства, оставление профессора Куколевского было бы для нас крайне важно с точки зрения возрождения нашей промышленности и подготовки инженеров.

    С коммунистическим приветом,

    Председатель ВСНХ П. Богданов

    АП РФ. Ф. 3. Оп. 58. Д. 175. Л. 74. Подлинник. Машинопись.


Ходатайство В.В. Оболенского (Н. Осинского) в Политбюро ЦК РКП(б) с просьбой освободить от высылки Н.Д. Кондратьева

    23 августа 1922 г

    .

    Тов. Сталину

    На днях арестован, как выяснилось впоследствии, по общему списку для высылки за границу, проф. Н.Д. Кондратьев, начальник управления сельскохоз[яйственной] экономии Наркомзема. Арест этот вызывает возражения по следующим соображениям:

    1) арестован руководитель целого управления без всякого предупреждения комиссариата, благодаря чему срывается ряд статистических работ и выработка производ[ственного] плана комиссариата; в комиссии, составлявшей списки арестуемых, как оказывается, представителями НКЗ считались тт. Муралов и Середа, полтора года не работающие в комиссариате, дел его не знающие и ни о чем его не извещавшие;

    2) Н.Д. Кондратьев никакой политической опасности не представляет, из эсеров ушел и в недавней беседе со мною в высшей степени отрицательно отзывался об эсерах, равно об их программе социализации земли, которую называл ?глупостью?; вообще это человек, который, правда, туго, но эволюционировал по направлению к советской точке зрения и ее усваивал. Он будет выбит из советской колеи, в которой имеет право находиться на совершенно равных основаниях с каким-нибудь Ключниковым и Потехиным;

    3) насколько список высылаемых составлен нерационально, видно из того, что, поскольку мне известно, в него включен Кондратьев, а не включен, напр., проф. Л.Н. Литошенко, с физиономией коего я знаком и который действительно является человеком антисоветским, типично кадетских убеждений, постоянно им высказываемых по мере возможности в печати (см. ?Экономист?, попавшая мне в руки корректура его статьи о натур[альном] налоге и т.п.), а также в докладах.

    Ввиду сего, т.к. пересмотр вопроса зависит от Политбюро, прошу:

    1) вопрос о Кондратьеве поставить на заседании Политбюро и пересмотреть,

    2) ввиду моего отъезда вызвать на заседание тт. Яковенко и Месяцева.

    С комм[унистическим] приветом,

    В. Оболенский (Осинский)

    АП РФ. Ф. 3. Оп. 58. Д. 175. Л. 75–75 об. Автограф.


Постановление Политбюро ЦК РКП(б) о предоставлении Ф.Э. Дзержинскому права вносить изменения в список высылаемых

    24 августа 1922 г.

    № 23, п. 10 – О списке (т. Дзержинский).

    Предоставить право т. Дзержинскому изменять список, с докладом в Политбюро.

    АП РФ. Ф. 3. Оп. 58. Д. 175. Л. 76. Копия. Машинопись.


Рапорт 4-го отделения Секретного отдела ГПУ И.С. Уншлихту о состоянии операции по высылке антисоветской интеллигенции на 26 августа 1922 г.1

    25 августа 1922 г.

    Рапорт

    Состояние операции по высылке антисоветской интеллигенции на 26 августа

    1. За отчетные два дня согласно наших телеграмм прислан из Калуги арестованный Ромодановский.

    2. Арестованы из оставшихся не разысканными 2 человека: Пальчинский и Изгарышев.

    3. Итого по Московскому списку из 67 человек, подлежащих аресту и высылке за границу, нами арестовано:

    а) домашним арестом 11 человек, указанных в предыдущей сводке, и арестованный 24 августа Изгарышев – итого 12 человек;

    б) арестованы и содержатся во внутренней тюрьме 14 человек,

    указанных в предыдущей сводке, и арестованы 2 августа Пальчинский и Ромодановский – итого 16 человек;

    в) не арестованных по Москве 6 человек;

    г) находится в других городах 10 человек;

    д) и освобожденные для выезда на свой счет указанные в предыдущей сводке 21 человек.

    4. Из числа подлежащих высылке:

    а) освобожденных и отправляющихся за свой счет 33 человека, из них заполнены анкеты и сданы в Ин[остранный] о[тдел] ГПУ документы 16 человек на получение паспортов – итого со сданными ранее 23;

    б) как наиболее активные и серьезные антисоветские деятели высылаются под конвоем 6 человек.

    5. Новых сведений о результатах операции по Петрограду и Украине не поступало. Украине сделано повторное предложение поспешить сообщением о результатах.

    Зам. начальника 4-го отд[еления] С[екретного] о[тдела] ГПУ Зарайский

    РГАСПИ. Ф. 5. Оп. 1. Д. 2603. Л. 14; АП РФ. Ф. 3. Оп. 58. Д. 175. Л. 83. Заверенные копии. Машинопись.

    Опубл.: Новая и новейшая история. 2002. № 5. С. 156–157.


Заметки Ф.Э. Дзержинского после разговора с В.И. Лениным о высылке деятелей интеллигенции1

    4–5 сентября 1922 г.

    С[ов]. Секретно2

    Директивы В.И. [Ленина]. 4/IХ.

    Продолжить неуклонно высылку активной антисоветской интеллигенции (и меньшевиков в первую очередь) за границу. Тщательно составлять списки, проверяя их и обязуя наших литераторов давать отзывы. Распределять между ними всю литературу. Составлять списки враждебных нам кооператоров. Подвергнуть проверке всех участников сбор[ников] ?Мысль? и ?Задруга?.

    Верно. Ф. Дзержинский

    Т. Уншлихт! У нас в этой области большое рвачество и кустарничество. У нас нет с отъездом Агранова лица, достаточно компетентного, который этим делом занимался бы сейчас. Зарайский слишком мал для руководителя. Это подручный. Мне кажется, что дело не сдвинется, если не возьмет этого на себя сам т. Менжинский. Переговорить с ним, дав ему эту мою записку.

    Необходимо выработать план. Постоянно корректируя его и дополняя. Надо всю интеллигенцию разбить по группам. Примерно:

    1) Беллетристы;

    2) Публицисты и политики;

    3) Экономисты (здесь необходимы подгруппы: а) финансисты, б) топливники, в) транспортники, г) торговля, д) кооперация и т.д.);

    4) Техники (здесь тоже подгруппы: 1) инженеры, 2) агрономы, 3) врачи, 4) генштабисты и т.д.);

    5) Профессора и преподаватели;

    и т.д. и т.д.

    Сведения должны собираться всеми нашими отделами и стекаться в отдел по интеллигенции. На каждого интеллигента должно быть дело. Каждая группа и подгруппа должна быть освещаема всесторонне компетентными товарищами, между которыми эти группы должны распределяться нашим отделом. Сведения должны проверяться с разных сторон так, чтобы наше заключение было безошибочно и безоговорочно, чего до сих пор не было из-за спешности и односторонности освещения. Надо в плане далее наметить очередность заданий и освещения групп. Надо помнить, что задачей нашего отдела должна быть не только высылка, а содействие выпрямлению линии по отношению к спецам, т.е. внесение в их ряды разложения и выдвижение тех, кто готов без оговорок поддерживать Совет[скую] власть. Обратите внимание на статью Кина в ?Правде? от 3/IХ.3 Такими обследованиями следовало бы и нам заняться. Необходимо также вести наблюдение за всей ведомственной литературой Н[арком]зема, ВСНХ, Н[ар]к[ом]ф[ина], Н[ар]к[омата] п[утей] с[ообщения] и других. Н[а]пр., авторы сборника Н[ар]к[ом]ф[ина] № 2 ?Очер[ки] вопр[осов] фин[ансовой] политики? – явно белогвардейцы, как А.А. Соколов. О принятом решении и выраб[отанном] плане сообщите мне.

    Ф. Дзержинский. 5/IХ.

    РГАСПИ. Ф. 76. Оп. 3. Д. 303. Л. 1–3. Автограф.


Записка В.И. Ленина И.С. Уншлихту о результатах высылки деятелей интеллигенции1

    17 сентября 1922 г.

    т. Уншлихт!

    Будьте любезны распорядиться: вернуть мне все приложенные бумаги с заметками, кто выслан, кто сидит, кто (и почему) избавлен от высылки? Совсем краткие пометки на этой же бумаге.

    Ваш Ленин

    РГАСПИ. Ф. 2. Оп. 2. Д. 1245. Л. 1. Автограф.

    Опубл.: В.И. Ленин. Неизвестные документы. 1891–1922. М., 1999. С. 550.


Постановление Политбюро ЦК КП(б)У о нежелательности высылки за границу деятелей украинской интеллигенции

    24 ноября 1922 г.

    № 94, п. 18. – Постановление Оргбюро ЦК РКП о высылке украинских профессоров за границу (Пост[ановление] Оргбюро от 20/ХI № 721).

    Обратиться в Политбюро ЦК РКП с просьбой пересмотреть это постановление, сообщив следующие мотивы:

    1) Высылаемые за границу украинцы-профессора встречают радушный прием со стороны чехословацкого правительства, которое охотно предоставляет им кафедры в Пражском университете и в особенности в открытом для украинской эмиграции Украинском университете, что петлюровски настроенные профессора стремятся выехать за границу и что высылка таким образом не является для них карой;

    2) Украинская эмиграция, пополнившись интеллектуальными силами, больше сплачивается и труднее поддается разложению.

    АП РФ. Ф. 3. Оп. 58. Д. 175. Л. 93. Заверенная копия. Машинопись.


Письмо А.В. Луначарского Л.Б. Каменеву1

    28 ноября 1922 г.

    Секретно

    Дорогой Лев Борисович.

    Я обратился бы с этим письмом к Владимиру Ильичу, но т.к. крайне нежелательно загромождать его дополнительными делами, то думаю, что, может быть, вопрос этот урегулируется в ЦК, через Вас. Дело в том, что на Украине, как говорят мне товарищи просвещенцы-коммунисты из Киева, высылка профессуры произошла до крайности неправильно, а между тем, кажется, она уже утверждена плохо информированным Политбюро. Сейчас отставлены от службы и высылаются профессора: Свенсон, Крымов, Титов, Рожанов, Бочаров, Волкович и ассистент Деларю. По заявлению ректора Киевского университета, коммуниста, это равносильно полному разгрому медицинского образования в Киеве. Все это высококвалифицированная профессура. Говорят, что некоторых из них хотят перевести в Екатеринослав, но Екатеринославский медицинский факультет, по нашему мнению, подлежит закрытию и никаким вспрыскиванием отдельных профессоров его нельзя спасти, он нежизнеспособен. Между тем является несомненным для каждого киевлянина, что профессоров этих изгоняют потому, что это русские профессора, преподающие на русском языке. В Киевском университете преподавание ведется на обоих языках, и тамошний Н[ар]к[ом]п[рос] до появления Затонского2 оказывал всяческое покровительство вытеснению русской профессуры, хотя бы с заменой ее, как это имеет место в Киеве, несомненно более слабыми научными работниками.

    Обращаю на это сугубое внимание ЦК и прошу в партийном порядке или в порядке ГПУ с привлечением, конечно, тов. Затонского и обязательно ректора так называемого Киевского института народного образования (так переименовал университет нарком Гринько) пересмотреть этот список. Вы знаете, что у нас в России высылались только профессора бесполезные и в настоящее время вредные. Эти же профессора, по свидетельству многих киевских коммунистов, вполне достаточно лояльны в политическом отношении, в отношении же научном представляют собою почти все действительно серьезное научное ядро Киевского медицинского факультета.

    Я очень надеюсь, Лев Борисович, что Вы мне окажете в этом отношении содействие и, может быть, передадите это письмо Владимиру Ильичу, который, как я знаю, понимает проблему языков на Украине.

    Все же прибавлю еще два слова. В то время как в губернских городах на Украине, благодаря прочности там русской культуры, а с ней вместе и культуры вообще, дело идет терпимо, а в деревнях украинская форма более или менее естественна.3 Сейчас идет борьба за уездные города, где при помощи целого ряда усилий со стороны уоно, а иногда и прямых подвохов, идет выпирание русской культуры, что практически равносильно равнению по украинскому кулаку. Но это второй большой вопрос, о котором придется говорить отдельно с Затонским. Здесь я привожу его только в дополнении той характеристики, которая мной дана относительно искусственности подбора и высылки профессоров.

    Нарком по просвещению А. Луначарский

    АП РФ. Ф. 3. Оп. 58. Д. 175. Л. 95–95 об. Подлинник. Машинопись.


Записка ГПУ в ЦК РКП(б) о фактах приема на работу советскими учреждениями высланных деятелей интеллигенции

    4 декабря 1922 г.

    В ЦК РКП(б)

    Различные наркоматы и центральные госучреждения практикуют выдачу мандатов высылаемому ГПУ в административную ссылку в Россию и за границу противосоветскому элементу, в частности: Лотошникову – Центросоюз, Ясинскому – М.К.Х., Югову – Москустпром, что сводит к нулю значение административных высылок этого элемента.

    Считая такое положение ненормальным, ГПУ просит дать всем наркоматам и др[угим] госучреждениям Москвы распоряжение об аннулировании уже выданных мандатов и о воспрещении выдавать таковые впредь.

    Зампред ГПУ Уншлихт

    Пом[ощник] нач[альника] с[екретного] о[тдела] ГПУ Дерибас

    Секретарь Калугин

    АП РФ. Ф. 3. Оп. 58. Д. 174. Л. 6. Копия. Машинопись.


Записку ГПУ И.В. Сталину о запрете советским загранучреждениям принимать на работу высланных деятелей интеллигенции

    4 декабря 1922 г.

    Секретарю ЦК РКП(б) тов. Сталину

    В дополнение к нашему [письму] № 250322 о случаях выдачи некоторыми наркоматами и центр[альными] госучреждениями мандатов высылаемому ГПУ в административную ссылку в Россию и за границу противосоветскому элементу,1 сообщаем еще о назначениях своими торговыми представителями за границей административно высланных из РСФСР меньшевиков:

    1) Завед[ующим] Отд[елом] Внешторга Моссовета Бердакиным (беспартийный) был назначен с ведома зампреда Моссовета М.И. Рогова торговым представителем Мосвнешторга в Германии админ[истративно] высланный член ЦК меньшевиков Югов-Фрумсон;

    2) Правление Ц[ентрального] Торгов[ого] Отд[ела] ВСНХ назначает своим торговым представителем в Германии высылаемого, но еще не выехавшего активного меньшевика Богданова Б.И. и для получения ему визы обращается непосредственно в Германское посольство в Москве с ходатайством об ускорении визы. Все эти назначения и обращения происходят с ведома ответственных коммунистов, стоящих во главе учреждений.

    Для предупреждения подобных явлений в будущем ГПУ просит Вас сделать соответствующие распоряжения: 1) о воспрещении принятия на службу в советских учреждениях администр[ативно] высланных за границу, 2) воспретить непосредственные сношения советских учреждений с иностранными миссиями в России и 3) привлечь партийных товарищей, допустивших указанные выше явления, к партийной ответственности.

    При сем прилагается копия отношения Ц[ентрального] Торгов[ого] Отд[ела] в Германское посольство.

    Зампред ГПУ Уншлихт

    Пом[ощник] нач[альника] с[екретного] о[тдела] ГПУ Дерибас

    Секретарь Калугин

    АП РФ. Ф. 3. Оп. 58. Д. 174. Л. 6–7. Копия. Машинопись.


Записка Л.А. Фотиевой техническому секретарю Политбюро ЦК РКП(б) А.М. Назаретяну о согласии В.И. Ленина с предложениями ГПУ запретить советским загранучреждениям принимать на работу высланных деятелей интеллигенции

    [Не ранее 12 декабря 1922 г.]

    Т. Назаретян.

    Владимир Ильич предлагает принять все 4 предложения тов. Уншлихта по вопросу о выдаче мандатов высылаемым за границу.

    Л. Фотиева

    АП РФ. Ф. 3. Оп. 58. Д. 174. Л. 5. Копия. Машинопись.


Постановление Политбюро ЦК РКП(б) о запрете советским загранучреждениям принимать на работу высланных деятелей интеллигенции

    12 декабря 1922 г.

    № 40, п. 22 – Об административно высылаемых за границу (предложение т. Уншлихта от 4.ХII.22 г. №№ 250322, 250379).

    а) Дать всем наркоматам и др[угим] гос[ударственным] учреждениям Москвы распоряжение об аннулировании уже выданных мандатов и о воспрещении выдавать таковые впредь;

    б) Воспретить принятие на службу в советских учреждениях административно высылаемых за границу.

    в) Воспретить непосредственные сношения советских учреждений с иностранными миссиями в России;

    г) Привлечь партийных товарищей, допустивших указанные выше явления, к партийной ответственности.

    АП РФ. Ф. 3. Оп. 58. Д. 174. Л. 4. Копия. Машинопись.


Письмо ГПУ в Президиум ВЦИК о нежелательности возвращения из ссылки врачей

    18 декабря 1922 г.

    В Президиум ВЦИК

    Возвращая при сем переписку по вопросу о возвращении из ссылки врачей Магула, Вигдорчика, Горвиц-Власовой и др., ГПУ доводит до Вашего сведения следующее.

    Группа врачей, о которых возбуждено ходатайство, явилась одним из застрельщиков антисоветского движения среди интеллигенции в первую половину 1922 года. Эта группа провела весною сего года 2-й Всероссийский съезд врачей, принявший ряд контрреволюционных резолюций, направленных против политики Соввласти в области здравоохранения. Съезд носил резкий оппозиционный характер. Лидерами оппозиции состояли все врачи, о которых секция врачей Всемедикосантруда возбудила ходатайство. Эти врачи вели до и после Всероссийского съезда разлагающую работу среди врачебного мира и [в] своих печатных органах вели определенную оппозиционную линию. Врачи Станкевич, Грановский, Верховский, Вигдорчик являются меньшевиками; Фрумкин – с[оциалист]-р[еволюционер]; высылка этих врачей произведена с согласия тов. Семашко и Всемедикосантруда по постановлению ЦК РКП. Эта высылка, сняв оппозиционную верхушку врачей, внесла во врачебую среду определенное успокоение и привела к значительному усилению во врачебных секциях Всемедикосантруда и его местных органов левых элементов. На основании изложенного ГПУ, считая, что возвращение этих врачей из ссылки неизбежно возродит антисоветское движение среди врачей, притихшее лишь благодаря репрессивным мерам, высказывается против удовлетворения ходатайства Ц[ентрального] Б[юро] врачебной секции Всемедикосантруда.

    ЦА ФСБ. Ф. 1. Оп. 6. Д. 119. Л. 466–466 об. Копия. Машинопись.


Постановление Политбюро ЦК РКП(б) о высылке деятелей украинской интеллигенции в отдаленные районы РСФСР

    11 января 1923 г.

    № 43, п. 7 – Об украинской интеллигенции (т. Уншлихт).

    а) Принять предложение т. Уншлихта о замене украинцам высылки за границу высылкой в отдаленные пункты РСФСР с тем, чтобы список был предварительно пересмотрен комиссией в составе тт. Каменева, Курского и Уншлихта.

    б) Предложить ГПУ усилить наблюдение за лицами либеральных профессий и своевременно принимать меры к обезвреживанию врагов советской власти.

    АП РФ. Ф. 3. Оп. 58. Д. 175. Л. 106. Копия. Машинопись.

上一页 目录页