自由派活动家自传

Из воспоминаний
ПРЕДИСЛОВИЕ
ГЛАВА ПЕРВАЯ
ГЛАВА ВТОРАЯ
ГЛАВА ТРЕТЬЯ
ГЛАВА ЧЕТВЕРТАЯ
ГЛАВА ПЯТАЯ
ГЛАВА ШЕСТАЯ
ГЛАВА СЕДЬМАЯ
ГЛАВА ВОСЬМАЯ
ГЛАВА ДЕВЯТАЯ
ГЛАВА ДЕСЯТАЯ
ГЛАВА ОДИННАДЦАТАЯ
ГЛАВА ДВЕНАДЦАТАЯ
ГЛАВА ТРИНАДЦАТАЯ
ГЛАВА ЧЕТЫРНАДЦАТАЯ
ГЛАВА ПЯТНАДЦАТАЯ

自由派活动家自传


Из воспоминаний

    Маклаков В.А. Из воспоминаний. Издательство имени Чехова. Нью-Йорк 1954.

    FROM THE RECOLLECTIONS by BASIL MAKLAKOFF Copyright, 1954, by CHEKHOV PUBLISHING HOUSE. WALDON PRESS, 203 Wooster Street, New York l2, N.Y. Printed in U. S. A.

    ОГЛАВЛЕНИЕ

    Предисловие

    Глава первая

    Глава вторая

    Глава третья

    Глава четвертая

    Глава пятая

    Глава шестая

    Глава седьмая

    Глава восьмая

    Глава девятая

    Глава десятая

    Глава одиннадцатая

    Глава двенадцатая

    Глава тринадцатая

    Глава четырнадцатая

    Глава пятнадцатая

目录页 下一页


ПРЕДИСЛОВИЕ

    Настоящие ?Воспоминания? требуют некоторого объяснения, если не оправдания. Под таким общим подзаголовком уже вышли три мои книги, доведшие рассказ о событиях в России до роспуска 2-ой Государственной Думы и переворота 3-го июня 1907 г. Отражая тогдашнее настроение и я в этом перевороте видел только его вредные стороны, которых и сейчас не могу отрицать. Дата 3-го июня сделалась для нас таким же нарицательным и порицательным именем, каким 2 декабря было для Франции. Но после того, что мы с тех пор пережили, такое суждение было бы односторонне.

    Если этот переворот насильственно прекратил острый период ожесточенной борьбы исторической власти с представителями передовой общественности (освободительное движение, 1-ая Дума, 2-ая дума), то он в то же время начал короткий период ?конституционной Монархии?, то есть совместной работы власти с представителями общества в рамках октроированной конституции. Эта перемена позиций немедленно стала приносить свои полезные результаты.

    Не произойди в 1914 г. европейской войны, Россия могла бы продолжать постепенно выздоравливать, без потрясения. И потому переворот 3-го июня, при всей своей незаконности и связанными с этим последствиями, может быть, помог нам тогда избежать двух худших исходов: или такой полной победы самодержавия и его крайних сторонников, которая могла привести к отмене ?конституционного строя? и к возвращению прежнего ?самодержавия?, что заставило бы начинать {8} борьбу с ним сначала, или — что могло быть еще хуже, — к тому, что то полное крушение власти, которое произошло в 1917 г., пришло бы на 10 лет раньше в обстановке нисколько не лучшей для мирного оздоровления. Помню, как в 1917 г. ?война? многими считалась для такого оздоровления положительным фактором. Вместо этих двух крайних и противоположных исходов мы получили передышку, которую можно было на благо России использовать. Когда в 42 г. я собирался свои ?Воспоминания? продолжать, я на эпохе 3-ей и 4-ой Государственных Дум хотел проследить оба эти процесса, то есть и симптомы выздоровления России и то, что его задерживало или от него отклоняло. Я не смог этого намерения выполнить, так как мне не удалось тогда в Париже найти всех нужных для этого материалов, и даже стенографических отчетов последних двух Государственных Дум; а я не хотел писать только по памяти.

    И если я теперь опять написал воспоминания, то характер их поневоле будет другой. Я не продолжаю прежний рассказ, а начинаю его с еще более раннего времени, переменив и его содержание. Раньше я рассказывал о том, что мне приходилось со стороны наблюдать, благо мое поколение соединило в себе два противоположных свойства: наблюдали мы жизнь, как ее современники и очевидцы событий, а теперь вспоминаем, как о делах давно уже минувших. Громадность происшедших в России с тех пор перемен превратила ?недавнее прошлое? в ?историю?. Это нам помогает беспристрастнее пересматривать прежние наши оценки. В прежних ?Воспоминаниях? я, как общее правило, избегал говорить о себе; это было для рассказа не нужно, так как моя личная роль в тогдашних событиях была небольшая.

    Теперь же моя жизнь становится осью рассказа. Но говорить я буду уже не столько о том, что я делал в свои ранние годы, сколько о том, как тогдашняя жизнь воспитывала и формировала {9} жившее тогда поколение, в том числе и меня. Конечно, одни и те же условия жизни могли по-разному на нас p влиять. Но это будут только различные результаты одного и того же процесса, то есть воспитания людей впечатлениями окружающей жизни. Этот процесс, поскольку он на мне отражался, и будет главным содержанием этим Воспоминаний. Все мы при полной противоположности между собою были одинаково наследниками нашего прошлого, как и Октябрь 1917 г. неожиданно оказался детищем ?самодержавия?. Этой темы я, конечно, не только не могу исчерпать, но ее так и не ставлю. Это только та точка зрения, с которой я вспоминаю о прошлом и которая определяет выбор материала, о котором я буду говорить в этой книге.

上一页 目录页 下一页


ГЛАВА ПЕРВАЯ

    То поколение, которое сейчас вымирает, а начинало жить активной жизнью во время Освободительного Движения, своими юными годами близко подходило к эпохе Великих Реформ. И если нам вспоминать свою жизнь и то, что она сделала с нами, надо начинать с этого времени, то есть с наших отцов и дедов. Мы многое от них унаследовали.

    Дед моей матери был важный (штатский) генерал Павел Степанов; его я никогда не видал и только смутно помню висевший у нас на стене его фамильный портрет. Его жена была рожденная Татаринова; по семейным преданиям она была в каком-то родстве с известной Татариновой эпохи Александра I. У П. Степанова были три дочери: Александра, Марья и Раиса. Александра, моя родная бабушка, вышла замуж за чиновника дипломатического ведомства в Бухаре Вас. Вас. Чередеева. Мать была их единственной дочерью. Эту свою родную бабушку, Александру Павловну я помню гораздо меньше, чем ее сестер: она умерла раньше их. В моей памяти осталось только болезненное желтое лицо, которое у нее было незадолго до смерти — и ее похороны. Ее сестер, Раису и Марью, помню гораздо лучше. Раиса вышла замуж за офицера, Егора Александровича Михайлова, который служил в Хиве при Кауфмане; в мое время он был отставным полковником с совершенно лысой головой, членом Английского клуба, где проводил каждый вечер за картами; у него и Раисы было очень много детей, чуть ли не 18 человек, {12} и хотя все были от одних и тех же родителей, часть их по отчеству звалась Дмитриевичами, а часть Егоровичами. Нам что-то по этому поводу объясняли, но очень невразумительное. Все их дети где-то служили. Мать их, Раиса, была столь же богата, как и ее сестры, но ее состояние не удержалось, и дети должны были сами зарабатывать на жизнь.

    Третья сестра, Марья, осталась незамужней; была пережитком старой эпохи. Жила в собственном доме в Москве, около Каретного Ряда. При доме была очень большая незастроенная площадь земли: двор, сад и огород. В умелых руках имущество это могло бы представить большую ценность. Но владелица из него дохода не только не получала, но и не старалась извлечь. Этого мало. Большой кусок своей земли она подарила соседней церкви, со словесным условием его не застраивать. Условие было нарушено; церковь сначала построила там большой доходный дом, с окнами прямо в окна дома дарительницы, потом закрыла проезд через подаренную землю, и дарительнице пришлось к себе проезжать обходным путем через другой переулок, что владение обесценивало. Для самой М. П. Степановой это было не важно. Она никуда не выезжала; жила в бельэтаже, верхний этаж сдавала знакомым, а нижний этаж, подвал, был складом фамильного добра, ненужных вещей, которые некуда было девать. При ее доме были сараи и конюшни; по привычке она держала кучера и лошадей, которые ей вовсе не были нужны.

    Я был ее крестником и до самой смерти ее должен был по субботам ходить к ней обедать. Она вставала с постели в 5 часов пополудни и только тогда делала выход в столовую.

    Была окружена какими-то старушками, которые по ночам составляли ей компанию (она ложилась под утро), играли с ней в карты или читали ей религиозные книги. Два раза в год, в день ее рождения и на именины у нее были приемы. Собиралась родня, племянники и внучата, за которыми {13} она посылала свой экипаж; бывало несколько старых знакомых (из них помню проф. Ф. И. Буслаева). Садились за длинный стол, пили шампанское за здоровье ее за столом служили наемные официанты; вообще всё было, как у людей. Только в эти дни своеобразный склад жизни ее нарушался.

    Дворянско-помещичья среда, из которой я вышел, конечно, не была однородной, хотя вся принадлежала к ?благородному сословию?, по выражению ст. IX тома свода Законов, или к ?правящему классу?, позднейшей терминологии. У нее были и связанные с происхождением привилегии, по службе и по образованию. Главной привилегией было право иметь ?населенные земли?, т. е. право на крестьян и на даровой их труд в пользу помещика. Это право часто было источником и личного богатства этого класса, и опасного для него положения среди населения. Но прадед П. Степанов и мой дед В. Чередеев были не только помещиками, но служилыми людьми и получали за эту службу содержание. Имения были для них не источником богатства, а его признаком и последствием. Сами имения были не латифундиями по размерам и доходности, а небольшими кусками земли в разных уездах Московской губернии, которые раньше носили характерное название ?подмосковных?. Там были усадьбы, велось и хозяйство, что при даровом крестьянском труде было легко.

    Потому отмена в 61 году дарового труда для таких помещиков не была катастрофой, как для тех, кто своим именьем жил и кому пришлось строить хозяйство на совсем других основаниях: сдавать латифундии в аренду крестьянам же или отдавать имения в более умелые для хозяйничанья руки. Для помещиков, которые жили не имением, а службой или интеллигентным трудом, вопрос так не ставился. Многие из них и после 61 г. имения свои сохранили, продолжали там жить, хотя бы часть года; предпочитали не уничтожать хозяйства, держать лошадей, скот, домашнюю птицу, {14} не для барышей, а для домашнего употребления. Вести такое хозяйство было несложно. Надо было иметь небольшое число постоянных работников, которых можно было вербовать из бывших дворовых. Их было недостаточно на время ?страды?, но для этого не нужно было выдумывать нового. Раньше эта нужда удовлетворялась крестьянской ?барщиной?, теперь ее нужно было оплачивать. В экстренных случаях она принимала освященную практикой форму ?помочи?.

    Всё это происходило к взаимной выгоде и даже к удовольствию. Потому, когда из крепостных отношений исчезло то, что было в них ненавистно, т. е. ?власть? помещика над людьми, как над собственностью, и обязательный даровой труд на других, то там, где помещик не стремился крестьян эксплуатировать и давать чувствовать им свою прежнюю от него зависимость, крестьяне не обижались на то, что помещик для них оставался всё-таки ?барином?, не претендовали на полное равенство с ним, не сердились за привычное ?ты?. Этого мало. Между помещиком и крестьянами часто сохранялись тогда и пережитки прежних их отношений, как людей, которые могут быть друг другу полезны и даже нужны. Крестьяне были необходимы помещику, но и сами они искали и находили у помещика в минуту нужды и кредит, и защиту против обидчиков, и медицинскую помощь, лекарства и пр.

    Отношения крестьян и подобных помещиков часто оставались мирными и дружелюбными; это исчезало с общим осложнением жизни, переходило в антагонизм и вражду. В детском возрасте мне этого видеть не приходилось. На это мы насмотрелись позднее.

    Мать была не только из зажиточной среды, но и культурной. В этой среде это было не редкость. Единственная дочь богатых родителей, она получила только домашнее воспитание. До конца жизни сохранила предубеждение против школы, боялась в ней дурных знакомств и влияний; в этом она уступила отцу только {15} для сыновей, но оставила завет не отдавать никуда дочерей. Дома ее учили всему, что полагалось знать воспитанной барышне этого круга; она свободно говорила на 3-х языках (помимо русского), была ученицей знаменитого пианиста Фильда. В ее книжном шкафу были все русские и много иностранных классиков, которых и нам постепенно давали читать. Но на этом уровне она и остановилась.

    Иначе быть не могло. Она умерла 33-х лет, имея 8 человек детей, из которых — семеро остались живы. С ранней молодости она вся ушла в заботу о них, о хозяйстве, о поддержании отношений и положения в обществе. Ей некогда было продолжать учиться. Сама жизнь должна была ее развивать; но среда, в которой она выросла, родня, которой она была окружена, и положение ее, как матери большого семейства, оберегали ее от тех общественных увлечений, которые были свойственны 60-м годам; они ее не затронули. Она осталась тем, чем была в самые юные годы. Поскольку я могу по детским воспоминаниям судить о матери, она воспиталась на одной главной основе — религиозной. Глубокая и своеобразная религиозность проникала всё ее миросозерцание, не оставляя места ни сомнениям, ни рассуждениям. Однажды, уже после смерти ее, моя крестная мать, М. П. Степанова, расспрашивала меня, аккуратно ли я хожу в церковь, соблюдаю ли посты и все предписания церкви. При этих расспросах она привела мне суждение какого-то их старшего родственника, чтобы ?укрепить меня в вере?. Он будто бы говорил: ?Если Бога нет и всё, чему религия учит — ошибка, для верующих людей от этого худа не будет; но зато, если это правда, как за это им будет хорошо! Поэтому лучше уже верить?. Такое утилитарное соображение было бы цинизмом, если бы оно не было так детски наивно. Ничего подобного не могло быть у матери. Вера в промысел Божий, который всем в наших земных делах управляет, была для нее не {16} заповеданной и для верующих выгодной верой, а простой очевидностью. Однажды я спросил у нее: ?Почему в наше время нет больше святых?? Она удивилась вопросу: ?Почему ты так думаешь? Святых и сейчас очень много. Посмотри на нашу Наталью Семеновну?. Это была сморщенная старушка, которая издавна жила в нашем доме, на положении, среднем между членом семьи и прислугой. Я не верил. ?Почему она святая? Что она для этого сделала??. Мать пояснила, что ничего особенного для этого делать не нужно. Поступки, угодные Богу, для людей часто только по неразумию их незаметны.

    Она приводила и другой более яркий пример, нашего духовника отца Александра Семеновича Ильинского. Он был настоятелем Церкви Успения, что в Казачьей, в Замоскворечьи; позднее был сделан протопресвитером Успенского Собора. Мать издавна была дружна с его женой. Однажды во время Светлой Заутрени А. С. Ильинский увидел, что в той части церкви, где обыкновенно стояла его жена с их сыном, доктором, происходит волнение и кого-то уносят. Своей жены и сына он после этого в церкви не видел.

    В тревоге за них отслужил он заутреню. Началась обедня. Сын вернулся в церковь, но без матери. А. С. Ильинский понимал, что если бы его жене только сделалось дурно, сын бы ее одну не оставил. Но обедню он всё же, не торопясь, дослужил до конца. Вернувшись домой, нашел свою жену мертвой. И мать говорила: ?Александр Семенович, забыв о себе, служил, подчиняясь воле Бога, который дал ему силу исполнить долг свой, священника; значит он Богу угоден?. Это было так странно; в наших глазах он казался очень обыкновенным человеком. Не раз приезжал к нам в деревню, любил ловить рыбу. Помню, как он радовался, когда однажды поймал на червя громадного окуня. И вдруг он святой человек! Но у матери в этом сомнения не было. Она во всем обыденном видела проявление руки Бога.

{17} Другой раз я ее спрашивал: ?Почему не бывает больше чудес?? Она опять недоумевала: ?С чего это ты взял? Чудеса происходят на каждом шагу, только люди их не замечают и объясняют по своему?. Сама она верила им, как реальности. Нас, детей, часто возила к Спасителю, на Остоженке, где в домовой церкви была икона, считавшаяся чудотворной. По преданию, слепой мальчик на стене нарисовал углем образ Спасителя и никто не смог этого угля стереть. Бывая в этой церкви, я всегда напрасно искал следов того первоначального угля. Но мать была уверена, что здесь было настоящее чудо. Другой более близкий пример. Когда, уже приговоренный врачами, умирал от мозговой болезни наш младший брат, с ним делались судороги, и он тяжело метался. Мать сидела около него с крестом, в который были вделаны мощи, и во время припадков, чтобы их облегчить, осеняла его этим крестом. Она твердо верила, что этот жест ему помогает. А на утро когда брат, окруженный цветами, уже лежал в своем гробике, она смотрела на него умиленно, но и с убеждением говорила сквозь слезы. ?Сейчас он Ангелочком летает около Бога. Ведь у него грехов еще не было?.

    Я допрашивал дальше: ?Почему же мы, верующие люди, не можем, по словам писания, двигать горами?? Она объясняла: ?Потому, что у нас вера слаба, и мы хотим сделать чудо, только, чтобы этим в себе укрепить эту веру?. Это уже ?маловерие? и ?искушение? Бога; это грех. Так у нее на всё был ответ из той же веры, которая была для нее ?очевидностью?. Она старалась и нам именно ее передать; такая вера была понятнее нашей детской душе, чем хитроумные ?определения? Бога из Филаретова катехизиса, который нас заставляли зубрить в 3-ем классе гимназии. Чтобы эту веру в нас поддерживать, она не только водила нас в Церковь и заставляла читать молитвы, она старалась переносить нас в насыщенную живой верой атмосферу.

{18} Так одной из книг, которые мы с ней читали вместе, были ?Катакомбы? Евгении Тур, рассказы из эпохи Диоклетиановых гонений на христиан. Жена нашего уездного предводителя А. Н. Бахметева занималась литературой и издавала книги под общим заглавием ?Душеполезное чтение?. Одну из таких книг, ?Жития Святых?, мать с нами постоянно читала. В них открывался тот особенный мир, которого мы не умели разглядеть, мир, где страдали и умирали за веру. Мы не умели этого видеть, мать же о том, что и теперь происходило кругом, иначе судить не могла.

    В конце 70-х годов печаталась ?Анна Каренина?. Мы, детьми, знали имя Толстого; мне на именины подарили ?Детство и Отрочество? и мы им увлекались. И потому, когда стали говорить о новом романе Толстого, я просил дать мне его почитать.

    Мне объяснили, что он не для детей; а наша домашняя учительница Надежда Ивановна, старая дева, с очень строгими нравами, не только с осуждением, но с ужасом говорила про какую-то взрослую барышню, что она прочла ?Анну Каренину?. Сестра же, которая была на два года старше меня и любила разыгрывать взрослую, когда хотела кого-нибудь осудить, говорила: ?он читает Анну Каренину?. Это только больше подстрекнуло мое любопытство. Однажды в деревне, в комнате дедушки по отцу, Николая Васильевича, я увидал на столе эту книгу, и немедленно, тайком, начал ее читать. Мне помешали и я прочел только беседу Облонского с Левиным во время охоты. Но после я услыхал продолжение разговора дедушки с матерью об этой же книге. Дедушка говорил, что несогласен с ее оценкой романа. Мать, по его словам, находила, что его надо было кончить на болезни Анны после родов, заставив ее тогда ?умереть?. Дедушка же утверждал, что только после этого роман получил свой интерес. Мать возражала. Если Анна согрешила, то судить и карать ее мог только Бог, а не люди, людям же нужно следовать слову Христа о {19} тех кто может бросать в других камнями. А каковы были те люди, которые Анну травили? Я запомнил этот случайно подслушанный мной разговор более всего потому, что, несмотря на старания, не мог его соединить с теми страницами, которые успел прочитать из Анны Карениной.

    Позднее я узнавал мать в этом споре. Она порицала грех, как нарушение Божьей заповеди, но ?грешников? не осуждала. В этом была не только религиозная заповедь, но и свойство ?характера?. Я не знал в жизни более доброго человека, чем мать: она никогда не сердилась, всех всегда защищала.

    Таково то воспитание, которое она старалась нам передать. Она пустила в душе какие-то ростки, которые жизнь рассеяла уже потом.

    В Вербную Субботу 1881 года мать, по обыкновению, повезла нас, детей, смотреть вербное гулянье на Красной Площади. Она казалась совершенно здоровой. По возвращении мы стали просить, чтобы по случаю Страстной отменить уроки музыки. Она шутливо сказала: ?Хорошо, я, может быть, вас и помилую?. Это были последние слова, что мы от нее услыхали.

    На другое утро она не вышла из спальни. Приходили доктора, осматривали, что-то прописывали, но ей лучше не становилось. В понедельник с утра она была уже без сознания. Ее перенесли из спальни в самую большую комнату нашей квартиры. Несли уже, как труп, вместе с кроватью. Вечером приехал Г. А. Захарьин, которого ждали, как чудотворца, и он определенного ничего не сказал. Ночью детей разбудили, повели с нею прощаться. Она была без памяти, вся в крови от пиявок. Отец брал ее руку и нас ею крестил. Надежды на выздоровление не оставалось. Мы со старшей сестрой решили попробовать последнее средство. Поехали молиться той чудотворной иконе Спасителя на Остоженке, куда мать нас часто возила. Я опять стал искать следов чудесного угля и их опять не нашел {20} под массой образов и украшений. Мы вернулись домой. Матери не сделалось лучше. А потом скоро отец вышел к нам сообщить: ?Дети, мамаша скончалась?.

    Я стал себя спрашивать, почему молитвы перед чудотворной иконой не помогли? Заключил, что у меня не было достаточно веры; если бы она была, я не стал бы еще раз искать следов настоящего угля. Но так как вера двигает горами, то при вере я смогу и мертвую воскресить. Я пробрался ночью в комнату, где стоял ее гроб; монашенка около него читала молитвы. Не помню, вернее не знаю, что я пытался там сделать; знаю только, что меня унесли без чувств. И я тогда решил про себя: публично, на торжественном отпевании я ее воскрешу. Если я решусь это сделать в такой обстановке, то это докажет, что я имею достаточно веры. Наступил день отпевания. Это была Страстная неделя. Гроб стоял вблизи Плащаницы. Масса народа. На отпевание приехал архиерей Амвросий, знаменитый духовный оратор, впоследствии он был Архиепископом в Харькове и, говорят, стал отъявленным черносотенцем. Он был знаком с отцом еще до своего монашества и бывал в нашей семье.

    Я выжидал подходящий момент, чтобы свое намерение — воскресить мать — привести в исполнение. Среди моих колебаний неожиданно начал говорить епископ Амвросий. Я и теперь помню содержание его слова. Он напомнил, что, по преданию, какой-то подвижник, который делал всё, чтобы быть Богу угодным, захотел узнать, что ему нужно еще для этого делать? Ему чудесным путем было указано, чтобы он поехал в такой-то город по такому-то адресу; там живет женщина, которая более всех Богу угодна. Он исполнил, что ему было сказано. К своему удивлению, нашел там не подвижницу, не отшельницу, а самую простую богобоязненную женщину, мать семейства, которая не понимала и не могла объяснить, чем она заслужила перед Богом. И вот она, эта смиренная женщина, говорил епископ Амвросий, {21} оказалась наиболее Богу угодна. Такова была канва его речи.

    Она западала мне в душу; в конце он обратился к нам: ?Подойдите ко мне, дети почившей?. Что-то он специально нам говорил, к чему-то призывал всех бывших в церкви, но я помню одно, как из его глаз по щекам катились слезы. Мне стало стыдно или страшно производить опыт своей способности творить чудеса у этого гроба. Я этой попытки не сделал; но потом долго себя упрекал за свое доказанное и тотчас наказанное маловерие. Эти похороны — были последним впечатлением, которое у меня связано с матерью. Мне было тогда 11 с половиною лет.

    + + +

    Если мать была тепличным растением культурной помещичьей среды, то отец представлял другую ее разновидность, но вышел он из нее же. Мой брат, когда был на государственной службе, нашел бумаги, по которым можно было восстановить нашу родословную и даже быть переписанным в какую-то другую дворянскую книгу.

    У нас не сохранилось отношений с отцовской родней. Из нее мы знали только родного деда Николая Васильевича, живописного старика с длинными белоснежными волосами, какими тогда изображали вернувшихся из ссылки декабристов. Человек очень способный, но легко увлекавшийся, он постоянно менял род занятий и потому не преуспел ни в одном. Начал врачом. Набрасывался в медицине на всякие новшества, даже на те, которые тогда принимали за шарлатанство, как, например, гипнотизм. Но медициной он занимался недолго. Помню его рассказы об его увлечении ?петушиными боями?, для которых он выводил особую породу петухов; о попытках построить "perpetuum mobile" (вечный двигатель, ldn-knigi), об изобретении им ?повозки для тяжестей?, которая выдержала будто бы публичные {22} испытания, и только по чьим-то интригам не была удостоена премии; кое-что я о нем узнавал не только по его собственным рассказам. После смерти отца, в шкатулке, где хранились письма деда к нему, я нашел письмо, где дед отцу сообщал, что изобрел в Монте-Карло ?беспроигрышную систему игры?, вошел в компанию с некиим гр. Грабовским, чтобы ?взорвать? вместе банк и убеждал отца собрать как можно больше денег и ехать к нему: ?вернешься богатым?. Уже своими глазами я видел другое, более невинное его увлечение. Дед жил тогда с нами в имении матери, Ярцеве, Дмитровского уезда Московской губернии.

    Его почему-то захватила идея завести в нем на широких началах молочное хозяйство с сыроварением, которое должно было давать большие доходы. У отца не было ни охоты, ни умения извлекать барыши из хозяйства; но потому ли, что не хотел лишить своего отца удовольствия, или потому, что еще не предвидел, во что это его удовольствие обойдется, но он согласился попробовать. Я ребенком наблюдал этот опыт. Вероятно, так после 61 года помещики проживали свои выкупные свидетельства. Был построен длинный скотный двор со специальной вентиляцией и с особенным помещением для каждой коровы; приобретен редкий породистый скот. Мы ходили смотреть, как мыли громадных голых свиней, которые отчаянно хрюкали, когда мыло им попадало в глаза. Были заведены машины, локомобиль, молотилка, веялка, которые постоянно ломались. Конечно, хозяйство никаких барышей не давало. За это дед обвинял какого-то Озмидова, который вместе с ним это дело затеял; позднее я слыхал это имя, как известного сельскохозяйственного деятеля.

    К счастью, в 1878 г. тетка матери, М. П. Степанова, уговорила нас переехать в ее имение Дергайково Звенигородского уезда. Оно было замечательно живописно. Мы там поселились и оставались уже до революции. С переездом туда прекратилось хозяйство в Ярцеве. Дед перешел {23} тогда к другим занятиям, пристрастился к литературе, написал драму: ?Богдан Хмельницкий?, которая была поставлена в Малом Театре на Императорской сцене. Из деревни он приезжал на ее постановку, ходил на репетиции и сам помню, как он восхищался игравшей в его пьесе молодой, тогда никому еще неизвестной, артисткой — Ермоловой. Еще позднее, уже на старости лет, он выучился английскому языку и стал переводить Шекспира. Помню его споры о достоинствах перевода с Н. X. Кетчером, которому было посвящено шутливое стихотворение П. В. Шумахера:

    Вот еще светило мира,

    Кетчер, друг шипучих вин,

    Перепер он нам Шекспира

    На язык родных осин.

    Когда деду стало скучно в деревне, он стал всё чаще ездить к близким соседям, графам Олсуфьевым, которые безвыездно жили в своем подмосковном имении Обольянове. Олсуфьевы были исключительно культурной, талантливой и литературной семьей; у них часто бывали Толстые, не исключая и самого Льва Николаевича; к этой семье Олсуфьевых принадлежал молодой их сын, известный позднее как политический деятель, Д. А. Олсуфьев, член Государственного Совета по выборам, от Саратовской Губернии. Под конец дед живал там подолгу, там и скончался.

    Таков был дед, поскольку я его помню. Была у него вторая жена, с которой он не то развелся, не то разошелся. К нам она заходила не редко. Если в то время случайно бывал у нас дед, она из другой комнаты на него смотрела украдкой. Если, приезжая, он узнавал, что она у нас, он не входил. Кроме отца, у деда было трое детей: сын С. Н. и две дочери. Одна была замужем за железнодорожным чиновником; другая, незамужняя, служила актрисой на выходных ролях в Малом Театре. Дядя, Сергей Николаевич, был {24} человек очень способный, великолепный стрелок и сильный шахматист. Никакой школы он не окончил, не имел ни определенных занятий, ни службы и жил в другом имении матери, как будто управляя хозяйством. Из всей этой семьи только отец получил высшее образование и сам создал себе положение.

    Он учился в 1-ой Московской гимназии. Когда через 30 лет я стал гимназистом, у меня был тот же надзиратель, глубокий старик Л. И. Ауновский, который в этой же должности служил при отце. Времена с тех пор изменились. Отец часто рассказывал про свои школьные годы. Тогда было грубое время: учеников могли сечь и без церемонии угощали подзатыльниками. Правда, зато зря не губили их жизни. Тогда родители могли за них заступиться, с ними считались. В классической же Толстовской гимназии моего времени было иначе. С учениками была внешняя вежливость: ни к одному мальчику не обращались на ?ты?. Но было беспощадное равнодушие к их судьбе со стороны государственной власти, которая без причин ученика могла навсегда погубить. После гимназии отец поступил на Медицинский Факультет. Хотел себя посвятить хирургии. Этому помешала случайность. На охоте на уток, в лодке, он за дуло потянул ружье на себя, зацепил за что-то курком и заряд угодил ему в левую руку; разорвал сухожилие и несколько пальцев левой руки перестали сгибаться. Для большой хирургии это было помехой. От этой специальности он должен был отказаться и перешел на офтальмологию, где для миниатюрных операций неисправность левой руки могла не мешать. Было и другое последствие того же неудачного выстрела; отец был очень музыкален и в молодости хорошо играл на скрипке; это стало невозможно без левой руки. Он скрипку заменил ?фисгармонией?, где беглость пальцев была не нужна. Но офтальмологии он остался верен до смерти и умер профессором по этой кафедре.

{25} Не могу судить о положении, которое отец занимал в медицине и в обществе. В одном сам могу быть свидетелем. Свое положение он получил ни по протекции, ни по наследству готовым: сам его создал, был "Self made man".

    Для этого надо было много работать. Он и был образчиком труженика. Всю жизнь работал без отдыха. Имел хорошую практику, у матери было состояние. Мог жить не утомляясь, но времени на отдых у него никогда не хватало. Он любил деревенскую жизнь, но хотя наша семья подолгу оставалась в деревне, он мог приезжать к нам только на два дня в неделю и уезжал утром, чуть свет. В 1895 году перед смертью от эндокардита, который тогда не умели лечить, врачи предписали, если организм пересилит болезнь, безусловный и продолжительный отдых. В антрактах между пароксизмами он мечтал о таком отдыхе в нашей деревне, признавая, что всегда стремился к нему, и вспоминал, что за всю жизнь ни разу его не получил. Болезнь, которая кончилась смертью, оказалась его единственным отдыхом.

    Главным делом, которое отнимало у него время, была медицина. Но он занимался ею не только с практической целью — лечить; она была для него одной из возможностей изучать жизнь и законы, которые ею управляют. Влекло его ?естествознание? во всех его отраслях; он был активным членом многочисленных ученых обществ, старался следить за всем, что другие в естествознании делали. А когда была возможность заниматься им самому, даже в сферах от медицины далеких, он это и делал. Как пример, припоминаю его увлечение ?пчелами?.

    Отец раз побывал на Измайловской пасеке в Moскве, заинтересовался жизнью пчел и завел их у себя в деревне. При постановке ульев один из них уронили, пчелы роем набросились на отца и искусали его. Помню его шею, как будто небритую щеку от торчащих {26} в ней пчелиных жал, которые вынимали горстями. У отца так поднялась температура, что опасались за его жизнь. Он выздоровел, но зато получил на всю жизнь иммунитет против пчелиного яда. Он устроил в деревне настоящую пасеку и проводил на ней каждое утро. Поставил и в Москве на квартире стеклянный наблюдательный улей, с летком на двор нашей больницы. Открыв дверку ящика, в котором улей был заключен, можно было наблюдать всё, что в нем делалось. Следить в деревне за пасекой без помощника, когда отец 4 дня в неделю отсутствовал, было невозможно. Он хотел заинтересовать этим кого-нибудь из нас, детей, но мы пчел боялись.

    Случай помог отцу. К нам летом был приглашен репетитором, чтобы меня готовить к гимназии, студент, только что получивший медаль за сочинение по органической химии, И. А. Каблуков. Он заинтересовался пчелами, стал отцу помогать и с тех пор каждое лето проводил у нас, на положении близкого и верного друга семьи.

    В 1926 году, когда он после Революции приехал в Париж — не побоялся нас навестить. Был убежден, что большевики очень скоро будут вынуждены уступить место старым общественным деятелям. Это была эпоха Нэпа. Так думали тогда многие из тех, кто оставался в Советской России.

    Каблуков был честным и хорошим человеком, не талантливым, но усердным тружеником, преисполненным уважения к науке и горделивого сознания того, что он — ее деятель. Язык плохо его слушался. Он не договаривал фраз, не согласовывал подлежащего со сказуемым, и пересыпал речь словечками — ?этта? (вместо Акимовского ?таё?). Этот недостаток, в связи с напыщенностью, с которой он говорил о высоких предметах, делал его часто комичным. Мы, дети, издевались над ним и изводили его. И не одни только дети. Однажды наши крестьяне пришли его поздравить {27} с ?приездом?. Этот обычай они всегда применяли не только к членам нашей семьи, но и к ее близким друзьям. Каблуков вышел, принял поздравление и стал разговаривать с крестьянином Степаном, по фамилии Родичев. Этот Степан был остроумный балагур и горький пьяница.

    Л. Н. Толстой говорил в Ясной Поляне, что пьянство он ненавидит принципиально, но что мужики-пьяницы бывают иногда очаровательны. Степан был из таких. Каблуков спросил его: ?А ты, Степан, говорят все пьянствуешь??. ?Что ж из этого, Иван Алексеевич, вреда от этого нет. Мне 70 лет, а посмотри на меня, каков я есть?. Каблуков важно ответил: ?Ну, а если бы ты не пил, то тебе теперь было бы не 70, а 90 лет?. Было ясно, что он хотел этим сказать, но то, что он сказал, вызвало общий хохот и удовольствие. Анекдоты про Каблукова попали даже в литературу (воспоминания Белого). Позднее он стал профессором химии, при большевиках сделан был академиком, и я в ?Известиях? видел фотографию, как Калинин вручал ему какой-то орден. После 1926 года я его больше не видел.

    Так наша семья вышла из двух разных классов: помещичьего со стороны матери и интеллигенции со стороны отца. В начале между ними не было ?антагонизма?: у них был общий корень. У отца едва ли могла быть та детская ?вера?, которой была полна моя мать, но я помню, что он в церковь ходил, говел, хотя и всегда отдельно от нас, от детей. Однажды, уже после смерти матери, я как-то рассказал, что товарищ мой по гимназии меня принялся ?просвещать? по части религии и поучал, что мир не создан в семь дней, а начался с появления раскаленного шара. Отец с каким-то опасением слушал и поинтересовался, что я на это ответил. Когда я сказал, что спросил, откуда этот шар появился, он пришел в восторг. ?Вот и правильно. Ну, и вышел дурак, и не сможет на это ответить?.

    По горячности и торжеству, с которыми это он говорил, было ясно, что отвечал он сомнениям, которые в нем самом были, но которым он не хотел давать хода. Почему? Раз во время Светлой Заутрени он повел нас с братьями на Красную площадь, залитую народом. И когда ударил колокол Ивана Великого, на него отозвались все московские церкви, начался ночной перезвон, а толпа, обнажив головы, стала креститься, отец с каким-то торжеством обратился к нам:

    — Что бы ни говорили умники, откуда же это чувство у всех? Значит за этим есть что-то.

    Этого унаследованного им, вместе с другими, ?общего? чувства — терять он не хотел.

    Это могло быть не только с религией. Раз, уже студентом, я говорил с ним об умершем Каткове, политический вред которого отец тогда уже хорошо понимал. Я знал, что Катков был пациент отца, с ним на этой почве видался. Благодаря более близкому знакомству с ним, как с человеком, он мог не разделять распространенного против него огульного предубеждения. Но он старался все-таки оправдывать его и как ?политика?; напоминал, что Катков всегда стоял за интересы России. Позднее, уже после смерти отца, в письмах деда, о которых я говорил, я нашел неожиданный вопрос деда, обращенный к отцу: продолжает ли он ?восхищаться? Катковым? Я яснее понял тогда, откуда вышло это старание его защищать. Герцен рассказывал о возмущении, которое в большинстве тогдашнего общества вызвало польское восстание 63 года и претензии на Западный край. Патриотический подъем общества в ответ на нападение Польши, очевидно, переживал вместе с другими 25-летний отец. Этого чувства он терять не хотел и за это многое Каткову прощал.

    Это подводит к вопросу о политических взглядах среды, в которой с детства я рос. Это была среда {29} ?интеллигенции?, а не помещичья. Землевладельцы-помещики, которых было много среди материнской родни, были более старшего поколения; я мало их видел и перед детьми они политических взглядов своих не высказывали. Я их просто не знал и какого бы то ни было влияния на меня они оказать не могли. Кругом, в котором я рос, были знакомые и друзья отца, вообще интеллигенты. Между ними самими, конечно, могли быть различия и очень глубокие, но для детских глаз незаметные. Главное же в них было то, что они все в свои молодые годы жили в ту переломную для России эпоху, когда было невозможно оставаться нейтральным. Нельзя думать, что в таких случаях бывают только два лагеря. Кто не с нами, тот против нас.

    Единогласие возможно, когда довольствуются отрицанием: отменить, не допустить.

    Когда хотят строить новый порядок (и в этом заслуга и величие Великих Реформ), там разномыслия неизбежны: они вытекают из сути вещей. Одним кажется, что реформы идут слишком быстро, недостаточно считаются с прошлым. Другим — наоборот. С кем тогда был отец — я точно не знаю. Сам он этого нам не рассказывал, а семейная хроника ?бабушек? этим не занималась. Я от них часто слышал другие рассказы, например, о том, как отец сделал предложение матери. Он в доме ее родителей часто бывал, сначала как доктор, позднее как друг, но о своих личных планах молчал. И когда в разговоре с бабушкой он по какому-то поводу сделал на это очень отдаленный намек, который можно было понять даже вовсе не так, бабушка на него сразу накинулась:

    ?Наконец-то, мой батюшка, давно пора!?

    Об этом они часто вспоминали со смехом. Можно было над этим только смеяться: брак вышел очень счастливым. Была ли в этих колебаниях отца простая застенчивость или его останавливало неравенство ?положений? — мать была единственной дочерью богатых и важных {30} родителей, а он, молодой врач, не имевший своего состояния, — или за этим скрывалось различие культурных и политических симпатий двух семей — я не знал и уже не узнаю.

    Поскольку я помню отца и его друзей, их политическое понимание для меня не оставляло сомнения. Все они были за Освобождение 61 г., за Великие Реформы, многие были сами общественными деятелями, часто гласными Думы. Отец был с теми, кто хотел и эти реформы довести до конца, быть может до ?увенчания здания?. Думаю так потому, что помню, как он сочувственно говорил о назначении Лорис-Меликова, хотя политического смысла такого сочувствия я, по малолетству, тогда не мог понимать.

    Но это одна сторона; все они вышли все-таки из круга ?довольных?, а не ?обиженных судьбой?, не тех, про которых в 58 году Н. А. Некрасов писал:

    Чьи работают грубые руки,

    Предоставив почтительно нам

    Погружаться в искусства, науки,

    Предаваться мечтам и страстям.

    К этому чужому миру они относились без признаков высокомерия, не считали его ?быдлом?, обреченным оставаться внизу; себя не считали ?белою костью?, у которой есть привилегии по рождению; но они в себе ценили культуру и образованность и в этом видели свое заслуженное преимущество; не хотели это преимущество хранить для себя одних, считали долгом государства передавать его всем остальным, но не признавали и своей вины перед народом, не считали, что необразованные люди призваны Россию за собой вести, или что культурным слоям у народа чему-то надо учиться. Долг высших классов был его учить и ему помогать, а не уступать ему места. И если это тогда им старались внушать, то они такое учение не считали, {31} не только опасным, но даже серьезным. Позднейших идеологий тогда не предвидели.

    Но в самых этих прежде обиженных классах слагалось другое настроение. О нем я позднее узнавал из литературы, и даже из наблюдений, но в детстве мне с ним не приходилось встречаться. Настроение порождало дела, которые ни от кого нельзя было скрыть.

    Началось революционное движение 70-х годов, завершившееся цареубийством 1-го марта.

    Это время я отчетливо помню. И помню, что среда, в которой я рос, относилась к революционным покушениям вполне отрицательно. Она в это время была ?опорой порядка?, считала, что покушения мешают проведению нужных и возможных реформ. Ни цели их, ни психологии людей, которые собой тогда за это жертвовали, она не понимала. Культ революции, вера в то, что всего можно достигнуть насилием, убеждение, что успех революции есть высший моральный закон, нельзя было совместить с теми идеями, которые одушевляли эпоху Великих Реформ.

    Это вышло наружу в 81 году. Либералы оказались правее, чем может быть думали сами. ?Победа? революционеров 1-го марта стала концом их успехов. Широкое общество от них отшатнулось. У настоящей ?реакции? оказались развязаны руки и она нашла исполнителей. К ней переходили даже из ?либерального? лагеря. Власть стала бороться тогда не только с ?революционным? движением, в чем был бы долг всякой государственной власти, но с теми идеями, которые лежали в основе 60-х годов.

    В это трудное время задачей той либеральной общественности, которая не изменила себе, стало спасать то, что еще можно было спасти и от торжествующей реакции самодержавия и от малозаметного, но зарождавшегося уже тогда революционного ?тоталитаризма?.

    ?Либералы? сами собой оказались опять на {32} левых позициях, и в печати, и на тех постах общественной деятельности, которые реакцией еще не были уничтожены. Так шла эта ?холодная? война, пока не началось Освободительное Движение, которое в 1905 году привело к ?увенчанию здания?.

    Мой отец не дожил до этого времени. Он умер в 1895 году, когда началось царствование Несчастного Николая II. Принять участие в борьбе с самодержавием, уже не только в качестве зрителя, пало на долю моего поколения в его еще молодые, но уже не детские годы. Но к этой борьбе оно уже было подготовлено старшими.


ГЛАВА ВТОРАЯ

    Желание матери как можно дольше детей учить и воспитывать дома, по-видимому, встречало со стороны отца возражения. У него были другие взгляды. Он опасался для нас чересчур дамского, тепличного воспитания; хотел, чтобы мы возможно раньше узнавали настоящую жизнь и ее темные стороны. Он любил нас поддразнивать, друг с другом стравливать; смеялся над внешними проявлениями ласки, называя их ?телячьими нежностями?. Помню, как мать ему не раз говорила при нас, что он о таком воспитании потом сам пожалеет.

    Вероятно, потому, что мать все же не теряла надежды, как можно долее продолжать обучение дома, меня там учили тому, что для поступления в гимназию не требовалось. Наша учительница, Надежда Ивановна, учила нас всем предметам: писать без ошибок, арифметике, географии, истории. Для истории у нас был какой-то альбом с историческими картинками, начиная с крещения Руси и кончая чтением Манифеста 61 года. При этих картинках был объяснительный текст; благодаря им всё запоминалось легко. Была у нас и {33} специальная детская библиотека: в ней между прочим были два томика о Потемкине и Суворове. Не помню их автора, но вспомнил о них потому, что когда их у нас увидел однажды В. К. Истомин, будущий всесильный правитель канцелярии при В. К. Сергее Александровиче, он сказал, что всюду их разыскивал для своих детей, но нигде не смог достать.

    Одна из пациенток отца, графиня Толстая, вдова известного друга Гоголя, подарившая свой большой дом на Садовой под приют для престарелых священников, каждую Пасху и Рождество присылала в подарок нам, детям, книги. Помню среди них всего Купера и Вальтер Скота, в детских изданиях. Позднее она представляла нам самим выбор книг по вкусу и их нам дарила. Так появился у нас весь Жюль Верн и много других книг.

    Нас учили и музыке. Жила у нас постоянно гувернантка и мы с ней научились свободно болтать по-французски. Позднее появилась и англичанка. Со смертью матери такое домашнее учение кончилось. Учили нас и немецкому, но немецких учителей мы не любили и плохо учились. Не могу не припомнить по этому поводу, как курьез, что однажды, но недолго, нашим немецким учителем побывал и гостивший у нас П. В. Шумахер. В нашем кругу он был исключительным человеком, и вообще в современном обществе недостаточно оцененным. Если бы я заговорил подробнее о нем, я никогда бы не кончил. После него осталась все же книжка ?стихов? и большое количество анекдотов.

    Когда я поступил в гимназию, он подарил мне редкое издание (XVI века) ?Илиады? с латинским переводом и с такой надписью:

    ?С детства до старости лет на мишуру все глядели

    Слабые очи мои, лучших не видев красот

    Милостив к юноше Зевс, даровав ему высшее зренье

    И указав ему путь в область нетленной красы.

    Васе Маклакову на память от старого хрена.?

{34} Эта книга долго хранилась в нашей деревенской библиотеке; после Революции была национализована и пожертвована в ?народную библиотеку?, неизвестно на какое употребление.

    Вопреки желанию матери, я еще при жизни ее был отдан в Московскую классическую 5-ую гимназию. Директором ее был В. П. Басов, сам убежденный латинист, переводчик с немецкого латинской грамматики Мазинга. Был сыном профессора хирургии, который знал лично отца. Я почему-то поступил в гимназию в середине учебного года, поэтому должен был для поступления сдавать особый экзамен. Отец, который присутствовал на этом экзамене в кабинете директора, рассказывал матери о пристрастном ко мне отношении учителей на экзамене, объясняя его недовольством за сделанное для меня исключение. Лично я этого не ощутил.

    Я был тогда рад, что был отдан в гимназию и не рос до университета в условиях домашнего воспитания. Конечно, оно при хороших учителях может дать гораздо больше, чем общая школа. В то время это и не было трудно. Но у школы есть одно преимущество: школьные сверстники, постоянное общение с ними. Домашнее воспитание замыкает ребенка в определенном кругу; соответственно ему подбирают и учителей. Для ребенка надолго закрыты другие впечатления жизни. Домашний круг его может быть очень высок, состоять из настоящей элиты. Но детям, когда они вырастут, придется жить вне этого круга, с другими людьми. В высшей школе и жизни они все равно с ними встретятся.

    Воспитание дома или — что почти то же самое — привилегированная школа, эту встречу только отсрочат, и сделают общение с другими более трудным. Близость с сверстниками естественная поправка к такому порядку вещей и она тем нужнее, чем более узок и замкнут тот круг, в котором ребенок растет. Это {35} вполне относилось к нашей семье в те старые годы. Я помню такой эпизод. На семейном празднике у нашей тетки М. П. Степановой один из сыновей ее сестры, Раисы Михайловой, в ожидании выхода хозяйки в столовую, стал занимать меня, восьмилетнего мальчика, разговором и сообщил о горе, постигшем Россию, а именно о смерти поэта Н. А. Некрасова. Я знал это имя, читал ?Мазая и зайцев?; но Михайлов мне объяснял, что это лучший русский поэт; прочитал ?Ивана?, как его били в зубы, как он пытался повеситься и потом куда-то пропал. Михайлов продекламировал с чувством:

    Как живешь ты на свободе,

    Где ты, эй Иван?

    и убежденно закончил: Некрасов наш лучший поэт. Эти неожиданные для меня слова я передал потом старшим и сверстникам, но в них не встретил сочувствия. Мать объяснила мне, что всё это вздор: разве ты видал, что кого-нибудь били в зубы? Если Иван пытался повеситься, то только потому, что был пьяница. И Иван никуда не пропал; Иваны служат извозчиками, дворниками, прислугой. И вообще нечего рассуждать о том, чего не понимаешь. Словом, вариант из того же Некрасова

    ?Вырастешь Саша, узнаешь? и т. д.

    Я был тогда удовлетворен таким объяснением: оно согласовалось с моим строем понятий, хотя и Михайлов был того же, нашего круга. Для моего тогдашнего возраста такое отношение матери может быть объяснимо, но в нем всё же остается опасность; создание для детей искусственной односторонности, ?железного занавеса?, которое может часто объясняться не возрастом, а вытекать из предвзятого взгляда на то, что нужно ?скрывать? и ?замалчивать?. Школа поневоле пробивала первую брешь в этом занавесе.

{36} Однажды в гимназии наш классный наставник зачем-то стал всех спрашивать, какого мы ?звания?. Большинство не понимало этого термина и отвечало, что их отцы — помещики, чиновники, доктора, учителя и т. д. Нам объяснили, что это не ?звание?. При более точном разборе, мы все оказались дворянами. Только один заявил, что отец его повар. И ему сказали, что это не ?звание?; он оказался, по званию, цеховым мещанином.

    И любопытно, что известие, что отец нашего товарища повар, нам всем очень понравилось: этот товарищ вырос в наших глазах, как редкая птица. Невольно сопоставляю такую реакцию сверстников с знаменитым циркуляром Делянова о том, что детям ?кухарок? не место в гимназии. (Циркуляр 18 Июня 1887г. при Александре III, - ред.) *)

    Этим допотопным взглядам, которые старались тогда воскрешать, противостояло естественное общее настроение сверстников, которое не зависело от циркуляров и ?начальственных? требований. В этом уже было преимущество школы.

    Конечно, не нужно преувеличивать разницы взглядов, которую можно связать с различием происхождения. Такой разницы в то время я не замечал. ?Политикой? мы тогда вовсе не интересовались. Думаю, что это было более всего от того, что в нашем возрасте мы отражали только настроение старших; старшие же переживали период упадка, крушения прежних надежд, когда новых еще не появилось. Та разница оттенков, которые были в нашем кругу, для нас не была заметна, а до ее корней мы и не добирались.

    В одном классе со мной были сыновья гласного Городской Думы, из того либерального ?меньшинства? интеллигентов, которые вели в Думе борьбу с Городским Головой Алексеевым, отстаивая начала ?самоуправления? против его ?самовластия?. Это была замаскированная борьба ?либерализма? с ?реакцией?. Об эпизодах этой борьбы, которую вели наши отцы, мы {37} дети, между собой говорили, и даже следили за ней с большим интересом, не отдавая себе отчета в том, ради чего она ведется и в чем ее смысл. Помню, как однажды о каком-то эпизоде ее, во время большой перемены, я говорил с А. И. Мамонтовым, сыном И. Н. Мамонтова, соперника Алексеева на пост Городского Головы. Надзиратель, услышав наш разговор, ничего запрещенного в нем не нашел, но всё же сказал добродушно: ?Чем говорить о пустяках, вы бы лучше повторяли греческие глаголы?. Вообще ?политики? в гимназии еще не было и быть не могло: за этим следили. Я помню только одного одноклассника, которого позже я встречал в политических кругах и организациях? Положенцева. Он жил у нашего инспектора Пехачека, был очень замкнут и всегда держался от нас особняком; мы объясняли это тем, что он жил у инспектора; позднее я понял, что для этого у него были другие, более веские основания.

    Общение с товарищами меня до известной степени мирило с гимназией и я был рад, что ее проходил. Этому я рад и теперь. Но сама классическая гимназия, ее худшего времени, эпохи реакции 80-х годов, оставила во мне такую недобрую память, что я боюсь быть к ней даже несправедливым. И эта недобрая память только росла, потому вероятно, что в том уродовании ?духа?, которое сейчас происходит в Советской России, как и во многих других новшествах ?народной демократии?, ясно выступают черты того худшего, что было в старой России. Они сейчас опять воскресают, только с невиданным прежде цинизмом.

    Я не хочу делать упрека нашим учителям и даже начальству. Среди них были разные типы, были и хорошие люди. Я говорю о ?системе?, которую в России ввели и которой их всех заставляли служить.

    Эта система имела главной задачей изучение древних, то есть мертвых языков. Знание языков всегда очень полезно, а в молодые годы и дается очень легко.

{38} Для этого вовсе не нужно много грамматики. Можно говорить и понимать на чужом языке, грамматики совершенно не зная. Такого знания древних языков классическая гимназия, несмотря на то, что в жертву этому приносила другие предметы, нам не давала. Ни по латыни, ни по-гречески разговаривать мы не могли. А ведь наши отцы и деды это, по крайней мере, по латыни умели. В европейских университетах лекции иногда читались по латыни. Проф. Браун, офтальмолог, где-то в Германии слушал по латыни лекции, говорил и понимал. Я запомнил рассказ его о том, как их учили латинскому. Учитель дал для перевода фразу: terra est rotunda (Земля кругла.). Пособием был только словарь.

    Terra (Земля.) маленький Браун легко отыскал и записал. Но ?est? при всем желании не находилось. Отыскал в словаре и третье слово, но с иным окончанием — rotundus (Круглый.). Ученикам было ведено самим догадаться, почему это так. И только потом учитель им помог в том, чего они сами сообразить не могли. А когда к изменениям слов они уже привыкли на практике, им сообщали и грамматические правила этого. Такой прием оказался для усвоения языка гораздо действительнее. Так вероятно было не только с Брауном, но и со всеми.

    В 1904 г. я был в Риме вместе с Плевако. Он собирался идти разговаривать с папой Пием X. Это была комическая встреча, о которой здесь не место рассказывать. Накануне беседы он мне передавал, что именно хочет Папе сказать, и это говорил по латыни. А я, премированный латинист, этого сделать не мог бы. Классическая гимназия этому нас не научила.

    Причина в том, что эти языки мертвы, что на них больше не говорят, что нельзя импровизировать новых грамматических правил, которые в живых языках всегда идут в сторону упрощения. Самих грамматик {39} древних языков не сохранилось. Нужно было самим их выводить из уцелевшей древней литературы. Потому знание древних языков и сводилось прежде всего к усвоению грамматических правил и исключений. Отыскание и формулировка этих правил для языков, на которых уже не говорят, от которых остались лишь письмена, было одним из замечательных достижений ума человека. Конечно, эта задача была еще труднее для разгадки иероглифов; через нее проникали в тайну образования языка. Это интереснейшая отрасль знания. Можно было желать, чтобы для тех, кто ею интересуется, существовали специальные школы. Но классические гимназии ставили задачу не так. Их аттестат был сделан непременным условием допущения в высшую школу — университет, где преподают и другие науки.

    Когда высшее образование перестало быть монополией привилегированных классов и должно было быть доступно для всех, средняя школа должна была всех подготовлять к его восприятию и брать мерилом подготовленности к этому не древние языки, а обладание нужными в жизни знаниями и уровень общего развития. Для этого было нужно не знание грамматик языков, на которых больше не говорят: почему тогда не требовать и знания иероглифов? Такое специальное знание общего развития не обеспечивало; так можно только подготовлять специалистов.

    Сторонники классического образования имели за себя другие доводы. Владение древними языками открывало доступ к всеобъемлющей классической цивилизации; в ней можно было найти зародыши всякого знания — религии, философии, права, государственных форм, исторических смен и т. д. В классической литературе отражалось все, что думал об этом в эпоху Расцвета классический мир. Чехов говорит устами Линтварева e рассказе ?В пути?, что нет ничего увлекательнее начала всякой науки.

    Это правда, именно начала, когда впервые открываются новые горизонты, {40} за которыми не видно конца. Было бы завидной и благодарной задачей классической школы — учеников с этими ?началами? всякой науки знакомить. Для этого нужно только понимать язык, а вовсе не знать его грамматических тонкостей.

    Но как раз этого знания классической литературы гимназия нам не давала, а главное и давать не хотела. Читали с нами классических авторов те же — учителя ?грамматик? — а не знатоки тех предметов, о которых эти авторы говорили. Из этих авторов они только извлекали материал для грамматик, примеры consecutio temporum (Последовательность времен.) или условных периодов, а не сокровищ классической мысли, о которых речь шла в этих книгах. Для этого было бы бесконечно полезнее классическую литературу читать в переводах: разделение труда одно из необходимых условий прогресса. Одни могли выводить правила грамматики из сохранившихся текстов, а другие изучать содержание книги, не теряя драгоценного времени на отыскивание правил грамматики. В тех пределах, в которых грамматика нужна для понимания текста, она дается так же легко, как и в живых языках или как давалась нашим отцам.

    Но если изучение классических языков и не давало в гимназии такого развития, то оно направляло обучение по ложной дороге. Во-первых, на древние языки уходило так много времени, что на другие предметы его уже не было. А во-вторых, многих знаний гимназия и не хотела давать. Конечно, некоторые предметы были так необходимы, что учиться им не мешали. Таковы математика, физика. Дурного влияния от них не боялись и потому их не уродовали. Зато предметы, относящиеся к гуманитарным знаниям, как литература, история — старались для учеников ?обезвредить?. Как классическую литературу заменяли тонкостями {41} грамматики, так, например, историю заменяли собственными именами и ?хронологией?. В смысл и связь событий старались не углубляться. Если от учителя в меру его любви к своему предмету и ловкости и зависело провозить иногда запрещенный груз, то это была все-таки контрабанда, которая провозилась в маленьких дозах. Образцом разрешенной истории — был Иловайский. Это сделалось нарицательным именем. Когда на его учебники нападали в печати, он самодовольно заявил, что на такие упреки отвечает двумя словами: ?Напишите лучше?. Он знал, что для цели, которую ставило Министерство, т. е. убить и интерес к истории, более подходящего учебника, чем его, нельзя было выдумать. Дело было не в нем, а в системе, которой он, Иловайский, соглашался служить.

    Разнообразные последствия этой системы не замедлили обнаружиться. Между прочим одно из них любопытно. На филологический факультет шло наименьшее число учеников, и притом далеко не лучших; и это, несмотря на то, что в гимназии именно к этому факультету особенно усердно готовили.

    Но ?грамматические тонкости? и ?понимание истории? по Иловайскому, убивали интерес и к истории, и к литературе. Из гуманитарных факультетов наиболее привлекал юридический, совсем не потому, чтобы он был самым легким и помогал практической карьере; в раннюю молодость об этом не думают. Но те знания, которые все-таки там сообщали, законоведение, изучение форм общественной жизни, оставались вовсе вне преподавания гимназии и потому не успели от себя оттолкнуть,

    Зачем это делалось? Противники классицизма говорили, что самой целью гимназического воспитания было не развивать, а душить у учеников интересы, что уже тогда шла борьба власти со ?свободою духа?, в второй видели недопустимое ?вольномыслие?, и что для этого было введено забивание молодых мозгов тем, что им неинтересно и совершенно ненужно. Такое {42} суждение казалось полемическим преувеличением. Но когда мы увидали, как со ?свободою? борются в Советской России, как ?политическая партия? ученым в сфере науки дает директивы, как она преследует ?уклоны? от них и как одновременно с этим забивают всем головы историей ?коммунистической партии?, такому объяснению дела можно поверить.

    Конечно, тогда, в старое время, ?дрессировка? умов не была так жестока, как теперь, и не велась с таким напряжением всего государства, но система была та же самая. Приведу один только пример, который почему-то ярко остался в моей памяти.

    У меня был одноклассник, Сергей Басистов, сын покойного педагога, известного автора хрестоматий для чтения. Он был исключительно одаренным юношей, увлекался литературой, много читал, о чем мы даже не слышали, а главное сам легко и свободно писал. Его гимназические сочинения были всегда образцовы; учителя часто их читали нам в назидание. Я некоторые из них до сих пор не забыл. Но он не любил древних языков, и не имел способности к математике, что часто бывает с литературными дарованиями. По этим предметам он за весь год получал плохие отметки. Но перед экзаменами он на них налег и благодаря хорошим способностям благополучно их сдал. Но когда объявляли результаты экзаменов, директор ему объявил, что в виду плохих годовых отметок, он оставляется на второй год в том же классе. Я помню его искаженное этим ударом лицо и отчаянный голос: ?За что? Я ведь старался?. Директор ответил, что отличная сдача экзаменов только показала, что он мог хорошо учиться, но сам не хотел. В гимназию идут, чтобы усваивать знания, которые в ней преподают, а не заниматься посторонними предметами, а потом ?блистать на экзаменах?.

    На второй год остаться он не захотел, ушел совсем из гимназии и, как потом говорили, сбился с пути и погиб. Так гимназия поощряла таланты и оригинальные дарования.

{43} Нечто подобное произошло и с его старшим братом Алексеем Басистовым. Он серьезно увлекался ?философией?, вероятно элементарной; судить об этом мы не могли. Свои соображения он излагал всегда письменно и читал только избранным. И на все это гимназия смотрела враждебно, как на непослушание. В одно лето он исчез и потом не вернулся. Я, правда, не знаю точно роли гимназии в этом его исчезновении. Но к требованиям гимназии от учеников он не подходил и, так или иначе, она его от себя оттолкнула.

    Против такого отношения гимназии, общение с товарищами-сверстниками и было противоядием в двух отношениях. Оно, во-первых, пробуждало интересы к тому, чего не давала гимназия. Они приходили к нам обходным путем.

    Так, например, в одном классе со мной был сын зоолога Линдемана, профессора Петровской Земледельческой Академии. Это он объяснял мне происхождение мира из раскаленного шара. Этого рассказа было мало, чтобы разрушить во мне ту веру, которую мне с детства внушали. Но потом он стал говорить о вещах более простых и доступных, которые он узнавал от своего отца. Тогда проф. Линдеман возился с вредным ?жучком?, которого крестьяне прозвали ?кузькой?. Шумахер посвятил эту шуточную эпиграмму:

    Поверьте, крестьянин наш русский,

    Без вас может всё понимать.

    Знаком он не только что с ?кузькой?,

    Он знает и ?кузькину? мать.

    Линдеман-сын, как и отец, увлекался зоологией, образованием видов, эволюцией всего живого, гипотезой ?естественного отбора? и ?происхождения человека?. На помощь его доказательствам шла и только что развивавшаяся палеонтология. Это мне казалось столь увлекательным, что я стал доставать и прочитывать популярные книжки на эту тему. Эти вопросы и {44} сведения я получил, хотя и из гимназии, но не от ее учителей, а скорее вопреки им.

    Другой одноклассник, по фамилии Иванов, а по прозвищу Крыса, сделался источником наших сведений по химии; он нас научил добывать кислород и показывал его влияние на горение. Химии в гимназической программе не значилось. Но эти рассказы в память запали; я завел дома электрическую машину, бунзеновскую горелку и т. д. И создателем этого интереса был опять-таки товарищ, а не учитель и не программа. Гимназическое начальство относилось к этому отрицательно, так как это мешало ?занятиям?.

    Но общение со сверстниками не только расширяло наши интересы; оно помогало их защищать против той системы, которую проводило начальство. Оно приучало с детства к реальным условиям жизни, к существованию в ней двух воюющих лагерей. Конечно, такое отношение школы к учителям не было ни нормально, ни нужно; они могли и должны были быть совершенно другие. Но в создании и поддержке этой ?холодной войны? виновато было начальство. Оно не могло, а, может быть, не умело и не хотело сделать свой предмет для детей интересным.

    Они предпочитали внедрять его приказами и наказаниями, как это мы видели на несчастном Басистове. И когда это было не единичное исключение, а система, которая практиковалась у всех на глазах, то и школьники сопротивлялись ей соединенными силами. У них образовалась ?военная этика?, которая приучала ?своих? защищать, не выдавать, врагам не помогать, идти всегда общим фронтом. Эти фронты были безвредны, силы были слишком неравны. Но если самим школьникам моральную поддержку оказывали, то противоположный лагерь они возмущали. И хотя в этом пассивном сопротивлении и никакой ?политики? не было, начальство и в ней ухитрялось ее увидать и обрушиваться на ?виновных? всей тяжестью безжалостной государственной власти. Это тоже было {45} предзнаменованием того, что мы увидали в России теперь.

    В Москве был талантливый журналист и педагог В. Е. Ермилов. Он университета не кончил, за беспорядки 87 г. был исключен и жил частными уроками и газетной работой. Его особенностью был незаурядный талант, который его сделал очень популярным в Москве, а именно талант рассказчика à la Горбунов. Он не был так глубок, как Горбунов, но зато сосредоточился на одной главной теме. Ею был цикл рассказов из быта гимназий, преимущественно первой, где он сам учился и где директором был знаменитый своей строгостью и нелепостью И. Д. Лебедев. Среди его рассказов я помню такой. Директор встречает ученика с незастегнутой или оторванной пуговицей. Начинается разнос. Воображение и возмущение директора идет все crescendo. (все громче. – ред.)

    ?Сегодня у тебя оторвана пуговица: завтра ты придешь без штанов. Послезавтра нагрубишь надзирателю?. И эта филиппика разрешается озлобленным криком: ?Цареубийца, к столбу!? И несчастный цареубийца, в слезах и с оторванной пуговицей, стоит у столба. Конечно, это шарж, но он не только характерен, но и очень правдив. Такова именно была психология гимназического начальства в эту эпоху реакции, разыскания и искоренения политической неблагонадежности. Сейчас то же усердие носит благовидное название ?бдительности?.

    Эту бдительность и ее последствия я испытал на себе.

    В гимназии моими успехами в науках могли быть довольны: я не был ленив, имел хорошую память, сами древние языки меня не отталкивали. Читать по-гречески я научился сам, без учителя, из одного любопытства. В моем аттестате зрелости было сказано даже, что я ?с особенной любовью занимался изучением труднейших отделов грамматик древних языков?. Это оптический обман. В помощь моим одноклассникам, я по их {46} просьбе часто занимал учителей разговорами о грамматических тонкостях, которые почерпал из других учебников. На это уходило время, и товарищи были избавлены от расспросов и дурных отметок. Любви у меня к этому не было, но, конечно, чтобы это исполнять, было необходимо больше, чем обыкновенное, знакомство с грамматикой. Моя выпускная работа по латинскому языку была признана в округе лучшей. Начиная с 4-го класса, у меня не было отметок ниже пяти. Словом, я учился отлично, и, несмотря на это, едва попал в университет. Трудно поверить этому, если не рассказать всё, что было, как это, может быть, ни скучно читать и ни совестно мне вспоминать, настолько всё это мелко.

    В начале директор меня очень ценил. С 3-го класса он сам нас учил по-латыни, переводил с нами Цезаря.

    На переходном экзамене в 4 класс, давая мне перевод, он сказал мне при ассистенте, нашем учителе греческого языка, чехе П. И. Пехачеке.

    — Мне вашего перевода не нужно, я знаю, как вы переводите; хочу только показать это Петру Ивановичу.

    Когда я кончил перевод и на все вопросы ответил, он пожелал мне летом хорошо отдохнуть и поправиться.

    — Смотрите, какой вы худой и бледный. Сравните себя хотя бы с Насакиным.

    Великовозрастный второкурсник Насакин стоял рядом со мной, дожидаясь очереди. А затем обращаясь опять к Пехачеку, заключил про меня:

    — Это отличный ученик.

    В этой любезности была характерная неправда, почему я ее и запомнил. Я вовсе не был ни бледен, ни худ; с детства любил делать гимнастику, бороться и испытывать силу; у меня на всю жизнь остался шрам на правой щеке от таких упражнений. В гимназии каждое утро принимал лично участие в драке за табуретки, {47} которую мы между собою вели до прихода на молитву директора; был в той группе учеников, которая хвасталась физической силой, что называлось нами в честь классицизма ?геркулесничать?. Но по нравам гимназии хорошему ученику полагалось быть болезненным и изможденным. Это были такие же атрибуты ?первых учеников?, как скромное поведение. Чтобы меня похвалить, директор эти качества мне приписал. И именно несоответствие моих успехов в ?предметах? учения с каноническим образом первых учеников и легло в основу моих гимназических невзгод и даже преследований.

    Однажды, по какой-то причине, нам давали латинский урок не в нашем классе, где у каждого было свое место. Я поэтому случайно очутился в том углу, который, по семинарским традициям, называли ?Камчаткой?. Там развлекались не так, как было принято на первых скамьях, где я обыкновенно сидел. Мой новый сосед для забавы начал мычать с закрытым ртом. Нам нравилось, что учитель мечет в нашу сторону свирепые взоры, но никого не может поймать. Это мне показалось забавным и я в этом участие принял. По неопытности к таким упражнениям, вместо мычания и неясного гула, я взвизгнул так громко, что учитель это разобрал и строго спросил: ?Кто это сделал?? Мне кругом говорили: ?Молчи?. Учитель подошел к нашей скамье и снова спросил: ?Кто это сделал?? Опять все молчали.

    Нас оставили после уроков и принялись снова опрашивать, грозя наказать весь класс, если виновный себя не назовет. Это превысило мою осведомленность в гимназической этике, и я сказал: ?Это я?. Учитель поглядел с удивлением, как будто не веря; потом класс был отпущен, а меня позвали к директору. Я повторил мое признание, но не умел объяснить, почему я это сделал? Я сам этого не понимал. Мне это казалось тогда совершенно невинной шалостью. В виду того, что это случилось со мной в первый раз и так {48} неожиданно, на это посмотрели легко. Директор сделал мне выговор, признав, что если бы это ему про меня сказал не наш классный наставник, он бы не поверил, чтобы я был на это способен. Всё на этот раз ограничилось выговором. Но через некоторое время я опять провинился. Когда наш класс выходил после уроков, я с входной лестницы спрыгнул, перескочив через несколько ступенек. На беду директор проходил мимо и это увидел. Он велел мне вернуться назад.

    Я до такой степени не чувствовал за собой ни тени вины, что спросил: ?За что?? ?А вот за то, чтобы в другой раз не сигали?. Тогда я самого этого слова не знал, а вины в этом не понимаю и сейчас. Очевидно, это тоже не подходило к типу первых учеников. На этот раз я за свой скачек понес наказание, которое было внесено в кондуитный журнал. Но и это не было серьезным проступком, пока не разыгралась история, которая мою судьбу в гимназии определила.

    У нас время от времени происходила церемония, носящая название ?докторского осмотра?. Нас оставляли после уроков, являлся доктор, щупал пульс и выслушивал, определял слух расстоянием, на которое мы слышали тиканье его карманных часов, а зрение расстоянием, на котором могли читать книгу. Мы бы безропотно на эту церемонию шли, если бы она заменяла урок; но на нее отнимали наше свободное время. К тому же процедура казалась нелепой; все помнили, как однажды слух был определен по часам, которые давно не ходили. Осмотр происходил в чужом помещении; я стал рассматривать записи и рисунки, вырезанные на партах, и от нечего делать вырезал пряжкой от ранца слова: ?Нет ничего глупее докторского осмотра?. На другой день после уроков нас привели в тот же класс, велели сесть так, как мы сидели вчера, и стали опрашивать, кто сделал эту надпись. Уличить виновника было трудно; ни по почерку (пряжкой ранца) ни по местам, на которых ученики все время менялись.

{49} Я опять тотчас признался; вину в порче стола я не мог отрицать. Но вина оказалась не в том. Директор объявил, что мою судьбу решит уже не он, а Педагогический совет; я что-то стал говорить в свое оправдание, но он прочел мне нотацию совсем иным тоном, чем вообще со мной говорил и между прочим сказал, что я воображаю, что мне из-за моих успехов дозволено всё, и что я в гимназии поднял ?знамя восстания?. Я не понимал, какое восстание? Ермиловский ?цареубийца? потом мне это объяснил. Мое преступление стало ?событием?.

    Французский учитель Шато, благоволивший ко мне за то, что я свободно болтал по-французски, велел мне прочитать вслух рассказ из ?Марго?, где говорилось, как кто-то, чтобы сорвать плоды с высокого дерева, стал на седло, а потом вслух сказал себе самому: а что если кто-нибудь моей лошади скажет: allez! Услыхав знакомое слово, лошадь рванулась и он полетел. Мораль рассказа у Марго была такова: Il ne faut pas dire tout ce qu’on pense (Не следует говорить вслух все, что думаешь. - ред.), a учитель Шато уже от себя прибавил: Surtout ne pas écrire tout ce qu’on pense (Особенно не писать все, что думаешь. - ред.). Это показывало, что на это дело посмотрели серьезно. Скоро моя судьба была решена.

    В наказание за надпись я был стерт с золотой доски, которая висела в каждом классе, и где записывали ?отличных учеников?, то есть тех, кто две пересадки подряд числился в первом разряде. Стерли с доски меня, но мои соседи по местам, которые мы получили при пересадке, порядковые места свои сохранили, так что только мое место среди них осталось пустым. На эту доску ходили смотреть, как на курьез, и для меня вышла только реклама. Когда к нам перевели другого учителя по логике, А. Н. Гилярова, который позднее был профессором Киевского университета, и прежний учитель нас ему представлял, я слышал, как он спросил вполголоса: ?А какой здесь Маклаков?? Я стал известностью, {50} благодаря необычной комбинации отличных успехов и того дурного поведения, которое директор аттестовал, как ?восстание?. Этот инцидент определил мою дальнейшую карьеру в гимназии.

    Отсутствие мое на золотой доске меня не огорчало; оно могло даже мне льстить, как оригинальность; я интересовался другим: получу ли я, как всегда, при переходе в следующий класс награду, т. е. книги? Я раньше уже получил Курциуса, ?Историю Греции?, Пушкина, и Шиллера в подлиннике. До ближайшего экзамена было достаточно времени, чтобы наложенное на меня наказание было погашено сроком, но произошло новое событие.

    Предстояли экзамены в 6 классе, то есть письменные и устные. На письменные экзамены по-латыни нас в чужом классе рассадили по-своему. Я оказался в первом ряду, но выдвинутым немного вперед; считая это ошибкой, я свой стол поставил на обычное место; но явился директор к велел мой стол поставить по прежнему впереди и отдельным. Перед окончанием экзамена, когда должны были отбирать наши работы, я хотел одно слово проверить, и повернувшись к ближайшему соседу Голяшкину, спросил, как он его написал. Директор в это, время проходил по коридору, это заметил в окно, вошел в класс и велел мне собрать бумаги и уходить. Быть прогнанным с экзамена значило быть оставленным на второй год. Свою работу я экзаменатору сдал, но догнав в коридоре директора, спросил должен ли я приходить на остальные экзамены. Он долго молча на меня с грустью смотрел и ответил: ?Приходите, если хотите, но я ничего вам обещать не могу?. Я остальные экзамены сдал.

    Перед заседанием Педагогического совета, когда решалась судьба всех экзаменовавшихся, один из наших добрых учителей H. H. Хмелев, позднее гласный Земской Управы и мой товарищ по к. д. партии — мне сказал в успокоение: ?Мы вас отстоим?. Потом я узнал что директор настаивал, чтобы я был оставлен на второй год, {51} но что учителя за меня заступились и что решение по моему делу вынесено было компромиссное: экзамены признать недействительными, но позволить мне держать их еще раз, уже осенью.

    Такое решение для меня не было страшным: но оно мне портило лето и это возмутило отца. Он написал помощнику попечителя Я. И. Вайнбергу, своему старому соратнику по естествознанию, что в виду такой несправедливости —ибо я все-таки все экзамены сдал — он хочет взять меня из пятой гимназии. Вайнберг официально запросил нашего директора, и тот ответил длинным объяснением, которое Вайнберг отцу переслал. Там все правильно излагалось. Директор писал, что потому меня отсадил от других, что не имел доверия к моей дисциплине, что я тотчас самовольно вернулся на прежнее место, что я ?подсказывал? Голяшкину. Забавно, что ему не пришло в голову, что я совсем не подсказывал, а спрашивал для себя самого. Далее письмо говорило, что в виду экзаменов он не мог собрать тогда же Педагогического совета, поэтому разрешил мне экзамены продолжать, предупредив, что ничего не обещает. В результате Вайнберг уж от себя советовал отцу не обвинять гимназии, находя, что директор правильно доверия ко мне не имел и что он, по дружбе, советует отцу дать мне соответственный моему возрасту нагоняй, но не брать меня из гимназии. Мне будет в другой предшествовать дурная слава, а моя гимназия меня все-таки ценила, и не захотела меня погубить. Я лично присоединился к такому совету. Экзамены мне не были страшны. Будет ли новая гимназия лучше, я не был уверен, а уходить от старых товарищей мне не хотелось. Наконец, учителя все-таки поддержали меня против директора.

    Конечно, о переводной награде в этих условиях не могло быть и речи. Экзамены я держал уже после того, как награды были присуждены; я их держал как бы {52} вновь поступающим. Это покончило и аномалию пустого места на золотой доске. Я не помню, в каком порядке это устроили; был ли мне сбавлен балл по поведению, и я был переведен во второй разряд учеников, или остался в первом разряде, но со специальным лишением меня права на золотую доску. Но видимых следов моей опалы, на доске уже не было. Это для меня оказалось полезным.

    К нам приехал министр Делянов со всесильным в то время товарищем министра, латинистом Аничковым. Они посещали классы и для них учителя спрашивали тех, кем можно было похвастаться. В моем классе спросили и меня. Моим ответом остались довольны. Новая доска не дала повода мои грехи поминать перед министром, что бы после могло мне повредить. В 1887 году были выпускные экзамены. Они происходили как всегда в торжественной обстановке. Тема присылалась из Округа в запечатанном конверте. Работы учеников туда же посылались и Округ давал заключение об уровне знаний во всех гимназиях. Эти заключения потом где-то печатались. И лучшая работа по ?латинскому языку? оказалась моей. В отчете округа было написано, что она не только относительно лучшая, но безусловно отличная. Этот успех мне объяснить было не трудно. Я не даром занимал учителей разговорами, чтобы отвлекать их от расспросов и постановок отметок. В моем переводе я умышленно употреблял необычайные выражения, в роде Infinitivus historicus (Историческое неопределенное наклонение. - ред.) или Inquit (Молвил. - ред.) в причудливых комбинациях. Округ в этом увидел знакомство с finesse de la langue (Тонкости языка. - ред.). Как бы то ни было, я своей работой доставил честь нашей гимназии, и латинский учитель с этим при всех меня поздравлял.

    Казалось, что мне больше ничего не угрожает и поступление в Университет обеспечено. Но оказалось, {53} что это не так. По успехам отметки у меня были отличные, но если бы и по поведению я от гимназии получил полный балл, я должен был бы получить и золотую медаль. Но если бы полного балла по поведению я не получил, то в Университет бы не был допущен. О ?золотой медали? для меня Директор не хотел даже слышать. Но не пустить меня в Университет при прочих отметках, при известной Округу отличной латинской работе, и аттестации гимназии о ?любви к древним грамматикам? было скандалом. Главной обязанностью гимназии было все же учить и испытывать знания, а не дрессировать поведение. Но, по-видимому, классическая гимназия, во время реакции 80 годов, имела другое задание — ?формировать новую породу людей?, то есть то, что теперь откровенно делают в Советской России. Требованиям же для этой породы я не удовлетворял. Выхода из противоречия не было. Кончилось опять компромиссом. Полный балл по поведению мне поставили, но медали не дали. Что еще было нелепее, ее без всякого основания заменили серебряной. Я не знаю, чему я таким исходом обязан. Заступились ли за меня учителя, или директор, который был очень нездоров и умер через несколько недель, не имел уже прежней энергии, чтобы настаивать.

    Прибавлю, что через несколько лет новый инспектор студентов С. В. Добров конфиденциально мне показал отношение, которое было направлено в Университет нашей гимназией. Не знаю, была ли посылка таких отношений нормой или была применена только ко мне, но в нем излагалось, что мои успехи в науках внушили мне опасное самомнение и я стал воображать, что общие правила для меня не обязательны. Не знаю и того, имел ли этот психологический экскурс целью мне повредить или, напротив, помочь. Как бы то ни было, с гимназией тогда было покончено. Оставался последний обычный долг: указать гимназии избранный мной Факультет.

    Это указание ни к чему не обязывало, так как {54} прошение в Университет подавалось только осенью, и кроме того первые месяцы переходить с одного факультета на другой можно было свободно, без всяких формальностей. И тут обнаружилось, как недостаточно для жизни нас подготовляла гимназия. Несмотря на все мои успехи в науках, она никаких ясно выраженных интересов, которые бы сами собой за меня решали этот вопрос, во мне развить не успела. Я не хотел следовать ?моде? и идти на незнакомый и непонятный мне ?юридический? факультет. Хвалебный отзыв в моем гимназическом аттестате о моей любви к древним грамматикам, оценка Округом моей латинской работы и общие ожидания — все согласно указывало мне на филологический факультет; но я из досады против гимназии ни за что не хотел доставить ей этого удовольствия. И так как я все-таки, помимо гимназии, интересовался и даже ребячески занимался естествознанием и делал опыты по популярной книге Тиссандье, то я и указал со злорадством естественный факультет. Но это не было ни окончательным, ни даже просто сознательным выбором.

    Примечания редактора:

    ?Кухаркины дети? -

    ?..Выражение возникло из циркуляра (1887) министра народного просвещения

    И. Д. Делянова (1818—1897) Циркуляром этим, одобренным Александром III и получившим в широких кругах обвинительно-саркастическое наименование ?о кухаркиных детях?, учебному начальству предписывалось допускать в гимназии и прогимназии ?только таких детей, которые находятся на попечении лиц, представляющих достаточное ручательство о правильном над ними домашнем надзоре и в предоставлении им необходимого для учебных занятии удобства? Таким образом, как пояснялось далее, ?при неуклонно? соблюдении этого правила гимназии и прогимназии освободятся от поступления в них детей кучеров, лакеев, поваров, прачек, мелких лавочников и тому подобных людей, коих, за исключением разве одаренных необыкновенными способностями, не следует выводить из среды, к коей они принадлежат? (С. В. Рождественский, Исторический очерк деятельности министерства народного просвещения, СПб. 1909, с. 641).?

    ?..В 1887 г., циркуляром министра народного просвещения графа Делянова в России введена процентная норма для евреев, принимаемых в средние учебные заведения: в черте оседлости - 10%, вне ее - 5%, в столицах - 3%. Несколько позже этот порядок был распространен и на евреев, поступавших в высшие учебные заведения. Евреи, принявшие православие, под положение о процентной норме не подпадали..?.

    Н.С. Ашукин ?Крылатые Слова?


ГЛАВА ТРЕТЬЯ

    Лето прошло, наступил срок зачисляться в Университет, а вопрос о выборе мной факультета вперед не подвинулся. За это время, в ознаменование окончания мной курса в гимназии, дома мне ?подарили? путешествие в Екатеринбург. Там в этом году открылась выставка по горному делу. Со мной поехал мой бывший учитель И. А. Каблуков. В течение трех недель мы ездили с ним по Волге и Каме, были в Перми, Екатеринбурге и на Тагильских заводах. (С этим путешествием причудливо соединились в моей памяти два одновременных события, не имевших с ним решительно никакой внутренней связи: полное солнечное затмение и смерть M. H. Каткова.) Каблуков не мог {55} увеличить моей склонности к ?естествознанию?. За меня решило то, что ничего более соблазнительного я тогда перед собой не видел. Университет к тому же привлекал не специальными знаниями, которые в нем преподавались; выбор факультета казался поэтому второстепенным вопросом. Университет, особенно Московский, для моего поколения казался обетованной землей, оазисом среди мертвой пустыни. Недаром Лермонтов, воспитанный в аристократическом кругу, бывший в Университете в его худшую пору, Николаевские годы, вспоминал об нем в таких выражениях:

    Святое место. Помню я, как сон,

    Твои кафедры, залы, коридоры,

    Твоих сынов заносчивые споры

    О Боге, о вселенной, и о том,

    Как пить: с водой иль просто голый ром?

    Их гордый вид пред грозными властями

    Их сюртуки, висящие клочками, и т. д.

    Еще ребенком однажды я слышал у нас за столом возмущение старших, что полиция осмелилась войти в Университет, без приглашения ректора; ссылались тогда на какой-то указ Екатерины II, который будто бы делал Университет как бы ?экстерриториальным? владением. Сомневаюсь, чтобы такой указ действительно был, и в особенности чтобы он соблюдался. Но пережиток его сохранялся в курьезной традиции: в Татьянин день, 12 января, студенты и массы пользовались полной свободой собраний и слова. Эта их привилегия всеми тогда уважалась. Таким образом Университет представлял все-таки особенный мир, к которому те, кто стоял вне его, относились по-разному: некультурные массы с недружелюбием, как к ?господам?, и ?интеллигентам?, которые считались ?бунтовщиками?, что в массах тогда не возбуждало симпатий; на моей памяти на этой именно почве произошло избиение студентов ?охотнорядцами? в 70-х годах.

    А для {56} светского круга — почти все студенты представлялись лохматыми и дурно одетыми, что казалось атрибутом ?демократии? и не пользовалось сочувствием в ?обществе?. В глазах же учащейся молодежи Университет был окружен ?обаянием?, как нечто, от обыденной прозы отличное.

    Под влиянием таких чувств я поступил на естественный факультет, и разочарование не замедлило придти. Во-первых в преподавании. Профессора на естественном факультете вовсе не рисовали нам те перспективы, которые, по моему ожиданию, должно было открывать ?естествознание?. Помню, что в это самое время в общей печати шла полемика о дарвинизме. Н. Н. Страхов напечатал статью ?Полное опровержение дарвинизма?, сделанное будто бы Н. Я. Данилевским. Ему отвечал блестящей, едкой, но односторонней репликой К. А. Тимирязев: ?Опровергнут ли дарвинизм??. Я думал, что профессора естественного факультета не замедлят сказать свое слово по такому вопросу. Тщетные ожидания. Проф. анатомии Д. Н. Зернов на первой лекции без предисловия показывал и описывал только строение ?позвонка?; Горожанкин, ботаник по морфологии — формы и части цветка; А. П. Богданов — червей. Мне было скучно, а студенты, уже кое-что знавшие по естествознанию, были довольны: помню, как восхищался лекцией Горожанкина, называвший себя специалистом в ботанике, прославившийся потом на совершенно других поприщах однокурсник мой А. И. Шингарев. Значит дело было во мне, а не в ?лекциях?. Я из этого немедленно заключил, что я попал не туда, где мне быть надлежало. В этом была доля правды, но это еще было не поздно исправить. Я стал ходить на лекции других факультетов искать там того, что мне было нужно.

    Но не лучше было первое время и с другими ожиданиями от университетской атмосферы. Она была {57} очень далека от заманчивых картин Лермонтовской аудитории. После гимназии я в ней скорее ощутил пустоту. В гимназии опорой и источником впечатлений были одноклассники из разных слоев общества. В Университете это сразу исчезло. Гимназия, т. е. совместное пребывание в классе, за одной общей работой, более сближает учащихся, чем спорадические их встречи в аудиториях. Своих гимназических товарищей я растерял, так как они разбрелись по другим факультетам. Со случайными посетителями общих аудиторий сходиться было труднее. Для сближения с ними существовали другие основы, которых мне сначала не было видно.

    У провинциальных студентов они были в происхождении из одного города и даже часто одной гимназии. Приезжая в Москву, они устраивались здесь вне семьи, почему естественно должны были более друг за друга держаться: на этой почве и возникли ?землячества?. Для москвичей этого не было нужно. Они оставались жить в том же городе, часто в своей же семье: вследствие этого Московского землячества не было вовсе. Потому в смысле товарищеского воздействия друг на друга Университет мне давал очень мало. И нужно не забывать, в какое время я в Университет поступал.

    Студенты моего поколения даже внешним образом принадлежали к переходной эпохе. Мы поступили в Университет после устава 84 года и носили форму; старший курс ходил еще в штатском. Так смешались и различались по платью питомцы эпохи ?реформ? и питомцы ?реакции?.

    Устав 84 года был первым органическим актом нового царствования. Его Катков приветствовал известкой статьей: ?Встаньте, господа. Правительство идет, правительство возвращается?. Он предсказывал, что Университетская реформа только начало и указует направление ?нового курса?. Он не ошибся. Реформа {58} Университета имела целью воспитывать новых людей. Она сразу привела к ?достижениям?; их усмотрели в сенсационном посещении Московского Университета Александром III в мае 86 г.

    Конечно, для успеха этого необычного посещения были приняты и полицейские меры; но ими одними объяснить всего невозможно. Даже предвзято настроенные люди не могли не признать, что молодежь вела себя не так, как полагалось ей, по ее прежней репутации. При приезде Государя она обнаружила настроение, которое до тех пор бывало только в привилегированных заведениях. Такой восторженный прием Государя в Университете не был возможен ни раньше, ни позже. Он произвел впечатление. Московские обыватели обрадовались, что ?бунтовщики? так встретили своего Государя. Катков ликовал. Помню его передовицу: ?Все в России томилось в ожидании правительства. Оно возвратилось... И вот на своем месте оказалась и наша молодежь...? Он описывал посещение Государя: ?Радостные клики студентов знаменательно сливались с кликами собравшегося около университета Народа?. И он заключал, что Россия вышла, наконец, из эпохи волнений и смут.

    Легкомысленно делать выводы из криков толпы; мы их наслушались и в 1917 г., и теперь в советской России. Еще легкомысленней было бы думать, что одного устава могло бы быть достаточно, чтобы студенчество переродилось в два года. Но не умнее воображать, что прием был ?подстроен? и что в нем приняли участие только ?подобранные? элементы студенчества. Он был и нов и знаменателен, и это надо признать.

    Само создавание нового человека началось много раньше, еще с ?Толстовской гимназии?. Дело не в классицизме, который мог сам по себе быть благотворен, а в старании гимназий создавать соответствующих ?видам правительства? благонадежных людей, {59} как жестока была эта система, можно судить по тому, что ее результаты оказывались тем печальнее, чем гимназия была лучше поставлена: и ее главными жертвами были всегда преуспевшие, т. е. первые ученики. Они меньше лентяев оказывались приспособлены к жизни. Но не гимназия и не устав 84 года переродили студенческую массу к 86 году; это сделало настроение самого общества, которое к этому времени определилось, и которое студенчество только на себе отражало.

    Устав 84 года и не мог продолжать дело Толстовской гимназии. Только старшие студенты ощущали потерю некоторых прежних студенческих вольностей и этим могли быть недовольны. Для вновь поступающих Университет, и при новом уставе, в сравнении с гимназией был местом такой полной свободы, что мы чувствовали себя на свежем воздухе. Нас не обижало, как старших товарищей, ни обязательное ношение формы, ни присутствие в Университете педелей и инспекции. Устав 84 года больнее ударил по профессорам, по их автономии, чем по студентам.

    Припоминаю показательный эпизод. Когда я был еще гимназистом, я от старших слыхал много нападок на новый Университетский устав и его негодность была для меня аксиомой. После Брызгаловских беспорядков, когда в числе студенческих требований стояло ?долой новый устав?, я как-то был у моих товарищей по гимназии Чичаговых, сыновей архитектора, выстроившего Городскую Думу в Москве. Разговор зашел о требовании ?отмены Устава?. Без всякой иронии, далекий от академической жизни, архитектор Д. Н. Чичагов нас спросил: ?Что собственно Вам в новом Уставе не нравится?? В ответ мы ничего серьезного сказать не могли. Мы ничего не знали. Нам, новым студентам, устав ни в чем не мешал; мы стали говорить о запрещении библиотек, землячеств, о несправедливостях в распределении стипендии. Д. Н. Чичагов {60} слушал внимательно, видимо стараясь понять, и спросил в недоумении: ?Но ведь все это можно исправить, не отменяя устава?. Позднее я знал, что было бы нужно против самого устава сказать. А еще позднее я понял, что в совете архитектора Д. Н. Чичагова исправлять недостатки, не разрушая самого здания, было то правило государственной мудрости, которого не хватало не только моему поколению.

    Меры, которые новый устав вводил против студентов, все заключались в параграфе, который гласил: ?студенты являются отдельными посетителями Университета и им запрещаются всякие действия, носящие корпоративный характер?. Такие предписания полностью осуществить невозможно и они делают смешным того, кто их требует. При поступлении в Университет каждый студент должен был подписать обязательство, что не будет участвовать в ?обществах?, так называемых ?землячествах?, т. е. в кружках уроженцев того же города. Конечно уничтожить такие частные ?кружки? было невозможно и такая подписка только их рекламировала. Но дурные порядки всегда более всего дискредитируют чересчур усердные их исполнители. Это произошло и в Московском Университете. Таким не по разуму усердным исполнителем оказался новый инспектор Брызгалов; человек с черной бородой и мертвым лицом, на котором приветливая улыбка казалась гримасой. Он требовал, чтобы студенты вели себя как ?отдельные посетители?, но в тоже время хотел среди них создать свою гвардию, как бы теперешний ?комсомол?, на помощь правительству. Почвой для такой привилегированной гвардии не могла, как теперь, быть ?политика?. Ее вообще тогда не допускали. Формально эта гвардия состояла из студенческого оркестра и хора; они работали под непосредственным оком инспектора, собирались в его помещении. Это они устроили тот концерт, {61} который в 86 г. в Университете посетил Государь. Императрице они поднесли букет из ландышей, которые и стали эмблемой нового типа студентов.

    Они за это пользовались не только разными привилегиями в области стипендий и освобождения от платы; инспектор заступался за них даже на экзаменах, ссылаясь на то патриотическое дело, которому они себя посвящали. Два раза в год они давали концерты в пользу ?недостаточных студентов? и выручка распределялась инспектором. Не могу поручиться, что все эти рассказы точны. У оркестра и хора была очень дурная слава, которая могла помешать быть к ним беспристрастным. Но привилегии, которые им явно оказывались перед другими и подкладка их привилегий переполнили чашу и последовал взрыв. Я не знаю закулисной истории того, что случилось; было ли это организовано, кем и зачем, из какой среды все это вышло? Для меня было все неожиданно.

    До гимназии и во время гимназии я рос в среде людей, имеющих, так или иначе, прочное положение в обществе, и они не были склонны взрывать его основы. Это настроение я от них унаследовал. Многое поэтому мне было тогда непонятно. Я не понимал, почему осуждали посещение Государем Университета, почему чуждались студентов, которые участвовали в оркестре и хоре и носили ландыши в своих петлицах.

    22 ноября должен был состояться очередной концерт оркестра и хора. Если бы меня тогда позвали быть на нем распорядителем или развозить билеты по городу, я бы не видел основания от этого уклониться. Но никто меня не звал и я пошел от себя простым посетителем.

    Ожидая начала концерта я сидел в боковых залах собрания, когда мимо нас прошел инспектор Брызгалов. Едва он прошел, как в соседней зале раздался какой-то треск и все туда бросились. Студент {62} Синявский только что дал Брызгалову пощечину. К счастью, этого я не видал; зрелище такого грубого насилия, вероятно, меня возмутило бы и спутало бы все впечатление. Когда я туда подбежал, я видел только, как два педеля держали за руки бледного незнакомого мне студента. Его потащили к выходу. Толпа студентов росла, пока его выводили. Публика, не понимала кругом, что случилось. Мы объясняли, что Брызгалову дали пощечину. Распорядители с ландышами всех успокаивали и уверяли, что всё это вздор.

    Мне трудно разобраться в тогдашних своих ощущениях. В глазах стояло только лицо арестованного и уведенного, как казалось тогда, на расправу. Он был по Высочайшему повелению присужден к 3-м годам дисциплинарного батальона. В первый раз своей жизни я увидал человека, который всей своей жизнью для чего-то пожертвовал. Невольно пронеслись в голове те рассказы матери о святых, которые в этом мире живут, и то, что мы читали про ?мучеников?, которые от своей веры не хотели отречься. Мне казалось, что такого ?мученика? я видел своими глазами. Это было одно из тех впечатлений, которые в молодости не проходят бесследно, хотя и приводят иногда к различным последствиям. Подобное смутное чувство было очевидно не у меня одного. Все хотели что-то делать, чем-то себя проявить, но не знали, что именно надо было им делать.

    Помогла вековая традиция. Студенческие беспорядки всегда начинались со ?сходки?. Все с напряжением ждали, кто даст ей первый сигнал. В понедельник 23-го ноября из окон аудитории старого здания, выходивших в сад, мы увидали толпу студентов. Все туда кинулись. Человек 200 молча стояли, вполголоса между собой разговаривая. Я там не увидал знакомых, но кто-то всем сообщал, что общая сходка назначена на другой день, в 12 часов на дворе старого здания.

{63} Когда на другой день я пришел, толпа заполняла уже Моховую. На дворе около входа в Правление стояла небольшая группа студентов и кричала: ?Ректора!? Другие смотрели на это с улицы из-за решетки, приходили и вновь уходили. Приехал Попечитель гр. Капнист; он был на торжестве в университетской Екатерининской Клинике (было 24 ноября — Екатеринин день). Его оттуда вызвали, он приехал, весь красный, грозно потребовал, чтобы все расходились. Его освистали. Потом с Тверской и Никитской появилось конное войско и Университет со всех сторон оказался оцепленным. ?Студенческий бунт? был оформлен.

    Я не помню в точности, как в этот день развивались события, потому что, стараясь всё увидеть, перебегал с места на место. Знаю, что толпу со двора пригласили в актовый зал; я там не был. Туда пришел ректор. Студент старшего курса Гофштеттер от имени студентов изложил ему разные требования, начиная с освобождения Синявского и отставки Брызгалова, и кончая ?отменой устава 84 года?. У ?виновных? отобрали билеты и запретили вход в Университет до окончания над ними суда. Я, как не бывший в актовом зале, участия в беспорядках не принимал; был только на улице в толпе любопытствующих. Несмотря на это я молвой оказался к беспорядкам припутан.

    Когда я откуда то вернулся к старому зданию, актовый зал уже опустел; студенты стояли на тротуарах и ждали дальнейших событий. Я тоже стоял на углу под часами. К нам подъехал популярный в Москве полицмейстер, Огарев, на классической паре с пристяжей. Самым миролюбивым тоном он стал советовать нам разойтись. ?Чего вы еще дожидаетесь? На сегодня все кончено?. Но нервы у нас были взвинчены. Я громогласно ответил ему: ?Пока вы не уберете полицию, мы не разойдемся?. Не знаю, какие у Огарева были намерения при моем повышенном возгласе, но {64} он неожиданно крикнул полицейским, указывая на меня: ?Взять его?. Меня взяли под руки, подвели к caням и посадили рядом с Огаревым. Это произошло на глазах у всех и произвело сенсацию; толпа стала что-то кричать. Но лошади тронулись и Огарев поехал со мной по Моховой среди стоявших шпалерами войск; перед его экипажем они расступались. Когда мы выехали из оцепления, он меня спросил: ?Где вас ссадить?? Я сказал: ?Отпустите меня здесь, я хочу вернуться в Университет?. ?Не надейтесь на это; вас не пропустят. А где вы живете?? — ?На Тверской?. ?Я на углу ее вас спущу?. Когда на углу Тверской он меня отпустил, он спросил: ?А как ваша фамилия??. Я сказал. ?Вы сын Алексея Николаевича?? — ?Да?, — ?Ну так идите домой и скажите отцу от меня, чтобы завтра из дома он вас не пускал?. Когда я не сразу, а после попытки пробраться в Университет, наконец, вернулся домой, там уже все знали про мое похождение, раздували его в меру фантазии, приписывали мне ?геройскую? роль и по Крыловскому выражению, я ?без драки попал в большие забияки?.

    Так кончился первый день беспорядков. Участники сходки были так немногочисленны, что занятия в Университете после этого продолжались нормально. Только городовые, которые у входа проверяли билеты, напоминали, что в Университете что-то произошло. Но беспорядки питают сами себя. Все те, кому запретили вход в Университет, стали делать ?сходки? на улицах; из сочувствия и даже любопытства к ним присоединялись другие. В среду мы собрались около клиники на Рождественке, и все прошло гладко; но в четверг, 26 июля сходка была назначена на Страстном бульваре, против Екатерининской Университетской больницы. Она была слишком близко от жандармских казарм и Катковской типографии, около которой беспорядки происходили и раньше. Ее разогнали силой, по выражению официальных сообщений — ?движением {65} войск?. Это движение было так энергично, что по Москве разнесся слух, будто были не только пострадавшие, но и убитые. Между прочим лошадью был помят Аргунов, позднейший деятель социалистов-революционеров.

    Тогда негодование охватило решительно всех. Тщетно смущенная власть эти слухи опровергала; напрасно те, кого считали убитыми, оказывались по проверке в добром здоровьи. Никто не верил опровержениям и они только больше нас возмущали. Помню резоны П. Д. Голохвастова, который меня успокаивал:

    ?Вы не могли убитых найти и за это на власть негодуете. Не может же она убить кого-либо для вашего удовольствия??. Эта шутка казалась кощунством. В Университете не могло состояться ни одной уже лекции. Попечитель, показавшийся туда в субботу, был снова освистан. Университет пришлось закрыть, чтобы дать страстям успокоиться. За Московским Университетом аналогичные движения произошли и в других и скоро пять русских университетов оказались закрытыми.

    В подавленной атмосфере тогдашнего времени, когда всё угрюмо безмолствовало, студенческие беспорядки многим показались отрадным симптомом пробуждения самого общества. Это можно понять. Что бы мы почувствовали, если нечто подобное произошло бы сейчас в советской России? Либеральная общественность ликовала: Университет за себя постоял. ?Позор? Царского посещения был теперь смыт. Катков, который к осени 1887 г. уже умер, был посрамлен в своей преждевременной радости. Молодежь оказалась такой, какой бывала и раньше. Конечно, в газетах нельзя было писать о беспорядках ни единого слова, но стоустая молва этот пробел пополняла. Студенты чувствовали себя героями. На ближайшей Татьяне в Стрельне и в Яре нас осыпали хвалами ораторы, которых мы, по традиции Татьянина дня, выволакивали из {66} кабинетов ресторанов для произнесения речи. С. А. Муромцев, как всегда величавый и важный, нам говорил, что студенческое поведение дает надежду на то, что у нас создается то, чего, к несчастью, еще нет — русское общество. Без намеков, ставя точки на и, нас восхвалял В. А. Гольцев. Татьянин день по традиции был днем бесцензурным и за то, что там говорилось, ни с кого не взыскивалось. Но эти похвалы раздавались по нашему адресу не только во взвинченной атмосфере Татьянина дня. Я не забуду, как Г. А. Джаншиев мне уже наедине объяснял, какой камень мы — молодежь — сняли с души всех тех, кто уже переставал верить в Россию.

    Но наблюдательному человеку ход беспорядков должен был бы скорее указать на продолжающийся еще упадок общественного настроения; ведь даже та студенческая среда, которая оказалась способна на риск, откликнулась только на призыв к студенческой солидарности, не шла дальше чисто университетских желаний и никакой ?политики? в них включать не хотела. Вот характерная сценка, на которой я присутствовал сам.

    На сходке 26 ноября на Страстном бульваре студенты заполняли бульвар, сидели на скамьях и гуляли, ожидая событий. Вдруг прошел слух, что на бульваре есть ?посторонние? люди, которые хотели ?вмешать в дело политику?.

    Надо было видеть впечатление, которое это известие произвело на собравшихся студентов. Мы бросились по указанному направлению. На скамье рядом со студентами в форме сидел штатский в серой барашковой шапке.

    ?Это вы хотите вмешать в наше дело политику?.

    Его поразила в устах студентов такая постановка вопроса. Он стал объяснять, что надо использовать случай, чтобы высказать некоторые общие пожелания. Дальше слушать мы не хотели.

{67} ?Если вы собираетесь это сделать, мы тотчас уходим; оставайтесь одни?.

    Студенческая толпа поддерживала нас сочувственными возгласами. Он объявил, что если мы не хотим, то конечно, он этого делать не станет. Долго говорить не пришлось. Показались казаки и жандармы и началось избиение.

    Этот эпизод характерен. Человек в серой барашковой шапке не был совсем ?посторонним?; он был студентом-юристом 4-го курса. Только он был старшего поколения. И мы уже не понимали друг друга. Слово ?политика? нас оттолкнуло. А мы были большинство в это время; от нас зависела удача движения; и ?политики? мы не хотели. Ее действительно и не было в беспорядках этого года. Потому они и сошли для всех так благополучно. Власть опасности в них не увидела и успокоилась. Пострадавший Брызгалов был смещен и скоро умер. На его место был назначен прямой его антипод С. В. Добров. Синявский, отбыв в арестантских ротах трехлетнее наказание, вернулся в Москву Я тогда с ним познакомился. Исторические герои теряют при близком знакомстве. Я могу сказать положительно: громадное большинство университетской молодежи того времени на ?политику? не реагировало.

    Не могу на этом покончить с серой барашковой шапкой. Судьба нас впоследствии сблизила и следующая встреча была забавна и характерна.

    Этой зимой был юбилей Ньютона, который праздновался в соединенном заседании нескольких ученых обществ, под председательством профессора В. Я. Цингера. Как естественник, я пошел на заседание. Было много студентов. Мы увидали за столом Д. И. Менделеева. Он был в это время особенно популярен, не как великий Ученый, а как ?протестант?. Тогда рассказывали, будто во время беспорядков в Петербургском университете Менделеев заступился за студентов и вызванный к {68} министру народного просвещения, на вопрос последнего, знает ли он, Менделеев, что его ожидает, гордо ответил: ?Знаю: лучшая кафедра в Европе?.

    Не знаю, правда ли это, но нам это очень понравилось, и Менделеев стал нашим героем. Неожиданно увидев его на заседании, мы решили, что этого так оставить нельзя. Во время антракта мы заявили председателю Цингеру, что, если Менделееву не будет предложено почетное председательство, то мы сорвем заседание В. Я. Цингер с сумасшедшими спорить не стал. И хотя Менделеев был специально приглашен на это собрание, хотя его присутствие сюрпризом не было ни для кого, кроме нас, после возобновления заседания Цингер заявил торжественным тоном, что узнав, что среди нас присутствует знаменитый ученый (кто-то из нас закричал ?и общественный деятель?) Д. И. Менделеев, он просит его принять на себя почетное председательствование на остальную часть заседания. Мы неистово аплодировали и вопили. Публика недоумевала, но не возражала.

    Мы были довольны. Но на утро, вспоминая происшедшее, я нашел, что надо еще что-то сделать. В момент раздумий я получил приглашение придти немедленно на квартиру С. П. Невзоровой по неотложному делу.

    Два слова об этой квартире. Старушка С. П. Невзорова, сибирская уроженка, в очках, со стриженной седой головой, была одной из многочисленных хозяек квартир, где жили студенты. Это было особой профессией. Для одних содержание таких квартир было ?коммерцией?, для других ?служением обществу?. Софья Петровна была типичной хозяйкой второй категории; она жила одной жизнью со своими молодыми жильцами и со всеми, кто к ним приходил. Защитница их и помощница, ничего для них не жалевшая, все им прощавшая, не знавшая другой семьи, кроме той, которая у нее образовалась, она устроила у себя центр студенческих конспирации. Каждый мог к ней {69} привести переночевать нелегального, спрятать запрещенную литературу, устроить подозрительное собрание и т. д. д в мирное время к ней собирались то те, то другие. Совместно в честь хозяйки готовили сибирские пельмени, пока кто-нибудь читал вслух новинки литературы (как сейчас, помню выходившую тогда в ?Вестнике Европы? Щедринскую ?Пошехонскую старину?). Потом поглощали пельмени, запивая чаем или пивом, и пели студенческие песни. Иногда спорили до потери голоса и хрипоты.

    Такие квартиры были во все времена. О них рассказывал Лежнев в Тургеневском ?Рудине?. Они не меняли характера в течение века. Ибо главное — 20 лет у участников — оставалось всегда. Много воспоминаний связано у меня с такими квартирами. Они исправляли воспитание питомцев толстовской гимназии. Не всем были по вкусу нравы подобных квартир. Когда мой брат Николай, будущий министр внутренних дел, стал студентом, я его привел к Софье Петровне. Все там его удивляло и коробило: он не прошел моей школы. А его вежливость и воспитанность поливали холодной водой нашу публику. Более он сюда не ходил, да я его и не звал. Возвращаюсь к рассказу.

    У С. П. Невзоровой я застал тогда целое общество. Был и ставший позднее известным общественным деятелем Г. А. Фальборк, вечно кипятящийся, все преувеличивающий. Не знаю, кем он был в это время. Вероятно исключенным студентом; это было его обычное состояние. Он пришел сказать, что приезд Менделеева надо использовать, послать к нему депутацию; уверял, что с Менделеевым он очень дружен, что предупредил его о депутации, и что он ее ждет. Менделеев пробудет еще несколько дней, но откладывать нечего. Надо идти. Все немедленно согласились быть в депутации. Никто себя не спросил, зачем и главное от кого идет ?депутация?? Ждали только Гуковского. Я слыхал это {70} имя, но до тех пор его не встречал. Когда он явился, я неожиданно узнал в нем незнакомца в серой барашковой шапке.

    Мы двинулись в путь. Фальборк довел нас до ?Европы?, где стоял Менделеев, но с нами войти не захотел. Говорил, что ему, как близкому другу Менделеева, в депутации неловко участвовать. Входя по лестнице, мы решили, что начнем с того, что явились как депутация. В разговоре станет понятно, о чем говорить. На стук в дверь кто-то ответил: ?Войдите? За перегородкой передней мы увидали проф. А. Г. Столетова и остолбенели. Перспектива его встретить нам в голову не приходила, а разговор при нем не прельщал. Мы стояли в коридоре и переглядывались. Чей-то голос нетерпеливо сказал: ?Ну что же, входите?. И показалась фигура Менделеева. Тогда один из нас объявил торжественным тоном: ?Депутация Московского Университета?. Менделеев как-то стремительно бросился к нам, постепенно вытеснял нас назад в коридор, низко кланялся, торопливо жал всем нам руки. Он говорил ?благодарю, очень благодарю, но извините, не могу, никак не могу?. Когда мы очутились в коридоре, он, держась рукой за дверь, все еще кланялся, повторял ?благодарю, не могу? и скрылся. Щелкнул замок. Мы разошлись не без конфуза.

    В этот день я пошел на заседание Московского губернского земства. Вспоминая об утреннем посещении, я решил один отправиться опять к Менделееву, узнать, что означал такой странный прием. Гостиница была в двух шагах. Мне ответили, что Менделеев с почтовым поездом уехал назад в Петербург. Делать было нечего. Но через несколько дней кто-то из профессоров при мне рассказал моему отцу, что, заехав к Менделееву в назначенный час, он застал его на отъезде. Менделеев объяснил, что приехал на несколько дней отдохнуть и кое-кого увидать, но что здесь все рехнулись. Накануне ему преподнесли ?сюрприз? {71} председательствования, а на другой день в одно утро пришло 4 или 5 студенческих депутаций. Он принял одну, не зная в чем дело; остальных не стал и пускать. Но поняв, что ему не дадут здесь покоя, поторопился уехать.

    Когда мы рассказали про наше посещение Фальборку, он не смутился. Он дал нам тонко понять, будто на Менделеева было произведено властями давление, и что его из Москвы удалили. Это объяснение нам больше понравилось. Я рассказал об этом эпизоде потому, что он очень типичен. На почве дезорганизованности студенческой массы, так фабриковали тогда депутации, которые считали себя в праве говорить от имени всех.

    А. И. Гуковского я потом видал очень часто. Годами он был немного старше меня, но бесконечно старше опытом и развитием. В глазах моего поколения он и его сверстники казались стариками, которые видали лучшие дни. Мы относились к ним с уважением, но их не понимали и за ними не шли. В грубой форме это сказалось, когда мы грозили уйти со Страстного бульвара. Это всегда ощущалось позднее. Нас уже разделяла идейная пропасть. Говорю при этом только про передовую молодежь нашего времени, не ?белоподкладочников?. Лично я испытывал это с Гуковским. Я бывал у него очень часто, он меня просвещал политически, давал мне литературу, но держался от меня в стороне. Я никогда его не спрашивал, даже когда увидался с ним здесь, в Париже, узнал ли он меня в числе тех, кто на Страстном бульваре заставил его замолчать. По той или другой причине тогда он мне или не верил, или меня щадил. Скоро он был арестован и посажен на три года в Шлиссельбургскую крепость. Несмотря на мою близость с ним, я ни к чему не оказался примешан. Про его связь с активными революционерами и про его деятельность я не знал ничего.

{72} Хочу добавить один штрих к обрисовке фигуры А. Гуковского. Когда я был уже филологом и работал у проф. Виноградова, я получил письмо от Гуковского. Выпущенный из Шлиссельбургской крепости, где в припадке душевного расстройства он выбросился из окна и разбился, он жил где-то в провинции. В это время я был занят одним предприятием, в котором участвовал и Виноградов. Кружок студентов затеял издательство. Пользуясь отсутствием конвенции об авторском праве, мы задумали выпускать переводы политических и исторических классиков по грошовой цене.

    Все работали даром: переводы оплачивались пятью рублями за лист. Мы могли выпускать книги за четвертак. Виноградов руководил этим делом. В числе намеченных переводов была книга Токвиля: "Lancien régime" (Старый порядок.). Но сколько ни представляли Виноградову образчиков перевода, он их браковал. Переводить Токвиля было трудно и было стыдно выпустить плохой перевод такого стилиста, как он. Получив письмо от Гуковского, который прекрасно владел пером (он сочинял все студенческие прокламации), я предложил ему неудававшийся перевод. Он согласился и скоро прислал две главы на просмотр. Они привели в восторг Виноградова; перевод был не только лучше других, но хорош абсолютно. Мы послали ему деньги и ждали дальнейших глав. Неожиданно я получил второе письмо от Гуковского. Переводя Токвиля, он нашел, что это сочинение отсталое и что распространять его вредно, поэтому он от перевода отказывается и полученные деньги возвращает назад. Не помню его аргументов. Виноградов сам ему отвечал, настойчиво доказывая, почему сочинение Токвиля полезно. Я же от себя добавлял, что он нас подводит и что его трудно сейчас заменить. Он в своем письме подробно объяснил, почему доводы Виноградова его не убедили; но так как {73} подводить он нас не хотел, то перевод он все-таки кончит. Но не желая быть прикосновенным к сомнительному делу, от отказывался от получения какой бы то ни было награды за труд.

    Если события 87 года только поверхностно затронули русскую жизнь, то в моем личном развитии они провели неизгладимую грань. Они впервые познакомили меня с той средой, которую я раньше не знал и от которой меня охраняли; и не только с ней познакомили, но, по курьезному недоразумению, я в ней сразу был признан своим и мог в самом центре ее наблюдать. Это сближение с другими людьми мне прежде всего самому себе показало, насколько, несмотря на мои аттестаты и успехи в науках, я был отсталым. Однажды для решения какого-то несогласия спросили моего мнения, считаю ли я Лассаля ?теоретиком? или ?практиком?? Мне было стыдно признаться, что я почти не знал, кто такой и что такое Лассаль. Чтобы себя не осрамить, мне пришлось поневоле

    с ученым видом знатока

    хранить молчанье в важном споре.

    А в другой раз речь зашла о желательности чем-то отметить дату 19 февраля, а я не сразу сообразил, чем она замечательна. Не говорю уже о книгах и журнальных статьях, на которых другие воспитывались и которых я не читал и не знал. Эти пробелы было не трудно пополнить. Помню это счастливое время, когда, по советам и указаниям новых старших друзей, я знакомился с этой элементарной, но все еще модной литературой по политическим и историческим вопросам и не переставая досадовал, сколько было в ?гимназии? потеряно зря драгоценного времени. Но книги, беседы, споры, на которых я часто присутствовал, быстро поставили меня в курс этих вопросов.

    Гораздо важнее было другое. Мало было оказаться ?в курсе? вопросов. Надо было выбирать и решать. Та новая среда, в которую тогда я вошел, уже давно {74} для себя решала вопросы, которых я себе до сих пор и не ставил, размышляла об ?общем благе?, о несправедливом устройстве современного общества, о своей вине перед теми, кто в нем был обижен. На наше недавнее прошлое многие из нее смотрели не теми глазами, что в моем прежнем кругу.

    Реформы 60 годов им не казались драгоценным растением, которое нужно только беречь и выращивать. Даже в самую творческую, героическую эпоху самодержавия многие считали эти реформы слишком трусливыми. Не так ли судил даже Герцен в своей полемике против Чичерина? В позднейшее время пошли еще дальше. Ю. Мартов акт 19 февраля 1861 называл уже ?великим грабежом крестьянской земли для помещика?. (Ю. Мартов, ?Записки социал-демократа?, Часть I, стр. 331). На почве подобного понимания событий этого времени выросло не только сопротивление продолжению и ?увенчанию? Великих Реформ (Лорис-Меликов для революционеров был предметом сначала осмеяния, а потом покушения), но народилась и та роковая идея ?цареубийства?, которую с самопожертвованием и героизмом стали осуществлять фанатики-народовольцы. Подобная тактика исходила из веры, что свержение привычной исторической власти вызовет народную Революцию, которая сумеет сразу построить новый и лучший социальный и политический строй.

    Я сам видал близких к ?народовольцам? людей, которые думали, будто только случайность, арест Желябова и А. Михайлова, помешали в марте 81 г. Великой Революции разразиться тогда же. От таких надежд приходилось теперь отказаться. Для ?Революции? русский народ не оказался ни материально, ни духовно готовым. Своей деятельностью и особенно своим успехом ?народовольцы? в нем подготовили только ?реакцию?. Самая мысль, после 61 года, сразу поднять весь народ против ?Царя? показала непонимание его психологии. Организация ?народовольцев? {75} без поддержки в народе, была легко раздавлена простой ?полицейской? техникой. Из этого теперь приходилось делать выводы и искать для борьбы с ?побеждавшей? реакцией новых путей. Одни, наследники деятелей 60-х годов, по-прежнему верили в возможность ?сберечь и развивать? начала того нового строя, которые были даны в 60-ые годы и были постепенно усвоены жизнью. Сюда относились и ?судебные? учреждения, и ?Земские? установления; они могли укреплять в России ?законность?, защищать ?права человека?, развивать и распространять просвещение, подымать народное благосостояние. Делать это стало, конечно, гораздо труднее теперь, чем тогда, когда за этим стояло и сочувствие и содействие ?Власти?; но добиваться этого, и особенно отстаивать то, что уже было дано, защищать его от ?разрушения? все же оставалось ?возможным?. Это делали и судебные деятели, борясь законными средствами против нового, внушаемого им сверху в судах направления, и земцы в борьбе с губернаторами, и либеральные профессора при новом уставе; это особенно делала легальная пресса, поскольку ей это было возможно.

    Но как раньше, так и в это время, были и более нетерпеливые люди, которые не могли удовлетвориться подобною осторожной тактикой, и хотели добиться ?сразу?, ?всего?. Они были по взглядам и по темпераменту наследниками ?народовольцев?, но все-таки уже научились из жизни, что прежняя тактика, кроме разгрома, ни к чему не приводит. Надо было поэтому сначала создавать себе поддержку и опору в народе, в наиболее многочисленных и обиженных классах его.

    Народу, который остался равнодушным к борьбе за Учредительное Собрание против самодержавия, нужно было указывать на других более понятных, доступных ему и близких ?врагов?. Среди революционеров по этому вопросу мнения расходились; одни {76} видели подходящие революционные элементы в крестьянстве, которое можно было поднимать на помещиков из-за его жажды к земле, другие среди промышленных рабочих, которых угнетали хозяева предприятий и на которых держался весь капиталистический строй. Отсюда вышли две главные революционные партии.

    Царя, еще не утратившего обаяния ?Освободителя?, можно было в глазах народа превращать в пристрастного защитника ?помещиков? и ?фабрикантов? и тем его авторитет подрывать. Но такой план должен был быть рассчитан надолго. Пока же нужно было не ?действовать?, а только накапливать силы. Вместо ?штурма?, вести подкопную борьбу в исключительно трудных условиях для наступающих; надо было быть осторожным, скрываться, чтобы преждевременно не обнаружить себя; те, кто занимался подобной работой, среди крестьянства или среди рабочего мира, естественно не могли своего серьезного дела компрометировать ради участия в интеллигентских студенческих демонстрациях, как могли делать те, кто ?политикой? не занимался. Этим, может быть, объясняется тот аполитичный характер студенческих беспорядков этого года, который успокоил и обрадовал власть. Это не означало, что сами студенты были довольны общим политическим положением; но на них отражался упадок этого времени. Убежденные люди, способные собою для общего дела пожертвовать, принуждены были пока скрываться в подполье и только там вести свою работу. Их время еще не настало.

    Но можно ли по человечеству удивляться, что ведя с большой опасностью для себя такую работу, они с недовольством и недоверием смотрели на либеральных, легальных деятелей, упрекали их за умеренность, постепенность, готовность к компромиссам с врагом, подозревали их в способности изменить и предать? В этом относительно многих была не только вопиющая несправедливость, но и услуга, которую {77} революционеры этим оказывали общим врагам, то есть настоящей реакции.

    С этими настроениями я стал встречаться тогда и надо было среди них выбирать. Всем своим прошлым, вероятно, и темпераментом я был связан с людьми ?либерального? направления. Но мне приходилось тогда встречаться и с их идейными критиками, людьми преданными ?революционному? делу.

    Из мемуарной литературы об этой эпохе (Чернов и Мартов) я увидел потом, как много из них были тогда хорошо со мною знакомы. Но в свою политическую работу они меня не посвящали; я был не их лагеря. Говорить об этом чужим могли только ?болтуны или провокаторы?. Эти категории были друг на друга похожи;

    только провокаторы были искуснее. Мне запомнился такой эпизод. Один из подобных пропагандистов вздумал меня или переводить в свою ?веру? или просто зондировать; и он завел со мной разговор, что я мог бы быть полезен России (лесть никогда не мешает); а в разговоре заявил, не допускающим возражения тоном: ?Ведь вы, конечно, социалист??. Меня задело это претенциозное ?конечно?; я ответил, что многое в экономической доктрине социализма я признаю. Он внушительно пояснил, что социализм не экономическая доктрина, а политическое учение и даже система морали. Маркс в ?Капитале? на все дал ответ. Этим суждением он мне интереса к себе не внушил. Чтобы от него отвязаться, я ответил, что я не социалист, а держусь взглядов Л. Толстого. Он тогда с разочарованием меня оставил в покое; но так как в этой отговорке маленькая доля правды была, то об ней я должен здесь сказать несколько слов.

    Конечно, название ?толстовца?, которым злоупотребляли тогда, часто было вполне незаслуженно. Когда я позже самого Толстого узнал, я понял, почему этих ?хороших людей?, которые думали, что идут вместе с ним, он сам не считал своими {78} единомышленниками. У него и у них отправные точки были различны.

    Многие не поняли тогда, какую революцию во взглядах мира приносил с собой Толстой, когда вслед за Христом стал отрицать ценность того, что люди считали за благо, чем дорожили, из-за чего боролись между собой. Завет Христа богатому юноше — раздать свое имение нищим, решал его личный, а вовсе не социальный вопрос. Только на личный вопрос Христос и ответил богатому юноше. Те же, кого называли ?толстовцами?, шли другою, мирскою дорогой. Они старались построить лучшее общество, где можно было справедливее пользоваться тем, что люди признавали за благо и отказываться от чего они не хотели. Это другой подход к делу, который приближал их к ?политикам? и позволял сравнивать толстовцев с ними, а не с Толстым.

    Личное знакомство с толстовцами у меня вышло случайно. Моя старшая сестра, которая училась в классической гимназии С. Н. Фишер, не раз рассказывала дома про их преподавателя Новоселова, как прекрасного учителя и человека. Он сам был сыном директора 6-ой Московской гимназии; увлекся Толстым, бросил учительство и куда-то исчез из гимназии. Еще до беспорядков, на естественном факультете, со мной слушал лекции незнакомец в штатском платье, которого мы считали обыкновенным вольнослушателем. Очутившись однажды рядом со мной на скамье, он сказал, что знает мою сестру, и назвал свою фамилию. Это и был Новоселов. Мы разговорились. Многими своими суждениями он показался мне интересен; я стал к нему заходить и он постепенно мне излагал свои взгляды.

    После несовершенства ?государства? он обличал больше всего ?революционные партии?. Они ставят себе правильный идеал, какого желают не только все люди, но и самые государства, то есть идеал ?справедливого общества?. Но осуществить такой идеал, {79} государства хотят властью, то есть ?насилием?, которое само есть отрицание справедливого отношения к человеку; ведь насилия над собой не желает никто. Мы видим, что из-за этого вышло из ?государства?. революционные партии хотят идти той же дорогой: захватить в свои руки государственную власть. Их и ждет та же судьба. Одно из двух, — любил говорить Новоселов, — либо понятие ?справедливости?, то есть завет не делать другим того, чего не хочешь себе, свойственно людям, и тогда они сами свою жизнь построят на этом, либо оно им не свойственно, у всех мораль готтентотов, и тогда с таким людским материалом для построения справедливого общежития нет другого средства, кроме насилия, что непременно ведет к ?шигалевщине?. Это исход, но при нем нельзя говорить ни о ?свободе?, ни о ?справедливости?.

    Вместо захвата государственной власти, то есть простой перемены ?насильника?, надо людям на практике показать ?общество?, где живут по справедливости и без насилия. Если люди увидят подобное общество, они по этой дороге пойдут; как при переправе через опасную реку все последуют за тем, кто укажет им брод. Не пойдут за этим только ненормальные люди, которых из человеколюбия другие будут лечить, а не карать и не искоренять. Новоселов для этого дела собирался устроить колонию; он приобрел землю в Тверской губернии, Вышневолоцкого уезда, на берегу прекрасного озера.

    На этой земле и должна была жить пробная колония единомышленников; при земле был сосновый лес, который он подарил крестьянам соседней деревни. Колонии пока еще не было, но Новоселов так увлек меня своей преданностью этой идее, что я принял его приглашение поехать к нему, пока там он один, и провести с ним несколько времени. И поехал я не один, а с нашим общим другом и товарищем по естественному факультету, сыном профессора органической химии, Марковниковым, который позднее стал {80} моим коллегой по 3-ей Государственной Думе. Мы там прожили около месяца. Временно, пока колонии еще не было, были у Новоселова двое ?рабочих?: старик-сторож с женой, которая была кухаркой. Они жили в особом строении-кухне, куда мы трое ходили обедать, за общим с ними столом, и ели все из одной общей чашки. Сами же жили в главном доме, обходились без всякой прислуги, спали на полу, на сене. Кроме того, исполняли полевые работы изредка с помощью сторожа, или даже наемных рабочих. Довели свои личные потребности до возможного минимума, даже не пили чаю; я в это лето бросил курить. Мне и тогда было ясно, что в современных условиях жизни и техники, при разделении труда, жить исключительно своим трудом невозможно. Для этого надо бы уехать на необитаемый остров. Но у Новоселова оставались в резерве другие доводы за колонию. Правильность и жизненность поставленной цели он измерял качеством действий, которые она требовала от человека, удовлетворением, которое эта деятельность давала ему.

    — Посмотри, — говаривал он, — мы исполняем трудную работу, но нам радостно понимать, что она нужна и полезна; мы ведь видим ее результаты немедленно: скосили луг, убрали сено, вспахали и засеяли пашню и т. д. Это всем ясно. И явная польза от этой работы мирит нас с трудом и усталостью. Ну, а в чем проходит работа революционных политических партий? На что уходит их время? Печатать прокламации, распространять запрещенную литературу, натравливать одних на других, прятаться от полиции, лгать на допросах... День проходит за днем в этих унижающих достоинство человека занятиях, а осязательных результатов от этой деятельности не видит никто... Они далеко впереди, да еще и очень сомнительны.

    Зимой, когда уже образовалась колония, я еще раз ненадолго приехал туда. Кроме Новоселова, были там Ф. А. Козлов, д-р Рахманов, А. В. Алехин, {81} скромный лаборант химической лаборатории, всегда покорно и молча работавший в ней, вдруг как бы сразу понявший, что все это дело — ?не то?, бросивший лабораторию и поступивший в колонию. Он был младшим братом известного общественного деятеля Аркадия Алехина, бывшего кажется Курским или Воронежским городским головой. Когда в 1906 году шла избирательная кампания в 1-ую Думу, и я ездил по России агитировать за кадетскую партию, я там встретился с ним. В колонии были еще две подруги, окончившие Высшие Женские курсы, В. Павлова и М. Черняева. Ее брат стал позднее моим лучшим другом. Но это другая эпоха, и об нем я скажу несколько слов в другом месте. Самым глубоким человеком в этой колонии был Ф. А. Козлов, задумчивый и молчаливый, напоминавший, если не лицом, то головою Сократа; у него была своя собственная теория. Никакого справедливого общества, думал он, не может существовать, пока люди не будут иметь добрых чувств друг к другу. Поэтому нужно думать только о том, как эти чувства в людях воспитывать и развивать. Все остальное приложится. А добрые чувства слагаются из сострадания к чужому несчастью, естественного желания ему помогать, как естественен порыв поднять упавшего на улице человека, и из гораздо более сложного и трудного чувства сорадования, то есть радости от чужого счастья, противоположного более естественной ?зависти?. Потому и должно начать с того, что легче, то есть в себе развивать сострадание. Для этого нужно жить в той среде, где люди страдают, не от случайностей, в роде ?болезней?, не от капризов и требовательности, а от несправедливости мира, который их заставляет делать то, что им лично не нужно, но для пользы других. В этих условиях живет наше ?крестьянство?, труд которого кормит Россию; эти условия и воспитали в крестьянстве подлинные ?христианские чувства?. Те, кого мы тогда в общежитии {82} называли толстовцами, были часто совсем не схожи друг с другом. Общее у всех было одно. Преобладание у всех моральной точки зрения, которая определяла их вкусы, взгляды и жизнь. Из-за этого к ним причисляли Л. Н. Мореса, который в это время, как и я, приехал в колонию их навестить, не состоя ее членом. Толстовцы с ним очень дружили, как со своим человеком; но у него не были ничего общего с ними, кроме повышенного, ?морального чувства?.

    Он был типичный интеллигент, кабинетный ученый, по наружному виду и образу жизни аскет, с лицом отшельника или подвижника, смотревший на всех через очки серьезными, грустными глазами. Он казался всегда несчастным, полуголодным и утомленным. Моя сестра Ольга, в 1904 г. умершая сестрой милосердия на Японской войне, имела в жизни непреодолимую слабость ко всем несчастным. Увидав раз у меня Мореса, она была так потрясена его видом, что не могла успокоиться; при выдающихся литературных способностях, она была до неправдоподобия непонятлива к математике. Чтобы Моресу помочь, она добилась, что он был приглашен давать ей уроки по математике; но и он принужден был по явной бесполезности от них отказаться. Сам Морес в убогих номерах Семенова на Сретенской улице был занят писанием какого-то сочинения, которое должно было для него разрешить все вопросы о жизни.

    Его лозунгом было naturam sequi (Следовать за природой.), так как он был уверен, что природа людей хороша и на ней все можно построить. Он плохо владел языками и иногда прибегал к моей помощи, чтобы я рассказывал ему содержание того, что он сам не мог прочесть. Из этих пересказов я знаю, что он серьезно занимался теорией Мальтуса и изучал тех ученых, которые пытались его опровергать. Я переводил для него книжку Каутского "Der Einfluss der {83} Volksvermehrung auf den Fortschritt der Gesellschaft" (Влияние размножения населения на прогресс общества. - ред.). Другой раз я должен был достать "Revue Socialiste" (?Социалистический вестник?), где была статья, направленная за или против (теперь не помню) примечаний Чернышевского к ?Миллю?; мне это памятно, так как я не забыл подозрительного удивления в книжных магазинах, когда я студентом спрашивал там "Revue Socialiste". Наконец кто-то мне объяснил, что единственный человек, у которого этот журнал можно было найти, был В. И. Танеев, старший брат известного музыканта, бывший раньше присяжным поверенным, а теперь живший на покое, в своем доме в Обуховом переулке или имении Демьяново около Клина. Танеев эту книгу мне дал, но не на руки, а чтобы я читал у него. Это было началом личного моего с ним знакомства; с отцом он был знаком уже раньше. Потом он предложил мне составить каталог для ?части? его библиотеки, исключительной по ценности и интересу.

    Но не буду больше о нем говорить, хотя это очень заметная и оригинальная фигура старой Москвы; всего не перескажешь. Да и Танеев был ?уникум?, ни на кого не похожим. Его старший сын женился на моей второй сестре и погиб во время отступления белых войск через Сибирь на Восток.

    Но возвращаюсь к самой колонии. Я прожил в ней очень недолго и вернулся в Москву ?очарованный?. Иллюзии, будто они дали пример, за которым весь мир постепенно последует, у меня не было; но я видел, что то, чего жаждали эти люди, то есть найти такой образ жизни, который удовлетворял бы их ?совесть?, ими был действительно найден. Они все были счастливы этим. Тогда была зима, свобода от страдных сельских работ, но труда по домашнему хозяйству хватало на всех. Были заняты все, ничем не гнушаясь. Бывшие ?курсистки? готовили пищу, стирали наше {84} белье, шили и штопали. Доктора и ученые чистили выгребные ямы. Сам тщедушный Морес что-то мастерил, хотя и я, и он, как гости, были на особом положении. Все это делалось с радостью и убеждением, что за то зло, которое господствует в мире, они более не ?ответственны?; то, что лично они могли сделать, чтобы в нем не участвовать, они теперь сделали. Всё это было предметом горячих бесед, которые велись в колонии вечером. Была общая атмосфера какого-то всеобъемлющего ?медового месяца? наступившего счастья. И это было не только мое мимолетное впечатление. Оно подверглось своеобразной проверке. Узнав от меня о колонии, моя мачеха была непрочь посмотреть ее своими глазами. Случай представился; ближайшим летом она гостила у знакомых в Тверской губернии, недалеко от колонии. Она и решилась без приглашения и предупреждения поехать туда вместе с вдовой композитора Серова, известной тогда общественной деятельницей, и Л. Е. Воронцовой, большим другом мачехи, которая тогда была очень ?лево? настроена.

    Они там пробыли не более суток, но, по словам мачехи, были покорены тем, что увидели. Мачеха повторяла, что увидела там Тургеневское ?Лазурное царство?. Такой подход к колонии был чужд для меня, но все же сходился с моим впечатлением. Когда я зимой из колонии вернулся в Москву, я написал Новоселову, — напомнил ему наши прежние разговоры и признавал, что он и его друзья для себя настоящую дорогу нашли; на их лицах было написано, что они победили. В ответ я получил от Новоселова такое восторженное письмо, что себя спрашивал, не написал ли я чего-нибудь лишнего! Он как будто ждал моего ?немедленного? вступления к ним. Потом мне говорила М. В. Черняева, что, прочтя мое письмо, он немедленно, сгоряча, написал мне этот ответ. Но когда он мое письмо им прочел, они не нашли в нем того, что он ?вычитал?. Новоселов был {85} вообще ?энтузиаст?. Приблизительно через несколько месяцев после этого он прислал мне другое письмо. В одной из подобных колоний, кажется, в Смоленской губернии, полиция сделала обыск и увезла с собой много бумаг. В этом ничего особенного, ни тем более радостного не было. Это была очень обычная ?реакция? власти на то, чего она понять не могла. Но Новоселов был в полном восторге: ?Начинается?. ?Власть поняла, откуда ей грозит настоящая опасность. Эти маленькие искры соединятся скоро в общий костер и т. д.?

    Конец Новоселовской колонии был очень трагичен, но пришел не оттуда, откуда его ожидали. Он показал, что как ни старались толстовцы развивать в себе и в людях добрые чувства, это не всегда удается. Иллюзии колонистов были разбиты действительностью.

    Через немного времени, я уже не помню точно когда именно, окружающая колонию крестьянская среда сделала из ее существования совсем не те выводы, на которые рассчитывали члены колонии. Узнав, что соседние ?господа? очень добрые и даже советуют ?злу не противиться?, двое из соседней деревни пришли и для ?пробы? увели лошадь только на том основании, что она самим им нужна. В колонии велись переговоры: как на этот факт реагировать? Можно ли обратиться к властям? Было, конечно, решено на этот путь не вступать, но послать одного из своих, чтобы усовестить крестьян и отдать похитителей на суд самой деревни. На другой день к ним пришла вся деревня; колония торжествовала, думая, что в них совесть заговорила. Но они ошиблись: крестьяне пришли взять и унести с собой всё, что у них еще оставалось. Я там сам не был, а о подробностях они не любили рассказывать: но после этого оставаться в колонии никто не хотел; все оттуда уехали, а имение было куплено кем-то в личную собственность. Сам Новоселов скоро принял ?священство?, стал миссионером и в последний перед революцией год в специальной духовной печати обличал Распутина.

    О дальнейшей судьбе остальных я не знаю. Иногда встречал Мореса; он был все тем же скромным аскетом, жил впроголодь, погруженный в мысли и книги, никому не завидуя, ничего для себя не добиваясь.

    Однажды, узнав, что он читает доклад в Юридическом обществе, я туда пошел; он читал статистическое исследование под заглавием: ?Питание народных масс?. Я узнал на этом собрании, что он уже много докладов читал, стал авторитетным статистиком и пользовался большим уважением. Потом он уехал куда-то на юг; доходили слухи, что он там где-то ?профессорствовал?, но ничего больше о нем не слыхал.

    ?Толстовство? прошло без влияния на строй русского общества; толстовцы были хорошие, но все-таки единичные люди.

    Они задавались недостижимой целью — сочетать мир и культуру с учением Христа, то есть повторяли то, что сделал весь мир, когда стал считать и называть себя ?христианским?. Этим он улучшил мирские порядки, но Христа ?исказил?. Тоже было с ?толстовцами? направления Новоселова. Поэтому их попытки забыли, зато не забыли и не забудут самого Толстого, который хотел ?воскресить? перед людьми настоящего Христа, освободить его от внесенных в его учение мирских компромиссов.

    Судьба мне позволила издали видеть попытку этих толстовцев и наблюдать, как жизнь оказалась сильнее; но в годы исканий настоящей дороги они были ценны моральными требованиями к отдельному человеку и к целому обществу; люди вообще были склонны пренебрегать указаниями собственной совести, то есть тем добром, которое заложено в душе каждого человека, пренебрегать указаниями совести во имя ?общего блага?, а потом даже просто во имя ?воли народа?, то есть на деле той части его, которая {87} ?многочисленнее? или просто ?организованнее? в данный момент.

    Когда на ?аморальность? революционеров указывали сторонники государства, которое само требовало для своих врагов смертной казни, такой их довод не убеждал. Но когда призыв к достоинству и неприкосновенности человеческой личности исходил от ?толстовцев?, он и окаменелых людей мог, если не покорять, то ?смущать?. Это я увидел на процессе ?толстовцев?, которые во время войны, в разгар патриотического подъема в России, решились выступить против войны, не на помощь врагам, а во имя Христова учения. Даже военных судей они поколебали, ибо не были похожи на современных проповедников мира. Пусть были наивны настроения Козлова, который, чтобы ?улучшить душу? людей, отыскивал среду, где ?страдают?; но он все-таки хотел развивать в человеке те его лучшие свойства, которые отличают его от зверей.

    Революционеры же, начиная с Ткачева и кончая Лениным, ценили в политических деятелях то, что в них было звериного, а сострадание, жалость и человечность презирали, и вместе со своими политическими врагами считали, по знаменитому выражению H. E. Маркова в Государственной Думе, ?слюнявой гуманностью?.

    В 20 лет, то есть в критический человеческий возраст среди русской общественности, с кем было мне по пути? Мои симпатии были с теми представителями ?Великих Реформ?, которые хотели продолжать улучшать государство на началах законности, свободы и справедливости, и для этого исходить из того, что уже существует реально, то есть и как отдельная ?личность? с ее природными свойствами, и как уже создавшееся раньше нас ?государство?. Они были теми ?данными?, которые нужно было улучшать, не разрушая, стараясь сочетать ?идеал? и ?действительность?. Этой трудной, но не безнадежной задаче и служили {88} ?либеральные деятели?.

    Но что было делать студенту, если не удовлетвориться советами министра Делянова, которые он при своем посещении Московского Университета дал студенчеству, говоря, что их дело ?учиться, учиться и только учиться?? У студентов, вопреки этим словам, было все-таки свое, доступное и их воздействию зло, с которым им самим можно было сейчас же бороться. Этим злом было правило, будто студенты ?только отдельные посетители Университета? и запрет им всяких действий, носящих коллективный характер. Жизнь и раньше проходила мимо таких запрещений, особенно после встряски 87 года. Но борьба с ним происходила, если не прямо в подполье, то и не открыто, не по ?праву?, то есть ?легально?.

    Здесь виделся какой-то исход. В этом русле и пыталась пойти в это время моя студенческая работа. Она, по необходимости, была очень скромной и мелкой.

    В Университете, несмотря на велеречивые запреты, все-таки существовали землячества, то есть объединения уроженцев одного города, часто гимназии; связь между ними в чужом городе была слишком естественна и не допустить ее было нельзя. Эти землячества носили самый разнообразный характер, в зависимости от их состава и условий жизни. У меня, как москвича, своего землячества не было, но потребность организованного общения была так велика, что я немедленно поступил в два чужие землячества, куда меня допустили — Нижегородское и позднее Сибирское. И мои старания завершены были тем, что я с несколькими москвичами (тут я встретил наконец товарища из гимназии Положенцева) — создал Московское Землячество. Приходилось преодолевать для этого косность многих москвичей, которые не понимали, зачем это нужно: но дело было все-таки сделано. И Московское землячество вышло наиболее многочисленным. На первом учредительном собрании нашем {89} Положенцев — и именно с его стороны это было мне лестно — предложил выразить мне благодарность, как его инициатору.

    Оживление земляческой жизни, объединение их между собой и создание Московского Землячества — были только одним из шагов к организации студенчества, как целого, а не как ?отдельных посетителей Университетского здания?. Затем пошла речь об ?объединении? этих землячеств, для общих для них всех целей. Позднее в них самих началась борьба за их самоценность, за независимость от политических направлений. Но первый шаг был уже сделан.

    Другая дорога, по которой мы пошли к той же цели, была тоже не выдумана, а существовала давно, и мы только ее расширили и углубили. На Медицинском факультете давно существовал институт курсовых ?старост?, избираемых самими студентами. Они не были запрещены, так как были полезны для самих профессоров, чтобы помогать им разделять студентов на группы, для практических занятий в клиниках и лабораториях. Мы задумали этот частный ?институт? сделать всеобщим, распространить на все факультеты и курсы. При неорганизованности студентов не было лиц, которые, по своему положению, должны были бы об этом подумать. Это была частная инициатива студентов, которые сблизились и решили действовать по пословице — кто палку взял, тот и капрал.

    Мы сначала на всех курсах отыскивали и привлекали сторонников этого плана, обдумали, как его курсам представить, чтобы их сразу не запугать. А потом, пользуясь облегчением, которое наступило в студенческой жизни после Брызгалова, проводили сначала ?идею?, а потом и самые выборы; сделать это было не трудно. Те, кто давали и защищали эту идею на курсе, и были обыкновенно выбраны старостами. Так сучилось со мной. Этот институт вводился, по тогдашнему выражению, ?явочным порядком?. {90} Разрешения, конечно, не спрашивали, да оно и не было нужно. Профессора к нему относились сочувственно. Курсовые старосты стали потом намечать общего, уже факультетского старосту, с которым держали постоянную связь. Представители же всех 4-х факультетов создали таким образом ?студенческий центр?. Функции всех этих выборных лиц были только передаточные; через них устанавливалась связь между курсами и студенчество сделалось организованным. Никакого решения они принимать не могли. За то в сфере взаимного осведомления этот аппарат был очень полезен и бесконечно удобнее, чем землячества. Через старост все курсы по аудиториям могли быть сразу извещены о всем, что надо было срочно им сообщить. Отчасти в шутку, но частью и всерьез — мы называли их громкой кличкой ?боевая организация?. Так, при том же уставе, фактически уже изменялись условия студенческой жизни действиями самой студенческой среды. На эти мелочи и ушли мои первые два года пребывания в Университете.


ГЛАВА ЧЕТВЕРТАЯ

    В 1889 году отец поехал в Париж на Всемирную Выставку и меня взял с собой. Для двадцатилетнего юноши такая поездка всегда соблазнительна; но я не предвидел, как много в моей жизни она будет значить.

    Не раз позже, обмениваясь со знакомыми воспоминаниями о пережитом и припоминая, какую минуту каждый из нас считает в своей жизни счастливейшей, я всегда отвечал, что этой минутой был месяц, который я тогда прожил в Париже. И при этом в нее не входило ничего из тех развлечений, за которыми обыкновенно ездят в Париж. На них у меня не было тогда ни охоты, ни времени. Я жил среди других впечатлений.

{91} В то время ехать заграницу студенту было не просто. Даже чтобы ехать с отцом несовершеннолетнему, нужно было представить свидетельство врача о болезни, притом утвержденное Губернским правлением. Знакомый врач его дал, и Губернское правление утвердило, конечно, даже на него не взглянув. Это была просто условная ложь, которая требовалась, например, для выдачи адвокату доверенности на ведение бракоразводного дела. Этим хотели затруднять совершение разводов: та же цель, вероятно, преследовалась и для заграничных поездок.

    Это не было умной политикой для этого времени. Для Советской власти это естественно: без ?железного занавеса? ей было бы нельзя уверять, что в России ?счастливая жизнь?, а демократии ?умирают?. Но в 80-х годах наша власть сама признавала Европу своим ?культурным? учителем. Было полезно поэтому ее молодым русским показывать.

    К тому же на выставке были новинки: ее гвоздь, Эйфелева башня, производила потрясающее впечатление. Она напоминала своей громадой вечные пирамиды Египта. Эстетики находили, что она некрасива; она и не претендовала на это. Но в ее стройной громадности было нечто ошеломляющее. Потом к ней привыкли, как к аэропланам. Но тогда, впервые поднимаясь на башню по одной из четырех ее ног, невозможно было себя заставить поверить, что эта громада только одно из четырех широко расставленных подножий ее. А когда потом узнавали, что все составные части этого колосса изготовлялись по чертежам, на разных заводах, друг от друга отдельно, и что когда все было готово, все части сошлись точка в точку, сложились в один монолит, то в этом было торжество не только техники, но и современной организации. Таким достижением можно было гордиться. В это время был открыт памятник в честь погибших воинов во время франко-прусской войны. На торжественном {92} открытии его, где я присутствовал, министр Спюллер проводил параллель между Империей и Республикой и заключал, указывая рукою на памятник — "Voilà l’?uvre de l’Empire," (Вот что было сделано империей.) a затем на башню — "et voilà l’?uvre de la République" (А это сделано республикой.). И эта циклопическая башня была создана не так, как строили пирамиды, не деспотизмом фараонов и рабским трудом, а Республикой при режиме свободы.

    Боялись ли показывать нам ?свободный режим?? Конечно, он производил впечатление своей неожиданностью. Я помню, что в первые дни моего здесь пребывания, когда на улицах продавцы газет и воззваний выкрикивали ?политические? лозунги, совали всем в руки листки, я, по русской осторожности, сначала опасался их хранить у себя. Такою же неожиданностью для нас была и свобода печати, расклейка бесцензурных афиш, митинги и речи на улицах. Нас учили в России, что так не может существовать государство, что оно держится общим повиновением власти. Конечно, нельзя забывать ее заслуг в создании России, как государства. Но это издавна оплачивалось неограниченным подчинением ей человека. Даже когда Петр Великий повел Россию по европейской дороге, ?просвещенный абсолютизм? у нас не ослабел, а усилился. Он составил надолго особенность старой России. Это высказывалось у многих в России их принципиально враждебным отношением к государственной власти. Было полезно увидеть в Европе, что нажим государственной власти на человека вовсе не атрибут сильного государства, что право государства может сочетаться с правами самого ?человека?; что при режиме ?свободы? третья республика после разгрома Франции 70-го года не только ее сохранила, но сделала богатой и сильной империей: было поучительно наблюдать своими глазами, что во Франции {93} люди дорожили не только своей личной свободой, но и строем своего государства и это в нужные минуты умели показывать. Это и обнаружили выборы 89 года.

    Первое время в Париже моим гидом в нем был мой отец; мы целые дни проводили на выставке, а вечера в театрах. Он знакомил меня и со своими друзьями. Я тогда часто не знал, какую роль они играли во Франции. Так помню обед у Шарко. Там был его сын, молодой человек, хотя и много старше меня; стройный, худощавый брюнет; из него получился потом знаменитый исследователь полярных стран на своем судне "Pourquoi pas?" (А почему бы нет.) Шарко-старик говорил тогда о ?политике?; был поклонником Жюля Ферри, которого по его словам не любили в Париже лишь потому, что "il a le nez de travers". (У него нос кривой) Возмущался ?буланжистами? и уверял, что если бы правительство не приняло мер, в день отъезда Буланже из Парижа в Клермон Ферран на место его назначения, то "nous aurions eu une émeute à Paris". (В Париже было бы восстание.)

    Еще памятнее, чем Шарко, для меня остался друг отца, окулист из Реймса — Делакруа. Он приезжал часто повидаться с отцом. Это было то время, когда я сам попал в другую среду французских студентов, которые всецело мною завладели. Да и мои личные вкусы с отцом расходились: я проводил много времени на политических митингах, на выставке в память Революции, и вообще Францией восхищался, как свойственно двадцатилетнему возрасту. Помню, как Делакруа тогда надо мной за это подтрунивал, и, как это ни странно, старался передать мне свое восхищение перед Россией.

    Он был большой руссофил, хотя не знал русского языка, и знал мало Россию; восхищение Россией было не только его личным свойством, но и особенностью этой эпохи, перед заключением {94} Франко-русского союза. Но от этого симпатии к России были не менее искренни. Когда мы оба с отцом уже вернулись в Россию (хотя и в разное время) — Делакруа написал ему любопытное письмо, которое я не забыл до этого времени. Он шутливо спрашивал про меня, продолжаю ли я по-прежнему восторгаться порядками Франции, но прибавил, что у него другая манера rendre hommage à un pays. (Оказать стране уважение.) Сейчас он упивается книгой русского ученого, Мечникова — "Les grands fleuves historiques et la civilization". (Великие исторические реки и цивилизации.) Он писал, что он, скромный врач, — n’est pas de taille pour juger le savant (Он не в силах судить об ученом.), но что он покорен им, как стилистом и ?поэтом?. Перед глазами читателя величественно проходит и осмысливается вся мировая цивилизация. Я помню, что тогда в России нельзя было достать этой книги, но я ее после прочел и в моей жизни она прошла не бесследно.

    Но возвращаюсь к впечатлениям от политической жизни Франции. Конечно, они были поневоле и поверхностны и односторонни. Всей жизни Франции я не мог охватить. Но за это именно время я мог видеть, как сами французы к своему режиму относились, ибо он был поставлен тогда на серьезное испытание. Им был ?буланжизм?.

    В основе политических успехов этого генерала, кроме личной его популярности, как генерала, лежало, очевидно, и законное недовольство многих слоев населения, желавших улучшить свое положение; недаром Буланже выдвигал радикал Клемансо, тогда еще ?низвергатель всех министерств?. Буланже был избранником не правых, а левых; только позднее он попытался объединять вокруг себя всех недовольных, не исключая принципиальных врагов самой Республики. Недовольство политикой Республики среди {95} некоторых частей населения дало ему популярность сначала на депутатских выборах Севера, а потом завершилось . блестящей победой его же в Париже. Тогда, в качестве депутата Парижа, он официально поднял вопрос о пересмотре конституционных законов. Он заявил себя врагом парламентаризма, как источника слабости Франции; он хотел, чтобы власть правительства была более независима от Палаты. В этом, конечно, была доля правды, но большинства для этой реформы в Палате он не получил. Его прежние покровители, как Клемансо, от него отреклись. Его сторонники, учитывая сочувствие к нему среди масс, толкали его на открытый переворот. Сделав его, он мог бы потом санкционировать его плебисцитом, как это было при Наполеоне III. На переворот Буланже не пошел и своих главных сторонников тем оттолкнул. А правительство возбудило следствие против руководителей этого плана, как заговорщиков против Республики. Буланже сделал вторую ошибку: не веря беспристрастию следствия, он тайно уехал из Франции в Бельгию, а потом в Англию. Это бегство его погубило: им он потерял большую долю своего обаяния. Спор между ним, как будто бы претендентом на личную власть, и Республикой и должны были решить выборы 89 года, Были приняты меры, чтобы ослабить их плебисцитарный характер; избирательный закон был изменен. Воротились к системе scrutin d’arrondissement (Голосование по округам.); были запрещены candidatures multiples. (Множественные кандидатуры.) Это ослабляло значение для исхода выборов личной популярности кандидата, но выборы остались все-таки настоящими выборами. Ни о каких конкретных реформах или социальных вопросах на этих выборах не было Речи. Все это отходило на задний план. Но зато вопрос был поставлен очень отчетливо: сохранить ли прежнюю Республику, введенную в 1875 г., {96} предоставляя ей в установленном для этого порядке себя улучшать, или сделать ?скачок в неизвестное? и изменение конституции предоставить полновластной Конституанте, Учредительному Собранию.

    Выборы должны были показать, какой путь предпочитает страна в лице ее избирателей; законность или волю популярного человека, в лице его теперешних сторонников. Сама такая постановка вопроса была назидательна. Ведь полновластное, ничем не стесненное Учредительное Собрание многие считают до настоящего времени наиболее полным проявлением народовластия, — выражением того, что именуется волей народа. Но, с другой стороны, полновластное Учредительное Собрание есть все-таки всегда ?скачок в неизвестное?, перерыв в преемственности государственной власти, пренебрежение тем, что создалось и существует. Иногда это пренебрежение может быть не опасно, иногда, даже нужно, как выход, но принятие такого способа создания нового строя есть осуждение того пути, которым страна шла до тех пор, и который сама она считала законом для всех обязательным. Об этом и шел спор на избирательных собраниях этого года: мне удалось тогда близко и часто их наблюдать.

    Сам Буланже был лишен тогда избирательных прав, не мог поэтому быть кандидатом, но от его имени и за него выступали его сторонники. Я ходил слушать и кандидатов, и тех профессиональных ораторов, которые ездили с собрания на собрание, чтобы поддерживать их. На этих собраниях я между прочим очень часто слыхал Деруледа. Это был один из наиболее любимых и неутомимых ораторов. Такие словесные турниры мне казались блестящими, да часто и были блестящи; к тому же для меня это было тогда новое зрелище. Я мог, кроме того, наблюдать, как толпа слушателей на речи их реагировала, на что она в них откликалась. Моей затаенной мечтой в это время было услышать и непосредственный голос народа; {97} наблюдатели Франции, как Тургенев в ?казни Тропмана?, не раз писали, с какой неотразимой силой этот голос звучит в исполняемой целой толпой — Марсельезе. Моя мечта осуществилась. В округе, где я проживал (1е circonscription, 5е arrondissement, l’ancienne circonscription de Louis Blanc) (5-ый избирательный округ, первый раздел его, который выбирал одного общего депутата, Прежний округ Луи Блана.), как часто подчеркивали ораторы — было три кандидата: Деломбр, по официальному названию партии — оппортунист; позже, будучи уже послом, я его встречал в Париже, как сотрудника ?Тан?; Бурневиль, радикал, и знаменитый Накэ, буланжист. Было еще один или два кандидата ?рабочих?, но у них не было шансов пройти, и голосов у них было так мало, что на исход выборов они повлиять не могли.

    Задача избирательной кампании в нашем округе была помешать Накэ получить при первом голосовании абсолютное большинство и тем поставить его на перебаллотировку.

    Его противники тогда бы соединились. Как общее правило, в этом году соперничавшие кандидаты не делали совместных собраний. Отдельные лица проникали на чужие собрания и там выступали против их устроителей. Так было и в день, о котором я говорю. Было собрание назначенное Бурневилем; он сделал свой доклад; после него говорили другие. Но вдруг пришла весть, что Накэ во главе целой толпы буланжистов едет к нам. Сначала думали, что цель этого прихода только сорвать наше собрание; поднялись споры, что против этого делать; время проходило — и вдруг большая толпа буланжистов ворвалась в залу, внесла туда Накэ на руках и поставила его на трибуну. Отступать было нельзя. Председатель, после нескольких призывов к спокойствию, предоставил слово Накэ. Тот сказал очень корректную и хорошую речь. Напомнил свое прошлое, свою борьбу за республику, сказал, что у республиканцев {98} на различные вопросы могут быть разные взгляды, что он сторонник изменения Конституции Конституантой, а другие могут хотеть ее изменить другим путем и даже совсем не хотеть изменять. Обо всем этом можно спорить, но когда про него, Накэ, говорят, что он противник Республики, то этой клевете они сами верить не могут; свою преданность республике он достаточно доказал своей жизнью — и кончил речь горячим призывом: "Vive à jamais la République!" (Да здравствует навеки республика!). Буланжисты неистово хлопали; Бурневиль стал отвечать; еще раз отозвался о прошлом Накэ с похвалою, признал, что прежде был сам его другом, глубоко его уважал и любил, но затем кончил словами: "Eh bien, citoyens, cet homme n’existe plus: demandez aux électeurs de Vosges, ce qu’ils en ont fait". (Так вот, граждане, этого человека больше нет: спросите у избирателей, что они сделали с ним.) Тут поднялся оглушительный рев; стали хвататься за палки и стулья. Предстояло побоище. Многие поспешили на улицу. Там уже стояла толпа, переругиваясь, угрожая друг другу. Ждали выхода тех, кто в зале остался, чтобы продолжать с ними свалку на улице. Но тут произошло нечто непредвиденное. Из залы вдруг донеслось пение Марсельезы и все стали оттуда выходить, впереди шел Накэ с Бурневилем под руку и с громогласным пением Марсельезы. Вся толпа на улице вдруг за этим последовала, шапки полетели на воздух, все пели, аплодировали и обнимались. Марсельеза, республика — на минуту всех помирила.

    Конечно это ?театральный? эффект; сцена могла быть даже подстроена. Но если вспомнить, что на этих именно выборах произошел разгром буланжизма, можно предполагать, что страна, в общем, была за ту республику, которая тогда существовала, что страна ее защитила не только против ее принципиальных врагов, но и против компрометирующих ее {99} демагогов. И мне было небесполезно в свободной стране получить урок консерватизма, то есть бережного отношения к тому, что создалось исторически. Подобного отношения русская жизнь в нас не воспитала.

    Следующий урок подобного рода, полученный мною во Франции, касался ее Революции. В ней праздновалось ее столетие. В передовой России отношение ко всякой революции было своеобразное. Так как у нас тогда не существовало законных путей, чтобы влиять на ход государственной жизни, то противозаконный способ улучшать свое положение был среди мирного общества не только терпим, но и популярен. Слово ?революционер? стало синонимом ?борца за народ?, как ?военный? синонимом защитника государства против врагов.

    И как ?военная каста? даже в мирное время свысока смотрела на ?штатских?, так ?революционеры? смотрели свысока на ?либералов? за то, что они допускали с ?врагом? соглашения. Власть казалась врагом, с которым нельзя ?договариваться?. Сколько было споров о допустимости для ?революционеров? участвовать в легальных журналах и этим нарушать революционную ?непримиримость?! Перед 1889, быть может даже во время моего пребывания в Париже, в русской эмиграции шли ожесточенные споры по поводу плана создать заграницей либеральный орган печати. Эти споры до меня не дошли: к этим кругам у меня тогда доступа не было.

    Столетие Французской революции, устраиваемые в честь ее торжества, реставрация зданий и мест, где революция происходила, выставка всего, что от нее уцелело, картины, газеты, рукописи и автографы — позволяли как бы переживать ее вновь. Историческое изучение ее к этому времени уже много подвинулось, и заставляло пересмотреть слишком упрощенное к ней отношение: или огульное восхищение ею — "la Révolution est un bloc" (Революция нераздельное целое.) — утверждал Клемансо, или {100} ослепленная ?ненависть?. К вековому ее юбилею наступило время беспристрастной оценки и ее ?заслуг? и ?вреда?, который излишества ее причинили. В общее сознание стало входить то, чего прежде не знали, а главное знать не хотели, что Великая Революция 89 года была по началу только ?либеральным? движением и в результате привела к буржуазной Республике, что ее ?завоевания? были заложены в старых порядках и могли быть постепенно проведены ?законной властью?, что Революцию предотвратило бы. Как сказал один французский писатель — "il n'y a qu'un moyen d'arrêter une révolution: c'est de la faire" (Есть только один способ остановить революцию: это ее осуществить.) Это историческое понимание Великой, а следовательно и всех революций, я вывез из Франции.

    Моим героем этой эпохи стал поэтому Мирабо, не за его исключительный гений, но потому, что он хотел идти именно этим путем. Я с волнением рассматривал автографы его писем и речей, которые, по тогдашним обычаям и из-за отсутствия стенографии, ораторы сами писали. Потом уже в России мне подарили восемь томов Лука Монтиньи с биографией Мирабо и выдержками его речей, из которых многие я до сих пор помню. Вообще к соблазну наших политических ?ригористов? у меня образовался культ Мирабо. Я ценил в нем то, что если он толкал на реформы, то старался снабдить ?власть? средствами помешать ?разрушению? пойти слишком далеко; для этого отстаивал королевское ?вето?. Он недаром говорил про себя в речи: "Sur le droit de la paix et de la guerre" : "Un homme qui ne croit pas que la sagesse soit dans les extrêmes ni qu le courage de démolir ne doive jamais faire place à celui de reconstruire." (?О праве объявления войны или мира?. ?Тот человек, который не думает, что мудрость заключается в крайностях и что отвага на разрушение не должна никогда уступать места смелости на созидание?.)

{101} Я не закрывал глаз на политические грехи Мирабо; на его тайные сношения с королем. Но если они личную славу его омрачили, то не опровергли правильности его политической линии. Таков был урок, который я из Франции тогда увозил.

    Я указывал раньше, что в России не занимался ?политикой?; у меня как студента не было для этого подходящей дороги. Моя ?деятельность? поэтому не выходила за пределы студенческих интересов. Но поездка заграницу дала мне возможность увидеть, как сами студенты живут в странах со свободным режимом, и что они делают там. Я знал, что в Париже много студентов, что у них какая-то особая жизнь: есть свой Латинский квартал и т. д. Я старался проникнуть в него, но по неопытности я все себе представлял по русскому образцу. Думал, что этот Латинский квартал — напоминает Московскую Козиху, а французское ?студенчество? тип наших русских студентов. В первые же дни приезда в Париж, применяясь к нашим обычаям, я искал студентов по наиболее дешевым столовым, рассчитывая их увидать в бедном и поношенном платье. Я заговаривал с незнакомцами и удивлялся, что попадал все не на студентов. Меня выручил случай. Проходя по улице Школ, я увидал флаг и вывеску: "Association Générale des étudiants de Paris" (Генеральная Ассоциация студентов Парижа. - ред.). Я тотчас пошел туда, сказал, что я русский студент, который прибыл в Париж и хотел бы познакомиться с их учреждением. Отворивший дверь студент радостно потряс мне руку и крикнул кому-то в соседнюю комнату: "venez donc ici". (Идите же сюда. - ред.) Так началось наше знакомство.

    Это стало решающим моментом всей моей заграничной поездки. Я попал в среду, которая мной завладела. Благодаря гостеприимству моих новых товарищей, я мог проникать всюду, куда я хотел; {102} французские студенты сами были все избирателями; они мне доставали билеты, водили на собрания, знакомили с кандидатами и вообще с избирательной кухней. Я даже не оставался вовсе пассивным, прерывал ораторов, и благодаря этому один раз чуть не попал на трибуну. Все ?впечатленья бытия? тогда для меня были новы и соблазн открытой политической жизни надолго меня отравил. Без близости с французскими студентами многое во Франции для меня бы осталось закрыто. Отец мой раньше меня вернулся в Россию. Я уговорил его меня оставить до выборов; студенты переманили меня в свой квартал, в какую-то гостиницу на улице Пантеон и я с ними не расставался.

    Студенческая среда в Париже в общем была мирной, буржуазной средой, которая сознательно ни Революции, ни авантюр не хотела. Все были против Буланже за ?Республику?. Я на них мог увидать, что та их ?отсталость?, за которую мы в России слишком охотно их упрекали, была часто признаком их политической зрелости. К тому же они в общем были образованнее русских студентов, которые больше воспитывались на журналистике и публицистике, чем на научных работах, и потому тяготели к ?новым словам? и ?крайним выводам?. Я за это короткое время близко сошелся со многими, которых потом из виду совсем потерял.

    Когда я был уже послом, ко мне пришел один из моих тогдашних друзей Гонна, которого я не забыл, но и не узнал; он уже был пожилым коммерсантом, отцом семейства, и в нем ничего не осталось от прежнего стройного юноши. Мы вспоминали с ним общих товарищей этой эпохи, с которыми произошли подобные же метаморфозы. Я особенно интересовался судьбою одного, по фамилии Ревелэн, в котором тогда прочили будущего Гамбетту. Он ушел слишком влево и Гонна с ним больше не виделся. Благодаря такому составу моих тогдашних руководителей, мои впечатления во Франции были односторонни; {103} обо многом я не подозревал. А к русской политической эмиграции, к нашим ?властителям дум?, у них, как и у меня, доступа не оказалось.

    То, что всего больше меня интересовало тогда, благодаря чему я и сошелся с студенчеством, была жизнь ?Парижской Ассоциации?. Я был ею обворожен.

    Она так же мало походила на наши ?землячества?, как Латинский Квартал на Козиху. И было интересно, что эта Ассоциация была создана самими студентами тогда, когда они уже пользовались всеми гражданскими и политическими правами и не были ни в чем ограничены. И все-таки под влиянием одного мелкого прискорбного события, студенты почувствовали потребность в органе ?самопомощи? и ?самозащиты?, и для этой цели свою ?Ассоциацию? создали. Ту же самую задачу ставили себе и наши землячества. Но в России участие в них было запрещено и при поступлении в Университет в этом со всех брали подписку. Во Франции правительство Ассоциацию приветствовало и ей помогало. В приемной Ассоциации висел большой портрет президента Республики Карно с собственноручной надписью: à mes jeunes amis — Carnot, (Моим молодым друзьям — Карно.) подаренный им при посещении Ассоциации.

    В этом сопоставлении сказывалась разница политических режимов России и Франции и объяснялась борьба, которая в передовом русском обществе всегда велась против самой нашей государственной власти.

    В Париже не время мне было думать о том, как в России целесообразнее было вести эту борьбу. Одно здесь бросалось в глаза; ограничение ?самодеятельности? человека и общества не должно было быть само по себе задачей государственной власти; во Франции власть им помогала. Так было и в России в эпоху Великих Реформ. Если теперь в России власть стала бороться с пережитком их, во имя ?охраны {104} самодержавия?, то это было печальной ошибкой, а не исполнением ее назначения. Это ни для нее, ни для страны не было нужно. Поэтому можно было и теперь стремиться к возвращению власти на правильный путь, а не стараться свергнуть ее; это было линией ?наименьшего сопротивления?, по которой нужно было и в России идти.

    Неправы были ?Толстовцы?, которые из-за того, что в России государство изменило своему назначению, и становилось для народа врагом, вовсе его отрицали, и пробовали жить ?без него?. Для самой попытки толстовцев дать пример идеального общежития, необходимо было благоприятное к этому отношение государства. Власть могла не разрушать сама жизни колонии, как она сделала в Смоленской губернии; это было, конечно, не нужно; но государство должно было законные права всех защищать, и не допускать самовольного разгрома толпой колонии Новоселова. Эти элементарные мысли приходили мне в голову, когда я попал в благоустроенное государство нашей эпохи. Помню, что с верхушки Эйфелевой башни, на открытке, которую там продавали, я об этом написал Новоселову; по лаконичности моего письма об этом он, как мне потом говорили, недоумевал, что оно значит? Он не видел того, что я здесь переживал. Свободные режимы Европы показывали, чем должно быть здоровое государство, и какая дорога приводит к нему. Пора было вступать на нее, где только возможно, и по этой дороге идти, не мечтая всего сразу достигнуть. Для роста всего живого есть свое положенное время. Раньше его вырастают только уроды. Вот сущность урока, который мне моя заграничная поездка дала.

    И один из путей, чтобы так приняться за дело, мне тотчас там же представился. Студенческая Ассоциация вообще мне показала, чего можно достигнуть, если вместо бестолкового ?противодействия? со стороны государственной власти, которое всегда во всех {105} общественных начинаниях происходило в России, студенты имели бы ее благожелательный нейтралитет

    И даже поддержку. Голос Ассоциации был бы авторитетнее, чем голоса тех пяти депутаций, которые, каждая от себя, пришли к Менделееву.

    В деятельности Ассоциации, с которой я познакомился, я увидел идеал для наших землячеств, так как цели их всех были тождественны: ?самопомощь? и ?самозащита?. Мои новые друзья знакомили меня с этой жизнью во всех деталях ее. Я был зачислен, как временный член ее — membre passager, получил особый билет и право входа во многие связанные с ней учреждения. Я на собственном опыте видел, что ассоциация давала студентам. Ясно, что кое что за это приходилось платить. Существование Ассоциации было бы невозможно, если бы студенты внутри нее занимались ?политикой?. Они могли бы тотчас между собой перессориться. Потому это запрещалось не только уставом самой Ассоциации, но и желанием самих студентов. Студенты, которые были во всем полноправными гражданами, наряду с другими принимали участие в политической жизни страны, друг с другом боролись, которые могли вполне безнаказанно быть к правительству своему в оппозиции, из собственной Ассоциации добровольно политику устранили. Политических споров в ней не допускал не только устав, но и нравы студенчества. Все эти уроки было полезно продумать. Устранение от ?политики?, которого в России от нас требовала власть, потому что видела в ней призрак будущей Революции и за которое ?старое поколение? нас осуждало, как за равнодушие к гражданскому долгу, в Парижской Ассоциации оказывался признаком ?политической зрелости?. Так легальная студенческая Деятельность хорошо подготовляла самих студентов к европейским порядкам, а не к нашему русскому кипению ?в действии пустом?. В мои годы такие впечатления не забываются скоро.

{106} Но я узнал в Париже нечто другое, еще более для меня неожиданное. Чуть ли не в первый день моего знакомства с Ассоциацией мне сказали, что летом в Париже состоялся Международный Студенческий съезд, и что там были представлены все, кроме русских: меня упрекали, почему никто из нас не приехал? Даже на приглашение не ответили; ведь и вам было послано приглашение! ?Но кому же вы адресовали его??. ?Как и всем остальным, вашему Министру народного просвещения?. Я удивлялся такому их непониманию условий нашей жизни в России. Рассказывал про отношения русских студентов с властями, про наши существующие, но только нелегальные землячества и

    т. д.

    Это было столь же неожиданно и ново для них, как для меня их свободная жизнь. Этот вопрос их так заинтересовал, что не только я, по их просьбе, сделал доклад о русском студенчестве в самой Ассоциации (на частном собрании), но написал об этом статью для их ?бюллетеня?, из предосторожности подписав ее только буквами. В беседах по поводу этого доклада мне указали, что упущение со Съездом еще можно поправить, так как предстояли празднества в Монпелье по случаю 600-летия тамошнего Университета; к этому времени предполагался и новый Международный Студенческий съезд. Почему бы нам не послать на этот раз на него своего делегата? Это могло бы иметь большой эффект и большое значение в виду все крепнувшей франко-русской политической дружбы. Почему бы русскому студенту не быть одним из пионеров такого сближения двух государств?

    Французские студенты напирали на это, на политический эффект от приезда делегата от нас.

    Об этой стороне вопроса я вовсе не думал. Зато я думал о возможных последствиях этого для наших землячеств.

    Если на таком Съезде, на съезде всего мира, да {107} еще в момент русско-французского сближения, наряду со всеми другими будет представитель русских ?землячеств?, то это сможет укрепить у нас их положение. Как можно будет после этого их запрещать и карать за одно участие в них?

    Я за месяц моей жизни в Париже так привык к французской свободе, что мне в голову не приходило, что на это в России могут посмотреть совершенно иначе. Поэтому я, не раздумывая, с радостью согласился на их предложение.

    Для начала можно было сейчас же поставить Парижскую Ассоциацию — в официальную связь с нашими землячествами, объединенными в Москве, в Центральной Кассе, т. е. в такую же связь, которая на Парижском Междустуденческом съезде — была установлена со всеми студенческими организациями мира, как для обмена изданиями, так для того, чтобы иметь всюду своих корреспондентов, которые могли бы извещать о событиях и т. д. Все это можно было сделать теперь же. Логическим завершением всего этого и станет затем приглашение нас на Съезд в Монпелье. Так и было сделано. Я получил от Ассоциации письменное полномочие поставить ее в контакт с русскими студенческими организациями и пока перед ними ее представлять. Помню, как осторожно и дипломатически была составлена эта бумага. Она начиналась с того, что распорядители Парижской Ассоциации озабоченные тем, чтобы не нарушать законов дружественного государства, просят меня помочь их неосведомленности в наших законах, чтобы установить регулярные сношения между нами и ими. Конечно, это был нашими законами непредусмотренный путь, но об этом мы не подумали, а к ?явочному порядку? привыкли давно. Так я простился с ними до встречи в Монпелье, да хотел приехать уже в качестве делегата русских студентов, а теперь возвращался в Россию с самонадеянной мыслью, что сближаю Россию с Европой.


ГЛАВА ПЯТАЯ

    Я так привык к свободной жизни во Франции, она стала мне казаться настолько ?естественной?, что я почти позабыл уроки России, ту строгость и произвол, которые я испытывал на себе еще в гимназии. Любопытная иллюстрация. Я, который вначале опасался брать раздаваемые на улице прокламации, повез с собой в Россию не только несколько книг, но и карточки деятелей Революции, начиная с излюбленного мной Мирабо. Я не мог предположить, что на границе их не пропустят. Почему? На каком основании? Я в своем праве был так уверен, что пренебрег легкой возможностью их от глаз таможни припрятать и провести контрабандой. Жизнь мне дала тут первый урок. И книги и карточки у меня отобрали и объяснили, что я их получу уже в Московской таможне. Там мне (вполне невинные) книги вернули, а карточки нет. Хотя я чиновнику и объяснял, что это карточки ?жертв революции?, что была правда, так как все ее ?деятели? оказались потом ее ?жертвами?, но он в ответ задавал постоянный вопрос: ?а есть ли у вас разрешение?? — и рекомендовал сначала его ?испросить?.

    Опытные люди мне пояснили всю абсурдность такой просьбы студента к властям.

    Приехав в Москву, я, конечно, немедленно стал рассказывать всем, что видел во Франции, а близким товарищам по студенческой жизни сообщал о моих планах поставить наши ?запрещенные? землячества в официальную связь с международным студенчеством. Со стороны только немногих я встретил сомнения, как бы это не помешало студенчеству быть в России ?политическим? ферментом, что многими считалось его исторической миссией. За границей другие условия и там студенчество о такой своей роли фермента не думало. Но это были только единичные голоса. Но мы все же решили дальнейших наших планов не {109} раскрывать, а пока привлечь общественный интерес к различиям положения студентов у нас и за границей и тем готовить почву для сближения с ними. Мне давали совет для начала описать в газете все, что я по этому вопросу видел в Париже. Я это сделал и это было мое первое печатное выступление, осенью 1889 года.

    Я написал фельетон под заглавием ?Парижская Студенческая Ассоциация?. Читал его многим товарищам и потом отнес в ?Русские Ведомости?. Никого там лично тогда я не знал: пришел в студенческой форме и передал рукопись незнакомому мне господину с черной бородой; это был В. А. Розенберг, который позднее, уже в эмиграции, в своей книге об ?Русских Ведомостях?, про это мое первое их посещение вспомнил. Потом в ?Русских Ведомостях? я много писал. Через несколько дней после вручения рукописи я получил письмо от А. С. Постникова, бывшего профессора, специалиста по вопросам крестьянства, а позднее моего коллеги по 3-ей Государственной Думе; он извещал, что моя статья принята и будет скоро напечатана с небольшими сокращениями, которые ничего в статье не изменят. Таков был мой литературный дебют. Как курьез вспоминаю, что редакция ?Русских Ведомостей? в 1914 г. мне предлагала отметить чем-нибудь двадцатипятилетие моей литературной работы у них. Но это совпало с началом Великой Войны; всем было не до того; потом мне предлагали сделать это уже в 50-летие, но это совпало с новой Великой Войной 1939 г., когда никому не приходило в голову что-либо праздновать. Так моему литературному юбилею дважды помешала война.

    Первое соприкосновение с газетной работой не обошлось без неприятности. В моей статье я особенно напирал на то, что казалось мне наиболее важным, т. е. на происхождение Ассоциации. Как это ни странно, положение именно французских студентов было в одном отношении сходно с нашим ?реакционным? {110} Университетским Уставом 84 года. Мы из полицейских соображений были объявлены ?отдельными посетителями? Университета, которым поэтому запрещались всякие корпоративные действия. Но то же сделала когда-то и Французская революция. Уничтожая феодальный порядок, она разрушала следы корпораций, имела дело только с ?отдельными гражданами? единой и нераздельной республики. Именно в виду этого, для защиты студентов, как корпорации, и возникла студенческая Ассоциация. С этого нужно было и нам начинать, не только для самопомощи и для самозащиты, но и для школы самоуправления. В этом смысле я и написал свой фельетон. Но когда он был, наконец, напечатан, он мне причинил одно огорчение.

    Со статьей незнакомого студента, конечно, не церемонились; она была сокращена почти вдвое, выпущены все намеки на то, в чем лично я видел главный ее интерес.

    Я пошел в редакцию объясняться, не предполагая, что сокращение статей есть дискреционное право редактора. Ко мне вышел П. И. Бларамберг, который думал, новидимому, что я пришел их благодарить. Разговор вышел неприятный и несправедливый. Я негодовал, а Бларамберг обижался. Он его кончил словами: ?Это нам урок не иметь дела с молодыми людьми, которые ничего не понимают?, на что я ответил: ?А мне урок не иметь дела со стариками, которые всего боятся?.

    Но и с сокращениями статья об Ассоциации имела успех. Она затронула важный вопрос о жизни студенчества и во всяком случае могла быть хорошим вступлением к той попытке сближения наших доморощенных учреждений с международным порядком, о котором тогда мы мечтали.

    Тут произошло другое событие, которое еще раз должно было напомнить, что мы не во Франции. 17 октября 1889 г. скончался в Саратове Н. Г. Чернышевский. Он был из ссылки уже возвращен, жил в {111} Саратове, не занимался политикой. Но его громкого имени все же боялись. Незадолго до его смерти в ?Русской Мысли? была напечатана его статья против дарвинизма, за подписью ?старый трансформист?. Все знали, кто автор, но имени его называть позволено не было. Молодое поколение Чернышевского уже не читало; но имени его не забыло. Даже в учебнике русской истории Иловайского был помещен пренебрежительный отзыв о его романе ?Что делать?. Зато в студенческой песне до последнего времени сохранялся куплет:

    Выпьем мы за того,

    Кто ?Что делать? писал,

    За героев его,

    За его идеал.

    Чернышевский был для нас символом лучшего прошлого. Кроме того, он пострадал за убеждения, был жертвой несправедливости. Его смерть кое-что во всех затронула.

    Власти хотели, чтобы она прошла незаметно. Допущено было только совершенно лаконическое оповещение о ней в газетах в отделе известий. Панихид назначено не было. Мы, студенты, решили, что этой смерти без отклика оставить нельзя. В 89 году Чернышевский был только ?история?, а не ?политика?; а из истории его имени вычеркнуть было нельзя. Что в панихиде по нем могло быть преступного? Не предупреждая священника, мы заказали в церкви Дмитрия Солунского, против памятника Пушкина, панихиду в память ?раба Божия Николая?. Объявлений в газетах не помещали; но посредством нашей ?боевой организации? оповестили студенчество по аудиториям.

    Призыв имел необыкновенный успех. Церковь была переполнена; многие стояли на улице. Я с паперти наблюдал, как со всех сторон непрерывными струями в нее вливались студенты. Встревоженный священник сначала отказался служить; его упросили, запугали или подкупили — не знаю. Власти панихиды не {112} ожидали; мер принять не успели. Но одной панихидой дело не ограничилось. Церковь была на углу Тверского бульвара, из нее все без приглашения вышли на бульвар и двинулись по нему к университету. Это было почти кратчайшей дорогой. Но по тому времени это уже показалось событием. Громадная толпа студентов шла по Тверскому бульвару и потом по Никитской без криков, без пения, спокойно и стройно.

    Но это все же была уличная демонстрация, она всех захватила врасплох. Мы проходили мимо дома обер-полицеймейстера; несчастные городовые не знали, что с нами делать. Дошли до университета и вошли толпой в сад. Это была уже ?сходка?. И опять характерно для этого времени. Некоторые хотели демонстрацию продолжать, произнести соответствующие случаю речи. Большинство тотчас же заподозрило в этом ?политику? и не захотело. А когда стали настаивать, поднялись споры и шум и все разошлись.

    Тем не менее ?Поход по Тверскому бульвару?, как его тогда называли, произвел впечатление. Генерал-губернатор был недоволен. Замешан был ?Чернышевский?, поэтому это казалось ?политикой?. Кроме того, обнаружилась ?организация?. Администрация не была способна понять, что этот ?инцидент? наоборот показал, насколько студенчество, даже организованное и передовое, было все же еще лояльно настроено. Конечно, выступление обнаружило, что студенчество было не тем, чем его хотели бы видеть; оно не относилось враждебно к 60-м годам, почитало прежних ?властителей дум?. Но выражение сочувствия памяти Чернышевского не превратилось в антиправительственную демонстрацию, не осложнилось выходками против властей. Оно со стороны студенчества было выражением человеческого сочувствия, а не политической манифестацией. Панихида не была борьбой с властью. Но власть этого и не понимала и не умела использовать.

{113} У этой истории было одно продолжение. В день панихиды на моем курсе читал К. А. Тимирязев. Как староста, я уведомил Тимирязева, что мы все идем на панихиду и поэтому просим его не читать. Он согласился. Когда же началось расследование о панихиде, добрались и до этого. Пред началом следующей лекции Тимирязева явился декан и вошел в аудиторию вместе с профессором. Тимирязев нам объявил, что в его согласии не читать лекцию по просьбе студенчества был усмотрен с его стороны ?как бы заговор?, и что ему за это сделано замечание. Не знаю, кто был инициатором такого нелепого обращения к нам. Едва Тимирязев окончил, декан Н. В. Бугаев добавил своим пискливым голосом, что студенты в ?своем нравственном чувстве? найдут основание, чтобы понять, насколько они были не правы, обращаясь к профессору с такой неосновательной просьбой. Я вскочил, чтобы ответить. Но декан уже махал на меня рукой и уходил. К. А. Тимирязев сразу начал лекцию. Когда он кончил, мы долго ему аплодировали. Субинспектор вбежал в аудиторию, но мы нарочно продолжали при нем аплодировать, хотя формально аплодисменты профессорам не допускались, но за них никогда не карали. В данном же случае аплодисменты были протестом против нелепого замечания Тимирязеву. Себя мы не могли ни в чем упрекнуть. Предупреждение нами профессора, что на его лекции мы быть не можем, было по отношению к нему только корректно. Ни в нашем присутствии в церкви, ни в возвращении в университет по бульвару не было повода даже для замечания.

    Тем не менее через день повестка потребовала меня к попечителю; там я застал человек десять своих однокурсников. Это показало, по какому делу нас вызывали. Мы не могли только объяснить выбора, который был попечителем сделан в среде нашего курса. Попечитель обратился к нам с речью. Если бы в {114} наши годы мы были справедливее, она должна была нам показать, каким благожелательным человеком был тогдашний попечитель Капнист.

    Но в нем, как во всяком начальстве, полагалось видеть врага, и мы потом издевались над его речью, придираясь к неудачным словам. Он напомнил, что аплодисменты профессорам запрещаются, но что в данном случае дело было не в них: ?Вы не дети, да и я не дети, — не очень грамотно сказал он. — Не будем играть в прятки. Вы хотели сделать демонстрацию, которая связана с именем Чернышевского. Вы просили не читать лекции, чтобы быть на его панихиде. Но какое отношение к вам, студентам естественного факультета, имел политико-эконом Чернышевский??

    Обращаясь к студенту, стоявшему с краю, он спросил: ?Скажите, какие сочинения Чернышевского вы читали??

    Вопрос захватил его врасплох. Студент, большой, рослый уфимец Кротков, сконфуженно пробормотал:

    ?Я ничего не читал?. Такой ответ ободрил попечителя. Он обратился к другому, тот ответил то же. Мы становились смешными. Чтобы вывести нас из глупого положения, я, не ожидая вопроса, заявил попечителю, что память Чернышевского мы почтили вовсе не в качестве студентов естественников и не как экономиста. У студентов с ним другая историческая кровная связь, не даром студенческая песня его до сих пор поминает. Капнист понял, что я на этой почве могу зайти слишком далеко и меня перебил: ?Нельзя отменять лекции из-за песенок?.

    Затем он стал говорить на чистоту. Он указал, что мы сами знали, что Чернышевский в свое время был осужден, как преступник, что правительство чествовать его не позволило. Почему мы, студенты, могли думать, что общее правило к нам не относится? ?Я позвал вас, — сказал он в заключение, — не для наказания, даже не для замечания. Слава Богу, все окончилось благополучно: но {115} если бы, к несчастью, произошла на улице какая бы то ни было стычка с полицией, то где бы был сейчас каждый из вас, одному Богу известно. Но я прошу вас повторить всем, что я вам говорю. Мои права ограничены, я не всегда буду в состоянии вас защитить. Я пригласил именно вас не потому, чтобы считал вас более виноватыми, чем других. Я не знаю, кто затеял эту историю, и не хочу этого знать, но вы, конечно, их знаете и это им от меня передайте?.

    Он затем объяснил, почему нас выбрал для такой передачи. Всех оснований не помню; с тех пор прошло 60 слишком лет. Одни были стипендиатами и могли лишиться стипендий; другие были рецидивистами, ибо уже подвергались дисциплинарным взысканиям. ?А вас, — сказал он мне, — я пригласил специально из-за вашего темперамента. Нужно, чтобы вы прежде думали, а действовали только потом. Учитесь управлять собой раньше, чем может быть вам придется управлять и другими?.

    Не знаю, есть ли кто-либо в живых из тех, кто эту речь слышал вместе со мной, и помнит, как мы к ней отнеслись. Уйдя от попечителя, мы по свежей памяти его речь записали, подчеркивая ее смешные места: их было много. Потом с насмешками распространяли ее, как бы исполняя данное нам поручение. С нашей стороны это не было ни корректно, ни умно. Однажды, читая эту речь перед профессорами, бывшими в гостях у отца, я был удивлен, что никто из них над ней не смеялся. Они лучше нас поняли, что в этой Речи сказалось человеческое отношение к студентам, которое исчезло, когда Капнист был заменен Боголеповым. И в его отношении не только была человечность, но и правильное понимание положения. Несмотря на демонстрацию, которую можно было выдать за политическую, конечно, опасны для порядка мы не были.

    Но за то показали, как многого мы не понимали и не умели ценить.

{116} Так панихида, к счастью, обошлась без печальных последствий, и даже нас убедила, что и в России можно было кое-что делать. Но на мне лежало еще поручение организовать делегацию на Международный Студенческий съезд в Монпелье. Я собирался и сам туда ехать уже не от своего личного имени, а как представитель землячеств; кроме того, мне хотелось, чтобы, кроме меня, были другие студенты, более левого направления. Я хотел, чтобы и они увидали, какие примеры нам нужно было брать у мирной Европы, а не только вздыхать по революции.

    Тогда начался ряд моих докладов по землячествам, не только своим, но и чужим, куда из любопытства стали меня приглашать; я сделал доклад и в объединенных Землячествах, в Центральной Кассе, хотя в ней не числился членом, и в Петровской Земледельческой Академии, где жили все в общежитии. Я не хотел слишком большой и преждевременной огласки тех видов на будущее, которые у меня с этим связывались. Я рассказывал только об Ассоциации, о ее необыкновенном развитии с тех пор, как она стала легальна, о приглашении, обращенном к нам международным студенчеством, о горизонтах, которые это нам может открыть. Многие из тех, кто позднее стали выступать против ?легализации? землячеств, опасаясь исчезновения ?политики? в них, не считали возможным ни игнорировать обращенного к нам приглашения, ни на него ответить отказом. Посылка делегата в Монпелье была почти предрешена. Неожиданное событие эти планы расстроило.

    Этим событием были студенческие беспорядки 1890 года. Они носили другой характер, чем Брызгаловские в 87 году. Они и начались не- в Университете, а в Петровской Академии, которая была вне Москвы, всегда жила отдельной жизнью; ее студенты жили в других условиях, чем студенты Университета. Когда в 87 г. начались беспорядки у нас, Петровская {117} Академия ?из солидарности? нас поддержала. В 1890 году мы поступили по тому же рецепту. В один прекрасный день мы узнали, что все студенты Петровской Академии арестованы, а Академия закрыта. Явился тотчас вопрос: что нам делать, так как никаких подробностей мы еще узнать не успели? 7 марта я работал в химической лаборатории, над качественным анализом, когда в окно, выходящее в сад, мы увидели, что в саду, около лаборатории, собирается сходка. Это до того противоречило моим планам создать легальную студенческую общественную жизнь, что я бросился туда узнать, что происходит, и уговорить не губить начатого дела. Мои увещания приводили к противоположному результату; на меня накинулся сибиряк, студент Сапожников, обвиняя меня, что я мешаю студентам исполнить их долг солидарности. В спор вступили другие; поднялся шум и крики. Среди них мы не заметили, как в ворота въехали казаки и нас окружили: повели сначала в Манеж, а потом, поздней ночью, в Бутырскую тюрьму, где поместили всех вместе, в нескольких больших камерах по одному коридору. При переписке нас оказалось 389 человек.

    Наш арест был нелогичен и даже беззаконен. Мы были взяты у себя, внутри университетского здания, а не на улице. Перед арестом никто не поинтересовался узнать, зачем мы были в саду? В частности меня арестовали у крыльца химической лаборатории, где в этот день я занимался. Через день или два, чтобы юридически кое-как оправдать наш арест, нам было всем предъявлено бессмысленное обвинение ?в принадлежности к социал-революционной партии?. Нас по одиночке вызывали в контору расписаться в том, что нам объяснили причину ареста. Для меня, который очутился в толпе, только чтобы уговаривать всех разойтись, такое обвинение было просто смешным, Еще в самом Манеже многие ко мне подходили выразить свое удовольствие, что я будучи противником {118} сходки, из солидарности с ними за нее и на себя брал ответственность. Похвала незаслуженная, так как все сделалось помимо меня, и своего отношения к этому высказать мне еще не пришлось.

    В тюрьме мы неожиданно получили то, чего всегда добивались: возможность сознавать себя не ?отдельными посетителями?, а коллективом, сообща обсуждать свое положение и принимать общие решения о том, что нам делать. Несмотря на отсутствие университетских и тюремных властей, на полную свободу собраний, обстановка для обсуждения подобных вопросов не была благоприятна; среди нас могли быть подосланные агенты и провокаторы. Но мы об этом не думали.

    В первый же день ночью нас разбудили, предлагая указать среди нас четырех студентов: Сапожникова, Антоновича, Сопоцько, имя четвертого я позабыл. Они были среди нас, но начальство в лицо их не знало. Вызов их все-таки им добра не сулил. Антоновича, члена сибирского землячества, лично я знал хорошо; с Сапожниковым спорил в саду перед арестом; Сопоцько узнал только потом; он тогда считался ?толстовцем? и, как мне говорили, потом сделался исступленным правым и провокатором. Но что в тот момент было нам делать? Собрались на совещание, надо было выбрать председателя, и со всех сторон стали кричать мое имя; не знаю, чему я был этим обязан; тому ли, что, несмотря на спор с Сапожниковым, очутился в Манеже, или докладами о Парижской Ассоциации?

    По моему предложению было признано, что заинтересованные должны сами решить, что им делать; если они предпочтут скрываться — мы их, конечно, не выдадим; если же они хотят себя назвать, мы не имеем права их отговаривать. Они предпочли сами явиться. Это был единственный случай, когда мы что-то ?решили?. На остальных собраниях были только разговоры. Помню общее от них впечатление. Рассуждали о том, что нам делать, какие {119} предъявить к правительству требования, как это было сделано в 1887 г. Большинство не хотело понять, что, когда мы в тюрьме, мы никаких условий ставить не можем, что нам нечем правительству угрожать. Мы старались узнать, что происходило на воле. Ко мне пришел лечивший меня доктор В. А. Остроумов узнать о здоровье. От него мы узнали, что в городе все спокойно, что наш арест впечатления не произвел. Это подтверждали и другие. Через несколько дней в тюрьму привели новую партию студентов в 77 человек. Их поместили в другом помещении. Мы видеть их не могли, но могли перекликаться через внутренний двор. Они рассказали, что сходки кое-где возникали, но их умышленно не трогали, и они прекратились. Привели потом 3-ю последнюю партию в 60 человек: они говорили о том же. Беспорядки не удались, не произвели впечатления. В этом положении ставить правительству условия — могло показаться смешным. Наши тогдашние споры о том, что нам делать на воле, напомнили мне наши теперешние споры о том, какой желателен порядок в России, когда ?большевизм будет свергнут?. Практические вопросы заменились отвлеченными идейными спорами.

    Иногда от разговоров о том, что мы могли и должны были делать — уходили в область чистой политики, даже читали на эту тему доклады.

    И опять характерно, что те ?политические разногласия?, которые позднее разделяли на лагери и направления, споры с ?либералами? в порицательном смысле, и между революционерами обоих толков — марксистов и народников — в тюрьме еще не отражались ничем. Они тогда студенческую массу не волновали, как это стало позднее.

    Конечно это безразличие не мешало нам реагировать на то, что мы видели своими глазами. Мы нисколько себе не противоречили, когда проявляли горячее сочувствие к ?политическим арестантам?. Раз {120} двух из них, в штатском, вывели на прогулку из башни—и мы их увидели. Словно электрический ток пробежал по тюрьме. Все привалили к окнам, пели им песни, сообщали новости о том, что происходит, пока их не увели. Потом целый день сторожили все окна башни, потому что в одном из них увидели руку, которая чертила в воздухе буквы. Мы сочувствовали им лично, их тяжелой судьбе, но как в тюрьме, так и на воле, деятельность, за которую эти люди сидели в ?мешках?, нас не увлекала. Мы не вдохновлялись никаким другим чувством, кроме долга ?солидарности?. Если были среди нас люди других более серьезных настроений, их было так мало, что они не выявлялись. Вероятно, на нас они смотрели с большим сокрушением.

    Зато мы не уставали развлекаться от безделья. По вечерам устраивали литературно-музыкально-вокальные вечера, на которые приходили все, не исключая тюремных начальников. Издавались две газеты, которые шутя между собой бранились. Утром выходила либеральная газета, вечером консервативная; их читали на сходках. Консервативная газета, редакторами которой были я и Поленов, называлась ?Бутырские ведомости? и имела эпиграф ?Воздадите Кесарево Кесареьи, а Божие тоже — Кесареви?. Либеральная газета называлась ?Невольный досуг? и имела эпиграфом ?Изведи из темницы душу мою?. Первый номер консервативной газеты начинался так: ?Официальный Отдел?. ?Г. Министр внутренних дел, осведомившись, что газета ?Невольный Досуг? позволяет себе? и т. д. ?постановил объявить ей сразу три предостережения в лице ее редакторов и подписчиков?. Потом следовала передовая статья, в которой мы подражали Грингмуту: ?С глубокой радостью мы, как и все истинно-русские люди, осведомились о распоряжении Министра внутренних дел. В самом деле, непростительная дерзость наших псевдолибералов переходит все {121} границы позволенного. Известно, что наше мудрое правительство в своей заботе об истинно научном просвещении открыло на днях новое учебное заведение — Бутырскую Академию. И что же? Крамола забралась и сюда? и т. д.

    Дальше таких невинных шуток не шли наши политические намеки. На 5-ый день сидения университетский суд над нами окончился; нам стали объявлять приговоры. С утра по группам вызывали в контору ?с вещами?, а вызванные не возвращались. Суд правления установил несколько категорий. Немногие были совсем исключены; другие отделались пустяками. Я попал в третью категорию, которая была уволена, но только до осени и с правом обратного поступления. Эта категория была объявлена ?серьезными виновниками, но не вовсе морально испорченными и дающими надежду на исправление?. Объявив решение часов в 11 вечера, полицеймейстер с вежливым поклоном нам возвестил: ?Вы свободны?.

    Я был свободен, но мои планы на ближайшее время оказались разрушены.

    То, о чем я мечтал, как о чем-то серьезном, о сближении нашем с международным студенчеством, оказалось лично для меня невозможным. Я был исключен, не был студентом, и поэтому в качестве студенческого делегата ехать уже не мог.

    Но заграницу я все же поехал, но на других основаниях. По возвращении из Парижа я на охоте купил в лавочке колбасы, которая оказалась не свежей и отравился. Острый период отравления миновал, но я все слабел. Местное, слишком энергичное лечение, причиняло мне только вред, и врач дал обычный совет: переменить ?обстановку? и на время уехать. А как раз в это время наша мачеха собиралась в Швейцарию погостить у своих близких друзей.

    Я не хотел в этих воспоминаниях говорить о том, что имело бы слишком личный характер, как всякие семейные отношения, но в данном случае вопрос стойл несколько шире. Я был в старших классах {122} гимназии, когда отец вторично женился. Наша мачеха была дочерью Ф. Н. Королева, бывшего Директора Петровской Академии, назначенного туда после знаменитого убийства Нечаевым студента Иванова. (Сюжет ?Бесов? Достоевского). Совсем молодой она вышла замуж за Ломовского, профессора высшей математики, по словам его знавших, исключительного человека по таланту и знаниям. Очень скоро он покончил с собой. О причине этого при нас не говорили.

    Мачеха была другим человеком, чем наша семья. Была писательницей. Еще при жизни матери, когда мы не знали ее, нам подарили ее детскую книгу под псевдонимом Л. Нелидовой — ?Девочка Лида?. Она нам, детям, очень понравилась; мы не знали, что нам впоследствии предстоит узнать ее автора близко. Ее рассказ ?Полоса?, напечатанный в ?Вестнике Европы?, под инициалами Л. Н., произвел сенсацию. Тургенев написал письмо Стасюлевичу, восхищаясь рассказом и спрашивая ?кто его автор?; он пророчил ему блестящую будущность, отмечая, как благоприятное предзнаменование, что теми же инициалами Л. Н. подписывал свои первые рассказы Толстой. Стасюлевич мачехе это письмо переслал и я сам потом у нее его видел. После такого дебюта она мечтала стать профессиональной писательницей. Трудно было этому призванию отдаваться вполне на положении хозяйки в семье, где было 7 человек чужих для нее детей, в том числе малолетних. Обе стороны страдали от создавшихся ненормальных отношений, хотя ради отца старались это скрывать, который, конечно, это понимал и страдал больше всех. Но надо признать, что мачеха принесла с собой в нашу семью атмосферу избранной, писательской интеллигентной среды, которой и мы широко воспользовались. Она была в ней давно своим человеком и всех почти знала.

    Влияние мачехи сказалось и в другом отношении; она принадлежала не только к литературной среде, {123} но и к либеральному в ней направлению; этим она только укрепила тот общий крен влево, который тогда распространялся в русском умеренном обществе, как противодействие реакционной политике нового Государя. В юности мачеха была близка и к представителям революционных течений, хотя сама к ним не принадлежала; многих из них она знала и очень ценила. Ее ближайшим другом всегда была Л. Е. Воронцова, которая судилась по процессу 193. Была очень дружна с Л. И. Мечниковым, братом знаменитого физиолога, который стал эмигрантом после того, как принял участие в экспедиции Гарибальди. Была знакома с Г. А. Лопатиным в его последний приезд в Россию.

    Любила рассказывать о нем, как об исключительном по ?дарованиям? человеке; показывала мне письма к ней Г. И. Успенского, где он ее извещал об аресте Лопатина, и описывал, как он произошел. Эти знакомства и вся эта среда были раньше чужды нашей семье; они стали доходить к нам через мачеху тогда, когда я с этим кругом уже сам сближался через университетских товарищей. Так возникла у нас в доме новая атмосфера.

    Мачеха настаивала перед отцом, чтобы он отпустил меня с ней заграницу. Но покуда этот вопрос обсуждался, я получил письмо из Монпелье, от Комитета по устройству в нем Международного Съезда студентов; он меня просил непременно приехать на съезд самому и прислать делегата от наших землячеств. Но я уже не был студентом и не мог быть в депутации. Я передал приглашение в Центральную Кассу и этим вопросом более не занимался. Центральная Касса избрала Делегатом студента Нижегородского землячества, естественника второго курса А. И. Добронравова. Для Русского студента он был типичен: лохматый, с длинными волосами и бородой, неряшливый, французским языком плохо владевший. В своем землячестве он пользовался большим уважением. Я слышал потом {124} много курьезов про организацию делегации. Члены Центральной Кассы письма писали по-русски; их переводил преподаватель французского языка Дюсиметьер. Из осторожности старались писать неясно, чтобы в случае перлюстрации полиция не догадалась, в чем дело. Первый их не понимал сам переводчик. Можно представить, что поняли французские адресаты! После первого же ответа в Монпелье никак не могли догадаться, будет или нет депутация?

    Устроив эту посылку, я больше этим вопросом не занимался, и поехал в Швейцарию вместе с мачехой. Во время моей переписки с Комитетом из Монпелье, одна из телеграмм попала к отцу, и его испугала, так как в ней говорилось о высылке ими на мое имя ?полномочий?. Он боялся, что меня затянут в какое-то опасное предприятие, и, по-видимому, дал специальную инструкцию мачехе наблюдать за моими встречами и знакомствами. По дороге мы на два, три дня задержались в Париже. Там у мачехи было много знакомых и я проводил время не так, как с отцом. Она водила меня по музеям, которыми я пренебрегал в первый приезд, специально ходила со мной в Лувр, смотреть, как я буду восхищаться ?хозяйкой Лувра? — Венерой Милосской. Зато на Эйфелеву башню она не хотела даже смотреть. Наши вкусы не совпадали. Мы видались в Париже с одним очень известным русским — художником-миниатюристом — Похитоновым, отцом трех очаровательных крошечных девочек, из которых одну я потом видел уже в бытность послом, как известную русскую благотворительницу Мадам Bienaimée. Приезжали к нам с визитами друзья и ее, и отца.

    Делакруа, о котором я уже говорил, преподнес мне книжку Мечникова, которую в России достать я не смог. Кто-то из русских повел нас на лекцию П. Л. Лаврова. Я в первый и последний раз его увидал, хотя его ?Исторические письма? уже читал и имел о нем представление. Лекция его по содержанию не была {125} интересна. Но этот отдельный ?салон? дешевого ресторана, где мы собрались, и куда из соседних зал доносились и крики, и пение, этот почтенный старик, и видом и манерой мне напоминавший С. А. Юрьева, и который в такой обстановке кончал свою долгую жизнь, преследуемый правительством своей родины — всё это вместе представляло такой яркий контраст между ?Самодержавной Россией? и ?Западом?,. который был убедительнее пропагандных речей. В этом собрании я неожиданно для себя встретил знакомых из Парижской Ассоциации, но мог только несколько минут с ними поговорить. Этой случайной встречи оказалось достаточно, чтобы мачеха испугалась, что мне за это в России может ?достаться? — хорошая параллель к судьбе самого Лаврова. На другой день мы из Парижа поторопились уехать в мирный и спокойный Монтре на берегу Женевского озера.

    Как только в Монтре мы осели на месте, у меня для умственной работы оказалось достаточно времени. Я засел за книги, и между прочим за книгу Мечникова. Она была посвящена истории четырех первых цивилизаций: Китая, Египта, Индии и Ассиро-Вавилона, возникших по течению исторических рек. Но заинтересовали меня в ней более всего те первые главы, где Мечников излагал свои взгляды на модную в то время проблему о сущности исторического процесса. Я был уже достаточно в курсе русских споров этого времени, между ?объективною? и ?субъективною? школой. Глава ?объективной? школы, которым считался Спенсер, учил, что ?общество есть организм? и потому развивается так же, как всякий организм; прогресс и для него должен состоять во всё большей Дифференциации его на части в силу разделения труда, и интеграции тех частей, которые исполняют те же самые функции. В этом и должно было видеть ?прогресс?. ?Субъективная? школа, которая у нас была представлена Михайловским, находила, что это не {126} верно. У общества, в отличие от организма, нет commune sensarium, единого сознания, а за то, у всех частей его, то есть людей, которые соответствуют клеточкам организма, есть сознание своей отдельности от других. В своей книге ?Борьба за индивидуальность? Михайловский доказывал, что в обществе прогресс должен заключаться в развитии наибольшей самостоятельности и многосторонности ?личности?. Так объективная и субъективная школы как будто говорили о разных предметах: одна о том, что есть в жизни, а другая о том, что в ней должно было бы быть, и чего можно в ней добиваться воздействием на развитие общества ?критически мыслящей личности?.

    Мечников в мои юные годы пленил меня тем, что нашел ?выход? из этой ?антитезы?. Главная часть его сочинения, зарождение культуры на ?исторических реках?, в чем была его главная научная ценность, меня мало затронула. Но его соображения о развитии общества показались ?откровением?. Более 50 лет я не держал в руках его книги, и знаю, что его теория не получила в науке признания и даже привлекла к себе мало внимания; но не могу себе отказать в удовольствии припомнить то, что в памяти от нее сохранилось.

    Для Мечникова общество не было организмом, как думал Спенсер; но за то всякий организм был в сущности обществом. Общество начинается там, где появляется сотрудничество единиц, работающих для их общего блага. Толпа людей в библиотеке не есть общество, ибо они там не сотрудничают. А два носильщика, несущих бревно на плечах, -— уже общество, и законы общественной жизни можно строить на них. Если начинать с простейших явлений, чтобы переходить к более сложным, то мы увидим, что организм и общество развиваются параллельно. Организм начинается с соединения одинаковых клеток в одно механическое целое — ткань. В ней все клетки исполняют одно и то же назначение и соединены {127} только внешней силой. То же и в обществах.

    В простейшем их виде люди объединены в них только внешней властью, часто в ее элементарном виде — Монархом. Соединение и сотрудничество людей было необходимо на берегах ?исторических рек?, которые требовали от людей согласованной борьбы с капризами их природы, устройства плотин, ухода за ними и т. д. Реки ставили людям дилемму — или работать общими силами по плану или погибнуть: так начиналась первая победа людей над природою, появление цивилизации, ценой потери свободы людей, и их подчинения власти. Без этого не было бы цивилизации, и общество не развилось бы выше зародыша. Но это только первоначальная стадия. Далее начиналось развитие, которое и в организме и в обществе шло параллельно. В организме начинается разделение жизненных функций между отдельными тканями; связь тканей поддерживается необходимостью их друг для друга и для существования всего организма. Ему соответствует и тот тип государства, где не власть предписывает каждому человеку исполнение нужного для всего общества дела, а где разделение труда происходит по сознанию его общей пользы для всех. Это более высокая форма общественной жизни. И наконец есть третья и высшая стадия организма и общества. В организмах — это брачная пара, где отдельные индивидуумы добровольно сходятся, выбирая друг друга для совместного исполнения органической функции — продолжения рода. Такова должна быть и структура у наиболее совершенного общества. Она выше и только ?механической связи? и ?зависимости частей друг от друга?; она основана уже на добровольном согласии.

    Эту эру общественной жизни и открыла нам Французская Революция — с ее лозунгами: свободы, то есть отрицания внешней механической силы, равенства, то есть равноценности различных общественных функций, и братства, то есть добровольного {128} объединения всех. Это было мельком изложено в предисловии к книге Мечникова, и в отдельной журнальной статье Evolution and Revolution (Эволюция и революция.), которую я тогда добыл и перевел. Вспоминать эту теорию мне доставляет теперь такое же удовольствие, как перечитывать романы Жюля Верна, которыми увлекались в детстве. Я был ею пленен потому, что она внушала, что общественная жизнь сама собой, в силу законов природы, развивается в хорошую сторону, то есть в сторону уважения к личности, и что нужно только помогать этому естественному ходу вещей, а не стараться его изменить. Человечество само собой идет к лучшему, а не к худшему.

    Увлечение книгой Мечникова оказалось интересным с другой стороны. Мачеха, как я говорил, была близка с его семьей; его вдова жила недалеко от нас в том же кантоне. Когда мы поехали ее навестить, разговор естественно зашел о книге ее покойного мужа, Она предложила нас познакомить с Элизе Реклю, который жил в тех же краях и написал предисловие к посмертному изданию книги. Реклю был не только знаменитый географ, но анархист, который в то время сражался с передовыми политическими направлениями, даже с социализмом, считая их тем вреднее, чем они больше замаскировывают основное зло — государство, то есть допущение права на принуждение. Мечникова затеяла устроить ему свидание с нами. Реклю согласился приехать, ответив галантно: "J'appartiens à ma cause" (Я принадлежу моему делу.).

    Это была интересная встреча с профессиональным пропагандистом. Он сразу начал длинную, сильную речь. Говоря о книге Мечникова, он соглашался с его схемой развития; но не мог допустить, что в начале {129} цивилизации лежит деспотизм: "Je diffère en cela du livre de Léon" (В этом я расхожусь с книгой Леона.), — заявил он.

    Как ученого-географа его интересовало влияние географических условий страны на развитие в ней государства, но как политика — только окончательный вывод Мечникова, что государство не нужно, и может быть заменено просто представителями интересов отдельных профессий и классов, которые между собой всегда согласятся для общей выгоды. Власти же с принуждением вовсе не нужно.

    Реклю со своими блестящими глазами, увлекательной речью, а главное захватывающей душу горячностью — мне очень понравился. Но мне было обидно, что он отмахивался от той схемы Мечникова, которая казалась мне столь остроумной. Я с ним сговорился и пошел к нему один. У меня против возможности анархии вместо государства был другой практический аргумент: я разделял убеждение, что мир меняется не человеческой волей, а заложенными в нем естественными законами природы. В основе перемен и их неизбежности, как в основе всего дарвинизма лежит наблюдение Мальтуса. Человечество размножается быстрее, чем растут средства питания. Отсюда необходимость увеличивать эти средства, и также обязательное и принудительное распределение их государством. Марес в Москве проповедовал мне ту же теорию. Не владея немецким языком, он просил меня изложить ему сочинение Каутского, "Der Einfluss der Volksvermehrung auf den Fortschritt der Gesellschaft" (Влияние роста народонаселения на прогресс общества.), где он опровергал теории, которые отрицали увеличивающееся несоответствие роста населения и средств производства. Я и хотел узнать от Реклю, какой ответ на это даст анархист?

    Реклю не затруднился ответом. Он самый факт отрицал. Находил, что средства питания в мире {130} находятся еще в зародыше, что много самой плодородной земли еще не возделано, что можно заменить химией употребление в пищу растений или животных. Над этим и будет работать то общество, которое сумеет правильно ставить задачи.

    Так началось мое знакомство с Реклю; я не раз к нему после этого приходил и мы отправлялись гулять по окрестностям.

    Одно в нашем знакомстве было для меня неожиданно. Когда он узнал, что я на Естественном факультете, занимаюсь естествознанием, он удивился: как я не, вижу, что сейчас задача не в этом? Он сам, убежденный естествовед, над многим в нем поработавший, сейчас бы все это бросил, если бы не был связан с фирмой Hachette, (Ашетт.) которая издает его книгу "Nouvelle Géographie Universelle" (Новая всеобщая география.). Как только этот долг он перед нею исполнит, он будет заниматься только одним: подготовкой и проведением социального переворота, который должен спасти человечество от обнищания и гибели. Он сравнивал условия нашей эпохи с случайным прорывом плотин в Голландии; тогда все задачи откладываются и все должны сначала поправлять эту плотину. ?Если вас интересует естествознание, то для него время после придет. Сейчас же дело не в этом; вы сами интересуетесь вопросами другого порядка, чем те, которые занимают натуралиста?.

    Хотя Реклю меня не убедил, но я давно сознавал, что мое поступление на Естественный факультет — было ошибкой, вполне поправимой, — я был еще молод, и эти три года для меня прошли не даром, — но нужно было эту ошибку сознать и возможно скорее исправить.

    Среди таких разговоров и чтений я почти позабыл о том предприятии, которое еще так недавно более всего меня занимало, об установлении связи с {131} Международным студенчеством и о посылке в Монпелье депутатов. Я даже не ясно помню теперь, был ли этот вопрос решен окончательно, когда я покинул Москву. Все равно я лично быть там не мог, и все дело было мною передано в надежные руки. Но оно само о себе мне напомнило. Не знаю, каким путем Добронравов узнал мой адрес в Швейцарии, но я от него получил телеграмму, что он едет в Монпелье, будет проезжать через Лозанну и просит меня приехать его повидать на вокзале. Благодаря неточности адреса телеграмма пришла слишком поздно. Я на вокзал тотчас поехал, но его поезд уже прошел. Я послал на его имя в Монпелье телеграмму, вошел с ним в контакт и стал следить за газетами, где описывали Монпельевские празднества.

    Боюсь спутать то, что я читал в газетах, с рассказами Добронравова и очевидцев о том же. Но успех вышел полный. Приезд Добронравова сделался событием дня. Это были годы перед заключением франко-русского союза, когда популярность России за границей росла с каждым днем. России не знали, но в ее силу так верили, что союз с ней казался спасением. Приглашение студентов на праздник было послано не мне одному, то есть нелегальным путем, но и официально ?Министру?. Во Франции не различили, какое именно приглашение привело к результатам, и присутствию русского делегата придали характер официальный. Ему сделали трехцветную ленту, дали в руки такое же знамя и всякое его появление встречали аплодисментами и исполнением русского гимна. Министр народного просвещения Гобле его представил Карно, президенту французской Республики. На банкете мэров Карно Упомянул в своей речи о присутствии русского делегата, видя в этом доказательство растущего доверия к французской республике. Когда Добронравов со студентами входил в кафе, его узнавали и пели в его честь ?Боже Царя храни?. Русские студенты из {132} оппозиционности не любили нашего гимна, но радикалу Добронравову приходилось снимать шляпу и благодарить. Это он делал искренно. Атмосфера празднеств его увлекла и он мне позднее писал, что если бы заранее знал, чем дело кончится, то все равно бы поехал.

    Реклю я оказался совершенно случайно обязан другим. Если московские врачи для перемены климата и обстановки отправили меня заграницу, то они предписали мне продолжать и суровый режим и лечение, которыми меня истерзали в России. Да и я исполнял его слишком пунктуально, когда только мог. Это было удобно за границей, когда я был свободен, и я его возобновил во всей строгости. Вероятно в этом буквальном исполнении, помимо повторного совета врачей, я был сам виноват; это было усердие не по разуму. Но узнав про это, Реклю, который не соглашался верить, что в мои годы простое отравление колбасой может иметь такие последствия, советовал непременно здесь показаться врачу. Здесь был русский врач, которого лично он знал и меня направил к нему. Это был доктор Белоголовый, который жил в Швейцарии и лечил многих русских: Герцена, Тургенева, Некрасова и др. Он, как иностранец, не имел права свободной практики, но швейцарское правительство разрешило ему принимать в день по одному больному, чтобы ему дать совет, но с тем, чтобы после уже его не лечить. Это было низведением до минимума конкуренции швейцарским врачам. Я это сделал на свое великое счастье.

    Белоголовый велел мне немедленно прекратить лечение, которым терзали меня, бросить лекарства, не соблюдать диэты. Выпивать утром и вечером по стакану настойки из трав по рецепту. Я начал это лечение и через несколько дней был совершенно здоров.

    Тогда меня потянуло домой; несмотря на уговоры мачехи, которая собиралась ехать в Биарриц и меня уверяла, что там я совершенно поправлюсь, я написал отцу, что выздоровел, что для продолжения жизни

{133} здесь нет более смысла и получил от него разрешение и совет скорее вернуться домой; я так и поступил и возвратился здоровым.

    Когда я вернулся в Москву, было еще рано подавать прошение в Университет, но нужно было решить, как поступить. Что я не останусь естественником — для меня было ясно; я решил избрать науку об ?обществе?, то есть Исторический или Юридический факультет. Но оставалась еще комбинация; сначала кончить Естественный факультет, получить на всякий случай диплом, и уже потом избрать факультет окончательно. Мне самому не хотелось бесследно потерять тех годов, когда я числился на Естественном факультете. У меня была не только привычка, но склонность держать экзамены; мне нравилось на определенное время все восстанавливать в памяти. Это прельщало и тогда, но я не был уверен, зачтут ли мне семестры, когда я был исключен, или я должен буду их слушать с начала? Но пока я колебался, вопрос сам собой разрешился. В одно прекрасное утро пришел к отцу проф. Н. А. Зверев, бывший тогда помощником ректора (ректором был Боголепов) — и сообщил, что получена в Университет бумага, что я, по политической неблагонадежности, распоряжением Мин. нар. прос. и Мин. вн. дел исключен из Университета без права поступления когда бы то ни было в какое бы то ни было высшее учебное заведение ведомства мин. нар. просвещения.

    Это был волчий паспорт?. Зверев добавил, что никто в Университете не знает причин такой экстренной меры; что он, Зверев, (мы часто с ним у нас охотились вместе) — готов за меня поручиться, но рекомендует просить о том же проф. А. П. Богданова у которого большой вес в Петербурге и который был близок и с отцом а по Естественному фак. даже со мной.

    Так я ощутил на себе заботу и попечение нашей государственной власти. И это была уже не мелочь, как гимназические мои неприятности.


ГЛАВА ШЕСТАЯ

    Как ни жестока вообще могла быть наша власть, подобная мера не была бы принята без всяких для нее оснований. Она вышла из Петербурга, а не от местных властей; сразу от двух министерств; эти министерства очевидно даже не знали, что исключать меня не было смысла, так как правлением Университета я уже был ?исключен? и пока обратно не принят. Потому основания для исключения не могло быть в Москве. Но что же я сделал, чтобы заслужить со стороны центральных властей такое внимание? Отец подозревал меня, как и раньше, в опасных знакомствах и встречах. ?Ты сам можешь не знать, с кем разговариваешь, с кем ты встречаешься. Мало ли людей были, благодаря таким случайным знакомствам, погублены?. Это было с его стороны старое опасение, вызванное всего более тем, что он большинства моих новых знакомых не знал и потому их боялся. Он побуждал меня припомнить, не мог ли я встречать опасных людей заграницей. Но посещение одной публичной лекции Лаврова или знакомство с европейским ученым Реклю не могли же сами по себе объяснить такую репрессию. Тогда было все-таки мирное время. Оставалось делать то, что советовал Зверев: начать немедленно хлопотать там, откуда все вышло, т. е. в Петербурге. Отец поехал прежде всего к попечителю, гр. Капнисту. У него он встретил полное сочувствие. Мера из Петербурга была принята помимо него, без запроса его. Это его самого как будто задело: он не стал спрашивать у отца никаких за меня поручительств, как думал Зверев. Советовал ему ехать сейчас в Петербург и сам снабдил его двумя письмами. Одним к Министру народного просвещения, в котором по своему почину предлагал принять меня обратно на свою личную ответственность; другим к П. Н. Дурново, который был тогда Директором департамента полиции, а раньше сослуживцем Капниста в {135} его бытность прокурором судебной палаты. В этом письме он за меня заступался, недоумевая, что было основанием принятой меры. Тем не менее на другой же день после отъезда отца я был вызван в участок и мне было объявлено, что, как политически ?неблагонадежный?, я отныне буду состоять под гласным надзором полиции.

    Но это продолжалось недолго. Отец вернулся с полным успехом. Делянов с удивлением спросил у него: что же такое ваш сын мог наделать? И на ответ, что он его хотел об этом спросить, сказал, что его Министерство ничего об этом не знает, что все вышло из Министерства внутренних дел. ?Поезжайте к Дурново, благо у вас есть письмо попечителя; с нашей стороны, конечно, никаких препятствий не будет, если попечитель за вашего сына ручается?.

    У Дурново было то же самое. Он велел подать себе какую-то справку и заявил: ?Раз попечитель за сына вашего отвечает, Департамент полиции не возражает?. Но на вопрос отца, чем была вызвана подобная мера, объяснил очень решительно, что на такие вопросы отвечать не обязан. Истинную причину я узнал скоро сам. А много позже, когда я уже был депутатом, а Дурново отставным министром внутренних дел, я одновременно с ним был в Виши, где Витте нас познакомил. Говоря с ним, я о своем деле вспомнил; он, конечно, его совершенно забыл, но тогда мне сказал, что подобные меры часто применяли за небольшие провинности, чтобы только показать заинтересованным лицам, что за ними следят и шутить с ними не будут. В конце концов эти угрозы часто в исполнение и не приводятся. Не знаю, насколько такое его объяснение было искренно; но лично со мной, действительно, ничего не случилось. Обещанная в Петербурге бумага скоро пришла, полицейский надзор официально был с меня снят, а меня вызвали к попечителю.

    Он был со мной очень любезен. — Рад, что смог вам помочь, — сказал он. — Знаю ваши грехи, но знаю, {136} что вам можно верить. Помните, что теперь я за вас отвечаю. Но я вам ставлю условие: вы не должны участвовать ни в каких запрещенных организациях; это теперь вам надо оставить. — Мне не было выбора; я обещал и из Землячеств действительно вышел.

    — Но это не все, — сказал мне Капнист, — не как условие, а как совет я вам говорю: бросьте свой факультет, он не по вас.

    Этот неожиданный совет, так курьезно совпавший с советами анархиста Реклю, не противоречил моим настроениям, но меня удивил с его стороны. Я невольно спросил: почему?

    Мотивы Капниста были своеобразны. Он привел справку, что Естественный факультет дал второй раз наибольший процент участников в беспорядках. Я не стал спорить с ним; перемена факультета, в сущности совпадала с моими намерениями. Общественные науки изучать можно было и на историческом, и на юридическом факультетах. Исторический факультет в Москве был гораздо лучше по составу профессоров. Я поэтому перешел на Исторический и об этом никогда не жалел.

    Но хочу сначала покончить с моим ?исключением?. Прошло несколько времени и я был уже снова студентом, когда получил от Добронравова письмо, в котором он сообщал, что исключен из Университета ?по политической неблагонадежности? постановлением двух Министров от того же числа, когда состоялось и мое исключение. Дело этим разъяснялось вполне. Я телеграфировал об этом в Парижскую Ассоциацию и просил их заступиться. Ведь исключение Добронравова за участие в официальном празднике, после приема, который ему там был оказан, и его лояльного поведения было уже европейским скандалом. Я получил скоро ответ, что представители Ассоциации ходили к своему министру, что он через французского посла в Петербурге свидетельствовал о безукоризненном поведении Добронравова и просил не ставить ему в {137} вину, что он принял приглашение на торжество, где был и министр и глава государства. Но не дожидаясь ответа на это вмешательство, я начал действовать сам. Моя вина, как инициатора и организатора этой поездки, была не меньше, чем вина самого Добронравова; и я не мог примириться с тем, чтобы он был наказан один, благодаря заступничеству за меня попечителя. Я отправился к попечителю, захватив с собой Марковникова, который на Естественном факультете сменил меня, как староста курса; Добронравов сам был естественник.

    Наш визит был характерен для старого времени, воплощавшего столько противоречий. Мы пришли хлопотать за Добронравова. Но сам я еще недавно был исключен по волчьему паспорту, а Марковников, который в этом деле был не при чем, в оправдание своего права ходатайствовать, мог ссылаться только на свой ?нелегальный титул?, как старосты. ?Я понимаю теперь, — говорил я попечителю, — почему меня исключили; этой причины раньше я себе представить не мог?. Я рассказал все, что было, начиная с того, как я был огорчен, что русских не было на студенческом съезде в Париже; что я решил поправить это по крайней мере в Монпелье, что и сделал. Капнист сочувственно слушал, прибавив, что знал про съезд в Монпелье, и что приглашение было прислано и ему; он прибавил, что ?по сведениям?, в Монпелье, действительно, ничего вредного не было. ?Но, — прибавил он, — ведь вы же знали, что посылать туда самовольно депутацию было нельзя, почему не пришли спросить моего разрешения?? Моя позиция была благодарна.

    ?Я знал, что этого делать нельзя, но знал также и то, что России стыдно было быть там не представленной. Я думал, что и вам было бы этого стыдно. Но как я мог просить у вас разрешения, зная, что разрешить вы сами не имели бы права? Вы бы мне ответили, как Цезарь:, это надо было сделать, но об этом {138} не надо было спрашивать?. Ссылка на Цезаря должна была Капнисту понравиться; он был убежденным классиком. — ?Чего же вы хотите теперь от меня?? — ?Чтобы вы сделали для Добронравова то же, что сделали для меня. Возьмите его на поруки?. — ?Но я его вовсе не знаю?. — ?Мы его знаем и за лояльность его отвечаем; наконец, посол в Петербурге уже за него заступился?.

    — ?Но даете ли вы мне слово, что ни в чем, кроме этой поездки, он не замешан?? Искренне, но конечно с достаточным легкомыслием мы это слово дали. ?Я вам верю и напишу в министерство?. Он, действительно, написал. Не знаю, чем это могло бы окончиться. Жаль для полноты фигуры столь мало оцененного попечителя, что он не оказался поручителем и за Добронравова. Но довести дела до конца не пришлось. Через несколько дней пришла телеграмма, что Добронравов скончался от нарыва в ухе, который вызвал заражение крови.

    Такова была развязка нашего сближения с Европейским студенчеством. Добронравов и я за это были исключены по ?политической неблагонадежности?. Достаточно этого эпизода, чтобы видеть, что наряду с патриархальным добродушием, государственная власть этого времени могла обнаруживать и совершенно бессмысленную жестокость. Ведь это только случай, а вернее сказать ?протекция?, если распоряжение двух министров меня не раздавило совсем. А сколько было раздавлено и по меньшим предлогам только, чтобы их ?попугать?, как об этом мне откровенно сказал Дурново! Это был наглядный урок для оценки нашего режима и понимания того, почему позднее у него не оказалось защитников.

    Мои воспоминания об Историческом факультете пойдут теперь по двум руслам. Во-первых, я, хотя с опозданием, перешел, наконец, к тому, в чем назначение Университета: стал серьезно заниматься наукой, нашел для этого и учителей, и товарищей. Я к этому {139} особо вернусь. Но я не мог и сразу бросить того, что привык считать своей ?общественной деятельностью?; я только старался ее приспособить к новым условиям. Они были поставлены мне попечителем, когда он взял меня на поруки: не участвовать в нелегальных организациях, то есть очевидно на первом месте в землячествах. Мое исключение за попытку связать ?их? с Международным Студенчеством показало, как к этому на верху относились. Эту линию я не мог уже продолжать. Но попробовав французской свободы, я не мог верить, чтобы студентам была запрещена всякая совместная деятельность. Если бы она была для некоторых целей допущена, это стало бы первым шагом по дороге, по которой отныне по крайней мере мне надлежало идти.

    Вынужденный разрыв мой с землячествами, то есть с организованной фактически частью студенчества, был для меня символом. И позднее, когда я стал участвовать в политической жизни, даже числился среди ?лидеров?, я всегда был по характеру ?диким?. Это свойство мне не раз вменяли в вину настоящие лидеры. Оно обнаружилось уже в моей студенческой жизни.

    Для той новой линии, которую я собирался от себя начинать, обстановка была благоприятная. Инспектором студентов, вместо Брызгалова, стал антипод его С. В. Добров. Это вообще показало, что было решено ?возжи ослабить?, тем более, что настроение студентов надобности в свирепости не обнаружило. Но этого мало.

    Если не упразднять вовсе Инспекции, никто менее С. В. Доброва не был предназначен для инспекторской роли. Врач по образованию, добрый, толстый, страдающий одышкой, ленивый и тяжелый на подъем, он был типом старого студента с его традициями. Он понимал свою роль, как защитника студентов от грозивших им со всех сторон неприятностей; если он {140} не лез за студентов в огонь, то только потому, что для этого вообще был по натуре слишком пассивен. Такое отношение к своей должности не было с его стороны обманом доверия: он не мог вбить себе в голову, чтобы от него ждали другого. Он воспитывался на старых традициях, на легендарном инспекторе Николаевской эпохи Нахимове, и не боялся студенческих вольностей. Он не считал их опасными ни для университета, ни для государства, а стремление устава 84 г. молодежь ?переделать? осуждал всем своим старческим опытом. Молодежь, думал он, всегда одинакова и бояться ее нечего. В нем была другая черта. Снисходительное отношение Доброва к нарушителям университетских порядков нельзя объяснить только его добродушием. Я не раз удивлялся, как мало значения он придает студенческим выходкам. Серьезными он их не считал. ?Студенты совсем не так страшны, как кажутся, — говаривал он, — кончат университет, посмотрите, что из них выйдет?.

    В таком отношении к ним была и нотка пренебрежения. Потом я это понял. С. В. Добров лучше нас знал оборотную сторону студенчества. Знал, чего мы не видели, чему бы и не поверили. Как революция открывала агентов охранки там, где их не подозревали, так должность инспектора показывала ему студенческих ?героев? с неизвестной ни для кого их изнанки. Сколько ?непримиримых борцов?, когда они попадали в беду, ходили к инспектору просить заступничества. Как-то студентом я узнал об аресте Н. П. А., видного студенческого деятеля, ставшего позднее радикальным журналистом, а к концу жизни работавшего с большевиками. Не сомневаясь, что это был арест политический, я пошел к Доброву ?хлопотать? за него. Добров спокойно ответил, что все обошлось, что женщина, в которую Н. П. стрелял, его уже простила и дело замято. Я не понимал: ?Причем могла быть тут женщина??

    С. Добров невозмутимо мне объяснил, что А. жил на {141} содержании женщины, с которой не поладил, и у них произошла ?неприятность?. Он говорил это равнодушным тоном, как всегда пыхтя и отдуваясь. Заметив впечатление, которое на меня его рассказ произвел, он начал смеяться, трясясь всем животом: ?Эх вы, дитё?. С. Добров видел столько оборотных сторон и столько метаморфоз, что мог быть не очень чувствителен к студенческим подвигам и громким словам. С С. Добровым мне пришлось много совместно работать. Студенческое желание делать совместно полезное дело опасным ему не казалось. Правда, это запрещали формальные препятствия, но их можно всегда обойти. ?Делайте это совокупно, но не коллективно, — объяснял он нам без всякой иронии, — коллективные действия ведь не дозволяются?. Этот инспектор, как и попечитель, были администраторами старой Москвы, для которых Петербургские законы еще не были писаны.

    Я меньше знал попечителя, гр. Капниста, хотя уже был ему стольким обязан. Личной близости у меня с ним, по его положению, быть не могло. Что мне потом на него всего больше открыло глаза, был ?дневник? Боголепова, который я читал уже после 1905 г., напечатанный после его смерти, не то на правах рукописи, не то в период безграничной свободы печати без всякого права. Боголепов, тогда еще ректор или даже только профессор, со злобой отзывался о ?либерализме? Капниста, который будто бы мешал завести в Университете порядок. Фигура самого Боголепова для меня не ясна. У него был горячий поклонник, проф. Н. А. Зверев, который даже его курс Истории римского права превозносил, как педагогический или научный шедевр. Со Зверевым мы были очень близки по обоюдной страсти к охоте; он часто мне о нем с похвалой говорил. Но Боголепов во всяком случае был испечен из другого теста, чем Капнист, Добров и другие патриархальные, {142} добродушные администраторы старой формации.

    Когда в Москве открылась глазная клиника на Девичьем поле и было торжественное ее освящение, на котором присутствовал Боголепов, как ректор, мой отец, в качестве директора клиники, меня представил ему. Боголепов холодно и внимательно меня с головы до ног осмотрел и только сказал: ?А, это тот самый, подвергавшийся?. В этом ?слове? сказалось все его отношение к человеку. При нем ни на какие ?свободы? рассчитывать было нельзя. Но тогда он не был еще ни попечителем, ни министром, и его будущего значения предугадать было нельзя. Пока же студентам приходилось дело иметь не с ним, а с гр. Капнистом и Добровым, надежды на улучшение положения были дозволены. Я и хотел это использовать, чтобы создать в Университете одно начинание.

    Любопытно, что оно оказалось связано с таким безобидным фактом, как реформа Студенческого оркестра и хора. Со времени Брызгалова они были единственным легальным студенческим учреждением. Но репутация у них была очень плохая, может быть, даже не вполне справедливая. Созданные инициативой Брызгалова, находящиеся под его особенным покровительством, они стали ?привилегированной?, излюбленной начальством группой студентов. После отставки Брызгалова, при Доброве, положение их переменилось. Их политический колорит уже никем не ценился. Сам Добров разделял общее против них предубеждение, хотя в постановке их ничего не менял и пока все оставалось по-прежнему. Тогда случайной группе студентов, к которой и я принадлежал, той самой, с которой раньше мы хлопотали и о посылке делегата на студенческий съезд и о повсеместном введении старост, словом, о зачатках легальной студенческой деятельности, пришла мысль: создать из оркестра и хора свободную и самоуправляющуюся студенческую организацию, которая могла бы {143} оказаться образцом и для других предприятий подобного рода.

    С тех пор прошло более 60 лет, я многое забыл, и едва ли смог бы найти людей, которые это бы помнили. То поколение уже вымерло. Не помню я и того: предупредили ли мы заранее инспектора Доброва о том, что хотим сделать, и получили ли его одобрение, или предпочли идти ?явочным порядком?, поставив власть перед совершившимся фактом? И то, и другое было возможно. В согласии Доброва мы могли не сомневаться, зная его взгляды на дело. Во всяком случае дело пошло таким образом: мы собрали небольшую компанию для обсуждения этого вопроса, из нескольких сочувствующих нам членов самого оркестра и хора и других нам близких людей. Сочинили вместе новый устав для оркестра и хора. Этот устав ставил во главе дела, как исполнительный орган, выбранную оркестром и хором ?хозяйственную комиссию?, состоявшую наполовину из членов оркестра и хора, а наполовину из студентов, к ним не принадлежащих. Распоряжалось всем общее собрание оркестра и хора. Ни инспектор, ни попечитель никакого отношения к нашему самоуправлению не должны были иметь. Была полная автономия. Присутствие в исполнительном органе половины не членов оркестра и хора должно было быть символом, что оркестр и хор стали рассматриваться, как орган всего студенчества.

    Мы понимали, что устроить выборы этой части Комиссии всем студенчеством было нельзя ни юридически, ни фактически. Но у Хозяйственной Комиссии была возможность удостоверяться, кто в студенчестве являются лицами достаточно популярными или связанными с организациями, чтобы быть ?представительными?. Таких лиц Комиссия стала бы предлагать, а собрание оркестра и хора либо их утверждать, либо заменять другими лицами, но по подобным же основаниям. Чтобы Хозяйственная Комиссия могла {144} считаться органом всего студенчества, а не только оркестра и хора, общие собрания их должны были быть публичными. Все это мы сами придумали. Оркестр и хор на эту работу нас не уполномочивал и о ней даже не знал. Это нас не смутило. После осеннего концерта должно было быть, по обычаю, собрание членов оркестра и хора для утверждения отчета, распределения денег и других текущих дел. Это все обыкновенно происходило домашним образом в Инспекторской канцелярии по инициативе дирижеров, как главных руководителей дела. Но на этот раз мы просили С. Доброва разрешить нам собраться в ?аудитории?. Ему это было только приятно, так как близостью с оркестром и хором он тяготился. На собрание мы привели много наших сторонников. Когда официальная часть была окончена, я выступил с обвинительной речью против всей постановки дела в оркестре и хоре, доказывал, что существование их все студенчество компрометирует. Это было мало корректно. Было бы очень просто попросить меня удалиться. Но приглашенная нами аудитория была на нашей стороне; в оркестре и хоре оказались люди, которые нам сочувствовали. Наконец, по существу, мы были правы. С нами стали спорить и это уже было нашей победой. Наша наивная бесцеремонность дошла до того, что мы предложили сразу проголосовать наш проект. Такое предложение, конечно, пройти не могло. Была выбрана комиссия, которой поручили рассмотреть наш проект и меня, как инициатора, пригласили в эту комиссию. А через несколько времени проект наш был принят сначала комиссией, потом общим собранием; при поддержке Доброва он был утвержден попечителем. Была создана первая хозяйственная комиссия из 12 человек, в которую я был выбран председателем.

    Нельзя сказать, чтобы эта ?комиссия? для студенчества была ?представительной?. Она создалась {145} вне его организованной части, землячеств и тем более политических групп, потому что к этой попытке организованная часть отнеслась сначала вполне равнодушно, не видя в ней ничего не только опасного, но и интересного. В Комиссию вошли типичные ?обыватели?, которые были рады полезному делу служить. Всех я и не помню. В ней был казначеем M. M. Щепкин, сын известного M. П. Щепкина, старший брат Д. M. Щепкина, который после 1917 г. был в Министерстве внутренних дел кн. Львова; был А. M. Марковников, медик, брат моего однокурсника и большого приятеля, позднее коллеги по 3-ей Государственной Думе. Наконец сын попечителя А. П. Капнист; были еще Яковлев, Шаманский, Силинич, Ивановский, других я не помню; все без задних мыслей и целей были преданы этому делу.

    Ни Добров, ни попечитель в нашем проекте не видели никакого подвоха, а только полезное дело. Для нас же оно стало показателем ?нового курса?. Ведь как никак, было организовано некое легальное студенческое самоуправление. С. В. Завадский в Воспоминаниях о Московском Университете, напечатанных в сборнике ?Московский Университет? (1755-1930) правильно отмечает, что Хозяйственная комиссия являлась ?единственным выборным студенческим общественным органом?. Из-за этого мы и старались.

    После очередного концерта наш отчет обсуждался публично. Все имели право делать свои замечания и их действительно делали, часто резонные и исполнимые. Мы доложили собранию и о некоторых новшествах нами введенных: во-первых, кроме казенных почетных билетов, которые обязательно рассылались властям, Хозяйственная комиссия посылала их разнообразным друзьям студентов, благотворителям — В. А. Морозовой, Ю. И. Базановой, бывшим профессорам, популярным писателям и т. д. Затем все деньги с концерта для распределения между студентами мы {146} отдали в ?Общество вспомоществования нуждающимся студентам? без каких-либо привилегий для участников оркестра и хора; это было очень почтенное и популярное общество, в котором председателем был тогда проф. С. С. Корсаков, и потому это решение было принято с общим одобрением. Отчет был напечатан и расклеен. Подписан он был не инспектором, и не дирижерами, а должностными лицами Хозяйственной комиссии; в нем читалось, что распределение вырученных денег было сделано по ?постановлению общего собрания оркестра и хора?, а не так, как писалось на прежних: ?по распоряжению инспектора и согласно желанию членов оркестра и хора?. Это был уже новый стиль. И это для начала было недурно; но скоро нам пришлось обратить на себя гораздо больше внимания. Осенью определился знаменитый голод 1891 года.

    После попыток его отрицать и замалчивать правительство должно было сдаться и обществу была предоставлена свобода для помощи голодающим. Оно со страстью на эту новую для себя свободу набросилось.

    В такой атмосфере должен был состояться обычный концерт оркестра и хора в пользу студентов. Перед Хозяйственной комиссией стал острый вопрос: прилично ли студенческому учреждению в этих условиях давать концерт в свою пользу? Мы единодушно решили, что это недопустимо, и что весь сбор с концерта нужно отдать голодающим. Но в широком студенчестве не все были с этим согласны; искренно или из демагогии нас упрекали, что Хозяйственная комиссия хочет сделать красивый жест за счет ?бедных студентов?. Такой упрек производил впечатление, так как в нем была доля правды. Но мы не сдавались: решили на общем собрании дать бой открыто: нас предупреждали, что на общее собрание придут нам возражать: некоторые хотят не давать нам говорить. Мы {147} решили рискнуть: предпочитали совсем отказаться от очередного концерта, чем в этот момент давать его в свою пользу. Было созвано грандиозное общее собрание. Во всех университетских приемных вывешены повестки о его цели. Интерес к собранию был громадный. Помню, как, подходя к Университету, я видел непрерывные струи студентов, которые со всех сторон в него вливались. Большая Словесная была переполнена до отказу. Многие стояли на лестнице. Инспекция и педеля испугались; боялись столкновения. Страсти разгорелись и пришло много противников. В таких непривычных для России условиях мне пришлось выступать: многолюдных митингов тогда еще не бывало. Я выступил с первой в моей жизни большой политической речью.

    Я вдохновился тем, что во Франции наслушался первоклассных ораторов и начитался речей Мирабо. Но, главное, меня самого увлекла боевая атмосфера этого вечера. Я говорил о голоде, о том, что все общество поднимается на помощь голодным, что студенчество не может отстать от общего порыва, что мы потеряем всякое право на это, если в это время пойдем просить о помощи нашей нужде. Говорил о том, что бедные студенты не беззащитны, что мы сами своими силами устроим им помощь, что сочувствие к ним возрастет от нашего жеста, что они первые заинтересованы в том, что мы сейчас предлагаем и т. п. Успех речи превзошел все ожидания.

    Заключительные слова ее были покрыты такими аплодисментами и криками, что никто мне возражать не решился. О том, какое эта речь произвела впечатление, можно судить по тому, что через 40 лет двое студентов, которые тогда ее слышали, И. П. Алексинский и С. В. Завадский, в своих воспоминаниях о ней говорят (?Московский Университет?, юбилейное издание). На другой день я по всему университету был прославлен оратором. Против нас было подано {148} всего 15 голосов и было решено отдать свой концерт голодающим.

    Припоминаю один отголосок этого успеха, столь необычного для тогдашней ?молчащей? России. Ободренные первой удачей, мы в Хозяйственной комиссии задумали на концерте устроить сюрприз: обратиться с призывом к присутствующим делать тут же пожертвования в пользу голодающих, то есть напомнить Мининское ?заложим жен и детей?. Но роль Минина мы предназначали первому русскому оратору — Ф. Н. Плевако. В конце концерта он должен был бы обратиться к собравшимся с речью. Я ходил это ему предложить и сначала не встретил отказа; эта мысль его самого увлекла. С этой встречи началась моя близость с ним; тогда же в разговоре со мной, он сам мне говорил о фуроре, который, по слухам, будто бы я произвел своей речью, и вообще тогда же он меня отличил. Сначала он соглашался не только обратиться к публике с речью, но даже поставить ее на афишу. Потом это оказалось невозможным, и кончилось тем, что под предлогом отъезда, он отказался от всякого выступления.

    В тесной связи с этим концертом началось новое дело. Так как от нашего решения страдали нуждающиеся студенты, то было постановлено справиться с этой нуждой путем самопомощи. Хотя это нас, Хозяйственной комиссии, и не касалось, она взяла на себя это устроить. А для этого мы добыли от попечителя разрешение на устройство официальной среди студентов подписки. Нам выдали подписные листы. По нашей просьбе популярные профессора вручали их курсам, произнося им речи о солидарности, об обязанности студентов друг другу помочь. Все это были новые приемы, с уставом несовместимые. И это удалось совершенно. Сбор с концерта в пользу голодающих на много превысил сумму обычных в пользу студентов сборов, а подписка дала вдвое больше, чем сам {149} концерт. Так студенты от этого начинания получили не только моральную, но и материальную выгоду.

    Это было временным триумфом нашей ?новой политики?. Оркестр и хор, на которых раньше смотрели как на отверженных, сделались героями дня. Студенчество поняло, что это учреждение стало общим его делом. А обстановка собраний оркестра и хора, где говорить мог всякий, многолюдность их, публичность, полная свобода и при этом легальность привлекали своей новизной. Давно в университете ничего подобного не было. Аудитории на собраниях были набиты битком.

    Когда окончился срок полномочий нашей комиссии (она по уставу выбиралась лишь на год) и мы отдавали отчет в своей деятельности, то заключительные слова моей речи, где я убеждал собрание беречь ?Новый устав? оркестра и хора — и не погубить его ни равнодушием, ни излишней горячностью, были встречены такой бурей аплодисментов и криков, что позволили судить о популярности так быстро нами приобретенной. Чтобы поддерживать связь оркестра и хора со студенчеством, мы решили ежегодно, хотя бы частями комиссию обновлять. Главные ее деятели, я в том числе, на второй год баллотироваться не стали. У меня к тому же был новый план.

    Как и нужно было ожидать, наш триумф не был прочен. Надо было быть очень наивным, чтобы воображать, что при тогдашнем общем режиме в Университете могло создаться и существовать совершенно свободное самоуправляющееся учреждение. Правительство не было способно понять, что для него было выгодно направлять энергию молодежи на безобидные и даже полезные цели и отвлекать студентов от соблазнов и искушений революционного подполья. Если бы оно вообще было на это способно, вся его политика была бы другая. Тогда и не создалось бы ни ?Освободительного Движения?, ни потом {150} ?Революции?. ?Общественные силы? не ворвались бы на сцену так бурно, как непримиримые враги самодержавия, а стали бы выступать постепенно, сначала как сотрудники власти, а потом как ее заместители. Поскольку власть не хотела такого исхода и продолжала бороться с зародышами самоуправления в обществе, она не могла позволять, чтобы студенчество получило права, в которых власть отказывала взрослому обществу. Она скоро стала давать нам это почувствовать.

    Началось с мелочей еще в связи с нашим первым концертом. Давая концерт, мы не подумали, кому отдать деньги. Это казалось деталью, которую собрание решит в свое время. Но когда собрание было назначено, попечитель потребовал, чтобы деньги были отданы в официальный комитет сбора для голодающих, отделение которого в Москве было под председательством великой княгини Елизаветы Феодоровны. Это требование нас очень смутило. Против самого комитета мы не имели ничего: во главе дела стоял Д. Ф. Самарин, популярный за свое энергичное выступление по поводу голода.

    Сам великий князь Сергей Александрович, только что назначенный в Москву генерал-губернатором на место кн. В. А. Долгорукова, не успел еще себя показать с дурной стороны. По отношению к студентам он сумел даже сделать красивый жест. Как и другие начальствующие лица в Москве, он имел даровое кресло на всех спектаклях. В день концерта он прислал адъютанта заплатить за свое кресло 50 рублей и внести 1 000 рублей в пользу студентов. Этот взнос, показавший, что он оценил отдачу концерта голодающим, несмотря на нашу нужду, был очень замечен. По существу мы против желания попечителя могли бы не спорить. Но мы были задеты, что от нас этого требовали: это нарушало наши права. Конфликта с попечителем из-за этого мы не хотели. Мы пошли на компромисс, как в таких случаях приходится делать. Начались необычные для наших {151} нравов дипломатические переговоры между попечителем и студенческой организацией через инспектора и мы кончили соглашением. Требование попечителя было им взято назад.

    Он написал нам другую бумагу; он предоставлял нам свободу решить, куда направить наше пожертвование, и только ставил условием, чтобы деньги были отданы не частным лицам, а какому-либо официальному учреждению. Это требование было нормально. А зато мы согласились уже от себя предложить Общему собранию направить деньги в Комитет великой княгини. Для нас, конечно, был риск. Мы брали на себя слишком много. Наше предложение могло быть отвергнуто, а главное Общему собранию всей правды мы сказать не могли. Однако все обошлось. Требование попечителя было в нравах этого времени. Оно никого не удивило, но зато устранило самые популярные проекты направления денег, например, Толстому. Оппоненты не были готовы для возражений.

    Как бы то ни было, против нашего предложения никто не поднялся. Один студент попросил проголосовать еще раз обратным порядком: сидеть, а не вставать несогласным. В этом был психологический смысл, но студенты уже были связаны состоявшимся голосованием и своих мнений не переменили. Потом за это нас осуждали, но это припомнилось гораздо позднее.

    Казалось, все сошло благополучно. Решение состоялось в том смысле, как мы обещали, и как хотел попечитель. Деньги великой княгине были отвезены депутацией, в которую вошли председатели и казначеи старой и новой Комиссии. Мое участие в этой депутации позднее слева мне поставили тоже в вину. Но, несмотря на благополучный исход, студенческая инициатива с концертом наверху не понравилась. Не понравилось в ней именно то, что нас в ней привлекло; то, что студенты показали себя хозяевами собственного дела, что оказалось необходимым {152} считаться с волей Общего собрания, что не начальство, а мы распоряжались. Это противоречило не только духу устава 1884 г., но духу режима.

    Несочувствие не замедлило обнаружиться. Наступило время весеннего концерта. Новая Комиссия понимала, что давать концерт в свою пользу теперь было еще невозможней, чем осенью, и возбудила вопрос об устройстве второго концерта на тех же основаниях. Но наверху ?продолжения? опыта уже не хотели. Попечитель сообщил комиссии, что разрешения на это не будет. Кто на этом настоял — осталось загадкой: решение шло очевидно не от него, а против него. Возник вопрос, что же делать? Было последовательно одно: от концерта отказаться совсем; давать его в свою пользу было очевидно нельзя. Хозяйственная комиссия решила предложить это собранию. Она просила меня придти на собрание, чтобы это ее предложение защищать. Я охотно согласился, хотя в это время у меня была сломана нога, и я мог передвигаться лишь на костылях. Но самому предложению я очень сочувствовал. Но тут произошло нечто неожиданное. В день собрания ко мне приехали от попечителя, напомнить мне, что я у него на поруках, и просить от его имени, чтобы я на собрании не выступал. Концерт в пользу голодающих все равно не будет допущен, и с моей стороны выступление было бы только бесполезной демонстрацией, которая всех нас, в том числе и попечителя, компрометирует. Моя инвалидность создавала для меня отговорку и я подчинился, так как считал себя обязанным попечителю. Предложение Комиссии защищали другие.

    Но настроение было не прежнее. С. В. Завадский был главным оратором против проекта Комиссии. Он понимал, что мы отдали первый концерт голодающий но не мог понять, что мы от концерта хотим совсем отказаться. В его ?воспоминаниях? об этом концерн память ему изменила: спорить ему пришлось не со {153} мной. Предложение Комиссии защищал ее новый председатель Силинич. При голосовании сошлись голоса правых и левых. Правые не хотели идти против желания власти, а левые защищали нужды студенчества, тем более, что новой ?подписки? нам тоже бы не разрешили. А демонстрации за чужой счет они не хотели. Предложение Хозяйственной комиссии было отвергнуто. Несколько членов ее вышли в отставку и в нее были выбраны ?новые люди?. Моя личная связь с новой комиссией оказалась этим разорванной.

    Мне пришлось столкнуться с этим новым отношением власти к нам и по другому вопросу.

    Я упомянул, что ушел из Хозяйственной комиссии потому, что затевал новое дело, которое мне казалось еще более благодарным. Вот в чем оно состояло.

    Студентам было трудно обходиться без литографированных лекций. Издание их сделалось для отдельных студентов источником дохода: издатель нес риск, но зато и наживался; на многолюдных курсах даже чрезмерно. Мы затеяли организовать ?общественное издание? лекций, без прибыли. Централизовать издание в одних выборных руках, платить справедливо за труд, но не давать никому наживаться на общей потребности и поставить все дело под контроль выборных студенческих органов. Нас соблазняло, что такая организация была бы более широкой, чем оркестр и хор, охватила бы весь Университет без исключения и показала бы всем преимущество общественной самодеятельности. И инспектор и попечитель опять на это пошли. Профессора нас поощряли. Мы скорее встретили сопротивление в прежних издателях, которых этот план бил по карману. С их стороны предъявлялись разные возражения. Но раньше, чем мы кончили разработку проекта, инспектор нас предупредил, чтобы мы не торопились, что против нас ведется интрига, что нас обвиняют в желании создать свою литографию и собирать суммы на неизвестные цели. Могу засвидетельствовать, что об {154} этом тогда мы не помышляли. Говорили тогда же, что возражения исходили не только от студентов издателей, но и от некоторых профессоров, которые, как Боголепов, сами издавали свои лекции. Не знаю, где была правда: но едва ли для такого отношения властей надо искать особенно глубоких причин.

    Позднейшие историки не раз говорили, что оживление общества после уныния 80-х годов началось с голода 1891 года, когда обществу позволили ?действовать?. Но власть заметила это раньше ?историков? и тотчас же стала против этого принимать свои меры. Как на пример укажу на письмо Льва Толстого (в XIII томе его сочинений) — об новом отношении властей к тому, что он для помощи голодающим делал: ?Именно теперь — писал он —как в нашей Тульской губернии, так и в Орловской, Рязанской, Воронежской и других губерниях принимаются самые энергические меры для противодействия частной помощи во всех ее видах, как видно, меры общие, постоянные. Так в том Ефремовском уезде, куда я направлялся, совершенно не допускаются посторонние лица для помощи нуждающимся. Устроенная там пекарня, лицом приехавшим с пожертвованиями от вольно-экономического общества, при мне была закрыта и самое лицо выслано. Считается, что нужды в этом уезде нет и помощь в нем не нужна. Так что, хотя и по личным причинам, я не мог исполнить своего намерения и проехать в Ефремовский уезд, поездка моя туда была бы бесполезна или произвела бы ненужные осложнения. В Чернском уезде за это время моего отсутствия, по рассказам приехавшего оттуда моего сына, произошло следующее: полицейские власти, приехав в деревни, где были столовые, запретили крестьянам ходить в них обедать и ужинать; для верности же исполнения разломали те столы, на которых обедали, и спокойно уехали, не заменив для голодных отнятый у них кусок хлеба ничем, кроме требования безропотного повиновения.

{155} Трудно себе представить, что происходит в головах и сердцах людей, подвергшихся этому запрещению и у всех тех людей, которые узнают про него?.

    В виду такой ?общей? политики и по такому вопросу нельзя было не признать, что наши надежды на легальное, с содействием властей, улучшение университетских порядков свою почву теряли. В лагере власти совершалась неблагоприятная ?смена?.

    Интересно, что с этим совпадала и перемена в студенческих настроениях. Тогда я ее мало заметил, тем более, что с переменой Факультета постепенно отходил от своих прежних кругов. Только потом из мемуарной литературы я узнал, что то течение, к которому я принадлежал, стало уже считаться опасным, как способное ?понижать? революционное настроение, и что с ним решено было бороться. Мне было самому интересно увидеть освещение с другой стороны того, что я пытался делать тогда; это я увидел из мемуарных воспоминаний этого времени.

    Всего интересней в этом отношении для меня оказались ?Записки социалиста-революционера? В. М. Чернова. (см. на нашей стр., ldn-knigi)

    Я студентом не помню его, хотя, кажется, знал его брата; в памяти моей сохранились его слова, что его брат, вероятно именно Виктор Михайлович, сейчас занят исключительно ?агитатурой?. Я запомнил это странное ?выражение?. Книжка покойного Чернова для меня особенно любопытна потому, что она много говорит о тех людях, которых тогда я знал очень близко, хотя идейно от них был далек.

    И вот что он в своих ?воспоминаниях? пишет: ?Вокруг студента-юриста IV курса В. А. Маклакова, только что вернувшегося из-за границы, сплотился кружок, лелеявший идею о легализации студенческих землячеств. Идея принадлежала лично Маклакову. Он написал в ?Русских Ведомостях? два-три фельетона о разных типах студенческих организаций-корпораций, научно-литературных кружков и т. п. за границей. {156} Говорили о каком-то ?докладе? совету профессоров, о шансах аналогического доклада в более высших сферах. Покуда что явилось ?легализаторское? течение в студенческой среде. Его сторонники говорили о необходимости — в особенности на время ?кампании? за узаконение студенческих организаций — воздерживаться от политических ?выступлений?. (?Записки социалиста-революционера? стр. {57}, ldn-knigi)

    В этих словах, помимо фактических ошибок, есть доля правды, которая видна уже и из моих воспоминаний; только мою личную роль в этом течении Чернов преувеличил. Я вовсе не создал его; это настроение было общим настроением студенчества, соответствующим настроению русского общества, когда была покинута дорога либеральных реформ и раздавлена подпольная революция. ?Либеральному? течению оставалось только в маленьких делах, земстве, публицистике, судебной деятельности, продолжать служить тем принципам, которые попирали кругом. Подобное настроение отражалось и на студентах. Для их деятельности я только старался возможно более такие рамки расширить. Я не замышлял мешать революционному студенчеству заниматься своей пропагандой; я хотел только, чтобы это не вносилось в легальные организации. Для всяких функций должны быть свои подходящие органы.

    В своей книге Чернов раскрывает, как с этим стали бороться. ?Приходилось — пишет Чернов — брать ?быка прямо за рога?. Союзный Совет назначил большое собрание, по несколько представителей от каждой студенческой организации, для обсуждения вопроса о ?легализаторстве?. Приглашен был высказаться и сам Маклаков. Он говорил хорошо — плавно, выразительно, красиво, но без всякого entrain. Он скорее объяснялся и оправдывался, чем пропагандировал свои идеи. Все выходило скромно и просто. Почему бы не выделить в легальные организации некоторые элементарнейшие функции современных землячеств, вроде простой взаимопомощи? Он не противник иных {157} форм организации — пусть они существуют сами по себе, — он только за дифференциацию функций; и если некоторые из них могут выполняться беспрепятственнее, шире и лучше при узаконении — следует попытаться добиться такого узаконения. Правда, практически надежд на это сейчас мало, но надо работать хотя бы для будущего. Рано или поздно, но реакционный курс должен же смениться политикой послаблений и уступок?.

    Мне было любопытно читать этот рассказ, так как я отлично помню это собрание. Но помню также и то, что мне тогда никто не сказал, какова была его цель. Еще до собрания, о котором пишет Чернов, я как-то узнал от товарищей, что Союзный Совет интересуется деятельностью оркестра и хора и обсуждает вопрос о своем отношении к ним. Это учреждение я считал своим детищем и попенял, что меня не спросили. ?Да ваше показание там было прочитано?, ответили мне; и мне рассказали, что ?снятие допроса? с меня было поручено трем студентам, в том числе моему приятелю А. Е. Лосицкому, позднее известному статистику. Я, действительно, раз зашел к нему по его приглашению и мы разговаривали с ним об оркестре и хоре; но он ни слова мне не сказал, зачем и по чьему поручению он со мной говорил. Я после с досадой пенял Лосицкому, что он разыграл со мной комедию. Оказалось, что двое других членов комиссии даже не были в комнате, а слушали разговор из-за двери. Лосицкий был сконфужен и извинялся. Так уже начинались приемы ?охранки?, которые расцвели при большевиках.

    Но и собрание, о котором пишет Чернов, поступило не лучше. Мне и на нем никто не сказал, что это собрание есть ?суд над целым движением?. Меня не предупредили в чем и меня, и других обвиняли. Мой однокурсник по Филологическому факультету, с которым мы очень дружили, Рейнгольд, пригласил меня придти на вечеринку, где несколько человек хотели со мной говорить {158} об оркестре и хоре, о землячествах, о Парижской Ассоциации, Монпелье и т. д. Такие разговоры очень часто происходили и раньше. Я был удивлен, застав там в назначенный час целое общество, которое, как мне объяснили, пришло меня слушать. Мне было досадно, что я не приготовил доклада, думая, что будет простой разговор за чайным столом: ни один человек, даже из близких людей, не счел нужным мне сообщить, какая была затаенная цель у собрания.

    Я, как правильно вспоминает Чернов, на этом собрании ни на кого не нападал и ничего не пропагандировал. Для этого у меня не было повода. Я только объяснял нашу идею; я указывал, что для одних функций удобны открытые, а для других подпольные организации, что соединение всех функций вместе вредно и для тех, и для других. Так как в жизни землячеств есть стороны, в которых можно работать открыто, то неразумно держать их в подполье ради того, чтобы исполнять там кроме того и секретные функции. Помню еще, чего кажется не помнил Чернов, что в этом со мной согласился сибирский студент-медик С. И. Мицкевич, очень лево настроенный и вскоре сосланный. Но на самом собрании никто мне не возражал и мотивы, которые сейчас против нас приводит Чернов, никем изложены не были.

    Я и сейчас, даже после книги Чернова, не знаю, было ли потом, после моего ухода, принято осуждение нас, как резолюция этого собрания, или она была вынесена только инициаторами, то есть Союзным Советом; но мотивы решения, которое тогда было кем-то принято, видны из книги Чернова, и они характерны. Вот, что он пишет на стр. 114 по поводу проекта о ?легализации? землячеств. ?Материальная основа взаимопомощи, заложенная в основу нашей организации и подкрепленная принципом земляческого товарищества, обеспечивала широту охвата студенческой массы. Присоединение к этому, отстаиванье общими {159} силами достоинства и прав студенчества естественно выдвигало самую деятельную передовую часть его, его авангард, на руководящее место. Раздергать эту организацию по косточкам, выделить ?желудочную? сторону в самодовлеющую, отдать ее под покровительство самодержавных законов — не значило ли это подкапываться под непримиримость студенчества, действовать в духе ?примиренчества? и приспособления к существующему? Нет, мы горой стояли за статус-кво, при котором инициативное меньшинство стояло во главе организации, и притом не путем захвата, а по избранию, когда организация студенчества была интегральной, охватывая все интересы студенчества, материальные и идейно-политические. Такая организация должна быть нелегальной, пока существует самодержавный режим, при котором вне закона все живое. Итак мы предупредили атаку наших позиций ?легализаторами?; мы взяли в свои руки ?боевую инициативу?, стали нападающей стороной?.

    В этих словах уже есть намек на ту новую ?идеологию?, которая привела к большевизму. Союзный Совет уже тогда находил, что он ?авангард?, что ему поэтому должно принадлежать ?руководящее место?. .Эта мысль нашла свое выражение и в ст. 126 ?Сталинской Конституции?. Всесоюзная Коммунистическая — партия большевиков является ?передовым отрядом? трудящихся в их борьбе за укрепление и развитие социалистического строя и представляет ?руководящее ядро? всех организаций трудящихся. В большевистской конституции так же, как и в мотивах Союзного Совета, как их излагает Чернов, заключается претензия ?меньшинства? быть ?руководителем?, представителем общего интереса и воли.

    Конечно, тогда такая претензия открыто не излагалась; она слишком бы напоминала ?идеологию? самого Самодержавия, с которым тогда все боролись во имя ?демократии?. Но Союзный Совет вступал на скользкий путь: объявляя сам {160} себя ?руководящим ядром?, авангардом демократии, он вел к тому, что с цинизмом стала делать советская власть, то есть к запрещению оппозиции, к преследованию и уничтожению всех несогласных, к зачислению их в ряды ?врагов народа?. Это стало Самодержавием на изнанку. Все это сделалось ясным потом, когда все процессы развились до конца. Тогда же, когда, по словам Чернова, они только брали в свои руки ?боевую? инициативу и становились нападающей стороной, бороться с ними лично мне не пришлось; не только потому, что они настоящих карт своих еще не раскрыли и тоталитарных претензий пока не высказывали, но и потому, что тогда я сам уже отходил от общественной работы в студенчестве. Для того направления, которому я лично сочувствовал, не оставалось опоры и в политике власти.

    И если до последнего времени я не мог считать большинство и его ?суверенную волю? верховным арбитром, если проблема несогласия большинства с меньшинством для меня и сейчас представляется самой важной для демократии, то претензия меньшинства самого себя провозглашать ?авангардом? и ?руководителем? всего государства показала теперь, куда она может нас завести. Но этот позднейший вопрос стоит вне воспоминаний о моем студенческом времени.


ГЛАВА СЕДЬМАЯ

    Переход на Исторический факультет переменил мое положение в Университете: вернул меня к занятиям наукой под руководством профессора. Они стали меня захватывать, а потом мной и совсем овладели. Прежние суррогаты — общение с старшими и более развитыми студентами свое значение потеряли.

    Одновременно закрылся для меня и соблазн студенческой деятельности. Та открытая общественная {161} работа, которая в 1889 г. меня очаровала в Париже и которую я наивно старался перенести в наши условия, была затруднена новой политикой университетских властей. А это стало менять и студенческое отношение к ней. ?Легальность? стала не привлекать, а отталкивать, в студенчестве воскресали прежние симпатии к революционным приемам. Они меня не пленяли и раньше, а теперь были закрыты данным мной попечителю обещанием, по крайней мере пока он оставался на своем посту. Это и была другая причина, почему я обращался к науке.

    А главное я за эти три года кое-чему научился. У меня не было заносчивости тех ?детей?, которые себя противополагали ?отцам?, обвиняя их в ?отсталости? или ?трусости?. Я не считал молодое поколение руководителем общества. Не воображал, что организация землячеств в России есть решительный шаг к государственному самоуправлению, да еще в международном масштабе. Нам стало понятнее настоящее положение старших и мы с сочувствием следили за тем, как они работали в настоящих условиях, стараясь отстаивать то, что было добыто в 60-х годах. Для них смена еще не явилась. У меня лично начиналась новая полоса жизни, переход от ?студенчества? в ?общество?. Об ней я и хочу сейчас вспомнить; она предопределяла дальнейшее.

    Первым шагом на этой дороге сделалось мое сближение с кружком Любенкова. О самом старике, патриархе мировых судей Москвы, я говорил в книге ?Власть и общественность?. Сейчас буду говорить не лично о нем. Меня привел к нему Н. В. Черняев, с которым я познакомился через толстовцев и который становился в это время самым близким другом моим. Кружка, который группировался когда-то около семьи Любенкова, его дочери и сыновей, я уже не застал; памятью о нем оставалась только фотография его членов. Они все по всей России разъехались на {162} работу.

    Раз на охоте, в Воронежской губернии, у своего товарища Богушевского, я увидал на стене эту группу, где я узнал Тумановского, бывшего в то время уже председателем Задонской уездной управы. Жизнь разбросала повсюду первоначальных членов кружка, но его традиции сохранились. Они все были ?народолюбцы?, тем, что тогда называлось народничеством. Их задачей было народу служить так, как он сам от них этого ждал; они не претендовали создавать ?авангард? и быть в нем ?руководящим ядром?. Не считали, что крестьянин есть мелкий буржуй, что будущее России в индустриальных рабочих и пролетариате. По теперешним взглядам этот кружок был уже ?отсталым явлением?. Когда позднее появились марксисты, вели споры с народниками, и Туган-Барановский доказывал в Юридическом обществе пользу для государства высоких цен, кружок был на стороне ?старовера? А. И. Чупрова, который защищал служение непосредственным интересам народа, по его пониманию. Кружок был вдохновлен Реформами 60-х годов. В их рамках он хотел быть России полезным. Он не думал, что введение конституции и четырехвостки в России было бы сейчас не только волей, но и пользой народа. Сплоченного кружка уже не было, когда Освободительное движение началось; не могу судить, как бы они с его лозунгами к нему отнеслись. Однако помню, как в это приблизительно время, уже после знаменитых ?бессмысленных мечтаний?, сын Любенкова, Владимир Львович, прочел нам доклад, в котором доказывал, что конституция не панацея от всяких болезней, что в Самодержавии есть хорошие стороны, что доказали 60-ые годы, и что они не исчезли от того, что Самодержавие идет по ложной дороге. И это внушал такой честнейший и чистейший человек, каким Владимир Любенков был.

    Мое сближение с этим кружком было первым соприкосновением с так называемым ?обществом?. {163} Старик Любенков возвращался из камеры Мирового судьи около 5 часов, надевал домашний костюм, то есть поддевку, и садился за обеденный стол; к нему приходили, кто хотел, без приглашений и предупреждений. Это было у него время приема гостей. Ходили все через кухню; парадный вход был для чужих. За этим столом я перевидал многих будущих деятелей и Освободительного движения и Конституции, Н. И. Астрова, Н. Н. Щепкина, В. Н. Челищева, И. И. Шеймана и много других; они встречались здесь с нами, более молодым поколением. Это было уже появление ?земских людей?, когда я сам был еще только студентом.

    В это же приблизительно время состоялось мое знакомство с Л. Толстым. Но было бы неточно сказать, что я его тогда увидал впервые.

    Гимназистом 2-го класса я с братьями, по случаю дифтерита в семье, был помещен на житье к другу отца, московскому губернатору В. С. Перфильеву (прототипу Стивы Облонского); его жена, Прасковья Федоровна, была дочь знаменитого ?Американца? графа Толстого (увековеченного Грибоедовым), дальнего родственника Льва Николаевича. Раз в их гостиную вошел господин в блузе и высоких смазных сапогах; уже после его ухода я узнал, что это был Л. Н. Толстой; его ?Детство и отрочество? я уже читал и поэтому очень жалел, что обратил мало внимания на редкого гостя, а занимался больше собакой, которую он с собой приводил. Помню облик его, большую, окладистую, еще не поседевшую бороду, словом таким, каким его изображают портреты, где он снимался в городском еще платье. На вопрос о его странном наряде Прасковья Федоровна объяснила, что Л. Толстой оригинал, вечно юродствует, что сейчас он вздумал подражать простому народу; при этом добавила, что для такого гениального писателя все {164} простительно, но что мы, дети, не должны с него обезьянничать. Этим впечатлением ограничилась наша первая встреча.

    Позднее студентом я его неожиданно встретил на улице; он шел по Никитской, не узнать его сразу было нельзя. В маленькой круглой шапочке, с большой уже совершенно седой бородой, широкоплечий и еще мощный, — он был точь-в-точь таким, каким его изображают его первые портреты в блузе в XII томе его сочинений. Я инстинктивно за ним пошел и не спускал с него глаз; забегал вперед, чтобы еще раз с ним повстречаться; завидовал тем, с кем он заговаривал.

    Подойти же к нему я тогда не решился и ограничился созерцанием издали.

    Мне позднее пришлось на других проверять впечатление, которое я при встрече с ним испытал. Не все забыли, как в 90-х годах Толстой появился на Московском съезде натуралистов, и какую это сенсацию вызвало. Я был в курсе того, как это вышло. Накануне с моим другом Цингером, студентом, как и я сам, мы были в Хамовниках. Цингер рассказал Толстому, что на другой день на съезде его отец, математик-профессор, будет делать доклад против Дарвина.

    Толстой не любил дарвинизма и заинтересовался докладом. Нам пришла мысль провести Толстого на Съезд. Мы по наивности думали, что будет возможно это устроить так, чтобы об этом никто не узнал. Толстой согласился; мы с Цингером дождались его у входа и провели по особенной лестнице в музыкантскую комнату. Он пришел, когда заседание уже было в разгаре. Кроме нескольких случайных лиц, никто прихода его не заметил. Его посадили за колонну, откуда никто его видеть не мог. Но уже через несколько минут весть об его присутствии разнеслась по собранию; я пошел в главную залу и навстречу бежали взволнованные люди, спрашивая, где же Толстой. Как мы ни уверяли, что его здесь нет, никто не верил. В большой зале Цингер читал свой доклад, но его {168} никто уже не слушал. Все шептались, приподымались с мест, кого-то искали глазами, потом срывались со стульев и уходили. Стало ясно, что продолжать заседание так невозможно. Президиум предположил, что если Толстой покажется публике, займет место за почетным столом, все успокоятся. Я издали видел эти переговоры с Толстым, видел, как члены президиума куда-то спускались, кого-то упрашивали и, наконец, победили: Толстой вышел из-за колонны и сел за столом. Тут всё было кончено. Публика повскакала со своих мест, махала платками, аплодировала и кричала. Никто о докладе не думал. Пришлось идти дальше. Толстого упросили встать и раскланяться с публикой. Доклад кое-как был дочитан и Толстой исчез. Я догнал его на Волхонке; когда я к нему подошел, он, обыкновенно столь деликатный и никому не показывавший неудовольствия, сказал мне с досадой: ?Это вы все подстроили с Цингером?.

    В 91 году мне пришлось с ним познакомиться, и это было началом близости с семейством Толстых. Поводом к этому был голод этого года. Многие от этого именно года ведут оживление русского общества. Нельзя не признать, что тогда что-то в настроении власти и общества переломилось. После попыток запрещения о нем говорить и даже произносить слово голод, заменяя его ?недородом?, правительство уступило и предоставило обществу свободу помогать голодающим. Я об этом говорил в предыдущей главе. Как пример впечатления, которое на всё общество произвел этот голод, приведу одно воспоминание. Незадолго до этого Толстой поместил в ?Русских ведомостях? фельетон, в котором восставал против дорогой москвичам традиции Татьяниного дня устраивать в этот день свободный кутеж по всем улицам и ресторанам. Он свой фельетон иронически озаглавил ?праздник просвещения?. Но, несмотря на авторитет и обаяние Толстого, его призыв тогда не был {166} услышан. Кутили по-прежнему всюду; некоторые ораторы сочли даже тактичным заглазно ему возражать. Но когда определился голод 91 г., все сами почувствовали неприличие таких демонстративных кутежей в подобное время. В ?Русских ведомостях? появилось письмо в редакцию за подписью Студент, где эта мысль была изложена.

    Никто, кроме старика Любенкова, не знал, кто автор письма. В газете ?Новости дня? это письмо осмеяли, доказывая, что было бы умнее устроить на празднестве сбор в пользу голодающих, это для них было бы выгоднее. И все-таки в этот вечер все было пусто. Такая создалась атмосфера.

    Этим настроением заразился и сам Лев Николаевич, хотя он не был склонен поддаваться ?общественным увлечениям? и, кроме того, уже отрицательно относился к благотворительности, которой себя оправдывают богатые люди. ?Если всадник видит, что лошадь замучена, — говорил он, — он должен не стараться поддерживать ее, сидя на ней, а просто с нее поскорее слезть?. Видя всеобщее увлечение устройством столовых и разного вида благотворительной помощи, он приготовил статью, где на эти приемы обрушивался. Его друг И. И. Раевский, сам занимавшийся устройством столовых, позвал его посмотреть, что у них делается. Толстой поехал к нему с готовой статьей, чтобы укрепиться в отрицательном к этому отношении; поехал на 2 дня и остался там два года и стал во главе самого грандиозного общественного начинания помощи голодающим.

    Эта деятельность у всех еще в памяти. Началось с воззвания Софьи Андреевны Толстой в газетах. И хотя в это время были и другие центры сборов, были высокопоставленные комитеты, где за пожертвованием могла следовать лестная, почетная, а иногда и небезвыгодная благодарность, хотя таким образом конкуренция Софии Андреевне Толстой была {167} громадная, но наплыв денег по ее адресу превзошел все ожидания, а главное туда шла действительно лепта вдовицы, ?прожженная, битая, трепанная ассигнация? неизвестного жертвователя. Зов Толстого напомнил некрасовскую сцену призыва Ермила на базарной площади, когда там ?как бы ветром? отворотило у всех ?полу левую?.

    А сам Толстой тогда жил в деревне, уйдя в практическую сторону дела, жил и работал наряду со всеми, объезжая деревни на пространстве десятков верст, переписывал едоков, распределял пособия, открывал столовые, — словом, делал то черное, трудное дело, на котором надорвался и умер Раевский. И глядя на него, на этого старичка, к которому все шли с просьбами и претензиями, никто бы не подумал, что это — тот, за кем следил весь мир, на чей призыв зашевелилась Россия.

    Люди самых различных направлений и настроений вкладывались тогда в это дело. Многие бросали свои привычные профессии, шли на устройства столовых, а позднее, когда началась голодная эпидемия, на помощь врачам. На этой работе многие навсегда теряли и свои места, и здоровье. Все так называемые ?толстовцы? приняли в этом участие. Те, кто были революционно настроены, может быть, огорчались, что народ часто считал их ?посланцами царя?, и что своей помощью они его авторитет укрепляли. Но и эти политические соображения меркли перед сознанием долга помогать страдающему от голода населению. При виде такой работы и мне стало стыдно, что моя помощь сказалась пока только в том, что я воспользовался голодом для поднятия престижа оркестра и хора. И я был рад, что получил возможность сделать и нечто другое.

    В одном из воззваний своих Толстой рекомендовал вниманию публики совет, поданный, по его выражению, одним ?калужским жителем?. Этот житель был {168} Владимиров, выведенный позднее Боборыкиным в его романе ?Василий Теркин?, как новый тип деятеля. Владимиров советовал помещикам брать на зиму к себе крестьянских лошадей, которые иначе подохли бы с голода, а после зимы возвращать их владельцам. Толстому этот способ помощи особенно нравился потому, что каждый крестьянин будет чувствовать, что о нем вдали кто-то заботится и оттуда ему помогает.

    Толстовцы привлекли к этому делу меня и мне, благодаря знакомствам и случаю, удалось разместить более трехсот лошадей на этих началах. Этому я и оказался обязан личным знакомством с Толстым. После его приезда в Москву толстовцы пришли ему рассказать, что они делали, и меня, как своего сотрудника, с собой к нему привезли.

    Тогда я в первый раз его близко увидел и с ним говорил. Он между прочим прочел своим гостям какую-то статью, сидя за тем самым столом с решёткой, который изображен на картине Крамского. Все это казалось так естественно и просто, что я должен был заставлять себя понимать свое счастье и осмысливать, где я сижу. Жена Л. H. — Софья Андреевна, из кабинета, где были все ?темные?, позвала нас в общую столовую. Потом я стал бывать у Толстых очень часто, до самой смерти его. Это было для меня великой удачей. Литературные произведения Толстого знает весь мир; религиозные — знают не все, обыкновенно только частями и их не всегда верно понимают. Знать же живого Толстого, испытывать на себе его обаяние, было дано очень немногим.

    Это было тем большей удачей, что при личном общении с ним он оказывался совсем не похожим на то, что можно было от него ожидать.

    То, что было принято называть его ?учением?, было так далеко от обычных взглядов мира, стояло в таком непримиримом противоречии с ними, что {169} было естественно думать, что при личном общении Толстой будет выступать ?проповедником? и ?обличителем? тех, кто с ним не идет. А между тем ничего подобного этому не было.

    Взглядов своих он не скрывал и ясно излагал их в своих сочинениях. Но он их никому не навязывал, не старался авторитетом своим импонировать. Приведу пример. Толстой очень сочувствовал тем, кто отказывался от призыва на военную службу и старался таких людей морально поддерживать. Это было, по его мнению, лучшим путем борьбы со злом ?государства?. Но мне приходилось видеть, как он отвечал тем, кто колебался, отказаться ли ему от службы и просил у Толстого совета об этом. Он всегда в таких случаях советовал не отказываться. ?Если, думал Толстой, он об этом может спрашивать, то значит он не готов к этому подвигу. Время его еще не пришло. Когда оно придет, он не будет спрашивать совета и колебаться. А пока его нельзя на такой подвиг толкать. В людях может совершиться такое перерождение, когда они сразу поймут то, чего не могли или не хотели раньше принять?.

    Сам Толстой это когда-то на себе испытал и рассказал это в своей ?Исповеди?. (см. ldn-knigi.narod.ru) Такое откровение и должно быть началом. Отказ от военной службы будет лишь естественным из этого выводом, но с этого нельзя начинать. Помню, как жена его старшего сына Сергея, М. К. Рачинская, в молодости бывшая замечательным математиком, как-то в гостиной завела разговор о ?непротивлении злу?, и на правах молодой женщины и родственницы дошла до того, что стала спрашивать: ?Ну, если бы на ваших глазах стали насиловать вашу жену, Л. Н., неужели бы вы за нее не вступились и вам бы ее не было жалко?? Помню, как Толстой, который не любил таких разговоров в гостиных, ей коротко ответил: ?Мне было бы еще больше жалко насильника?. Такой нежданный ответ вызвал смех, что было неприятно Толстому. Ибо в {170} самом ответе была не шутка, а глубокая мысль.

    С высоты того Христова учения, в которое верил Толстой, естественно жалеть не столько жертву чужого насилия, сколько того несчастного, который может в этом находить удовольствие. Ведь нельзя было бы рекомендовать людям подставлять другую щеку обидчику, если они от пощечины сами морально страдают. Такого поведения Толстой не навязывал тем, кто сам до такой высоты не дошел; но это было в основе его понимания и иногда прорывалось наружу.

    Помню другой эпизод такого же рода. Когда я был в первый раз в Англии, я возвращался оттуда в восторге от английских порядков, и стал об этом у Толстых говорить. Льву Николаевичу не понравилось мое увлечение, и он, вопреки обыкновению, решил мне ?охладительное слово? сказать; стал говорить, что нет принципиальной разницы между порядками Англии и самодержавием России; что одно не лучше другого. Это было время его хлопот о переселении духоборов в Канаду. Я заметил ему: ?Если в Англии жить не лучше чем в России, зачем же вы перевозите туда духоборов?? Он как будто запнулся, но потом добродушно рассмеялся и сказал: ?А, адвокат, поймали меня?.

    А потом серьезно добавил: ?Конечно, вы правы; разница есть. Но ведь есть разница и между виселицей, гильотиной и электрическим стулом. Однако, если бы вы стали хлопотать о замене петли гильотиной, вы бы меня этим не увлекли. И то и другое одинаково мерзко?. Он мог бы пойти еще дальше. С его точки зрения гильотина хуже петли, потому что зло в ней более скрыто и не так явно само себя обличает. Ведь именно поэтому из всех видов государственного насилия он считал наиболее вредным ту его форму, которую мир считает наилучшей, то есть суд; а в судебных учреждениях — адвокатуру. Насилие в них менее явно и может с собой примирять. Чтобы понять такой ход мыслей Толстого, надо было наблюдать его {171} лично. Его поведение и отношение к людям взгляды его объясняют.

    Если он считал несправедливым и бесполезным требовать от людей того поведения, до которого их сознание еще не дошло, и предоставлял им ждать этого часа, то он не мог их осуждать за то, что настоящее понимание им еще не открылось. Потому он умел так все понимать: и радости и огорчения этого мира. Видя Толстого среди других, если его лично не знать, то по его обращению к другим, по вниманию к их словам и к их разговорам между собой, было бы нельзя догадаться, что это он сам. В нем была подкупающая простота, деликатность и несвойственная проповедникам снисходительность. Она иногда его ставила в противоречие с самим собою.

    Однажды осенью я приехал в Ясную Поляну с ружьем и собакой; было время охоты на вальдшнепов. Толстой вспомнил старину и стал мне рассказывать, где и какие в его время бывали вальдшнепиные высыпки. В это время проходил мимо В. Чертков и услышав, о чем мы говорим, шутливо упрекнул Льва Николаевича, что он ?сам не воюет, а в военном совете участвует?. Толстой прекратил разговор, а когда я после охоты хотел ему рассказать, что и где я нашел, просил об этом не говорить. После этого я ружья с собой больше не привозил.

    Толстой мог не осуждать, не учить, не доказывать, но тем, кто близко его наблюдал, было ясно, что он смотрел на вещи не так, как все остальные, что то, что соблазняет людей, его уже не прельщает, что для него в жизни важно что-то другое, как для тех, кто от соблазнов и радостей мира запираются в монастырях. С теми кто, подобно ему, такие переломы переживали или уже пережили, он был рад об этом говорить откровенно и до конца. Его переписка с людьми со всех концов мира это показывает; с теми же, кто этого еще не пережил, об этом было говорить {172} бесполезно; к ним он относился с доброжелательством и участием, ибо сам был раньше таким и их понимал; но от них зависело понять и его настроения.

    Для тех, кто мог Толстого знать лично, мог судить не только по ?Исповеди? и другим его сочинениям, как и почему в нем душевный переворот совершился, но наблюдать, как на поведении и жизни его этот переворот отразился, не могло быть сомнения в его полной искренности, хотя бы он с ним согласен и не был. Более того.

    Такие люди не могли в глубине души не преклоняться перед его решимостью из-за одной мысли о неизбежности смерти порвать с теми благами мира, которыми он был наделен так исключительно щедро, чтобы стараться пойти за Христом; они не могли не чувствовать в этом решении чего-то столь громадного, на что способны не все. Но для тех, кто его близко не знал, ?религия? Толстого (он любил это слово) могла казаться соблазном. Она у людей отнимала то, в чем они все до тех пор искали спасения и утешения, то есть веру в необходимость и пользу для них самих государства с его правом насилия и принуждения для общего блага. А из проповеди Христова учения она устраняла то, в чем для людей казалась его высшая санкция, то есть веру в Христа, как Бога, и в Церковь, как Его представителя. Взамен того, что Толстой у людей отнимал, он предлагал им то понимание, которого они вместить еще не могли.

    Поэтому они за ним не пошли, и иногда его осуждали за то, что он сам не делает всего того, что, проповедует, продолжает жить в этом мире, даже под охраной того государственного насилия, с которым боролся. Осуждением его они собственную совесть свою успокаивали. В том, что мир говорил, доля правды была. В этом и была душевная драма Толстого, от которой он сам страдал больше других, потому что лучше понимал ее безвыходность. Она и завершилась его попыткой уйти из мира. Отдельные моменты {173} этой драмы его многим приходилось видеть своими глазами; но не мне об этом судить и рассказывать.

    Но пока из этого мира Толстой еще не ушел и старался жить в нем, оставаясь собой, он был для людей неотразимой притягательной силой. Не по всемирной своей знаменитости, не по гениальности, как несравненный художник, какую бы роль в его обаянии ни играли и эти мотивы, но более всего потому, что, кроме безнадежно близоруких, или самодовольных людей, которые опровергали все его построение упрощенными доводами от здравого смысла, все инстинктивно в нем чувствовали ту чуткую и смелую совесть, которая все понимала, и не боялась идти до конца, к чему бы это ни приводило. И если от таких выводов они отступали, как Евангельский богатый юноша, то на проблему жизни они все же начинали смотреть другими глазами. Толстой в них самих открывал то, чего они раньше не видели, делал на время их лучше, чем они были. Это можно было воочию видеть на встречах его с другими людьми.

    Однажды, едучи в Ясную, я встретил в вагоне А. А. Стаховича, который вез знакомиться с Толстым В. Дорошевича. В дороге Дорошевич подчеркивал, что во многом с Толстым несогласен, не намерен ему поддакивать и хотел поспорить с ним о Шекспире, которого Толстой не любил. Дорошевич отношением его к Шекспиру возмущался и был достаточно зубастым и самоуверенным человеком, чтобы мнения своего не скрывать. Мне, к сожалению, не пришлось присутствовать при этом их разговоре, но Стахович потом мне рассказывал, что Дорошевич перед Толстым ?скиксовал?. А на мой вопрос Дорошевич сам мне признался, что, глядя на Толстого, потерял смелость с ним спорить: ?Вы бы посмотрели на его глаза?; а между тем в Толстом не было признаков ?генеральства? и ?самонадеянности?. Эти свойства были для него во всех особенно ненавистны.

{174} Мне пришлось быть свидетелем знакомства Толстого с Чеховым. Я его не забуду, хотя ничего особенного тогда не произошло. Толстой до знакомства с ним его очень ценил, как писателя: не раз вслух читал разные рассказы его, и не только свою любимую ?Душечку?. Я был в Ясной Поляне, когда Чехов приехал с Толстым познакомиться; я Чехова знал еще раньше, хотя и очень поверхностно. Встречал его до поездки его на Сахалин. Это была эпоха той московской жизни его, которую он описал в рассказе ?Три года?. На этом его рассказе я потом понял, как писатели своих героев берут из действительности и что из них делают. Чехов в этом рассказе дал фигуру курсистки Рассудиной; у нее я Чехова и встречал. Это была Ольга Петровна Кундасова.

    ?Рассудина? увлекалась у Чехова проф. Ярцевым, а Кундасова — знаменитым астрономом Бредихиным. Рассудина требует у Лаптева, чтобы он внес плату за нескольких исключенных за невзнос платы студентов, говоря ему без церемонии: ?Ваше богатство налагает на вас обязанность сейчас же поехать в Университет и внести за них плату?. В этих самых выражениях Кундасова потребовала тогда этого у будущего известного общественного деятеля М. Г. Комиссарова. Я такие превращения жизни в литературу видел и на других примерах у Чехова. В молодости Чехов работал в земской больнице около гор. Воскресенска и часто бывал в имении Бабкино, у Киселевых, в 8 верстах от имения, где мы жили потом. Чехов изобразил Киселева в рассказе ?Налим? и вывел, как тип, в ?Вишневом Саду?, в лице Гаева. Вот роль и заслуга писателей: Киселева давно все забыли, а Гаева будут долго помнить как тип, а жизнь самого Киселева и его похождения была не менее красочна, чем Гаева. Но Чехову фотографии не были нужны: действительность только давала толчок его творчеству.

{175} Чехов должен был приехать в Ясную Поляну с утренним поездом. Толстой всегда утром писал и не принимал никого. От этого обыкновения он и на этот раз не хотел отступить. Вышел на минутку из кабинета, поздороваться с Чеховым, извинился, что будет занят до завтрака, и поручил мне показывать Чехову всё, что в Ясной Поляне может быть для него интересно. Я его повсюду водил, показывал все достопримечательности, и флигель, где когда-то была Яснополянская школа, и знаменитый въезд с башнями, аллею к дому и даже ветку на дереве, на которой родился Толстой. Эта шутка принадлежала самому Толстому. В парке стоял раньше дом, где жили родители Толстого; на его месте теперь остались только деревья.

    В молодые годы Толстой восстановил местонахождение этого дома: по его расчетам спальня матери приходилась на месте какой-то ветки стоявшего дерева; отсюда он шутя выводил, что он именно на этой ветке родился. Чехов все эти подробности осматривал с сочувствием и вниманием. За столом во время завтрака шел общий разговор и я мало помню, о чем Толстой с Чеховым говорили; запомнилось только, что, говоря о Сахалине, Толстой признался, что всегда считал Сибирь чудесной страной, по грандиозности природных ее проявлений, громадности гор, рек, лесов и животных. Чехов это подтвердил, и тогда Толстой его спросил с удивлением и даже упреком: ?Что же этого вы не показали??

    После завтрака они ушли в кабинет и я их разговора не слыхал. Помню только, как Чехов потом смущенно качал головой и говорил: ?Ну, человек?. А Толстой после его отъезда не раз повторял: ?Какой приятный и милый?. Этому впечатлению удивляться было нельзя. Толстой про людей любил повторять чье-то изречение: ?Всякий человек есть дробь, где числитель то, что он стоит, а знаменатель то, что он о себе думает?. И как ни велик был числитель у Чехова, его скромность и даже {176} застенчивость этот числитель во много раз увеличивали.

    Такое отношение к людям мне пришлось наблюдать у Толстого и с теми известными людьми, которых я, по их желанию, приводил с ним знакомиться: вспоминаю трех знаменитых адвокатов: Карабчевского, Грузенберга и Плевако.

    Карабчевский возвращался с процесса Скитских. Это дело, убийство неизвестно кем секретаря Консистории Комарова, произвело когда-то большую сенсацию. Суду были преданы два консисторских чиновника братья — Степан и Петр Скитские. Они были осуждены. Карабчевскому удалось это дело кассировать и при втором слушании добиться их оправдания. Общественное сочувствие было на стороне подсудимых и их оправдание вызвало грандиозные манифестации сочувствия и благодарности по адресу Карабчевского. Его возвращение с Юга было триумфальной поездкой: встречи, речи, букеты, и т. д. Приехав в Москву, Карабчевский меня спросил, не заинтересовался ли этим делом Толстой? Он был бы рад подробно все ему рассказать. Толстой согласился и я привел к нему Карабчевского. Он целый вечер про это дело говорил, был, по обыкновению, блестящ и интересен. Толстой его слушал с сочувствием, но потом спросил: ?Но кто же, по вашему мнению, Комарова убил?? Карабчевский сразу ответил: ?Несомненно, убил Степан Скитский, а Петр не при чем?. Я уже не ясно помню теперь, считал ли он убийцей Степана или, наоборот, Петра, но помню, как услышав это, Толстой сразу ?завял?, пожевал губами, как будто хотел что-то сказать, но удержался и больше об этом не заговаривал.

    Ему, очевидно, было неприятно, что мнение защитника так расходилось с тем, что он говорил на суде. Меня в Карабчевском это не удивило. Я очень ценил его редкий талант, но отношение его к долгу защиты у него было слишком ?профессиональное?. Мы раз {177} вместе с ним вели громкое дело о — ?Рассвете?. Оно состояло в том, что на бегах американскую лошадь William С. К. будто бы выдавали за русскую ?Рассвет? и она получала призы, на которые права не имела. Собственник лошади Шишкин и владелец завода, который ему продал лошадь, Бутович, были преданы суду за мошенничество, то есть за ?обманное похищение денег?. Можно было очень сомневаться в правильности такой постановки обвинения: ведь именно эта лошадь на состязании побеждала. Обман был бы не в получении денег, а в допущении лошади к состязанию; это преступление совсем другого порядка, предусмотренное правилами о конских состязаниях. Но этот юридический спор не интересовал никого и до него не дошли; самый вопрос о виновности подсудимых мало затрагивал. Интересовались одним: американская это или русская лошадь? За этим спором стояли два направления в политике нашего коннозаводства, борьба двух партий среди беговых обществ. Гражданским истцом на процессе было Беговое общество, которое доказывало, что такой быстроты не может достигать русская лошадь. Его поверенным был адвокат и в то же время профессиональный лошадник Н. П. Шубинский.

    В Москве присяжные признали лошадь русской; приговор был кассирован и передан для второго разбора в Петербург; там ее второй раз признали русской. Мы именно это с Карабчевским и доказывали. В деле было много интересных моментов. Наши противники не только утверждали, что это американская лошадь, но выведали, как она называлась, где и у кого она была якобы куплена, и проследили весь ее путь до Москвы из Америки. В какой-то момент этого путешествия будто бы ее подменили. Для разбора улик дело было очень интересно, так как на каждой стороне были и фанатические сторонники и просто лжецы.

{178} И вот в Москве, когда впервые слушалось дело, один из свидетелей неожиданно стал давать такие показания, которые противоречили всей нашей системе защиты. Смущенный этим я шепотом спросил Шишкина, что это показание значит? Он мне ответил:

    ?Я вам после объясню, это недоразумение, но это показание очень опасно?. Карабчевский заметил, что я разговариваю шепотом с Шишкиным и чем-то встревожен; он стал требовать, чтобы я улыбался, а то присяжные мое смущение могут заметить и перетолковать. Я в нескольких словах ему пояснил, в чем опасность этого показания, которое мы только что слышали. А он мне ответил: ?Неужели вы серьезно воображаете, что это русская лошадь?? Я и сейчас не понимаю, что хотел этим сказать Карабчевский. Может быть, из самолюбия ему было приятнее думать, что он защищает заведомо ?неправое дело?, чем что его обманули. Но он мне тогда пояснил, что адвокат, как бы на дело он сам ни смотрел, обязан верить клиенту. Дело мы довели до конца, тем более, что Шишкин дал удовлетворительное объяснение тому показанию, которое меня так смутило. В обоих судах мы дело выиграли. Добавлю для курьеза, что много лет позже родственник Бутовича мне сказал, что лошадь была американская и что Бутович на суде этого не признал, только потому, что будто бы Шишкин его запугал. Где правда — я и сейчас не знаю; но Толстой с таким отношением Карабчевского помириться не мог.

    Грузенберг про свою встречу с Толстым сам рассказал в своей книге ?Очерки и речи?. Он ехал тогда из Севастополя с большого процесса, удачно прошедшего и, по его выражению, ?его сердце было исполнено радости и гордости за защитников?. В дороге ему пришлось прочесть в ?Ниве? главы ?Воскресения?, где описывался суд над Катюшей Масловой и он вознегодовал на Толстого за то, что тот ?променял {179} кисть гениального художника на перо публициста и моралиста?. Он решил, не откладывая, увидать Толстого и спросить у него ответа на свои сомнения. По просьбе Грузенберга я его к Толстому привел и, как он сам в своей книге вспоминает, тотчас их оставил вдвоем. Разговор их происходил без меня. Грузенберг его описал. Это был один из вариантов того спора, который Владимир Соловьев с остроумием изобразил в своих ?Трех разговорах?, где оба собеседника ни до чего договориться не могут, ибо говорят о разных вещах. ?Князь? там говорит с нетерпением: ?Тысячу раз я слыхал этот аргумент?, а г. Z ему отвечает: ?Замечательно не то, что вы его слышали, а то, что никто ни разу не слышал от ваших единомышленников дельного или сколько-нибудь благовидного возражения на этот простой аргумент?.

    Подобный классический спор уже не мог Толстого интересовать. Он его слишком часто слыхал. В данном случае необычно было только то, что Толстой, всегда сдержанный и деликатный, на этот раз раздражился, и, по словам Грузенберга, ему ?гневливо? ответил, хотя потом и ?спохватился?.

    Неожиданную вспышку Толстого я себе могу объяснить, вспоминая, в каком настроении Грузенберг к нему шел. На то, что для Толстого было его ?верой?, религией, Грузенберг смотрел, как на неудачную публицистику; он шел к Толстому ее опровергнуть. Я помню, как Грузенберг тогда мне объяснил, зачем он хочет быть у Толстого. Я слишком хорошо такое желание понимал, чтобы нуждаться в ?мотивировке? его. Но Грузенберг мне сказал, что о его приезде в Москву после громкого процесса на Юге говорили газеты, и что Толстой мог бы обидеться, если Грузенберг проедет через Москву, к нему не заехав. Такое опасение Грузенберга могло быть объяснено только тем его эгоцентризмом, которого не могли {180} отрицать в Грузенберге даже близкие друзья его, и который от него часто отталкивал, несмотря на его талант, заслуги и многие хорошие стороны. В нем знаменатель был много больше числителя. Если Толстой в нем это почувствовал, это не могло не подействовать на него отрицательно. Не даром он мне ничего не сказал о своем с ним разговоре, и я понял, что Грузенберг пришелся ему не по душе.

    Совсем иначе вышло с Плевако. Он был верный сын Церкви и ?государственник?; но Толстого он понимал, ценил его религиозную натуру, благоговел за это перед ним. Он не искал встречи с ним, но это сделал случай. Однажды по просьбе Толстого я защищал крестьянку из Ясной Поляны, обвиненную в детоубийстве; дело слушалось в Крапивне. Состав присяжных там был так неблагоприятно настроен, что я старался отложить это дело; это мне не удалось. Но просьбой об этом я создавал предлог для кассации, по нарушению знаменитой ст. 572 Уст. Уг. С. Приговор был обвинительный. Я просил Плевако написать от себя кассационную жалобу, чтобы обратить особое на это дело внимание Сената, что он и сделал. Приговор был кассирован. Когда дело слушалось вновь, он согласился поехать со мной на защиту. На этот раз подсудимую оправдали. У меня с Толстыми было условленно, что если дело окончится не слишком поздно, то на обратном пути из Крапивны я к ним заеду. Плевако мог без специального приглашения заехать вместе со мной. Мне было трогательно видеть. как в ожидании этой встречи волновался Плевако.

    Нас обоих встретили радостно, так как мы привезли добрую весть об оправдании. Приехали к ужину. Плевако очевидно Толстому понравился, так как, вопреки обыкновению, он предложил ему подождать следующего товаропассажирского поезда, который отходил от Засеки на два часа позже. И при нем и после него он повторял, что и наружностью, и манерой {181} говорить Плевако ему напоминал знаменитого А. С. Хомякова. Судя по портретам, он действительно на А. Хомякова был очень похож, а о красноречии Хомякова есть свидетельство Герцена. Но для меня несомненно, что Толстой почувствовал в Плевако того редкого и глубокого человека, которого публика в нем не подозревала и у которого отношение между ?числителем? и ?знаменателем? было в пользу его.

    Мне теперь трудно самому себе дать отчет, в чем среди многочисленных и противоречивых влияний на мою жизнь сказалось личное знакомство с Толстым.

    Он не пытался меня перевоспитывать; шутя называл меня ?старинный молодой человек?, не объясняя, что хотел этим сказать. Я был еще студентом, когда он стал меня приглашать к нему заходить, чтобы вместе гулять по Москве. На некоторое время это превратилось в привычку. Мне было забавно наблюдать физиономии тех, кто неожиданно его узнавал, как это когда-то случилось со мной при моей первой встрече с ним на Никитской. Во время наших прогулок он только задавал мне вопросы о нашей студенческой жизни и я подробно на них отвечал. Мне было лестно с ним разговаривать, хотя я не понимал, что в моих рассказах могло быть для него интересно? Позднее я это понял: дело оказалось проще, чем можно было подумать. Когда в моду вошли велосипеды, Толстой, несмотря на свои годы, любил ездить на них. Я его как-то спросил в Ясной Поляне, зачем он берет велосипед, а не едет верхом? Он мне тогда объяснил, что ему бывает нужен некоторый полный умственный отдых; если он ходит пешком или едет верхом, это думать ему не мешает и его мозг не отдыхает. Если же он едет на велосипеде, то должен следить за дорогой, за камнями, колеями и ямками; тогда он не думает. Я понял, почему мои рассказы были ему нужны во время наших прогулок; он мог их не слушать, но они ему думать мешали и его мозг мог отдыхать.

{182} Со времени знакомства с Толстым я бывал у них очень часто, живал в Ясной Поляне; у Толстых я встречал не только его самого и все их семейство, но и многих знаменитых и интересных людей, которых я только там и мог встретить; припоминаю Б. Н. Чичерина, А. А. Фета, А. Ф. Кони, В. В. Стасова, Репина и многих других. Эти встречи могли быть интересны, но были слишком поверхностны, чтобы оставлять впечатление. Оставались в памяти только те, которые были связаны с чем-то особенным, хотя бы и не характерным. Помню один эпизод,

    В Москве происходил международный съезд ученых, на который приехал Ломброзо. Он захотел этим приездом воспользоваться, чтобы побывать у Толстого. Я в это время был в Ясной Поляне. Ломброзо прожил там около суток. Много с Толстым говорил на ломаном французском языке. Речь шла и об его теории — Uomo delinquente (Преступный человек.), и о практических выводах, которые он из этого делал и о его русских последователях. Помню, как в разговоре он признал, что был во многом неправ, заявив без стеснения: "J'ai écrit une bêtise" (Я написал глупость.).

    Готовность Ломброзо ошибки свои признавать была Толстому по душе. Ломброзо всем очень понравился. Была жаркая погода; мы поехали на реку купаться. Эта река Воронка была быстрая и глубокая. Для детей и тех, кто не умели плавать, было сделано в купальне, где раздевались, искусственное дно. Но взрослые купались прямо в реке, а молодежь даже бросалась в нее с крыши купальни, стараясь на лету сделать сальто-мортале. Мы не даром были все деревенские жители. Ломброзо же был маленький тщедушный старичок, болезненный, обвешанный медицинскими приспособлениями против старческих немощей; в речку он не пошел, а купался внутри купальни, да и тут, благодаря маленькому росту, {183} чуть не захлебнулся, и мы должны были его вытаскивать из воды. Его беспомощность и скромность привлекали к нему симпатии. Когда он на другой день уезжал со скорым поездом, его решили на своих лошадях доставить до Тулы.

    Меня просили с ним доехать туда, о нем позаботиться и поудобнее его устроить. Я ему взял билет, усадил в скорый поезд и не отходил от него, пока поезд не тронулся.

    Скоро я и сам уехал в Москву; там зашел к Г. И. Россолимо, профессору психиатру, одному из устроителей Съезда, на который приехал Ломброзо. С Россолимо я был знаком еще со студенчества: у него собирался кружок, по типу существовавших тогда кружков саморазвития. В него входили преимущественно медики; ассистент проф. Остроумова Н. Д. Титов, С. С. Головин, Н. С. Сперанский, И. М. Чупров, С. С. Голоушев (писавший под псевдонимом Сергея Глагола) и др. Были и не медики.

    Так был С. Н. Булгаков, экономист, а позднее священник и богослов. Меня в этот кружок ввел всем тогда известный В. Е. Ермилов, педагог, журналист, рассказчик, душа всякого общества. Помню, как в этом кружке обсуждалась только что вышедшая тогда сенсационная книга В. В. Вересаева ?Записки врача?, где излагалась профессиональная душевная драма доктора. Медики осуждали эту книгу, уличали Вересаева в медицинском невежестве, в преувеличении и тому подобных грехах. Голоушев же горячо доказывал, что позиции Вересаева и его критиков соответствуют соотношению Фауста с Вагнером. Но это к слову. Не помню, зачем именно я пошел тогда к Россолимо, но естественно рассказал ему про мою встречу с Ломброзо в Ясной Поляне. К моему удивлению, когда я назвал Ломброзо, Россолимо немедленно стал меня успокаивать: ?Не обращайте внимания: старик выжил из ума?. Я ничего не понимал; на мои расспросы он мне пояснил, что Ломброзо, рассказывая о том, что был в Ясной Поляне, {184} сообщил, что у него из бумажника пропали 100 франков и что он в этом подозревает меня, которому он передал у кассы свой бумажник для уплаты за билет. Уверения собеседников, что он ошибается, его убедить не могли. Ломброзо уже уехал в Италию.

    Меня возмутило не столько его подозрение (ведь меня он увидал впервые), но то, что он ни слова мне не сказал раньше, чем сообщать об этом другим. Россолимо дал мне его итальянский адрес, и я, чтобы не связывать этого морального вопроса с деньгами, послал ему 100 фр., но одновременно высказал все, что о его поведении думал. Когда я вернулся в Ясную Поляну, мне дали полученное там уже давно письмо на мое имя. Оно было от Ломброзо. Он мне писал, что после отъезда из Тулы проверял свой бумажник и обнаружил, что в нем не хватает 100 фр. Кроме меня никто его бумажника в своих руках не держал: поэтому он предлагал мне вернуть эти деньги, иначе должен будет прибегнуть к мерам "qui me déplaisent" (...которые мне не нравятся.). Так все объяснилось. Ломброзо подумал, что я получил это письмо и счел возможным от него отмолчаться. Тогда он стал об этом рассказывать. Когда я Толстым все пересказал, они сердились, но еще более огорчались, так как Ломброзо всем очень понравился. Сам Л. Н. объяснял это тем, что Ломброзо по своей теории был склонен всех считать ?преступными типами?; это объяснение было все-таки недостаточно. И Ломброзо историей, которую он поднял из-за 100 фр., себя подорвал.

    Когда я из Ясной вернулся в Москву, я нашел другое письмо от Ломброзо, уже из Италии. Он возвращал мне посланные ему деньги и писал: "Votre lettre, quoique insolente, est empreinte d'une telle sincérité que je ne puis douter que je me suis trompé et que j'ai été {185} victime d'un simple accident de voyage. — Je vous prie de m'excuser"

    (Ваше письмо, хотя и дерзкое, исполнено такой искренности, что я не могу сомневаться, что ошибся и стал жертвой простой дорожной случайности. Прошу вас меня извинить. - ред.).

    А потом, после подписи, были слова: "donnez moi encore votre main" (Дайте же мне еще раз вашу руку.). Я показал Толстым и это письмо: рассказал о нем Россолимо, чтобы тот мог Ломброзо сообщить, как дело разъяснилось. Но своей обиды на Ломброзо я не смог побороть и лично на его покаянное письмо не хотел отвечать, о чем позднее жалел.

    Я не могу вовсе оставить Толстовскую полосу жизни, не сказав несколько слов о Черняеве. Ведь я и с самим Толстым познакомился через толстовцев, через колонию Новоселова, в которой жила сестра Черняева, Мария Владимировна. Через нее я сблизился с ее братом Николаем, который долго был самым близким другом моим. Мы ежедневно встречались в Москве, и он подолгу летом гостил в нашем имении. Он был немногими годами старше меня; когда я в Университет поступал, он был на последних курсах и в 87 году за участие в беспорядках был исключен. Был тогда на Историческом факультете, а после исключения перешел на Естественный, обратное тому, что случилось со мною. И он сначала увлекался студенческой общественной жизнью, но успел в ней разочароваться тогда, когда я еще только знакомился с ней, как с откровением. О революционных настроениях в студенчестве, которые он уже пережил, он говорил с огорчением; если революционеры получат возможность мир устроить по-своему, они превзойдут ту неправду, которую сейчас в других осуждают. К идеалам свободы и равенства — мир непременно придет, но не через них; они компрометируют эти идеи. В самом Толстом Черняев ценил то, что в нем было {186} вечного — то есть его понимание Христова учения. Но он тоже не видел, как совместить это учение с ?миром?: и государственная, и революционная деятельности казались ему его отрицанием. Но и жизнь в колонии, которая толстовцев сначала пленяла — оказалась самообманом. Потому он постепенно совершенно отходил от всякой общественной деятельности и погрузился в сферу чистой науки — именно ?ботаники?. На мои увлечения открытой студенческой деятельностью смотрел с сочувствием, но и с сожалением: скоро я сам увижу, как все это ошибочно. А главное — эта дорога полна соблазнов; успехи на ней развивают тщеславие. Вместо ?праведников?, из них выходят ?спортсмены?.

    В том, что он тогда думал, было много правды. Но эта правда меня не убеждала; а главное я не видел, какой же у него самого из этого выход? Разве его естествознание и ботаника не такой же самообман? Мы переставали друг друга понимать и по молчаливому согласию не касались между собой этих вопросов, поэтому мы постепенно с ним расходились и реже видались. А кроме того, я был тогда полон других интересов, в которые его не посвящал, инстинктивно избегая обнаружить утрату взаимного понимания. Потому я и не догадывался, что с ним самим в это время происходило.

    Однажды, когда я сидел дома за рефератом для Герье, ко мне приехал его младший брат, студент-медик, и звал меня сейчас же вместе с ним поехать к ним, так как его брат сейчас дома; по его словам, последнее время с ним происходило что-то подозрительное. Он сутками из дома пропадал, и все жег какие-то бумаги. Он подозревал неприятность, которая с ним уже случилась или грозила случиться: потому и хотел меня к нему привести. На другой день я должен был представить мой реферат, а он не был закончен; я не поехал и не мог потом простить себе этого, хотя это было бы вполне бесполезно, Я бы {187} дома его не застал. Мы условились, что младший Черняев один поедет домой и скажет своему брату, что мне надо его видеть, и что я непременно у него буду завтра. Но его уже не было дома. А рано утром его брат мне приехал сказать, что Николай отравился; его тело нашли около скамейки на Девичьем поле против клиник; при нем была записка: ?Я отравился цианистым калием. В смерти моей, конечно, никто не виноват?.

    Объяснений своего решения он после себя не оставил; только в письме к матери, он написал: ?Умираю перед всеми виноватый?. Он всегда к себе был очень строг; гораздо строже, чем к другим. Но в нескольких письмах, которые он оставил родным и друзьям, он говорил не о себе, а о них и с той прямотой, проницательностью, и беспощадностью, с которой может говорить человек, решивший с своей жизнью покончить и ничем на земле более не дорожащий. Я не хочу передавать содержания его писем к другим, но из его длинного, на трех страницах письма ко мне, приведу несколько характерных строчек. Письмо осталось в России и пропало вместе с захватом большевиками нашей квартиры. Оно так начиналось:

    ?Вася, если я верю во что-нибудь в тебе, то только в твою огромную талантливость; но и только. Не верю ни твоему сердцу, ни твоей силе. Ты вечно преувеличиваешь; показываешь больше, чем у тебя есть?... И кончал письмо словами, полными горечи: ?Я думал, что ты хоть меня любил, и ошибся; ты и моей жизни не заметил, как не замечаешь ничьей жизни, ничьего горя. Христианина в тебе нет, а без этого мало цены даже и при твоих талантах. Прощай?.

    А потом шел пост-скриптум:

    ?Это я написал давно, а теперь за несколько часов перед смертью потерял свою гордость и прихожу к тебе с просьбой: не покидай мою Лизу, заходи хоть изредка к ней, заноси ей книгу и сохрани в ней Бога?.

{188} Лиза была его младшей сестрой, тогда еще девочкой в Институте. Она Бога в себе сохранила, пошла, как брат ее, но научной дороге; стала ученым геологом. Брата же ее я сохранить не сумел.

    Смерть Черняева была гранью целого периода моей жизни. Начиналась другая ее полоса.


ГЛАВА ВОСЬМАЯ

    Перехожу теперь к тому, что на Историческом факультете стало моим главным делом: к занятию наукой. Расскажу об этом вкратце, так как это продолжалось недолго и в моей жизни прочного следа не оставило.

    К Историческому факультету я с детства был подготовлен недурно, но знал только факты истории, а не их внутренний смысл. В нашей деревенской библиотеке находились многие классические сочинения и журналы старого времени. Так был весь Тит Ливий, в подлиннике, но с французским переводом, весь Геродот, Фукидид и т. д. После 1889 мне надарили много сочинений по Французской Революции, в том числе ?Монитер? того времени; не говорю о популярных сочинениях Ламартина, Луи Блана, Ломени и других. Таким образом давно, незаметно для себя самого, я знакомился с историей, но подходил к ней исключительно с точки зрения ее ?созерцания?, то есть знакомства с людьми и событиями.

    Но ?понимания? истории, то есть смысла происходящих на протяжении ее перемен, мне никто не давал.

    Время для понимания и наступило на Историческом факультете. Делаю здесь общую оговорку. Когда я был еще естественником, я часто ходил слушать лекции популярных профессоров других факультетов. На историческом факультете таким считался Ключевский, и я не один раз ходил слушать его. Но вообще {189} я относился вполне отрицательно к лекционной системе преподавания, которая существовала в университетах. Она представлялась мне варварством. Раз есть книгопечатание и мы грамотны, мы лекции можем прочесть. Этим выгадаем во времени и в понимании. В университетском преподавании важнее и продуктивнее практические занятия и семинарии: только в них профессора дают студентам то, чего книга не в состоянии дать.

    Ключевский был живым опровержением этого взгляда. Его лекции не только давали эстетическое наслаждение: они запоминались и понимались лучше, чем книга. Тот, кто слышал Ключевского, не мог уже читать его произведений, не вспоминая его голоса, ужимок и интонаций. И чтобы от своей теории не отказаться, я приходил к заключению, что Ключевский ?актер?, а не лектор.

    Но актер он был замечательный и лекции его были несравнимы ни с чем. Особенностью его был, во-первых, язык, исключительный по силе, оригинальности и красочности; он был настолько своеобразен, что когда Ключевский напечатал в ?Русской мысли? свою статью о Лермонтове, под заглавием ?Грусть?, то хотя он ее не подписал, с первых же строк все по языку узнали Ключевского. Другим свойством его была необыкновенно выразительная манера произношения, с странными логическими ударениями и паузами, с оригинальными модуляциями голоса, сопровождаемыми своеобразными гримасами и поднятием бровей. Ключевский мог так прочесть отрывок из Летописи, что он вовеки не забывался. Любопытно, что одной из причин этой своеобразной манеры Ключевского было его легкое заикание. Этот недостаток он старался скрывать; только разглядывая его вблизи, можно было заметить, что, когда он неожиданно умолкал и делал как будто непонятную паузу, его нижняя челюсть начинала усиленно и беспомощно дергаться. Он делал {190} вид, что пауза вызвана тем, что он думает и сосредоточивается. Часто пауза приходила не там, где ей по смыслу полагалось бы быть; те, кто не знали про его заикание, могли думать, что он или оригинальничает или не находит нужного слова; но в результате это скрытое заикание не только не вредило Ключевскому, но придавало оригинальность и даже прелесть его своеобразной манере.

    Я имел возможность наблюдать Ключевского не только на кафедре. При жизни моего отца он часто бывал у нас на журфиксах, а после я встречал его на таких же журфиксах у Н. В. Давыдова. Ключевский любил ходить в гости и, по русскому обычаю, сидел там до поздней ночи, до ?после ужина?. Он и в домашней обстановке был так же интересен и блестящ, как на кафедре. Те же чеканные фразы и своеобразная дикция; та же любовь к острому слову, к неожиданным и забавным сопоставлениям, над которыми он потом сам беззвучно смеялся; он так же прищуривался, одновременно поднимая брови над своими близорукими, насмешливыми, никогда не глядевшими в лицо собеседника глазами; та же выразительная мимика, которая как будто вколачивала его слова в память слушателя. Слушать его всегда было наслаждением.

    И когда он начинал говорить, то, несмотря на свой тихий голос, он становился тотчас центром внимания. Стилистический блеск его ни в каких условиях не покидал, был как бы частью его природы. Возможно, что и заиканье ему помогало: оно заставляло его говорить медленно, с остановками, давая этим возможность каждое слово обдумать. Точно также его бисерный почерк, необыкновенно четкий, где он дописывал каждую букву, помогал ему отделывать то, что он писал, придавать законченную красоту его письменной речи. Но при исключительной одаренности Ключевский был все-таки человеком упорной работы, привыкшим доводить все до совершенства. Это {191} одинаково касается и формы и содержания. Он себе не доверял, к самому себе относился очень критически, без признаков самонадеянности. Помню, как в пятнадцатилетие со дня смерти Некрасова мы, студенты, затеяли почтить его память устройством публичного заседания. Пошли просить Гольцева принять в нем участие; он согласился без оговорок и, узнав, что мы хотим звать и Ключевского, предложил, чтобы сначала Ключевский выбрал тему по своему вкусу. Гольцев соглашался читать то, что на его долю останется. За тему он не стоял и только просил его заранее предупредить. Ободренные первым успехом, мы явились к Ключевскому. К нашему удовольствию, идея читать о Некрасове его не оттолкнула. Он как будто даже обрадовался, что молодежь помнит и ценит Некрасова; сам оказался его поклонником. Но когда он узнал, что заседание предположено через месяц, он стал смеяться. ?Как через месяц? — спрашивал он, удивленно поднимая брови. — Да разве можно приготовиться к лекции в один месяц?? Мы говорили ему, что всегда говорят в таких случаях лекторам, что ему готовиться нечего, что чтобы он ни прочел, будет всегда хорошо и т. д. Ключевский не хотел даже слушать. ?Прочесть лекцию не долго, — говорил он, — не долго ее написать; долго ждать, чтобы ?наклюнулась? тема?. Он стал вслух размышлять; указывал, о чем надо подумать, что освежить в памяти, чтобы читать о Некрасове; говорил о состоянии тогдашней литературы, о любимейших русских авторах, к которым причислял, повторяя это несколько раз с ударением, ?русского писателя Гейне в переводе Михайлова?; вспоминал о тогдашних политических настроениях. Он увлекся и говорил около часу. Мы слушали его зачарованные; потом горячо убеждали повторить на лекции то, что он нам говорил. Но Ключевский не допускал мысли о том, чтобы он мог читать раньше, чем через полгода. Уходя от него и сравнивая этот {192} отказ с безусловным согласием Гольцева, мы невольно становились не на сторону Гольцева.

    Одна из особенностей Ключевского была в том, что он не импровизировал. Его лекции были заранее тщательно приготовлены и он их из года в год повторял. Но даже те, кто знали их наизусть, ходили их слушать и наслаждаться, как слушают знакомую музыку в превосходном ее исполнении. В этом искусстве Ключевский был уникум.

    Он был не только исключительный лектор, но оригинальный и глубокий ученый. Но так как русской историей я специально не занимался, то этой стороны Ключевского, как ученого и преподавателя, я не мог лично достаточно оценить. Всем, что мне дал Исторический факультет, я обязан был П. Г. Виноградову. Он меня чуть ни сделал историком. В моей памяти он и сейчас сохранился, как идеал университетского преподавателя. Не мне судить о нем как об ученом; приглашение его в Оксфорд и его мировая известность говорят за себя. Я могу вспоминать о нем только как об исключительном преподавателе, который мог создать и до некоторой степени создал в Московском Университете целую ученую школу. В Виноградове сочетались оба главных свойства ученого: память и творчество. Обладание громадным, уже накопленным запасом знаний и фактов, без которого современную науку двигать нельзя, и умение этим запасом владеть, не попадая ему под власть, не становясь на готовые рельсы, с которых трудно уже сойти. Только сочетанием этих двух свойств можно избегнуть опасности стать или ученой тупицей, шкапом с книжными полками, или талантливым фантазером в науке. Многое знать и не потерять способности творить — в этом мерило ученого.

    Это Виноградов умел делать с державной легкостью. В нем не было блеска Ключевского: он о нем и не заботился. У него и не {193} уходило столько труда и времени на то, чтобы отчеканивать свое изложение. Курсы Виноградова ежегодно менялись и он не стал бы ждать шести месяцев, чтобы ему ?наклюнулась? тема. Но о чем бы с ним ни говорили, в его распоряжении всегда находилась масса аналогий, сравнений, иллюстраций из разных эпох и народов, которые показывали с кристальной ясностью, что в истории все совершается по непреложным законам общественной жизни, что в ней нет ничего необъяснимого. В обнаружении и определении этой закономерности был лейтмотив виноградовских лекций и его научных работ. При этом идею этой закономерности он нам не навязывал, не внушал "a priori", как аксиому своей исторической философии. Это был просто логический вывод, к которому каждый естественно приходил сам, усвоив его изложение. Он читал между прочим историю Средних Веков; этот курс для многих был труден и совсем не похож на то, как эту историю обыкновенно читают. ?Мой идеал, — сказал он мне раз, — прочитать историю Средних Веков, не назвав ни одного собственного имени. Они не нужны для ее понимания?. Но, может быть, именно эта отвлеченность, сближавшая его историю с социологией, сделала его позднейший ?учебник для гимназий? мало понятным и интересным для школьников среднего возраста.

    Но в чем Виноградов был незаменим — были его семинарии. Они давали не меньшее эстетическое наслаждение, чем лекции Ключевского, и при этом наслаждение более ценное. Виноградов умел заставить студентов работать перед собой; вызывал возражения, старался отыскать в каждой сказанной глупости или наивности зерно правильной мысли; принимался развивать чужую идею, показывая, куда она приводила и где были ошибки. При этом он все освещал такой массой примеров и аналогий, не исключая и современной нам жизни, что логика исторических {194} фактов сама собой обнаруживалась, а современные события получали новое объективное освещение.

    В личности Виноградова было мало загадочного; он просто был очень даровитый, нормальный человек, с детских лет превосходно воспитанный, разносторонне и широко образованный, европеец в лучшем смысле этого слова, более европеец, чем многие представители Запада, которым уже успела приесться культура Европы. Крупного, сильного сложения, на редкость здоровый, он не знал, что такое головная боль, даже, если был болен, неутомимый в работе, он поражал глубиной и главное отчетливостью всех своих знаний, разнообразием интересов и вкусов. Казалось, все ему давалось легко и было доступно. Он был не только историк и социолог, он обо всем имел определенное точное представление, знал превосходно европейскую литературу, любил и хорошо понимал музыку и другие искусства, был даже шахматистом, игроком первой категории в московском шахматном клубе. Раз зашла речь о флоте. Он перечислил на память наши боевые суда, с точным указанием водоизмещении каждого (правда у него был брат моряк). Его обширные знания, которые всегда были при нем, давали ему большую уверенность в себе; она сказывалась в его тоне, важном, несколько торжественном, которым он высказывал всегда категорические утверждения, а не колебания или сомнения. Это был спокойный, даже несколько равнодушный человек, которому все происходящее казалось логично и ясно. Ничто не могло вывести его из душевного равновесия; оттого он сохранил и способность смеяться таким заразительным, детским смехом.

    Еще до 1905 года Виноградов окончательно покинул не только Московский Университет, но и Россию и был приглашен профессором в Оксфорд. Там я встретил его, когда он принимал парламентскую делегацию, которая в 1907 году ездила в Англию. {195} Виноградову с его взглядами, с его европеизмом было нелегко жить в России. И если мы не можем себе представить Ключевского вне России, то Виноградова гораздо лучше видим в Европе. Напротив, ему было трудно ужиться в России, не только с правительством, но и с нашей общественностью. Он слишком хорошо знал Европу, был слишком подлинным европейцем, чтобы не понимать, что неудачи и беды России происходят не только по вине нашей власти, но и по неподготовленности, несерьезности нашего общества. Освободительному движению с конечными его идеалами он не мог не сочувствовать, но он понимал, что ?дело веков исправлять не легко?, что одна ?свобода? и ?народоправство? не могут сразу исцелить Россию от тех привычек, которые ей привил наш неразумный абсолютизм. Виноградов не разделял увлечений кадетской программы. В моей памяти запечатлелась одна из редких политических статей Виноградова в ?Русских ведомостях?, об основах русской конституции и избирательного закона. Виноградов был сторонником двухпалатной системы; не без иронии относился к максимализму наших политических партий, к их претензиям ввести сразу все последние слова европейских демократий. ?Надо же оставить что-нибудь и для будущих поколений?, — шутил он. Но главный вопрос, который он ставил, был вопрос об избирательном праве, ибо от него зависел характер и судьба будущей государственной власти. Он категорически стоял за двухстепенность выборов, осуждая пресловутую четырехвостку.

    Он понимал, что в крестьянской России цензовых выборов делать нельзя; знал, что в России нет материала для ?аристократии?, что отстранять крестьян от государственной жизни безумие. Но именно потому, что всеобщее избирательное право он считал неизбежным, он настаивал на непременной двустепенности выборов, благодаря ей, русский парламент мог бы найти основу в местном самоуправлении, в {196} развитии которого Виноградов видел необходимую школу для народа и потому первейшую задачу новой России. На эту статью ему тогда отвечал Милюков. Он, напротив, стоял за однопалатную систему и за четырехвостку, которые, по его мнению, делали народное представительство более сильным для борьбы с исторической властью. Разница двух мировоззрений сказалась в этой полемике. На одной стороне был настоящий европеец, который остался историком и поэтому не забыл, что демократия с четырехвосткой совсем не панацея и годна не для всех. Этот европеец несколько свысока, как посторонний, смотрел на нашу народную некультурность, мирился с ней, как с совершенно естественным злом, которое нельзя игнорировать в угоду политическим симпатиям и тактическим соображениям. А на другой стороне был активный политик, варившийся в атмосфере повседневной борьбы, поневоле приспособлявший свои взгляды к практическим целям, которые в то время преследовались; ему приходилось из тактики настаивать на четырехвостке, закрывая глаза на ее недостатки, не считаясь с тем, что русское общество и народ своей политической зрелости еще не доказали. В этом пункте они должны были бы разойтись. Если бы Виноградов после 1905 г. остался в России, русская партийная жизнь так же безжалостно бы прошла мимо него, не использовав его дарований, как она прошла мимо многих из тех, кто по своим достоинствам и заслугам представляли в то время лучшую часть русского общества, но не хотели послушно идти за толпой и ее вожаками. Виноградов по своему темпераменту и складу ума уже перерос увлечения и иллюзии детского периода нашей политической свободы, когда партии и их лидеры не только работали на пользу России, но кроме того ?играли в Европу?. Отъезд Виноградова в Англию во время конституционного переустройства России был простым совпадением, но он же явился и символом.

{197} Мое сближение с Виноградовым вышло очень скоро и само собой. После одной из самых первых лекций его по истории Греции, я хотел его о чем-то непонятом мною спросить и прошел в его кабинет. Он мне мое недоумение разъяснил, но разговор затянулся. Когда я с ним прощался, он спросил мою фамилию. Оказалось, что он обо мне уже слышал, вероятно, в связи с моими историями. Сказал, что рад со мной познакомиться, и просил к нему зайти на дом, чтобы поговорить поподробнее. Там он меня расспрашивал, что я читал, чем интересуюсь, дал мне несколько книг и сам собою вошел в роль моего руководителя. Потом на курсе я рассказал об этом разговоре кое-кому из студентов, интересующихся наукой, и мы задумали основать кружок, подобный старым кружкам саморазвития, но при Университете, т. е. при Виноградове. Образование такого кружка входило в мои прежние увлечения — легальной организацией совместной жизни студенчества. Услышав про этот план, Виноградов был очень доволен, сказал, что мы не могли ему сообщить ничего более приятного; имел с нами несколько совещаний; но тогда этот план не удался. Для этого мы были еще недостаточно подготовлены. Зато эта мысль приняла другую форму, далекую от студенческой самодеятельности, но сыгравшую основную роль в организации преподавания у Виноградова, а именно она создала его специальный семинарий для добровольцев-специалистов.

    Организации этого семинария в этот момент помогло одно обстоятельство.

    В этом году, как известно, в Британском Музее был найден пергамент, на котором оказалось записанным потерянное сочинение Аристотеля ?Афинское государство?. Из этого его сочинения до тех пор сохранялось всего 7 строк, говоривших о перевороте, {198} совершенном архонтом Дамасием. Не было указано, к какой эпохе этот переворот относился, и ученые стали напрягать свое остроумие, чтобы разрешить хотя бы только эту задачу, она так и не была окончательно разрешена, так как образовались две школы, которые относили этот переворот к различным эпохам. В своем университетском курсе Виноградов, как и другие, высказал и мотивировал свое мнение по этому вопросу, одновременно вместе с другими сокрушаясь, что рукопись не сохранилась. Она бы многое могла осветить в истории Греции. И вдруг эта рукопись была найдена и в ее тексте оказались и те 7 строк о Дамасии, которые были раньше известны. Так спор о хронологическом месте этого эпизода был разрешен окончательно. Но свидетельство Аристотеля было вообще так авторитетно и ценно, что могло повлиять на понимание всей истории, хотя потом оказалось, что оно внесло меньше перемен, чем сгоряча ожидали. Как бы то ни было, ученый мир ревностно занялся изучением открытого сочинения и определением того, что было в нем нового. Статьи на эту тему появлялись в специальной и даже в общей печати. Немудрено, что изучение этого сочинения было поставлено первой программой ?семинария? для специалистов и привлекало к нему даже посторонних людей. На этом семинарии состоялось и мое посвящение в ученый цех.

    Виноградов стал задавать его участникам доклады по различным вопросам греческой истории, которые совместно с ним обсуждались. Одной из первых заданных Виноградовым тем было: ?Избрание жребием должностных лиц в Афинском государстве?. Он поручил доклад об этом двоим: мне и Готье, впоследствии профессору русской истории в Московском Университете. Материалом для разработки этих докладов должны были быть два сочинения: одно Фюстель де Куланж, вышедшее в издании его посмертных статей, под редакцией французского профессора Жюльян, и другое недавнее {199} сочинение — Headiam'a "Election by lot" (Хедлам — избрание жребием.). Второй книги в продаже в Москве еще не было и Виноградов давал для прочтения личный свой экземпляр. Он его и отдал сначала Готье. Я же начал работать над заданной темой, имея только статью Фюстель де Куланжа, который развивал в ней те самые взгляды, что и в своей классической — "Cité Antique" (Античная община.)

    Читая эту работу, где жребий изображался, как религиозный обряд, имевший целью привлечь выражение воли богов к избранию властей, я отмечал себе слабые стороны этой теории и постепенно составил другую. Когда Готье кончил читать данный ему экземпляр, и я его от него получил, я был огорчен тем, что книга Хедлама почти целиком соответствовала тому, что я сам надумал: я открывал Америку уже открытую. Но тогда меня заинтриговало уже другое. Оба сочинения были написаны до открытия пергамента Аристотеля, но вышли в свет уже после этого. Жюльен, издавший Фюстель де Куланжа, снабдил его статью примечанием, в котором доказывал, что аристотелевский трактат теорию Фюстель де Куланжа подтвердил и подчеркивал гениальность ученого, который это предвидел. Хедлам же сам прочел его до выпуска своей книги и успел потом приложить к ней Appendix (Дополнение.), в котором доказывал, что Аристотель взгляды его подтверждает.

    Получился курьез: два ученых в одном и том же сочинении нашли подтверждение своим противоположным теориям; очевидно здесь сказывалось влияние предвзятого взгляда. Я решил взять исходным пунктом не Фюстель де Куланжа, и не Хедлама, а самого Аристотеля; посмотреть без предвзятости, что именно он об этом сказал. Это было интересной работой, потому что приходилось идти новым путем, считаться с новыми фактами и самому для них искать {200} объяснения. Сразу стало ясно, что оба ученые в сущности говорили о разных эпохах. Фюстель де Куланж о глубокой древности, где можно было, не рискуя существованием государства, доверить жребию, как выразителю воли богов, избрание своих правителей, другой о позднейшей эпохе развитой демократии, когда подобное основание выборов должностных лиц было немыслимо; Хедлам объяснял и очень наглядно, почему при позднейшем государственном устройстве Афинской республики, когда государством управляли не должностные лица, а ?неизменная экклезия? — народное собрание, которое ни от жребия, ни от выборов, не зависело, — избрание всецело подчиненных ему должностных лиц жребием было возможно и даже желательно. Было легко видеть, что между обеими точками зрения настоящего противоречия нет, и потому можно было найти в Аристотеле подтверждение и того и другого. Но оставался все же пробел. Что происходило в эпоху между стариной и тем позднейшим развитием демократии, когда всем правила уже экклезия? Как исчезал прежний жребий и как появлялся второй?

    Ответ на это я и нашел в трактате Аристотеля, правда в виде намеков, отдельных штрихов, относящихся сначала к эпохе Солона, а потом Клисфена. Но это позволило мне предложить гипотезу о жребии, как естественном выходе из непреодолимого затруднения. В эпоху Солона таким затруднением было существование четырех родовых фил, на которые распадалось государство, и которые требовали для себя равного участия в управлении всем государством; в позднейшую же эпоху таким затруднением была необходимость назначения второстепенных властей таким способом, который бы не позволил им считать себя выше экклезии, т. е. народного собрания, которое должно было оставаться в государстве суверенным властителем. Этот смысл демократического жребия и был блестяще выяснен Хедламом. Моя работа свелась {201} к изображению исторического процесса в эту эпоху, выяснению связи жребия с реформой Клисфена, который заменил родовые филы территориальными. Все это находило подтверждение и объяснение в пергаменте Аристотеля. И я кончал мой доклад такими словами:

    ?Жребий сам по себе не имеет никакой политической сущности, не есть выражение определенной государственной идеи, будь-то народоправства или олигархии; он действовал в разное время, по разным поводам и с разными последствиями. Ошибочно считать демократию понятием, его создавшим; при возникновении своем он не был вызван ни политическим принципом, ни конституционной теорией. Если искать то общее, что заставляло греческую мысль прибегать к жеребьевке, как в VI так и в V веке, то мы найдем, что причиной жребия в политической сфере было то же, что и в обыденной жизни: к жребию обращались тогда, когда почему-нибудь становилось невозможным избрание. Когда в эпоху Солона дело шло о назначении одного магистрата из 4 кандидатов, представленных равноправными филами, или когда в V веке идея народоправства требовала избрания народом, а сами избиратели имели и равное право и равную претензию на занятие должностей — не трудно видеть, что выбор, который и исторически и логически предшествовал жребию, делался невозможным, и тогда жребий становился наилучшим исходом даже с нашей предубежденной против него точки зрения. Жребий возник, следовательно, не как плод политической изобретательности, а скорее как уступка практической необходимости и начал действовать в Афинах раньше, чем была придумана государственная теория, его объясняющая?.

    Таков был мой научный дебют: он дал мне ряд поводов для тщеславия. Я ничего не говорил Виноградову о ходе моей работы, а передал ему уже готовый доклад за несколько дней до семинарии. По заведенному порядку, на нашем семинарии каждый излагал свой {202} доклад, а Виноградов потом давал свое заключение. В данном случае Виноградов начал с того, что похвалил Готье, который правильно указал, что коренного противоречия между двумя сочинениями нет, но прибавил, что он не может на этом остановиться, т. к. доклад Готье поглощен моим, который изложил новые соображения, из которых он не хочет вычеркивать ни одного слова, и потому просит меня мой доклад полностью прочесть. Во время чтения он меня останавливал, чтобы объяснять и дополнять студентам то, что могло в докладе казаться им непонятным. Кончил тем, что мою гипотезу жребия лично он, Виноградов, вполне принимает; он на втором курсе уже читал о Солоне и в следующей лекции внесет в свое изложение те поправки, которые вытекают из моего реферата.

    После окончания семинария он позвал меня в свой кабинет, еще раз выразил мне свое удовольствие и сказал, что этот доклад надо непременно напечатать, но что будет необходимо над ним еще поработать, возразить тем, кто в своих сочинениях об этом судили иначе. Все это потребовало не мало труда; мне пришлось для этого прочесть несколько сочинений, в том числе даже одно, написанное немецким ученым Зауппе, по-латыни — "De creatione archontum" (О назначении архонтов.), и другое нашего московского, ученейшего, но скучнейшего и бездарного проф. Шефера. Когда моя работа была напечатана в Ученых записках Московского Университета, в ней было уже 92 печатных страницы, вместо 10-15 рукописных в ученической тетрадке. Вместе с моей работой была напечатана и очень специальная статья Гершензона — об Аристотеле и Эфоре, далеко не лучшая из того, что писал Гершензон. В предисловии к обеим работам Виноградов написал, что ?работа Маклакова предлагает интересное и оригинальное объяснение двухстепенности выборов древних афинских {203} магистратов. Признание или отвержение предложенной автором гипотезы будет в значительной степени зависеть от авторитета, который тот или другой ученый признает за свидетельством Аристотеля?.

    Ученых записок Университета, по-видимому, никто не читал, но я получил от типографии более сотни оттисков, которые, по указаниям Виноградова, рассылал различным профессорам и ученым. Работа не прошла не замеченной в мире специалистов, об ней появились статьи в разных журналах (например проф. Мищенко), на которые по совету Виноградова, а также и А. Н. Шварца, я тогда отвечал. Профессор Харьковского Университета Бузескул выпустил свою книгу, если не ошибаюсь двухтомную историю Греции, где, говоря об эпохе Солона, часто мою работу цитировал или упоминал об ней в примечаниях. Содержание этих полемик в моей памяти не удержалось. Приведу только несколько эпизодов этого порядка. Если позволительно так много говорить о себе, то — это все же приятное воспоминание хорошего прошлого.

    Я был уже членом 3-ей Государственной Думы и товарищем по Думе левого октябриста М. Я. Капустина, проф. Казанского Университета. Мы с ним очень дружили. Однажды моя сестра встретила у него его коллегу по Университету, проф. Мищенко, филолога, который в свое время написал похвальную рецензию о моей работе о жребии. Помню, что ему я тогда отвечал. Встретившись с моей сестрой и узнав, что она сестра депутата, он поинтересовался узнать, не знает ли моя сестра судьбы молодого ученого, носившего ту же фамилию, напечатавшего когда-то интересную работу по истории Греции и потом с научного горизонта исчезнувшего. Узнавши, что это я, он долго не верил, а потом со вздохом сказал: ?А мы от него так много ждали?.

    Но было нечто еще более забавное. Мы еще с Петербурга были хорошо знакомы {204} с проф. М. И. Ростовцевым. Помню, что я был на диспуте М. М. Хвостова, моего товарища по Историческому факультету, который потом получил кафедру где-то в Казани. Ростовцев был оппонентом на этом диспуте. Я не раз встречал его в Петербурге и потом в Париже, уже в эмиграции. Он занимался раскопками в Сирии, и когда проезжал через Париж, всегда с нами видался. Он писал о своих раскопках статьи, читал лекции и выпустил книгу ?О древнем мире?, которую я приобрел и прочел. Как-то раз мы условились вместе позавтракать, и я за ним зашел в гостиницу. Он попросил меня несколько минут подождать, чтобы окончить письмо, а пока, чтобы я не скучал, дал мне посмотреть свое последнее сочинение, изданное в Америке и иллюстрированное.

    Это оказалась та самая книга, которая уже была у меня. Я ему об этом сказал. Он удивился, что я читал его книгу. Тогда я ему пояснил, что тоже был когда-то историком, и даже имел печатный труд по истории Греции. Он удивленно спросил, о чем я писал, и когда узнал мою тему, был очень обрадован; оказалось, что статьи моей он не читал, прочел о ней только в книге Бузескула; заинтересовавшись ею запросил Бузескула, кто ее автор, где и под каким заглавием она была напечатана. Тот ответил, что не имеет понятия, что он получил когда-то авторский оттиск, но ничего больше об авторе ее не слыхал. Он не подозревал, что им мог быть я, знакомый ему адвокат и член Государственной Думы. За завтраком он стал расспрашивать меня о моей статье и о некоторых деталях моей гипотезы, которые, к счастью, я сам еще не вполне позабыл и мог его удовлетворить. Он стал настаивать, чтобы эту статью перевести и напечатать, так как по-русски ее никто не читал, а она и сейчас интереса не утратила.

    Я сделал попытку достать Ученые Записки Университета в одном из прежних русских Университетов, которые остались в Европе, т. е. в Варшавском и Дерптском. Я туда писал, но этих Ученых записок там не {205} оказалось. Разными фокусами мне удалось получить один экземпляр из Москвы; я послал его Ростовцеву в Америку. Он оттуда мне написал, что работу необходимо перевести, но в том виде, как она написана, т. е. как ученическая работа на заданную тему, она не годится. Одновременно он прислал список книг и статей, которые с тех пор появились о том же вопросе и на которые теперь необходимо будет сразу ответить. За это я браться не захотел и моя ученая карьера на этом и окончилась.

    Из новых товарищей по научным работам я особенно запомнил двоих: Гершензона и Вормса. Многочисленные работы Гершензона главным образом по истории русского общества создали ему в нашей литературе такое прочное имя, что я едва ли к нему могу что-либо прибавить.

    Про него острил Н. А. Хомяков: один только и остался в России славянофил, да и тот еврей. Блестящий стилист, плодовитый писатель, он был косноязычен и не умел двух слов связать устно; был тонкий эстет, но с карикатурною семитической внешностью. После окончания Университета я из виду его почти потерял; политикой он не занимался, да его взгляды на нее были очень примитивны; он мне когда-то внушал, что лучшее дело, которому можно было бы себя посвятить, это стать ?земским начальником?, на этом посту можно всего больше быть полезным народу. В последний раз я его увидал, когда в Москве читал публичную лекцию в первую годовщину смерти Толстого, под заглавием: ?Толстой как общественный деятель?. Мы могли только мельком обменяться словами; дороги наши тогда разошлись; я уже был тогда адвокатом и членом Государственной Думы, а он великолепным писателем и историком.

    (см. также - Вячеслав Иванов и М. О. Гершензон ?Переписка из двух углов?. Гершензон, 1869-1925, умер от голода в Петербурге. - ред.)

    Другой мой товарищ той же эпохи был Альфонс Эрнестович Вормс; мы познакомились с ним на том же семинарии Виноградова. Потом мы с ним очень дружили; он подолгу живал в моем имении. В отличие от {206} нас, которые в деревне ходили в русских рубашках, он был всегда в крахмальной сорочке и галстуке, с видом настоящего европейца. Был превосходным юристом: помогал разрабатывать сложные вопросы, принимал участие в составлении классических трудов — по русскому и советскому праву. Он остался в России, когда я навсегда уехал в Париж. Первое время мы с ним еще переписывались: он не терял надежды на эволюцию советской власти, а в письмах ко мне сравнивал события советской России с историческими датами, 6 августа, 17 октября и другими. Но увидать его больше мне уже не пришлось. Без его помощи я никогда не мог бы стать так скоро юристом.

    В заключение хочу привести шуточное стихотворение Гершензона, в его частном письме ко мне, где он говорит и обо мне, и о Вормсе. Оно осталось в моей памяти; никогда, нигде напечатано не было и я хочу для литературы его сохранить; в этой небрежной шутке весь Гершензон, как мастер стиля и знаток литературы. Происхождение этого письма таково. По окончании факультета Гершензон на год уехал в Италию, по поручению ?Русских ведомостей?, куда и посылал свои статьи об Италии. Когда он вернулся в Москву, я дома его не застал и ему написал, приглашая ко мне приехать в имение. Описывая дорогу туда, я сказал, что с одного определенного места ?всякий дурак укажет как нас найти?. Сам Гершензон жил тогда в меблированных комнатах, которые назывались ?Америка?, в комнате без №, между 23-ей и 24-ой комнатами. Он на это письмо и отвечал мне стихами. {207} Привожу их на память:

    Муж, умудренный наукой, светило двух факультетов,

    Прозой иль скверною рифмой коснуться тебя не дерзая,

    Слогом высоким Гомера, гекзаметром в древности славным

    Речь с тобою веду. Внимай снисходительным ухом.

    Третьего дня получил я посланье твое городское,

    Но в презренных заботах (наем и устройство квартиры)

    Дни по часам протекли и Лета их трупы пожрала.

    Снова сей стих перечти — красою Елене подобный,

    Мудростью — сыну Лаерта и силой Палееву сыну.

    Только теперь, свободясь, спешу благодарным ответом.

    Ибо тебе приказало любезное сердце вторично

    Мне предложить развлеченье и отдых под сельскою кровлей.

    Замысел друга достойный; но, может быть, скукой снедаем,

    Ждешь ты рассказов про Тибр многоводный и город

    Вечным зовомый и вместе дитя и владыка столетий?

    Знай же, что если приеду, с утра и до вечера буду

    Над корректурой сидеть, зане обречен я судьбою

    Гранки стоверстные править, доколе пшеницей питаюсь.

    Если же чужд ты корысти и движим лишь дружеским чувством,

    Рад буду я посетить чертог твой сияющий златом,

    Тот, что, как пишешь ты, может

    Всякий дурак указать; найти его значит не трудно.

    Щедры державные боги на глупость сынам человека.

    Вижу, что был ты в Москве; быть может, и снова заедешь.

    В мирную келью зайди меж двадцать четвертым и третьим

    Нумером пустыни сей, Америки имя носящей.

    Там поседелого мужа обрящешь меж кипами гранок,

    Рад который пожать будет десницу твою.

    Какова цензура последнего стиха! Оцените! Происшествие. Сейчас зашел ко мне Вормс; он сбрил бороду. Это стоит стихов. Подражание Шекспиру.

    Восплачьте все, кому судьбой дано

    Носить штаны (знак варварства у древних).

    Тот, кто в очках, пусть разобьет очки,

    Кто без очков, пусть даст своим глазам

    Истечь до дна кровавыми слезами.

    Свершилось. Вормс сбрил бороду. Когда

    И с бородой он побеждал мгновенно

    Сердца и нежных дев и молодиц,

    То что же может быть, когда теперь

    Он стал и свеж и юн,

    И новою блистает красотою.

    Вормс осажден (не город), а Альфонс.

    и т. д.

{208} В связи с этим семинарием Виноградова, который чуть было из меня не сделал ученого, припоминаю другой случай, уже для курьеза, как иллюстрацию, изречения: habent sua fata libelli (Книги имеют свою судьбу.).

    На семинарии ?по средним векам? Виноградов задал мне реферат о Вертинском Картуларии, т. е. сборнике грамот, пожалованных этому монастырю по разным поводам. Было поучительно по ним следить, как вращалось колесо общественной жизни и ее интересов. В том же сборнике была полная опись монастырских владений, эксплоатируемых на разных условиях — рабским трудом, половниками и арендаторами.

    Опись была довольно суха, переполнена одними цифрами; но мне, при изучении ее, удалось в них подметить одну особенность, которую объяснить я не мог, а все подробности которой теперь уже забыл. Была какая-то постоянная величина в отношении мужского и женского персонала на этих владениях. Объяснить себе этого постоянства я не умел, но и допустить в этом случайность не решался. Мы устроили предварительное совещание — я, Вормс, Гершензон, Гольденвейзер и другие специалисты этого семинария. Так как никто ничего не придумал, то решили считать это случайностью. В написанном мной реферате я заключал, что объяснения этого постоянства дать не могу, но случайность считаю невероятной. Виноградов объяснения тоже не видел, но согласился, что в некоторых случаях исследователь должен сказать — non liquet (Неясно.) но самый факт все же отметить и подчеркнуть. Так я и сделал.

    Но ?курьез? этой работы в том заключался, что когда через несколько лет я стал сдавать экстерном экзамены на Юридическом факультете, то, не имея времени для написания нового сочинения, я этот исторический реферат решил представить в Испытательную юридическую комиссию. Было неясно {209} только, по какой дисциплине права его можно было пустить? Мы зондировали нескольких профессоров, изменяя соответственно их специальности и заглавие сочинения. Наконец, его принял Гамбаров, по гражданскому праву. Вормс для него придумал заглавие:

    ?Влияние зависимого держания земли на гражданскую правоспособность на исходе Каролингского периода?. В таком виде сочинение не только было принято, но и удостоилось со стороны Гамбарова очень лестного отзыва.

    Чтобы упомянуть мое последнее похождение на историческом поприще, добавлю, что Виноградов затеял издать под своей редакцией сборник статей своих учеников под общим заглавием: ?Книга для чтения по Истории средних веков?. Сборник был представлен на премию Петра Великого и ее получил. Всех сотрудников я не помню, только Гершензона и его прекрасную статью о Петрарке и M. H. Покровского, будущего министра Народного просвещения в Советской России, об Исламе. Мне была задана статья о завоевании Англии Норманнами. Я ее теперь плохо помню. Знаю только, что все мое сочувствие было на стороне побежденного Гарольда, а не победителя Вильгельма, который свое завоевание начал с обмана и кончил зверским истреблением побежденных на Севере Англии. А между тем для самой Англии завоевание ее оказалось шагом вперед. И я заключал меланхолическим размышлением: ?О Гарольде, его героизме, его смерти за правое дело забыли, а в злодее Вильгельме английский народ чтит одного из великих своих королей. Таков суд истории?.

    Так незаметно приблизилось время выпускных экзаменов по Историческому факультету.

    Я всегда любил это время, а тут был на исключительном положении, как кандидат к оставлению при Университете. Председателем экзаменационной комиссии был декан Петербургского филологического {210} факультета Помяловский, добрейший человек, убежденный классик, который уже знал мою работу о жребии. Я был, кроме того, старостой курса. Помяловский ко мне благоволил и потому мы получали от него все льготы, которые могли желать для хода экзаменов. Мы решили за его любезность отблагодарить Помяловского, особенно для контраста с председателем Юридической испытательной комиссии проф. Сергиевским, который там свирепствовал, и поднести ему альбом с нашими фотографиями. Мы альбом изготовили и поехали на вокзал Николаевской железной дороги, к отходу его поезда. К удивлению, нас на вокзал не пустили. У меня среди администрации вокзала оказались знакомые; я пошел узнавать в чем дело, и оказалось курьезное совпадение. В одном поезде с Помяловским уезжал в Петербург председатель Юридической испытательной комиссии проф. Сергиевский. Он на экзаменах был несправедлив и пристрастен, и экзаменующиеся студенты его ненавидели. Откуда-то распространился слух, что они хотят при отъезде его сделать скандал; тогда власть решила просто никого из студентов на вокзал не пускать. Это огульное распоряжение было так глупо, что мне не стоило большого труда добиться отмены такого распоряжения, и мы были допущены.

    Помяловский был очень тронут, благодарил нас и кончил словами: ?Если я смогу быть вам чем-нибудь полезен, обращайтесь прямо ко мне; я вас не забуду?. Конечно, он мог быть полезным; он и всесильный в Министерстве Аничков были женаты на родных сестрах. На его слова я ему ответил такой же любезностью:

    ?Если мы сможем вам быть полезными, обращайтесь к нам, мы тоже вас не забудем?.

    Любезную готовность Помяловского мне пришлось скоро использовать для себя, и я мог убедиться, что он нас не обманывал. Но я не слыхал, чтобы кто-нибудь из нас смог тем же ответить ему. Но ту фразу {211} я сказал тогда не из самомнения, а просто по детской наивности.

    Можно было думать, что мои личные похождения на этом окончились. Я не только получил диплом 1-ой степени, но Виноградов, как это он мне неоднократно говорил, представил меня к оставлению при Университете, по официальному выражению ?для подготовки к профессорскому званию?.

    Но тут опять меня ожидал один из сюрпризов, которыми моя жизнь в молодые годы была так богата. Когда Виноградов представил меня к оставлению при Университете, для чего было нужно согласие попечителя, Боголепов, который уже стал тогда попечителем, вместо Капниста, в этом факультету отказал, прибавив очень решительно: ?Пока я попечителем, Маклакову кафедры не видать?.

    Я до сих пор точно не знаю, почему Боголепов принял против меня эту меру. Думаю, что для этого был только личный мотив. У меня с ним в его бытность ректором произошла маленькая неприятность. Возможность отплаты за нее показывает характер этого человека.

    Когда в 1891 году Хозяйственная комиссия давала концерты уже в пользу студентов, а не голодающих, по Москве пошли слухи, что Боголепову на этом концерте будет устроен такой же скандал, как когда-то Брызгалову. Для меня было ясно, что все это вздор. Тогда мы имели уже средства об этом наверное знать, если бы это была правда. Но Боголепов, поверив слуху, пришел на концерт, окруженный кольцом педелей и распорядителей так, что подойти близко к нему было нельзя. Он не ограничился такой демонстрацией. Когда концерт благополучно окончился, он созвал тех, кто его оберегал и благодарил их за то, что они его спасли от скандала. Я тогда был еще не равнодушен к репутации оркестра и хора, и такое публичное обращение, как будто подтверждавшее, что на концерте, где {212} студенты были хозяевами, только полицейская сила ректора оберегла, по-моему пониманию, компрометировало студенческое учреждение.

    Я написал Боголепову письмо, в котором его заверял, что он ошибся, и просил для достоинства Университета этому слуху не позволять укореняться. Я не ожидал, что, отправляя это письмо для защиты репутации Университета, я этим его, ректора, оскорбляю. Но он на это письмо посмотрел только, как на нарушение дисциплины, и пожаловался на меня попечителю. Об этом было много толков в Москве. Жалоба не имела последствий, так как попечитель ответил, что ректор, если хочет, может сам предать меня суду Правления, где он был председателем. Для экстраординарного же вмешательства попечителя в частную переписку повода не было. Боголепов потерпел неудачу, но дождался оказии, и это припомнил.

    Виноградов уговаривал меня не смущаться этим отказом и начать готовиться к магистерскому экзамену. ?Такой дурак, как Боголепов, — утешал он меня, — долго попечителем не пробудет?. В этом он не ошибся. Попечителем долго он не остался, но только из попечителей попал в министры народного просвещения.

    Зато на моей личной судьбе обида Боголепова отразилась очень чувствительно.


ГЛАВА ДЕВЯТАЯ

    Запрет, наложенный на меня Боголеповым, по своим последствиям был гораздо серьезнее, чем считал Виноградов. Пусть ученая дорога оставалась передо мной открыта; пусть к магистерскому экзамену я мог начать сейчас же готовиться; мог без разрешения Боголепова написать диссертацию и получить ученую степень. Я в душе уже стал сознавать, что по натуре не был кабинетным ученым. Если я готовился к {213} карьере профессора, то потому, что в ней видел общественную деятельность, близкое общение с живыми людьми, возможность воспитывать новое поколение, а не только изучение и писание книг. Я имел именно это в виду, когда усердно занимался наукой. А этому ?Боголеповы? могли очень мешать. Мало ли ученых никакой кафедры не могли получить и их даже теряли! И это не все. Вспоминая свои первые шаги на дороге ученого, я не мог не чувствовать, что, несмотря на начальный успех, у меня не было жилки настоящего ученого, т. е. искателя истины ради нее самой. Ведь предложенное мной объяснение жребия вытекало всего более из спортивного чувства, из желания чем-то дополнить и даже поправить такие авторитеты, как Фюстель де Куланж или Хедлам. Это не был научный подход к проблемам истории.

    Но эти сомнения для данного момента ничего не меняли. Запрет Боголепова одно немедленное последствие уже имел. Я должен был сейчас же отбывать воинскую повинность. На отсрочку по образованию я прав больше не имел, раз при университете я не был оставлен. Но отбывать воинскую повинность я мог в хороших условиях, только если с этим не медлить.

    Beau frère моей мачехи, муж ее сестры, генерал Суражевский, командовал 3-ей гренадерской артиллерийской бригадой, которая стояла в Ростове (Ярославской губернии); он не раз и раньше мне предлагал отбывать повинность у него на правах ?вольноопределяющегося?. Свободная вакансия у него еще сохранилась. Эта комбинация представляла много удобств и я не откладывая подал об этом прошение. В Ростове я мог бы иметь и достаточно свободного времени, чтобы одновременно заниматься наукой. В декабре я уехал туда. Контраст между Москвой и Ростовом был, конечно, велик. С одной стороны Москва, лучшее интеллигентное общество, студенчество, профессора, с {214} другой, хотя и древний, но все же уездный город Ростов и среда армейского офицерства. И как бы для того, чтобы этот контраст сделать более резким, в Москве именно тогда уже начиналось заметное оживление общественной жизни. 20 октября 1894 года в Ливадии умер Александр III. Перемена царствования в России часто совпадала с переменой политики. В данном случае все ее ждали. Все были поглощены догадками и предположениями, как на судьбе России эта смерть отразится. Сравнивая смерти двух государей в 81 и 94 году, я лично не мог отделаться от впечатления, что, несмотря на весь вред, который принесло России последнее царствование, об Александре III больше жалели, чем об Александре II; старались припоминать и подчеркивать, что при нем было хорошего. Даже Ключевский, несмотря на всю свою осторожность, без всякой надобности рискнул сказать в аудитории речь, где восхвалял его миролюбие; другие говорили о том, что он пошатнувшийся международный престиж России снова поднял на высоту, что он был рациональным русским царем и т. д. Было ясно, что для своего преемника Александр III подготовил благоприятную почву. Он мог бы вернуться к эпохе Великих Реформ своего деда, не капитулировав перед Революцией, как это непременно показалось бы в

    81 г. Трудно было поверить, что через короткое время в России начнется то Освободительное движение, которое провозгласит то, что из конспирации называли ?двучленной формулой?, а по показанию на суде одного простодушного полицейского пристава, было ?известной русской поговоркой? — т. е. ?Долой самодержавие?. В 1894 г. этого лозунга еще не было, зато радостно ловили все мелкие симптомы изменения к лучшему. Помню банкет в честь тридцатилетия Судебных уставов, 20 ноября 1894 г. Это было первое большое собрание в новое царствование и избранной публики пришло очень много. Я уже не был студентом и потому мог тоже прийти.

{215} Всё на этом банкете было полно оптимизма. Перед этим ?Русские ведомости?, газета либеральная, но совсем не услужливая, посвятила хвалебную передовицу высочайшим отметкам на докладе по Министерству народного просвещения о народном образовании. Когда один из ораторов банкета, Баснин, сказал об этих отметках несколько слов, встал старый М. П. Щепкин, ученик и друг Грановского. До сих пор помню звук его голоса: ?Учить и в то же время сечь немыслимо. Если в России будут распространять грамоту и просвещение и продолжать сечь крестьян, я скажу, что вы их учите только затем, чтобы они больнее чувствовали свое унижение?. И закончил словами: ?Я верю, что скоро раздастся мощное слово нашего молодого государя, который этому позору положит конец?.

    По случаю бракосочетания нового государя ряд земских и дворянских собраний посылал ему поздравительные адреса, и в них высказывал те очень скромные пожелания, которые принципу самодержавия не противоречили. Так нашумевший тогда адрес Тверского земства кончался такими словами: ?Мы ждем, Государь, возможности и права для общественных учреждений выражать свое мнение по вопросам, их касающимся, дабы до высоты престола могло достигать выражение потребностей не только представителей администрации, но и народа русского?.

    А свою речь на этом собрании инициатор адреса Родичев кончил так: ?В настоящее время вся наша надежда, наша вера в будущее, наши стремления все обращены к Николаю II. Николаю II — ура.

    Эти слова со стороны Родичева, которого никто не заподозрит в лукавстве или угодничестве, показывают то лояльное отношение к власти монарха, которое лично я наблюдал в 1894 г. на этом банкете и которое отличало это собрание от банкетных кампаний позднейших годов. Конечно, либеральное направление {216} мечтало о конституции, но оно понимало, что она может быть достигнута не пропагандой и не требованиями, а постепенным привлечением общественных сил к участию в управлении государством. Это и было начато законодательством 60-х годов; оно указало дорогу, в результате которой могла и должна была получиться и конституция.

    Трагедия России была в том, что самодержавная власть стала бороться тогда не с Революцией, в чем была обязанность всякой государственной власти, не с конституцией, которую тогда никто открыто не требовал, а с самым духом Великих Реформ 60-х годов, которые могли и должны были в результате безболезненно привести к конституции.

    Я уезжал из Москвы, когда там только начиналось кипение общества и все было полно лучших надежд. И я был уже в Ростове в новой среде, когда последовал ответ государя на эти надежды, его знаменитый окрик о ?бессмысленных мечтаниях? по адресу тех, кто приехал его поздравлять. Так в предстоящем скоро конфликте общественности и самодержавия, император выступил тогда ?агрессором?, нападающей стороной. Брошенная им неосторожно перчатка была поднята, и тогда зародилось то движение уже против самодержавия, которое в 1905 году кончилось дарованием конституции. Но в Ростове этот конфликт отражался не так, как в Москве. Помню, как генерал Суражевский в присутствии своих офицеров радовался оглашенным в газетах словам государя потому, что они ?кладут предел колебаниям? и принцип самодержавия укрепляют. Если часть офицеров и смотрела на это иначе, то выражать своих политических мыслей они не решались. В Ростове была уже другая Россия.

    Со мной лично в это время произошла маленькая, но характерная, неприятность. Перед отъездом из Москвы, уступив просьбам товарищей, я согласился взять на свое имя устройство студенческой вечеринки.

{217} Это была обычная формальность, которая в данном случае имела хороший предлог, т. е. мой отъезд на военную службу. И действительно разрешение мне было сразу дано. На эту вечеринку я сам не ходил и даже не помню, не состоялась ли она уже после моего отъезда в Ростов. Как бы то ни было, на ней произошел какой-то конфликт с полицией, за который я был cделан ответственным, как формальный устроитель вечера. Это и навлекло на меня новую кару. В Ростове я получил бумагу от Московского генерал-губернатора, по которой мне на три года был запрещен въезд в Москву, считая со дня окончания мной военной службы. Такая странная формулировка показывала, что пока я на службе, я защищен от чисто полицейских вмешательств; сам великий князь, когда он действовал не как Командующий военным округом, а как генерал-губернатор не мог мной распоряжаться, пока я солдат. Одновременно с этим я был подвергнут надзору полиции, но полиция только сообщила об этом моему военному начальству, сама же осуществлять надо мной надзор не имела права.

    Я насмотрелся потом на много подобных курьезов, дотоле мне неизвестных, но характерных. Однако не хочу о них сейчас говорить. Моя военная служба проходила для меня очень легко. Я был ?вольноопределяющийся? и поэтому жил не в казармах, а на частной квартире; генерал Суражевский, мой родственник по своей жене, в доме которого я столовался, был не только моим высшим начальством, но и первым лицом в этом городе. Никто потому меня не притеснял, у меня было больше, чем нужно, свободного времени. К магистерскому экзамену я мог исподволь подготовляться, а военная служба, давая на это досуг, могла быть этим даже полезна. Но все такие расчеты были расстроены главным для меня событием этого года: болезнью и смертью отца.

    Ему было только 57 лет; он был здоровой натурой. С детства не помню, чтобы он серьезно хворал, {218} хотя на похоронах бабушки, где он хотел поддержать поскользнувшийся гроб, он надорвался, получил грыжу и должен был носить постоянный бандаж. Только последний год своей жизни он схватил какую-то инфекцию, покрывался фурункулами, которые, по тогдашнему обыкновению, торопились вскрывать. Потом заболел той неопределенной болезнью, которую тогда называли ?инфлюэнцией?, а теперь зовут ?гриппом?. Инфлюэнция перешла в воспаление легких, его насильно заставили лечь и как будто все обошлось. По настоянию врачей, он решил дать себе настоящий отдых и уехал на целое лето в деревню, чего ни разу не делал. Он строил планы, как проведет это лето, и был далек от мысли, что ему что-либо угрожает. Я вернулся в Ростов успокоенный.

    Но письма из Москвы опять стали тревожными. Температура у отца поднялась, подозревали гнойник, делали пробные проколы, но безуспешно. Наконец, мне рекомендовали приехать. Стало ясно, что положение резко ухудшилось. И когда врачи, наконец, определили болезнь, то одновременно установили, что средств для лечения ее в тогдашней медицине не было. У отца оказался септический, стрептококковый эндокардит, т. е. инфекционное воспаление внутренней оболочки сердца. Болезнь внешне выражалась в пароксизмах, которые повторялись все чаще, хотя в промежутках между ними отец считал, что он выздоровел, но новый пароксизм появлялся немедленно. Так до конца он не знал, что у него за болезнь, хотя несколько раз расспрашивал об этом моего брата студента-медика. Один из таких пароксизмов кончился переходом в менингит, воспаление мозга, потом афазию, при которой он старался что-то сказать, но не мог.

    Вечером 4 мая 1895 г. он умер, не приходя в сознание. Смерть отца явилась концом нашей прежней балованной жизни. До тех пор на нас не лежало заботы {219} о ней. Мы жили в казенной квартире, в Главной больнице, в которой все мы родились, и не задавались вопросом, чем мы живем. Знали, что отец хорошо зарабатывал, что после матери и бабушки М. П. Степановой остались дома и именья. Сколько все это давало, какие средства жизни были у нас, мы не спрашивали.

    Обо всем этом узнать пришлось впервые только теперь. К этому времени мои младшие братья были уже на ногах. Один брат был уже женат, и состоял на государственной службе по Министерству финансов; другой брат шел по дороге отца, как окулист, и место в отцовской Глазной клинике было ему обеспечено. Только я, старший, все еще только к чему-то готовился и размышлял, чем заниматься. Так продолжать было больше нельзя. Нельзя было всю свою жизнь подавать только ?надежды?, да сдавать успешно ?экзамены?, что сделалось как бы моей специальностью. У меня еще было время подумать, но надо было решать. Пока же нашей семье предстояло одно: съезжать с казенной квартиры, где мы все родились и провели всю свою жизнь; мне же, кроме того, окончить военную службу, отбыть лагерный сбор, и как бы в насмешку над судьбой, сдать еще один очередной экзамен: на ?прапорщика запаса?.

    На квартире нам позволили остаться до осени. Ген. Суражевский был сделан командиром 1-ой бригады, которая стояла в Москве. Я сдал экзамен на прапорщика и осенью уже мог располагать собой по своему усмотрению. С меня сняли запрет жить в Москве. К этому времени я принял решение, что с собой делать: я решил жизнь свою переменить и посвятить себя адвокатуре.

    Для такого неожиданного решения у меня было не одно основание, кроме потребности в заработке. Та дорога, которая передо мной казалась открытой, дорога ученого и профессора, была если не вовсе {220} закрыта, то затруднена усмотрением представителя власти, попечителя Боголепова. Не в первый раз в моей жизни я встречался с такими ее распоряжениями. Она когда-то исключала меня из студентов по ?политической неблагонадежности?, запрещала мне въезд в Москву, теперь отстраняла от ученой дороги. Правда, всё это кончалось благополучно. За меня заступались. Но я не хотел вступать на дорогу, где должен бы был от власти и ее капризов зависеть. Это, не говоря о сознании, что по натуре я не ?настоящий ученый?, охладило меня к перспективам, которыми меня соблазнял Виноградов. И я решил поставить крест на этой дороге.

    Мой короткий жизненный опыт открыл мне другое: что главным злом русской жизни является безнаказанное господство в ней ?произвола?, беззащитность человека против ?усмотрения? власти, отсутствие правовых оснований для защиты себя. Не даром, по шутливому выражению М. П. Щепкина, ?ссылка на закон в глазах нашей власти есть первый признак ?неблагонадежности?, хотя наш Свод Законов и утверждал, что Россия управляется на твердом основании законов, хотя и была судебная власть, которая закон должна защищать, и учреждения, которые в этом должны были ей помогать. Защита человека против ?беззакония?, иначе защита самого ?закона? и была содержанием общественного служения — адвокатуры. Свою задачу она должна была ставить именно так. Я невольно припоминаю споры, когда говорили об ?адвокатской карьере?. Большая публика была к ней несправедлива, думала, что ее задача — служить интересам клиентов, и не хотела понять, что если она им и служит, то только постольку, поскольку эти интересы находятся под защитой закона и права. В былое время и я разделял это предубеждение против нее.

    Однажды я его формулировал так; у адвоката множество {221} ?дел?, но нет ?дела?. Мой опыт меня научил, насколько я был в этом неправ. Напротив, у адвоката есть одно ?дело?, которое по обстоятельствам только принимает различные конкретные формы, но во всех случаях он защищает законность. Закон может быть несправедлив — это правда. Долг адвоката это показывать, но не в его власти его изменить. Да и суд не может излагать своей воли. Он может только объявить то, что фактически есть, и чего требует закон. В этом его функция в государстве. Суд толкует законы, но он не может их так толковать, чтобы они противоречили праву. Право же есть норма, основанная на принципе одинакового порядка для всех. В торжестве ?права? над ?волей? сущность прогресса. В служении этому — назначение адвокатуры. Вот те выводы, к которым я подходил после 9-летнего опыта.

    Для поступления в адвокатуру имелось одно затруднение. Нужен был диплом об окончании курса в Юридическом факультете, Я не мог примириться с тем, чтобы еще раз начинать всё сначала, с 1-го курса, по счету уже 3-его факультета (Естественный и Исторический).

    К счастью, с разрешения Министра народного просвещения можно было быть допущенным к государственным экзаменам сразу, экстерном. Я вспомнил обещание Помяловского и решил его использовать. Я ему написал, объяснил мое положение, запрет Боголепова и спрашивал, могу ли я на его помощь рассчитывать? Скоро получил любезный ответ: он выражал сожаление, что я хочу бросить науку, но если я своего намерения не переменю, то разрешение Министра я немедленно получу. Я написал и Виноградову, который был тогда в командировке в Берлине; он понял, что это решение не каприз с моей стороны и не стал меня отговаривать; выразил только надежду, что на моей новой дороге работа в его семинарии мне пригодится.

{222} В этом он был прав больше, чем думал. Оставалась сдача экзаменов. Я справлялся у опытных людей, на сколько это трудно. Был октябрь месяц; я не мог рассчитывать приготовиться к маю; ведь мне пришлось бы сдавать не только государственные экзамены, но и все промежуточные, т. е. те, которые обыкновенные студенты уже успели сдать раньше. Я не помню, сколько их выходило всего. Но тогда была общая уверенность, что, по случаю коронации, экзамены будут отложены до осени; летние месяцы и могли меня спасти. Я начал готовиться: собирать печатные курсы, по которым надо будет сдавать, узнавать манеры экзаменаторов, расспрашивать, у кого надо было серьезно готовиться и у кого можно было рассчитывать на снисходительность. Опытные люди меня уверяли, что достаточно хорошо знать римское и гражданское право. Остальное можно учить по конспектам, в промежутках между экзаменами. Это меня успокаивало. О ?праве? я имел самое поверхностное представление. На одном из семинариев Виноградова Вормс, который был их усердным посетителем и участником, представил однажды записку, где доказывал, что права какого-то, из представителей средневековых владений на земли определенного характера соответствовали по содержанию ?вещному праву?. Я не помню о каких владельцах и о какой земле он тогда говорил, помню только, как на семинарии мы с недоумением переглянулись, услышав это непонятное слово (вещное); помню, как Виноградов, обращаясь лично к Вормсу, ему что-то ответил, заметив, что этот вопрос выходит за пределы нашей задачи. Я после спрашивал Вормса, что он хотел этим словом сказать. Он что-то мне объяснял, но из этого я тогда вынес одно, что юриспруденция для нас, историков, тайна за семью печатями.

    Я расспрашивал наших юристов, где мог бы найти изложение того, чем юриспруденция занимается, как наука, а не как изложение законодательства данной страны и эпохи. Мне {223} посоветовали прочесть сочинение Барона, не помню его заглавия: в нем де вся мудрость. Я начал читать и ужаснулся, так как не мог понять ничего. Это естественно. С этого было нельзя начинать. Это было резюме того, к чему наука пришла: полезная книжка для освежения в памяти всего уже известного. Начинать надо было с тех курсов, которые читались вновь поступавшим студентам, курса Зверева по энциклопедии права, Нерсесова — по общей части гражданского права и пр. Я к этому приступил, но меня обуяли сомнения. По общей части гражданского права был в ходу курс покойного проф. Нерсесова, которого студенты очень хвалили. Теперь этот курс читал новый профессор В. М. Хвостов. Я был хорош с его братом М. М. Хвостовым, который вместе со мной работал в семинарии Виноградова. Позднее он стал профессором в Казанском университете. Он согласился пойти со мной к своему брату, чтобы узнать, по каким руководствам я должен буду сдавать его курс, а кстати, выяснить, что с меня будут требовать, имея в виду, что я держу экзамен экстерном и имел на историческом факультете не только диплом, но и печатную работу. Хвостов-junior рассказал своему брату мою историю, и я ожидал от него не только совета, но помощи. Но разговор принял характер совсем неожиданный.

    На вопрос о курсе Нерсесова он только улыбнулся: ?Когда вы его прочтете, вам самим будет стыдно, что вы о нем меня спрашивали?. На вопрос, чем его заменить, указал на двухтомное немецкое сочинение Регельсбергера; я думал, он шутит. ?Разве ваши студенты по нему отвечают?? Тут обнаружилась разница в подходе к вопросу. Конечно, от студентов его он не требует. ?Они вообще еще не понимают, что такое наука. Вы же кончили Исторический факультет; с вашей стороны претензия в один год получить диплом на юридическом факультете есть неуважение к юриспруденции, в котором участвовать я не хочу.

    Вы напрасно думаете, что, {224} благодаря тому, что у вас есть другой диплом, я буду к вам снисходительнее, чем к рядовому студенту. Совершенно напротив. Я от вас буду требовать того, чего от обыкновенного студента не требую. Знаю, что подготовиться в один год трудно, почти невозможно, но это дело ваше: никто вас не заставляет?. Мы на этом расстались. Как ни возмутил меня Хвостов таким отношением, я в глубине души сознавал, что во многом он прав. Я слышал и раньше, что римское и гражданское право необходимо знать основательно, и слова Хвостова в этом меня только укрепили. Моим спасителем оказался Вормс: он откуда-то достал мне рукопись лекций самого Хвостова, которые мне заменили и Нерсесова и Регельсбергера и показали, что мой будущий экзаменатор считает главным и что второстепенным. Он не мог уже меня на этом поймать. А главным было даже не это, а мои беседы с Вормсом. Поработав со мной вместе у Виноградова 4 года, он лучше других понимал, чего именно мне нехватало и чего я не мог лично усвоить, т. е. места юриспруденции посреди прочих наук, того, что ее сближало с наукой, а не с теми комментариями, которые ученые пишут к сборникам законов страны, как помощь для практиков. На юридическом факультете научный элемент вообще отходил на заднее место перед вопросами практики. Это легче для преподавания и интересней студентам. Но значение юриспруденции, как науки, было этим понижено, и студенты не понимали, зачем их многому учат. Требовательность к науке я получил на других факультетах. Любопытной иллюстрацией этого было, что на юридическом факультете я наибольшее удовлетворение получал от лекций Гамбарова по гражданскому праву. Он говорил о праве, как природном явлении, зависящем от тех условий, которые определяют жизнь человека и общества. Этот подход нравился мне, а для студентов был не только труден, но и казался ненужным. Если потом меня не раз упрекали, {225} что я слишком юрист, я нахожу, что я сделался им в это время.

    Благодаря тому, что я стал понимать сущность права, я легко перенес новый удар, который на меня пал в это время. В конце ноября было опубликовано, что ввиду коронации экзамены, в том числе и государственные, будут не осенью, как все надеялись, и не в мае, как обыкновенно, а на два месяца раньше, в марте. Время для моей подготовки было сокращено до трех месяцев, но я на это рискнул.

    Хотя держание экзаменов я, шутя, называл моей ?специальностью?, но сдачу их в 1896 году я считаю главным спортивным достижением моей жизни. Правда, этой зимой я уже ничем другим не занимался. Всё было приспособлено к этой единственной цели. Когда мы съехали с нашей казенной квартиры, мне удалось найти для себя подходящую комнату. Мой давнишний знакомый д-р Окороков на зиму отправил в Крым жену с малолетним ребенком и искал жильца на свободную комнату.

    К обоюдному нашему удовольствию я у него поселился. Он целый день был занят в больнице или принимал больных и мне не мешал. У нас оказались одинаковые вкусы к огорчению отсутствующей хозяйки. Была старая прислуга, которая занималась и кухней. Никто из нас не заметил, что всю зиму она подавала одно и то же меню. Когда его жена, вернувшись из Крыма весной, про это узнала, она была страшно сконфужена, извинялась и не знала, чем это загладить. Мы же жалели, что это окончилось. Я составил себе подробное расписание дня, сколько листов по какому предмету надо прочесть. Всё было рассчитано в точности. В моей комнате на видном месте был повешен плакат: ?Гостей прошу более двух минут не сидеть?. Чтобы не переутомиться, я после завтрака ложился на полчаса отдыхать, а затем шел — благо рядом — кататься на коньках в Патриарших Прудах для {226} отдыха и моциона. Во время подготовки бывали иногда приятные сюрпризы; оказывалось, что многое из того, что нужно было сдавать, я уже знал по Историческому факультету, из лекций по римской или русской истории Герье и Ключевского. Каждую неделю я имел свидание с Вормсом, говорил о том, что мне было недостаточно понятно, и получал от него разъяснения. Я уже упоминал, что это он мне помог использовать свое сочинение по Средним Векам, как работу по гражданскому праву. Его принял Гамбаров и не только принял, но отнесся к нему с большой похвалой.

    Так незаметно подошло и время экзаменов. Председателем Экзаменационной комиссии был назначен в Москву Алексеенко, проф. Харьковского университета по финансовому праву, мой будущий товарищ по Государственной Думе, бессменный председатель ее бюджетной комиссии. Он был вообще человек очень любезный и мягкий и в пределах возможного мог оказывать всякое содействие. Кроме государственных экзаменов я, как экстерн, должен был экзаменоваться вместе со студентами и по тем курсам, которые раньше они уже сдали на переходных экзаменах. Их было много, и они отнимали не мало нужного времени. Алексеенко устроил нам, так как кроме меня держал экзамены экстерном и С. Н. Маслов, тоже бывший историк, успевший уже побывать в ?предводителях? и в ?председателях земской управы?, а после этого задумавший получить юридический диплом. Мы были знакомы очень давно, но не видались и встретились на этом экзамене. Позднее он стал членом Государственной Думы. Его прошлое положение импонировало больше, чем мое — вечного студента, и я мог пользоваться тем снисхождением, которое ему, ввиду этого его положения, делали. Эти добавочные к государственным экзамены мы должны были держать вместе с соответственными курсами, и на них уже специально для нас экстернов должен был присутствовать и {227} председатель Экзаменационной комиссии. Алексеенко предоставил нам самим выбирать то время, когда нам удобнее сдавать эти экзамены — и он будет на них приходить. Там нас не заставляли ни ждать своей очереди, ни записываться в соответствующую группу; мы сейчас же тянули билеты и по ним отвечали. Это сберегло нам много времени.

    В результате эти экзамены оказались сплошным триумфом. Естественно, что больше всего меня интересовал экзамен у В. М. Хвостова. С тех пор, как я был у него, мы больше не встречались. На экзамене он хотел быть корректным. Сначала дал ответить мне на билет, а затем стал гонять по всему курсу, по самым его трудным частям. Но благодаря занятиям с Вормсом, он врасплох меня не заставал. Я заранее знал, где он мне готовит ловушку и в нее не попадал.

    И делал все это с самым равнодушным видом. Видя, что он меня не поймает, он захотел сам напомнить мне нашу встречу, и ставя мне ?весьма удовлетворительно? с плюсом, сказал другим тоном: ?Ну, вы исполнили мое требование: отвечали лучше всех студентов?.

    Моя досада на Хвостова уже прошла и я не мог не признать, что обещанная им сугубая строгость ко мне для меня оказалась полезною. Но этого я не хотел ему показать и только пожал плечами. Эта игра продолжалась и позже. Судьба сделала так, что когда, окончив экзамены, я на другой год поселился с братом и сестрой на собственной квартире, то оказалось, что мы, не подозревая того, сняли квартиру в том же доме и по той же лестнице, где жил Хвостов, с женой и сестрой, только этажом ниже его. Но и тогда мы не хотели вести с ним знакомства.

    Мы жили в тот год очень весело, принимали много гостей, имели журфиксы; у нас часто бывал мой студенческий коллега и друг, и в то же время ученик Консерватории по классу Пабста, К. Н. Игумнов.

    Он {228} был великолепный пианист, очень приятный и добрый товарищ, которого все почему-то шутливо звали — отец Паисий. Он не так давно умер уже Директором Московской Консерватории в СССР; я видел его портрет, помещенный в ?Известиях?. Этот Игумнов был у нас завсегдатаем и часто играл. Встретившись со мной, Хвостов спросил, кто это так хорошо играет у нас и радовался, что у него отлично всё слышно. Чтобы не быть явно и демонстративно невежливым, сестра его пригласила. После я совсем с ним помирился. Он был тяжелодум, не блестящий, но усердный работник. Когда образовались политические партии, он стал кадетом, и не раз у нас выступал с докладами. После 17 Октября стал членом кадетского комитета. После большевистского переворота он остался в России и скоро покончил с собою, повесившись на ручке дверного замка.

    После Хвостова никаких опасностей более не предстояло, и все экзамены прошли с успехом. Об этом мне говорил Алексеенко, прощаясь со мной, и прибавил, что вся Комиссия была удивлена моей работоспособностью; об этом же говорил мне здесь В. Б. Эльяшевич, которого тогда я лично не знал, но который свои экзамены держал в том же году. На это было у меня еще доказательство не лишенное комизма. В этом году, по случаю ранних экзаменов, было узаконено правило, которое фактически существовало и раньше, т. е. что выпускной экзамен считался всё-таки выдержанным, если по одному второстепенному предмету отметкой была 2 (т. е. неудовлетворительно). Я решил использовать эту льготу в своих интересах, ассигновав для этого последний по списку экзамен; он пришелся на историю Русского права, у проф. Числова. Это был второстепенный предмет, который не входил в программу государственных экзаменов, преподавался на первом курсе, но который, в качестве экстерна, я {229} должен был тоже сдавать. Я отнесся к своему решению совершенно серьезно, ни одной книги по этому курсу не прочел и вообще сложил все экзаменные заботы после того, как сдал предпоследний экзамен. Но я всё-таки был обязан на последний экзамен явиться; я предоставил себя в распоряжение Алексеенко, предупредив его, что его ожидает сюрприз. Когда мы с ним пришли к Числову, я ему предложил сразу поставить мне двойку и от экзамена освободить. Сначала он и Алексеенко меня не могли понять, но когда я пояснил им, в чем дело, они оба стали меня убеждать не делать этого, не портить диплома: Числов казался недовольным, что для этого я выбрал именно его предмет.

    Я объяснил, что дело не в предмете, а в том, что это последний экзамен, что диплом мне всё равно обеспечен, и добавил, в защиту себя, что по его предмету я кое-что знаю, так как слушал Ключевского. Он придрался к этому замечанию и предложил мне всё-таки ответить на вопросы, которые он мне задаст. Он задал вопрос о Земских Соборах, на который мне ответить было легко, а затем по гражданскому праву — о Русской Правде, о которой у Ключевского был семинарий. В результате он мне поставил ?весьма? и пенял, что я хотел к его курсу показать пренебрежение.

    Так окончились мои экзамены. Второй диплом тоже с круглым ?весьма? был пришит к первому. Эти последние экзамены моей жизни я сдал не хуже других и оправдал свою ?экзаменную репутацию?. Я помню, что несколько профессоров, в том числе и Хвостов, предлагали мне, уж не знаю, всерьез или в шутку, оставить меня при университете по своей кафедре. Но этого мне было не нужно. Я сейчас же подал прошение о зачислении меня в кандидаты на судебные должности, чтобы не потерять нескольких месяцев адвокатского стажа, и уехал в деревню для заслуженного отдыха. На этом мои приключения кончились. Моя {230} дорога наконец определилась, хотя с большим опозданием против сверстников. Я начинал адвокатуру, когда мне было уже 27 лет.


ГЛАВА ДЕСЯТАЯ

    Мое вступление в адвокатуру в 96 году положило конец прежним исканиям настоящей дороги. Моя профессия определилась тогда навсегда; из адвокатуры я больше не выходил. Когда передо мной открывались другие дороги, адвокатом я не только оставался, но самое вступление на них адвокатура мне облегчала. Больше того, ее уроки помогли мне и на новых дорогах. Могу сказать, что адвокатура меня воспитала и я сохранил на себе ее отпечаток. Но другие дороги не предмет моих теперешних воспоминаний; я буду сейчас припоминать только первые шаги в адвокатуре.

    Я указывал, с каким пониманием задач адвокатуры я в нее поступал. Но и в ней, как повсюду, идеал тогда расходился с действительностью. Гершензон когда-то превозносил мне должность ?земских начальников?, как редкую возможность быть народу полезным; он в этом был прав: такие земские начальники бывали действительно. Это не мешало тому, что среди них были и ?Протопоповы?; теперешнее поколение, вероятно, забыло имя этого героя громкого процесса о злоупотреблениях своей властью. Но оно было тогда ?нарицательным?. Всякая власть дает возможность приносить пользу другим, но она может становиться и источником собственной выгоды, в ущерб праву других. То же происходило и в самой адвокатуре: защитники ?законности? могли превращаться в пособников ее ?нарушения? ради личных своих интересов.

    Когда я вступал в Московскую адвокатуру, там давно определилась борьба двух направлений. Сословный орган, Совет, под руководством В. Танеева, {231} ставил задачей воспитывать молодых адвокатов, т. е. помощников, для ?служения праву?. Для этой цели он создал среди них ряд общественных учреждений. Но в Москве это продолжалось недолго. Когда в новом Совете Танеев заменен был Корсаковым, все эти учреждения были закрыты. Сверх того были изданы ?правила?, запрещавшие помощникам право самостоятельной практики: они могли выступать только по передоверию своих патронов. Я не знаю, чем эти правила объяснялись. Желанием ли старших уменьшить конкуренцию, стремлением ли поднимать престиж патронов, или борьбой с теми новыми тенденциями в адвокатуре, которые приносила с собой молодежь? К счастью, это запрещение продолжалось недолго. По жалобе кн. А. И. Урусова, Сенат отменил эти правила, как незаконные. Но прежние ?учреждения? помощников всё же остались закрытыми, так как даже при праве самостоятельной практики их существование зависело от сословного органа, т. е. Совета. Я не хочу дурно говорить о прежнем Совете; он строго следил за профессиональной этикой, за отношениями адвокатов к клиентам, друг другу и к судьям, но не шел дальше требований от адвокатов личной ?корректности?. Этой точке зрения стала противопоставляться другая, которая смотрела на адвокатуру, как на организованное служение праву, а не интересам отдельных клиентов, и стремившаяся это начало осуществлять в соответственных учреждениях. Первым проявлением этой тенденции было возникновение в Москве кружка единомышленников по этим вопросам, под шутливым названием ?Бродячий клуб?. Он еженедельно собирался по вторникам у кого-либо из членов кружка; из него и выходила инициатива создания общественных организаций адвокатуры для профессиональных целей ее.

    Одним из первых достижений кружка еще при старом Совете было создание ?консультации {232} помощников присяжных поверенных при Съезде Мировых судей?. Мировые судьи ей покровительствовали и ее отстояли против Совета, который не хотел допускать ее существования вне своего руководства. Но Мировой съезд настоял, что у себя он хозяин, а Совет не захотел ссориться с судьями. Так консультация помощников была узаконена. Скоро она развилась в грандиозное учреждение; задачей его было не только удовлетворять всякие просьбы о юридической помощи, но искать и даже развивать самый спрос на нее. Так ее формулировал и главный работник консультации Л. С. Биск. Ни один посетитель, обращавшийся в консультацию, не уходил без совета, а если хотел, то и без помощи. Консультация была построена не как источник практики для ее членов, а как служение общественным нуждам.

    Если задача была поставлена так широко, она должна была выйти за пределы компетенции Мировых Судей Москвы. Спрос на юридическую помощь становился шире ее. Так необходимость ее давно ощущалась для тех, кого судили присяжные, т. е. по серьезным уголовным делам. Для Москвы она удовлетворялась правом назначения казенных защитников из местной присяжной адвокатуры. Этим она удовлетворялась только отчасти и только формально. Большинство присяжных поверенных тяготились этой работой: при первой возможности свои ордера на защиту передавали помощникам, которые на этих защитах сами учились судебному делу. Еще хуже дело стояло вне самой Москвы. Окружный Суд выезжал на сессию в уездные города, где не было местных присяжных поверенных, а Суд не имел права заставлять их из Москвы туда приезжать. Вместо адвокатов, в качестве защитников там выступали ?кандидаты на судебные должности?, зависящие от судей и прокуроров и по одному этому не внушавшие доверия обвиняемым; или же их {233} заменяли невежественные и не всегда добросовестные дельцы и ходатаи, именовавшие себя ?частными поверенными?. ?Бродячий клуб? решил организовать это дело. Это стало возможно потому, что этому сочувствовал П. С. Кларк, старый и честный председатель 1-го отделения Суда, где были сосредоточены все дела по уездам. ?Кружок уголовных защитников? получил от него привилегию заранее в канцелярии знакомиться со всеми делами и распределять их между собой. Это было проявлением сотрудничества магистратуры с адвокатурой на пользу судебного дела.

    Когда я поступил в адвокатуру в 96 году, в ней уже существовал и ?Бродячий клуб?, и ?Консультация? при Мировом Съезде и Кружок уголовных защитников. Мне оставалось их отыскать и к ним присоединиться, так как о них я уже раньше слыхал. Со многими из их деятелей я был лично близок с университетской скамьи. Благодаря долгому пребыванию в университете и вынесенным оттуда знакомствам, войти в эти кружки мне было легко. Но процедура вступления в самую адвокатуру была не такова. Я должен был, прежде всего, найти патрона, который бы меня в свои помощники записал. Для меня был готовый патрон, Ф. Н. Плевако, который сам на этом настаивал. У меня со студенчества были с ним отношения, о которых я говорил. Когда он услышал, что я юридический диплом получил, он при встрече сказал мне, как о вопросе решенном: ?Я вас записываю в помощники?.

    Но это меня не соблазняло. Его лично я высоко ценил и с тех сторон, о которых в обществе недостаточно знали: после его смерти по просьбе ?Общества любителей ораторского искусства? я читал о нем специальный доклад, который его семьей был потом напечатан отдельной брошюрой. Но таков был он лично. Зато его канцелярия, которую он называл своим ?кабинетом?, была мне не по душе. Плевако имел {234} особенно в Москве такое громадное имя, что у него отбоя не было от клиентов и богатых, и нищих. Он не мог их сам принимать, и этим ведала его канцелярия, т. е. его прежние и настоящие помощники. Многие записывались к нему только для получения заработка, тем более, что по характеру своему он был неспособен следить за тем, что около него делалось. Часто сам только добродушно над этим смеялся. Наряду с прекрасными адвокатами, которые работали с ним, около него были люди с заслуженно сомнительной репутацией, как знаменитый X. Про приемы, которые он себе позволял, чтобы клиента только допустить до Плевако, ходили легенды. Этого не следует обобщать: многое могло быть преувеличено, но всё же мне не хотелось деятельность свою начинать в этой компании. Потому на предложение его я промолчал и не отозвался. Потом он мне сам признавался, что был за это обижен; но что было для него характерно, мои мотивы он понял и в душе совершенно одобрил. Поэтому он стал передавать мне дела тайком от своей канцелярии. Но это было позднее. Сначала же нужно было всё-таки записаться к ?патрону?. Для выбора его я спросил совета у Любенкова, старого мирового судьи. Он дал мне такой разумный совет:

    — Не иди к знаменитостям: им будет не до тебя и у них ты ничему не научишься. Не ходи и к неизвестному человеку: у него дел не найдешь. Иди к тому, кто еще не знаменит, но скоро им будет. У меня в виду есть такой человек. Это Ледницкий. Он был помощником у Н. С. Тростянского, одного из лучших цивилистов Москвы. После его смерти он его практику унаследовал. Я его видал у нас на Средах (в этот день Любенков председательствовал на Мировом Съезде, и потому все труднейшие дела передавались в это отделение Съезда). Он далеко пойдет.

{235} Он сам рекомендовал меня Ледницкому, и я у него записался. Был первым его официальным помощником.

    Фактически у него уже работал Малянтович. Мы с Ледницким очень сблизились, но я оказался у него только формальным помощником. Скоро у меня развилась самостоятельная практика, при которой помощь патрона, как таковая, мне больше нужна не была. К тому же Ледницкий был ?цивилист?, а у меня развивалась преимущественно уголовная практика. Но мы добрыми друзьями оставались с ним до конца. Когда 12 октября 1917 г., ранним утром, я навсегда тайно покинул Россию, уезжая послом, Ледницкий, по собственному почину, на вокзале меня проводил.

    За те восемь лет, что я прожил в Москве на виду, у меня образовалось много связей и знакомых, через которых я стал получать хотя и случайную, но иногда интересную практику. И характерно, что в первый раз я в суде выступил не у Мирового Судьи по грошовому гражданскому делу, не перед присяжными по чужому казенному ордеру по делу о 3-ей краже, или краже со взломом, как это обыкновенно бывало с начинающими адвокатами, а в Судебной Палате, по сектантскому делу, которое мне передал Лев Толстой. Именно по этому делу я в первый раз облачился во фрак.

    Съехав с казенной квартиры в Глазной больнице, мы с братом и сестрой поселились в собственной маленькой квартире, на Зубовском бульваре, во дворе. Это было в двух шагах от Хамовнического переулка, где жили Толстые, и мы там постоянно бывали. В одно из таких посещений Л. Н. меня спросил, не соглашусь ли я взять на себя защиту одного сектанта, которого лично он знает и который был присужден к тюрьме Калужским Окружным Судом? Я этого сектанта и раньше встречал у Толстых. Он там шутя назывался ?табачной державой?, имя, которое он сам давал всем, кто последовал за Никоновой ересью. Сам он был {236} мало интересен, но Священное Писание знал наизусть, и любил говорить цитатами из него. Его защищал в Калуге местный присяжный поверенный Лион. Он был присужден к тюрьме и немедленно заключен под стражу. Лион подал за него апелляционную жалобу и просил найти ему для Палаты защитника. Толстой и предлагал мне на этом деле свои силы попробовать.

    Я тотчас поехал в Калугу. Лион рассказал мне суть дела и устроил свидание с подсудимым в тюрьме. Оказалось, что он (настоящей фамилии его я не помню), проходил мимо фабрики, из которой в этот момент выходили рабочие. Они его знали, стали потешаться над ним. Он от них отгрызался и сказал что-то лишнее. За это его привлекли к ответственности уже по 196 статье Уложения о наказаниях, как за стремление ?совратить в раскол?. Он меня уверял, что он не имел в мыслях никого совращать, а только защищал себя от нападок. Лион добавлял, что на суде он не хотел давать никаких показаний и что приговор был построен исключительно на протоколах дознания, где были записаны некоторые фразы его, как будто направленные против Церкви. Суд его осудил и заключил сразу под стражу, только согласившись освободить под залог. Я залог этот внес. Он был выпущен и потому мог судиться уже в Москве, не дожидаясь выездной сессии Палаты в Калугу.

    Мне было очевидно, что если б он не молчал, а рассказал, как было дело, то суд мог поверить ему и по главному обвинению в ?совращении? его оправдать. Ф. Н. Плевако по этому поводу преподал мне такое общее наставление. Суд может не верить показанию подсудимого только в двух случаях: во-первых, если оно неправдоподобно и, во-вторых, если оно противоречит другим данным дела.

    Если же нет ни того, ни другого, то отбрасывать показания обвиняемого есть уже произвол, запрещенный законом (ст. 612).

{237} Потому для дела было необходимо, чтобы подсудимый пришел на суд и не молчал, а рассказал все, как было.

    С таким багажом я в назначенный день явился в Палату. Еще накануне я расспрашивал подсудимого. Он красочно передал свой спор с фабричными, который превратили потом в покушение на совращение. В Палате в этот день были другие дела. Моего клиента всё еще не было. Я пошел его искать, его не было. Палата по моей просьбе нарушила очередь. Его дело откладывали, но его все-таки не было. Наконец, за исчерпанием списка, дело стало слушаться без него. Моя защита пропала, раз он не дал своих показаний. Мне пришлось только анализом записанных в дознании слов доказывать, что была перебранка, а не проповедь. Одного из судей я в этом успел убедить. Он остался ?при мнении?. Но большинство Палаты приговор суда утвердило. Оказалось потом, что подсудимый испугался, предпочел не явиться и прятался в коридоре суда.

    Как бы то ни было, мой первый блин вышел комом, что очень меня огорчило. Я пошел поделиться с Плевако этим моим огорчением. Он мне посоветовал подать кассационную жалобу, заверяя из опыта, что в сектантских делах — Сенат либеральнее и справедливее низших судов. В кассационной жалобе я указывал, что в установленных дознанием фактах и даже в самом тексте вопроса, который Палата поставила на свое разрешение, не содержится главного — указания на умысел совращения.

    Толстой же со своей стороны написал А. Ф. Кони письмо, прося обратить на это дело внимание. В результате приговор был кассирован, по отсутствию состава преступления в тексте вопроса. Когда дело стало слушаться во второй раз, прокурором был Бобрищев-Пушкин, незадолго до этого написавший прекрасную книгу о суде присяжных. Он {238} отказался от обвинения по статье о совращении, но находил, что подсудимый виноват в ?кощунстве?, непочтительных выражениях по адресу Церкви, которую он позволил себе назвать, как было записано в дознании, ?овощным хранилищем?. Услыша эти слова прокурора, подсудимый протянул мне какую-то богослужебную книгу, где без всякой насмешки, а с большим почтением Церковь именовалась ?овощным хранилищем?. Нельзя было считать кощунством цитату из богослужебной книги и во всяком случае намерение этими словами оказать неуважение к Церкви — ничем не было доказано и не могло быть предположено. Такой неожиданный оборот с этой цитатой вызвал у самих судей улыбку и подсудимый был вчистую оправдан. Так кончилось мое первое дело.

    Я так подробно рассказал об этом незначительном деле не только потому, что оно, как первое, для меня особенно памятно, но еще потому, что и в нем уже наметились те общие выводы, к которым я позднее пришел в своей практике, относительно того, чего и как в судах можно было достигнуть. Но хочу сначала привести еще несколько более интересных примеров из той же области, к которой принадлежало мое первое дело, т. е. из вероисповедных процессов.

    Во-первых, дело о ?ритуальном? убийстве, которое тогда на себя не обратило внимания, особенно потому, что оно слушалось при закрытых дверях и газетных отчетов о нем быть не могло. А в нем было всё характерно и интересно. Я был только помощником, когда получил письмо от университетского товарища В. Соколова, позднее видного следователя по ?особо важным делам? в Петербурге, и человека очень достойного. В то время он был кандидатом на судебные должности при Владимирском суде. Он мне написал, что в производстве суда находится крайне интересное дело, которое, вероятно, пойдет без {239} приглашенной защиты, а так как оно будет слушаться в Шуйском уезде, то не будет, вероятно, и защитника по назначению, а защищать будет кандидат на судебные должности. Но дело так интересно, что заслуживало бы иного к себе отношения. Самое такое обращение уже было типично. Через несколько лет все во Владимире знали бы, к кому с этим обратиться: уже была организация, специально для этого созданная. Теперь же Соколов обращался по знакомству лично ко мне, хотя знал меня только тогда, когда я еще и не собирался быть адвокатом. Позднее, для защиты подобного дела явилась бы масса желающих. Я поехал во Владимир, как когда-то по просьбе Толстого поехал в Калугу, и ознакомился с делом. Вот вкратце его содержание. Во Владимирской, Костромской, Ярославской и Олонецкой губерниях жило много сектантов, которым давали название ?бегунов?. Свое происхождение они вели еще с реформы Никона.

    Убежденные противники тогдашней реформы, они отвергали не только исправленные богослужебные книги, не только реформированную Церковь, как попавшую во власть Антихриста, но и всё, что было с Церковью связано, то есть, прежде всего, государство. Государство, правительство — все носили на себе печать Антихриста. Бегуны же, истинно православные, не должны были иметь с ними дела. Они принуждены были для этого жить вне государства, не брать документов, не обращаться к властям, не употреблять даже денежных знаков. Жизнь в мире становилась для них ?невозможной?, даже в те времена, когда государство было слабо; ?бегуны? скапливались поэтому в северных полудиких губерниях, жили в лесах, в деревнях, о которых власть не знала, скрывали там свое собственное сектантское духовенство и вообще от людей прятались. Может быть, потому им и дали название ?бегунов?.

{240} Конечно, им было невозможно совершенно исчезнуть из мира, и они с ним сносились через посредников; в более позднее время, когда аппарат государственной власти усилился, число настоящих, последовательных бегунов уменьшалось. Компромиссы с миром становились необходимыми, и из секты ?бегунов?, постепенно выделилась особая категория, которые по лучили название ?жиловых бегунов?. Они жили в миру; признавали и государство, и власть, и деньги, не признавали только существующей Церкви; но и ее не трогали и не осуждали, а только молча от нее отошли.

    Старообрядцев, не посещавших Церковь, признающих только свою духовную власть, было много и помимо них; бегунов поэтому не было повода трогать. Прозелитизма же, проповедания, совращения за ними не наблюдалось. Но так как они были всё-таки полны религиозного одушевления, то были честны и воздержаны в своей личной жизни и потому обыкновенно были зажиточнее и богаче других. Возможно, что они давали полиции взятки, чтобы к ним не придирались. Косо смотрело на них одно духовенство. Но поставить им в вину было нельзя ничего. Правда, у них часто бывали, живали и потом исчезали никому не известные люди и недоброжелатели их подозревали, что они пристанодержатели, скупщики краденного и что из этой профессии возникали их состояния, но доказательств на это всё-таки не было, а у полиции были свои причины относиться к ним снисходительно.

    На деле эти ?незнакомцы? — были ?настоящие бегуны?, которым ?жилые бегуны? давали пристанище и иногда средства к жизни. Так стояло дело, пока не стали обращать внимание на один странный, но повторявшийся факт. Было замечено, что эти отпавшие от Церкви, состоятельные, безупречные люди; жилые бегуны, исчезали бесследно. Никто не видал, ни как они умирали, ни как их хоронили. Многие старики этой секты тяжело болели несколько времени; всё селение {241} или город ждали их смерти, но вдруг узнавали, со слов семьи, что больной поправился и ?ушел в Иерусалим Богу молиться?. Это было обычное объяснение, которому скоро перестали верить. Замечали и то, что такой уход ?Богу молиться? обыкновенно совпадал с присутствием в их доме и таким же исчезновением незнакомых людей. Отсюда пошла легенда, неизвестно кем сочиненная, но которой в этих местах все верили, будто этих старых людей убивали; было придумано и объяснение: так как они своей жизнью в миру были грешны перед Богом, то они должны были искупить эти грехи мученической смертью. Потому их единомышленники, с их согласия, их убивали.

    Этот ритуал и назывался ?красной смертью?. ?Красная? была, вероятно, равнозначаща ?прекрасной?, ?желанной? смерти. Потом же это стали понимать буквальнее и прозаичнее и утверждать, будто их душили красной подушкой. Такое мнение возникло, существовало, его повторяли казенные миссионеры, добиваясь, чтобы секта ?бегунов? была признана в установленном порядке ?особо вредной? сектой, как скопцы, чтобы можно было карать за одну к ней принадлежность. Но кроме непонятного факта исчезновения и возможного его объяснения, против них ничего не было. И вот, наконец, такой факт появился. В одном селении Шуйского уезда, я не помню имени ни селения, ни действующих лиц, жил такой ?жиловой бегун?, который на вопрос о его вере всегда называл себя ?православным?, а долголетнее непосещение Церкви объяснял недосугом и нездоровьем. С ним случилось то же, что и с другими. Он заболел и у него появились незнакомые люди; потом все исчезли, а через несколько дней жена объяснила, что больной поправился и ушел ?Богу молиться?. До тех пор всё шло по ритуалу. Но через несколько месяцев, уже в сентябре, когда ребята в лесу собирали грибы, собака стала рыть землю и дорылась до трупа. Он так разложился, что нельзя {242} быдо определить даже возраста. Но по одежде и другим признакам удостоверились, что это был исчезнувший старик. По заключению уездного врача, который за неимением специалиста по судебной медицине делал вскрытие трупа, на нем не оказалось никаких внешних знаков насилия. Врач констатировал только увеличение сердца, жировое его перерождение. Но по каким-то кровяным точкам эксперт заключил, что он умер от удушения ?красной подушкой?.

    Экспертиза таким образом только подтвердила общераспространенную версию, или вернее была сама ею вдохновлена. Как-то удалось найти тех незнакомцев, которые были у покойного перед его смертью. Их тождество было свидетелями установлено, в том числе и женой. Но они говорили, как и жена, что старик ушел из дома еще до смерти. Делом заинтересовался Синод. По его требованию, ему были высланы копии с дела, и последовала экспертиза казанского профессора по богословию Ивановского, который легенду о красной смерти признал и совершенно возможной, и логически правдоподобной. Если покойный был, действительно, удушен, как это утверждает медицинская экспертиза, то остальное становится ясным.

    Всё дело было таким образом только в ней. Я попросил Соколова дать мне копию с этой экспертизы, привез ее в Москву и показал профессору судебной медицины Нейдингу. Он и помощник его прозектор Минаков заинтересовались этим делом, так как, по их словам, никогда не видали более безграмотной экспертизы. Указание на удушение, как на причину смерти для трупа, который несколько летних месяцев лежал в земле, было вообще невозможно; разве если бы оказались наружные повреждения горла, дыхательных путей и т. д. Ссылка же на точечные образования в крови в разложившемся трупе бессмыслица; они могли быть не прижизненным явлением, а трупной имибицией. Наконец, сам эксперт, видевший труп, установил, что покойный страдал {243} ?перерождением? и ?расширением? сердца; это расширение указывало на длительную сердечную болезнь и не могло произойти мгновенно от одного удушения. Дело становилось ясно. Искусственно созданный миф о ?ритуальном убийстве? сбил с толку экспертизу. Создателем всего этого дела был уездный врач, который в своей наивности и безграмотности дошел до того, что говорил об ?удушении красной подушкой?. Это еще куда бы ни шло, если бы на трупе оказалась хотя бы ?красная нитка?, но этого не было; всё было взято из той легенды, которую надо было сначала проверить. Подобная экспертиза была, однако одобрена Владимирским губернским правлением и, к стыду его, Медицинским департаментом в Петербурге.

    Нельзя было оставить такое дело без защиты. Соколов списался с начальником Шуйской тюрьмы, которого я потом видал несколько раз и сохранил о нем воспоминание, как о добрейшем человеке, которых в те времена можно было встречать на несоответствующих их характерам должностях. Обвиняемые заявили суду о желании иметь меня своим защитником. Я же подал прошение о вызове экспертом проф. Нейдинга, но срок для вызова свидетелей и экспертов истек еще раньше моего приезда во Владимир и мне было за пропуском срока отказано. Я попытался привлечь к защите более авторитетных людей, чем я. Просил Плевако. Он не отказал, но согласился условно: если по ходу процесса я увижу, что он необходим, чтобы я ему послал телеграмму, и тогда он приедет. Я ее, действительно, послал в трудный момент, но он не приехал, сославшись на что-то, что ему помешало. Больше всего, вероятно, помешали ему его отношения с Победоносцевым, который, как и весь Синод, этим делом был заинтересован. Это и была одна из причин, почему я особенно дорожил участием в этом деле именно Плевако. Пришлось мне защищать одному. Не {244} буду рассказывать всего хода процесса.

    Свидетели внесли мало нового и возбуждали улыбки, когда объясняли, почему десятки лет они в Церковь не ходят. Оказывалось всё по ?случайности?, которые повторялись многие годы. Но от свидетелей ничего и не ждали. Главным материалом казались две экспертизы — медицинская и духовная, в лице проф. Ивановского. Суд не пожелал выслушать нового специалиста врача, но Нейдинг и особенно Минаков меня достаточно ?начинили? и просили на всякий случай записывать в протокол показания экспертов. Их было двое — уездный врач и губернский врачебный инспектор. Я начал с того, что просил суд их допрашивать порознь, в отсутствии друг друга. С экспертами так обыкновенно не поступают, на что мне и указал председатель Кобылкин. Я настаивал и он согласился. Затем я стал просить ответы эксперта на некоторые вопросы целиком записывать в протокол.

    На вопрос, зачем мне это нужно, я объяснил, что по закону, если свидетель будет осужден за заведомо ложное показание на суде, то это осуждение может быть основой для пересмотра процесса. Это, очевидно, должно относиться и к экспертам. Для этого-то мне необходимо, чтобы в протоколе их показания были точно записаны. Это мне нужно не для присяжных, а для дальнейшего направления дела. Это предупреждение о возможности обвинения против экспертов имело благодетельный результат. Они испугались и стали или противоречить друг другу или от ответов уклоняться. Так на вопросы, заданные им порознь — считают ли они увеличение сердца следствием удушения или длительным процессом, а точки в сосудах явлением ?прижизненным?, или ?трупным? явлением, они давали такие ответы, что сами присяжные улыбались. В довершение всего уездный член суда, который сидел в составе присутствия, просил уездного врача объяснить, из чего он заключил, что покойный был удушен ?красной {245}подушкой??

    На что эксперт имел наивность ответить, что он так заключил потому, что иначе, почему бы эта смерть называлась ?красною?? Словом, медицинская экспертиза была для обвинения полным провалом. Положение поправил эксперт богословия Ивановский; он добросовестно признал, что это дело будет решаться медиками, а не богословами. Но если доказано, что покойный удушен и последние люди, которых потерпевший видел, были бегуны, то изучение их заблуждения позволяет понимать мотив такого убийства. Он рассказал про реформу Никона, про раскол, про учение, что в Православную Церковь вселился Антихрист; указал, что ?жиловые бегуны? необходимы, чтобы настоящие бегуны могли существовать, но что с их точки зрения они поддались уже диаволу, что этот их грех может быть искуплен мученической кончиной и что в этом обвинение находит свое полное объяснение. Как присяжные к этому отнесутся, дело их совести. Он же дает объяснение, которое может быть им полезным, чтобы решить, достаточно ли этих мотивов или надо искать каких-либо других. Заседание было прервано до утра, и тогда произошел памятный для меня эпизод.

    Я сидел в гостинице и готовился к речи, когда кто-то ко мне постучал и вошел древний старик с белой бородой, в черном подряснике. Он начал с того, что пришел открыть мне ?великую тайну?; раз я, как это он знает, стараюсь помочь ?православным?, которые страдают за то, что остаются верны вере отцов и на которых за это клевещут. Никого из своих стариков они не убивают. Это все слуги Антихриста выдумали. Но православные не хотят допустить, чтобы те хорошие люди, которые помогают своим и которые ради этого жили в мире в грехе, в грехе бы и умерли. Потому перед смертью они их из домов их уносят, чтобы они умерли среди не грешного, {246} людского, а Божьего мира и чтобы руки нечестивых к ним не дотрагивались. Потому их перед смертью уносят в сад, огород или лес и там погребают, а нечестивцам говорят, что они ?ушли Богу молиться?. Я спросил старика, согласен ли он это суду объяснить? Он на меня рассердился.

    — Я вам это открыл потому, что думал, что вы вместе с нами, а если вы на их стороне, то жалею, что вам эту тайну открыл.

    Я его успокоил, дал ему слово, что об его визите ко мне я суду не скажу. А он просил передать подсудимому привет от старца — имени его я не запомнил. Я не мог нарушить своего обещания, да это было бы и не к чему. Я его показание использовал иначе. В своей защитительной речи я более всего занялся докторами. Это было легко.

    Переходя к экспертизе Ивановского, я его похвалил, но сказал, что его экспертиза есть только фантазия, основанная на том, что эксперты признали смерть удушением. Но это сказали такие эксперты, которым верить нельзя. Потому остается в деле один только факт: бесследное исчезновение старых людей. Почему же не допустить другого более простого объяснения? И я изложил от себя то, что рассказал мне накануне старик. Сослался на обычай, когда даже цари перед смертью принимали схиму, чтобы умереть праведниками вне грешного мира. Тогда всё будет ясно, без всяких предположений убийства. Перед вами не убийцы, а хорошие люди, которые помогли ?своему? умереть, как, по их мнению, прилично христианину, вне мирского соблазна.

    Подсудимые были оправданы, к огорчению прокурора. Им был Л. В. Скопинский, позднее ставший прокурором Виленской судебной палаты и, если память мне не изменяет, до Революции погиб жертвой террористического акта. Он за оправдание винил суд, который не хорошо формулировал вопросы. Вопросы {247} обвиняли обоих в убийстве, а нужно было допустить возможность, что убил кто-то другой, а они были только участниками. Он мог быть и прав, судя по разговору, который был у меня с присяжными на вокзале при моем отъезде из Шуи. Они там меня обступили, были очень довольны, что я разнес докторов, но все же прибавили:

    — Конечно, доктора сплоховали, но только мы-то знаем, что ?красная смерть? существует. У вас в Москве этого не знают. Там нет ?бегунов?, а мы доподлинно знаем, что ?красная смерть? практикуется. И шли какие-то примеры и имена.

    — Но если бегуны и употребляют ?красную смерть?, то никто не может сказать, что именно эти люди убили: может быть и не они. Потому мы их и оправдали.

    Так просто иногда объясняются непонятные с первого взгляда вердикты присяжных.

    Через несколько дней после моего приезда в Москву пришел Плевако и принес полученное им из Шуи письмо. ?Оно относится к вам?, — сказал он. Это был отголосок процесса. Письмо было написано на пергаментной бумаге, славянской вязью, как писали прежде богослужебные книги. По содержанию это была благодарность Плевако за защиту в Шуе. Не знаю, кто сочинил это письмо, но я заподозрил в этом участие моего ?старца?. В его представлении я был послан Плевако; вероятно телеграмма, которой мы из Шуи с ним обменялись, дала такому предположению повод. Я из этого длинного письма запомнил две фразы. ?Вам, г. Плевако — говорилось в нем, — отпущено от Бога семьдесят лет, более или менее, а в доверенном вами из ?состава его личности? видится юношеский возраст?. Наконец последняя: ?Шуя и вся окрестность, как гром гремит: вот как безденежно защищал Московской Плеваки помощник?.

{248} Чтобы с этим покончить, скажу несколько слов о другом процессе, связанном с этим. Я получил письмо от начальника Шуйской тюрьмы, что у него содержится арестант, которого будут судить за бесписьменность, как ?непомнящего родства?, и который просил меня приехать его защищать. Он прибавлял, что его просьбу поддерживает старец, с которым я познакомился на процессе ?красной смерти?. Обвинение против ?непомнящих родства?, т. е. тех, кто не хотел открыть своего имени, были чисто формальны. Никто не спрашивал о мотивах сокрытия имени.

    Раз он его не открывал, то можно предполагать было худшее: что он может быть беглый каторжник, и таких ?непомнящих? ссылали в Сибирь на поселение. Когда-то Н. В. Муравьев писал в ?Русском вестнике? статью об этом массовом и курьезном русском явлении. Мне стало ясно, что это ?бегун?, раз ему покровительствует старец, и я не хотел ему отказать. Но как можно было его защищать? Вспомнив, что Плевако мне говорил о ?либеральности? Сената, мне пришла такая мысль. ?Непомнящих родства? карают потому, что не знают мотивов молчания и их предполагают преступными. А что если суд мотивы эти узнает, и они не будут преступны? Бегуны не считаются ?особо вредной? сектой и за одну принадлежность к ним пока не карают. А тогда, если вера их запрещает им открывать свое имя — можно ли их за это карать? Конечно, сам Суд не решится на себя взять оправдание. Это дело Сената, как толкователя законов. Дело же низших инстанций установить только факт, т. е. в данном случае мотивы молчания. Я собирался применить тот принцип, который когда-то внушил мне Плевако. Показания подсудимого можно отвергать только, если они или не правдоподобны или противоречат фактам дела. Если нет ни того, ни другого, им должно верить.

    Я приехал накануне в Шую, повидался с подсудимым, который оказался очень толковым. Он мне обещал объяснить суду, почему он не {249} может открыть им своего имени, заявить, что по его убеждению, со времени церковной реформы люди приняли печать Антихриста. Но обещал говорить это вежливо, без укоризны, с полным уважением к их судейскому верованию. На всё это он легко согласился; очевидно, он был не фанатиком, а просто к своей вере привычным. Я вошел в зал, когда шло заседание по другим делам. Были те же судьи, что на ?красной смерти?. Они смотрели на меня с изумлением: все дела так ничтожны, кого же я приехал защищать? Во время перерыва меня пригласили в совещательную комнату и расспрашивали, что мой приезд означает? Я им объяснил. Я не буду для подсудимого просить оправдания. Всё это я буду делать в Сенате, но первую инстанцию я прошу позволить подсудимому объясниться и записать показания его в протокол; суд может найти, что эти мотивы не оправдание, это дело его. Я же защищать подсудимого буду в Сенате. Судьи заинтересовались такой постановкой вопроса и только просили меня принять меры, чтобы подсудимый не увлекся и не наговорил лишнего, чего они не могут допустить по отношению к Церкви.

    Когда началось заседание, я просил записать в протокол, что подсудимый меня уполномочивает принести на приговор суда апелляционную и кассационную жалобы и поддерживать их в Палате и Сенате. На традиционный вопрос о виновности, я посоветовал подсудимому признать факт вины и тогда председатель, по установленной практике, предложит ему дать объяснения. Всё обошлось благополучно. Подсудимый без утайки всё рассказал, объяснил, что он считает себя ?православным?, что судьи смотрят иначе и покуда они смотрят иначе, он им своего христианского имени не имеет права открыть. Иногда председатель считал себя обязанным его останавливать, напоминать об уважении к властям, и старик тогда извинялся, если в чем согрешил, и признавал себя обязанным властям {250} подчиняться. ?Вы же, власти, поступите со мной, как хотите, я за всё буду своего Бога благодарить?.

    Он произвел впечатление, но дело окончилось не так, как я надеялся.

    В своей резолюции суд признал его виновным, не вошел в обсуждение мотивов молчания, как к делу не относящихся, но в виду преклонного возраста подсудимого, постановил, вместо ссылки на поселение, заключить его в богоугодное заведение. Я проверил у секретаря и убедился, что протокол был составлен правильно. Я собирался всё-таки принести апелляционную жалобу, когда вдруг в Москве получил от подсудимого письмо, в котором он меня извещал, что благодарит за защиту, но приговора не хочет обжаловать и с ним мирится. Так это любопытное дело развязки не получило.

    Перехожу теперь к самому интересному процессу из той же категории сектантских дел. Не колеблясь скажу, что хотя в нем не было ничего загадочного, но с бытовой стороны это было самое захватывающее происшествие. Это так называемое дело о павловских сектантах. Оно слушалось несколько позже, когда защита для дел подобного рода была нами организована. Слушалось в Харьковской палате, в городе Сумах, и защита была представлена харьковской адвокатурой.

    Но они обратились и к Московской организации, и от нее поехали я, Муравьев и Тесленко. Дело состояло в том, как сообщали газеты, что толпа сектантов, живших в этой местности, набросилась на православную церковь и разнесла ее вдребезги: поломала иконы, утварь и все священные предметы. Узнав про это, другая толпа уже православных кинулась на сектантов и избила их до полусмерти. Уцелевшие были переданы суду по 210-й статье Уложения о наказаниях. Факт был налицо и был непонятен. Сектанты этой местности были мирные люди, штундисты, которым такие эксцессы не были свойственны. Постепенно выяснилась {251} такая картина. Штундистов у нас не преследовали, им запрещались только молитвенные собрания, даже у себя на дому. В случае такого собрания, являлся урядник, составлял протокол, что застал их всех вместе. Единственным признаком преступления была ?книга, именуемая Евангелием? — как гласили шаблонные тексты полицейских протоколов. Накладывалась небольшая кара за простое неисполнение законных требований полиции по 29 ст. Устава о Наказаниях у мировых судей. Всё это было обычно и терпимо, но эти придирки стали учащаться и приводить в уныние население.

    А главное незадолго до этого было разрешено переселить духоборов в Канаду. Штундисты стали добиваться для себя такого же разрешения. Им отказали. Последовал отказ и на другие скромные просьбы. Они падали духом. И вот в это время уныния к ним явился некий Моисей Теодосиенко. Это был сектант другого характера и направления. Он принадлежал к разновидности ?хлыстов?, к секте ?малеванцев?, не рассудительных и прозаических штундистов, а одержимых (эмоциональных) людей, которые думали, что находятся в непосредственном общении с Богом. К тому же Моисей Теодосиенко лично был ненормален; в 1891 году он был на испытании в клинике проф. Сикорского в Киеве и признан больным ?религиозной манией?. Узнав, что павловцы отчаиваются под гнетом полицейских стеснений, он решил принести им новую веру; он не даром носил имя Моисея. Он, как Моисей, выведет их из языческого Египта. Его вдохновенная проповедь имела необычайный успех. По контрасту, который он представлял с тамошними сектантами, в нем они увидели Избавителя, нечто новое, чего они дожидались так долго. Каждый день в селе происходили собрания, где он говорил; слава о нем гремела повсюду, толпы стекались, чтобы слушать его, и напряженно ждать того часа, когда он куда-то их поведет. Это дошло до полиции и Теодосиенке было приказано явиться к {252} исправнику. Его туда отвезли, но сотни народа его провожали. По дороге он всё время им проповедывал, предсказывал, что сейчас же будет отпущен и скоро вернется, чтобы больше не расставаться. Когда его привезли в дом исправника, толпа осталась на улице его дожидаться. Он предписал не расходиться, так как скоро вернется. Прошло несколько времени и он действительно от исправника вышел свободным. Потом старались узнать, как могли его так легко отпустить. Власти отвечали, что все его документы были в порядке и для ареста не было оснований. Но он сам не захотел вернуться к павловцам, а уехал куда-то по железной дороге. Толпа его проводила до станции; он со всеми простился, заповедал всем верить тому, что он им говорил, и ждать его возвращения. Больше они его не видали до самого процесса. На чем была основана власть этого человека над ними, сказать нелегко.

    Это область подсознательной психологии, но мы, защитники, сами ее наблюдали. Все подсудимые и на суде продолжали быть под его обаянием: все они называли друг друга, прибавляя к имени слово брат. Его же величали не иначе, как ?господин Моисей?. Нам рассказывали тюремные надзиратели, что подсудимыми в тюрьме иногда овладевало исступление, что они бились головой о стену. Тогда приводили Моисея, и, слыша его голос, они ?успокаивались?. Если он был ненормален, что показывала экспертиза Сикорского, то эту свою ненормальность он каким-то путем передавал и другим. Придя от исправника, они собрались уже без него; его вспоминали, повторяли его пророчества и изречения. И вдруг один из присутствующих, мало чем выдающийся Григорий Павленко, впал в исступление, стал выкрикивать непонятные слова и пророчествовать; между прочим он возвестил, что он, Павленко, живым вознесется на небо. Я уже не помню, сколько времени продолжалось это радение, и всего, что там говорилось; но в конце он объявил, что наступает {253} момент ему быть взяту на небо и сесть там одесную Отца; что это произойдет на следующий день из Православной церкви. Утром вся толпа утомленная бессонницей, возбуждением, голодом, двинулась к церкви. Никто не думал о насилии; все ожидали увидеть Бога. Матери несли с собой грудных младенцев. Об этом дали знать в село; церковь велели запереть и у ворот поставить конного стражника. В церковь поэтому они мирно войти не могли. Потом на суде все они утверждали, что ?голос с неба? велел им войти в церковь, сломав замок у ограды. Очевидно кто-то из толпы это крикнул, а они приняли это за голос с неба. Урядник ничего не мог сделать с толпой и уехал. Толпа вошла в церковь. Павленко объявил, что сейчас вознесется на небо и сел на престол. Двое других уселись с ним рядом. Престол не выдержал, подломился и рухнул. Толпа при виде этого принялась громить то, что уцелело, рвала иконы и книги, пока не подбежала толпа православных и не началось избиение. Таково было всё происшествие.

    Необычность такого преступления, совершенного у всех на глазах, произвела громадное впечатление. Передавали, что Государь при религиозном своем настроении плакал, глядя на фотографии поруганного сектантами храма; говорили о военном суде, о внесудебной расправе. Но министр юстиции Н. В. Муравьев отстоял будто бы суд, ручаясь, что он окажется на высоте положения, а что статья Уложения, которая это преступление предусматривает, достаточно строга. Вот как стояло дело, когда мы приехали в Сумы.

    Для суда были приняты экстраординарные и не всегда понятные меры. Дело слушалось при закрытых дверях, как полагалось и по букве закона. Но, вопреки закону, не были допущены в зал заседаний не только родные подсудимых, не только адвокатура, но и сами чины судебного ведомства. По высочайшему повелению были сделаны исключения только для четырех лиц: для {254} председателя Сумского суда, т. е. хозяина здания, для представителя Синода, знаменитого В. М. Скворцова, для представителя Министерства юстиции, которым был тогда И. Г. Щегловитов; был и четвертый, не припоминаю кто именно. Но само допущение их было необычайно. Председатель А. А. Чернявский огласил высочайший указ о закрытии дверей заседания и о допущении только 4-х избранных лиц; затем дал приказ приставу ?вводить? этих четырех по одному. Потом пригласил всех защитников к себе в кабинет и сообщил, что Муравьев отстоял перед государем передачу этого дела Суду и что мы должны это доверие к суду оправдать.

    Мы спорить не стали, хотя подобное предупреждение и было бестактно. Но на чем мы могли строить защиту? Одно было для нас несомненно — и этого было достаточно. Подсудимые, очевидно, действовали под влиянием аффекта, на языке нашего закона именуемого ?состоянием умоисступления и беспамятства?, которое устраняет ответственность. Иного объяснения для преступления не было. Но чтобы воспользоваться этим доводом, по закону надо было сперва подвергнуть подсудимых медицинскому наблюдению, а для этого направить дело к доследованию. Отказать в этом было нельзя, особенно когда дело шло о Теодосиенко, который уже был исследован Сикорским и признан больным и который вдобавок на месте преступления не был и был взят без всякого основания, как якобы подстрекатель. Но обращение дела к доследованию могло показаться слабостью, недостойною того доверия, которое нужно было оправдывать. Как было из этого выйти? Председатель не затруднился: ?Подсудимый, — обратился он к Теодосиенко, — ваши защитники говорят, что вы были не в своем уме. Считаете ли вы себя сумасшедшим??

    Он отрицательно помахал головой.

    ?Вы видите, — заключил председатель,—что доследования никакого не нужно?. Всё это мы отметили {255} в протоколе. Но дело решилось проще. Суд доверие оправдал, но нас выручил Щегловитов. который еще был тогда не тем Щегловитовым, во что он превратился позднее. Он сделал Министерству юстиции подробный рапорт о деле, о злополучном сцеплении обстоятельств, о ходе процесса — и в заключение назначенная всем каторга была заменена поселением с особым медицинским надзором. Таков был этот процесс. Я не стану описывать отдельные эпизоды, которые мирную и спокойную толпу довели до исступления и потери способности собой управлять. На этом я кончу. Прибавлю только, что абсолютное закрытие дверей и молчание печати об этом процессе подогрело общий к нему интерес. Нас, защитников, убеждали о нем рассказать. Были назначены наши доклады для адвокатов в помещении Совета присяжных поверенных; это собрание было запрещено распоряжением прокурора палаты. Меня просил М. А. Стахович приехать об этом деле рассказать в Петербурге у него на квартире для избранной публики; среди неё был и Крашенинников, позднее грозный председатель Петербургской судебной палаты, а тогда, если не ошибаюсь, председатель Орловского окружного суда; был министр земледелия А. С. Ермолов, А. Ф. Кони, губернатор,

    имени которого я не помню. Для них мой рассказ был откровением и они этого не скрывали. А затем меня просил А. Я. Пассовер сделать доклад Петербургской адвокатуре, в воскресный день в самом большом зале Судебных установлений. Он ручался, что здесь нам никто не помешает, как было в Москве. Была масса народу и почетные гости, среди которых я в первый раз в жизни увидал В. Д. Спасовича. Помню, что на этом докладе со мной вышла история. Материала у меня было очень много.

    Я мысленно разделил доклад на две равные по времени части. Сначала хотел говорит о ?событии?, как оно произошло, а во второй половине, после небольшого перерыва — о ?процессе?, т. е. ходе {256} судебного заседания. Я начал доклад в 2 часа с тем, чтобы около 3 попросить перерыва. Я следил за минутной стрелкой больших круглых часов и сообразно этому сжимал или развивал изложение; но случилось, что часы уже во время доклада остановились: этого я во время речи не сообразил, продолжал говорить о событиях, пока, наконец, не почувствовал, что ноги устали. Я справился с карманными часами и увидал, что уже 4 часа. Председатель предупредительно предложил мне перерыв. Я мог только ответить, что если остановлюсь, то не смогу продолжать. Вторую половину доклада я скомкал, но само дело было так интересно, что никто не вышел из зала и жалели, что я вторую половину почти выпустил. Пассовер позвал меня обедать, осыпал похвалами и на мои ?возражения?, сказал с своей юмористической манерой: ?Помилуйте, адвокат говорит два часа о деле, в котором он защищал, и ни разу не сказал слова я?. Можно только жалеть, что никто из нас тогда процесса не записал и дело осталось психологически недостаточно разъясненным. Я и теперь часто вспоминаю фигуры не только главного подсудимого, ?господина Моисея?, но и других менее виноватых: одного бесконечно симпатичного и чистого фанатика — юношу, по имени Максим Горовой. По нему можно было судить, как разгром церкви не соответствовал ни характеру, ни прошлому, ни всему существу подсудимых; это было делом наваждения, которое суд не пытался понять, в своем желании оправдать оказанное ему свыше доверие.

    Говоря о процессах, возникавших на религиозной основе, мне трудно умолчать совсем о громком деле Бейлиса, как ритуальном убийстве. Но нем скажу только несколько слов. Во-первых, оно общеизвестно; а во-вторых, как ?преступление?, оно и не интересно. Интерес его совсем в другой области. Можно по-разному смотреть на самую допустимость еврейской {257} секты, практикующей ритуальные убийства. Я помню, как О. Б. Гольдовский, известный Московский еврейский адвокат и общественный деятель, сердился, когда я ему говорил, что принципиально это готов допустить. Религия не отвечает за секты, которые могут в ней образоваться, как христианство не ответственно ни за скопцов, ни за самосжигателей, ни за ?красную смерть?, если бы она существовала. В таком допущении для евреев ничего обидного нет. И едва ли стоило по поводу процесса Бейлиса ставить на разрешение мало культурных присяжных вопрос о том, допускает ли такие убийства иудейская вера? Такой вопрос не их компетенции и что бы они ни сказали, цена их мнению не велика. То, что могли решить присяжные, заключалось в одном: виновен ли Бейлис в убийстве? К концу процесса едва ли у кого-либо оставалось сомнение, что Бейлис тут совсем не причем. Более того, всем стало ясно, кто именно убил Ющинского и почему.

    Интерес этого процесса был только в том, почему и как судебное ведомство защищало настоящих убийц, которых все знали и стремилось к осуждению невинного Бейлиса? Это была картина падения судебных нравов, как последствие подчинения суда политике.

    В деле Бейлиса оно дошло до превращения суда в орудие партийного антисемитизма. Ради этого прокурор отстаивал заведомо виновных и потворствовал маневрам воровской шайки Чебиряковой — и всё это с ведома и одобрения министра юстиции. Только эта сторона процесса и была интересна. Но на суде было не до ее разоблачения полностью; задача защиты была более узкая и ее силам доступная: опровергнуть в умах присяжных ту ложь, которой окутали поведение Бейлиса и разъяснить истинную роль шайки Чебиряковой. Эту задачу она выполнила и привела к оправданию Бейлиса присяжными, несмотря на старания прокурора и судей. Приговор присяжных в тот момент спас честь русского суда.

{258} В связи с этим укажу на характерную картину падения нравов. Возвращаясь из Киева в Петербург, я на сутки остановился в Москве. ?Русские ведомости? просили меня дать интервью о процессе; я предпочел дать небольшую статью за подписью. Я в ней указывал на то, о чем сейчас говорю, т. е., что приговор присяжных спас доброе имя суда. В Петербурге же ко мне пришел П. Б. Струве и просил дать статью в ?Русскую мысль?. Я это сделал в более развитом виде, чем ?Русских ведомостях?. Помню, что Струве, прочтя меня эту статью, молча меня обнял и поцеловал. Конечно, эти обе статьи пришлись не по вкусу министерства юстиции и я, равно как редакторы ?Русских ведомостей? и ?Русской мысли?, были преданы суду за ?распространение в печати заведомо ложных и позорящих сведений о действиях правительственных лиц?. Я не помню точно текста этой новеллы (Новелла — позднейшее дополнение к какому-нибудь своду законов.), но содержание ее было именно таково. Подобное обвинение мне казалось только смешным.

    Но раньше по той же, если не ошибаюсь, новелле, был в Киеве осужден В. В. Шульгин, за статью, помещенную им в ?Киевлянине? по поводу того же самого дела. Он в этом своем процессе между прочим сослался на меня, как на свидетеля; я ездил в Киев давать показания. Свидетелем был там и прокурор судебной палаты Чаплинский, один из инспираторов всего дела Бейлиса. Шульгин был осужден. Когда началась война, он пошел добровольцем на, военную службу, был ранен; правительству стало стыдно сажать его в тюрьму и он был помилован по высочайшему повелению. (см. на нашей стр. - В. Шульгин ?1920 год?, ldn-knigi) Мое же дело должно было слушаться во время самой войны.

    Было слишком ясно, как это несвоевременно и суд не торопился ставить его на очередь. Мне даже еще не вручили обоих обвинительных актов. Кроме того, дело должно было слушаться в 1-ом отделении (без присяжных), где судьям, {259} которых так часто я защищал на выездных сессиях и которые дружески ко мне относились, было бы стыдно меня осудить за якобы заведомо ложные сведения. Я как-то на улице встретил нового председателя окружного суда Д. Д. Иванова. Я знал его еще с гимназии. Он и Завадский учились в одном классе с моим братом, бывали у нас в доме, и мы кажется даже были на ты, но потом потеряли из вида друг друга, пока я его не встретил случайно на улице. В разговоре я спросил его: ?Почему же вы меня не судите? Уже пора?. Он искренно или притворно сказал, что ничего про это дело не знал.

    Через несколько дней после этого разговора я получил обвинительный акт; просил о вызове нескольких свидетелей, что было уважено. Мне самому было неловко подвергать моих будущих судей риску вызвать против себя неудовольствие Министерства и я пожалел, что подстрекнул председателя это дело назначить. Судьи 1-го отделения были старые почтенные люди, и я был бы рад их избавить от трудного положения. Я узнал, что повесток свидетелям не успели вручить и на этом основании заседание мог отложить. Но неожиданно для меня на суд явился сам Иванов, с незнакомыми судьями и стал сам в этот день председательствовать. Я из этого заключил, что он хотел взять на себя ответственность за процесс и избавить других судей от неудовольствия Щегловитова.

    Это с его стороны было бы достойно, но в этих условиях мне показалось не только ненужным, но и неудобным откладывать дело, и я от свидетелей отказался. Но оказалось, что я не понял мотивов Иванова. По первым же вопросам, которые он стал задавать, стало ясно, что он клонит к обвинению, и что отказом от свидетелей я сыграл в его руку. Защищаться мне было нечем, но так как меня обвиняли в распространении заведомо ложных известий, то я указал суду, что обязанностью прокурора было это доказывать, чего он однако не делал. И во всяком случае, когда {260} речь идет о редакторах, моих соподсудимых, то я лучше их знал, как проходило дело, и они имели право мне верить и т. п. Словом я исходил из предположения, что Иванов честный судья, а не угодник, и что он воспользуется этими соображениями, чтобы по крайней мере осудить меня одного или присудить всех нас к штрафу. Приговор был неожиданный: три месяца тюрьмы каждому.

    Я искренно был возмущен, так как не сомневался, что Иванов вынес такой приговор из одного желания угодить Министерству. Я сначала решил не подавать апелляции, чтобы заставить судей свой приговор привести в исполнение и посадить меня тотчас в тюрьму; я об этом кое-кому говорил. Это дошло до палаты, и ко мне приехал прокурор палаты, мой старый друг, Н. Н. Чебышев, убеждая меня этого не делать. ?Ты суд защищал, — говорил он мне, — и хочешь его теперь осрамить, так как без твоей жалобы палата не может скандала исправить. Даю тебе слово, что в палате я выступлю сам и откажусь от обвинения и т. п.? Всё это меня колебало, а главное мой план отказаться от апелляции поставил бы в трудное положение Струве и редактора ?Русских ведомостей?, которым пришлось бы или ?десолидаризироваться? со мной, или со мной садиться в тюрьму. В результате я жалобу подал: ее не стали рассматривать, а в 1917 г. мы все подошли под амнистию.

    Но Иванову я не простил. 5 июня 1915 года, скоро после моего осуждения, произошел перелом политики: было уволено 4 министра, в том числе Щегловитов, и заменен А. А. Хвостовым (его не нужно смешивать с его племянником, пресловутым А. Н. Хвостовым). Помню, что я тогда шутя говорил, что мне хотелось бы получить на 24 часа пост министра юстиции, только, чтобы посмотреть на физиономию Д. Д. Иванова. Этого, конечно, не случилось, но в миниатюре подобное удовольствие мне было доставлено.

    А. А. Хвостов под своим председательством назначил в Министерстве {261} юстиции совещание по вопросу о евреях, помощниках присяжных поверенных, которых продолжали подвергать ограничительному проценту. К этому совещанию, кроме представителей заинтересованных ведомств, министерством были привлечены и адвокаты; я был в их числе.

    Мы заняли места за длинным столом, когда я вдруг увидал, что прямо против меня сидит Д. Д. Иванов. Он старался встретиться со мной глазами. Мне было забавно, хотя и противно наблюдать эти старания. Через полтора года -- произошла февральская революция; я вместе с Аджемовым был назначен комиссаром в Министерстве юстиции. Мы явились туда и распорядились просить к нам всех служащих в Министерстве. Во главе их явился Иванов. Он за это время, оказывается, перешел на службу в центральное ведомство. Он пришел нам представить служащих: время мне казалось неподходящим для сведения старых счетов, и я ничем своего нового отношения к нему не показал.

    Но Иванов оказался эмблемой тех судей, которые могли из угодничества создать дело Бейлиса. Потому я о нем и говорю. А когда печатали мою юбилейную книгу, я очень хотел поместить в нее ту статью в ?Русской мысли?, за которую я был приговорен к тюрьме на 3 месяца, но найти ее здесь не смогли.


ГЛАВА ОДИННАДЦАТАЯ

    Я рассказывал до сих пор только о вероисповедных делах. Они были интересны, но немногочисленны, а главное всё реже стали доходить до судов. Создавать специальную организацию для их защиты не было надобности. Но под влиянием осложнения жизни, суды скоро оказались завалены другими делами, которые мы стали звать ?общественными?. Причина всех их заключалась не в чьей-то ?индивидуальной? виновности. Это были социальные явления, которые власти по {262} рутине хотели рассматривать только как чье-то личное преступление, а со злой волей отдельных людей считав достаточным бороться уголовной карой.

    Таковы были фабричные забастовки, крестьянские аграрные беспорядки, массовые погромы и т. д.

    Таких дел становилось так много, что для обеспечения в них юридически помощи понадобилась специальная организация. Это произошло постепенно. Вначале их было мало, а так как их судили коронные судьи, и защита в них a priori считалась безнадежной, то они и проходили без внимания общества. К тому же обыкновенно они слушались при закрытых дверях. Одно из первых дел этого рода попало к нам случайно от того же В. Соколова, о котором я уже говорил. Он мне сообщил, что во Владимирском суде слушается большое и интересное дело о забастовке на фабрике ?Гусь? Нечаева-Мальцева. Оно должно было слушаться в городе Меленки, в 36 верстах от станции Муром, конечно, без всяких защитников. Мы решили без приглашения поехать туда. Судьи были удивлены, когда увидали, что по такому пустому делу приехали из Москвы три адвоката: я, Тесленко и Макеев. Обвинял Н. П. Муратов, который потом прославился, как губернатор ?новой формации?. Тогда он еще был сама любезность, заискивающий перед адвокатурой. Увидя нас на скамьях защита удивленный председатель суда Кобылкин, который меня уже знал по ?красной смерти?, нашел нужным нас публично предупредить, что коронный суд не присяжные и что ему в этом деле ни публицистики, ни рассуждений на общие темы не нужно.

    Мы это понимали без предупреждения и в этом могли его успокоить. Защита была деловая, т. е. юридический анализ события и статей о забастовке. Это в данном случае было тем важнее для дела, что уголовная статья (1358 уложения о наказаниях) карала за прекращение работы до истечения срока найма, а этот срок на фабрике ?Гусь? не был оформлен. На эту тему поневоле нас {263} слушали и даже потом говорили нам комплименты, хотя с нами не согласились; судьи нашли, что не нужно быть формалистом и что, хотя срок найма не был установлен, он всем был известен. Мы перенесли дело в Палату. В ней дело интереса не возбуждало, и Палата приговор утвердила. Мы решили подать кассационную жалобу; но нужно было внести залог за каждого подсудимого. Их было так много, что это было нам тогда не под силу. В виде пробного шара мы подали жалобу от одного; остальные сели в тюрьму. Через три недели мы имели радость узнать, что Сенат разделил наши доводы, и ввиду неустановления срока найма, уголовное обвинение было прекращено по первой и первой (Эта сокращенная формула - первая статья уложения о наказаниях, и первая — устава уголовного судопроизводства - употреблялась тогда, когда в инкриминированных действиях состава преступления не было. - ред.), без передачи другому составу присутствия. Старший председатель Палаты А. Н. Попов, узнав об этом решении, сам предложил нам восстановить остальным подсудимым срок для принесения жалобы и по телеграфу распорядился немедленно всех освободить из тюрьмы. Он нас поздравил с тем, что мы ?в правосудии не отчаялись?. Помню, как старик Любенков приходил в восторг от этого дела и говорил, что одна ?молодежь? могла это сделать.

    Помню еще одно мое личное, но интересное дело, которое окончилось таким же успехом в Сенате. На одной фабрике Московской губернии рабочие, очень немногочисленные, были наняты по коллективному контракту и вследствие несогласия хозяина на прибавку, работу прекратили до срока. Их предали Суду за ?забастовку?, т. е. за прекращение работы ?по соглашению?. Я доказывал, что к ним не применим тот отягчающий признак ?по соглашению?, который находится в тексте уголовной статьи, как ее существенный признак; раз договор был коллективным, то иначе, как по {264} соглашению, он не мог быть ни заключен, ни нарушен.

    Они наняты были как коллективная личность, а не по личным контрактам. Потому их можно обвинять только по статье о личном прекращении работы до срока, а не в стачке. Эти доводы Сенатом были уважены. Но он пошел еще дальше и не применил уголовной статьи о личном нарушении найма, так как подобное дела должно было быть начато не нанимателем, а фабричным инспектором, чего в данном случае сделано не было, а для ?забастовки? этого и не требовалось. Так все подсудимые были освобождены от наказания. Такие процессы постепенно стали привлекать к себе внимание и судей, и общества, и число защитников, которые были готовы безвозмездно посвящать им свой время и труд — увеличивалось. Да и магистратура была только довольна, что мы в спорных юридический вопросах разобраться ей помогали.

    Помню, как в Москве после одного грандиозного процесса о беспорядках на фабрике Викулы Морозова, где нам удалось изменить квалификацию преступления, председатель после объявления вердикта пригласил всю защиту к себе в кабинет и от имени состава присутствия принес благодарность за то, что мы суду в его задаче помогли разобраться.

    В 1903 году круг таких дел не только сразу во много раз увеличился, но стал ставить перед защитой новые и щекотливые вопросы. В этом году на рассмотрение судов стали передавать дела ?политические?, предусмотренные новым ?Уголовным Уложением?, до тех пор еще не введенным в силу. Дела этого рода, если они не были осложнены ?общим преступным деянием?, разрешались административным порядком по ?Положению об охране?. Всё это проходило помимо суда, а потому и защиты. Для этой административной репрессии было создано характерное название ?переписки?. Обвиняемый бывал не ?предан суду?, а только привлечен к ?переписке?, которая происходила об {265} нем, часто без его ведома и участия. Но, в 1903 г. были введены в силу некоторые статьи уголовного Уложения, и то, за что прежде карали путем ?переписки?, стало теперь предметом ?разбора судов?; а следовательно в этих делах стала впервые допускаться защита. Я хорошо помню недоумение, которое вызвало это мероприятие власти. Чем оно объяснялось?

    ?Оптимисты? видели в этом торжество законности над прежним усмотрением власти, чему трудно было поверить, когда Плеве был Министром внутренних дел в апогее влияния. Пессимисты приписывали это просто желанию увеличить репрессию, которая по суду могла быть несравненно сильнее, чем административная кара. Но чем бы ни была вызвана передача судам политических дел, одна неблагоприятная сторона в этом все-таки оказалась. Она вводила политику в суд; одним судьям она открывала перспективу быстрой карьеры, других подводила под подозрение в их несоответствии ?видам правительства?. Так тогда называли то, что теперь именуют ?уклоном?. Здесь заключалась опасность для добрых традиций русского суда. Но и положение защитников становилось иногда щекотливым. В таких процессах речь по необходимости шла не только о действиях, по и политических взглядах и целях. По времени это совпало с тем оживлением, которое стало называться Освободительным движением. Я к нему еще должен буду вернуться. Лозунгом этого движения было: ?Долой самодержавие?.

    В 1903 г. самый этот лозунг считался преступным; недаром первое политическое дело, которое в 1903 г. было передано Московской судебной Палате, была первомайская демонстрация молодежи с плакатом ?Долой самодержавие!? Могла ли защита соглашаться, что самый этот возглас преступен? А с другой стороны можно ли было защищать подсудимого тем, чтобы этот возглас сделать своим, и повторять его от себя на суде? Подобные вопросы среди политических защитников подвергались {266} всестороннему обсуждению. Общего теоретического ответа на них быть не могло: ?практика? их разрешала в зависимости от свойства дела, от личности и желания подсудимого и, наконец, от характера самого защитника. Вне суда он может и делать, и говорить, что угодно, поскольку это не противоречит личным его убеждениям. За свою откровенность он рискует, а иногда даже жертвует, но только собой; это право его, как всякого человека. Но если он согласился выступать по данному делу ?защитником?, у него есть свой долг не только перед его подзащитным, но и перед судьями. Он будет к ним обращаться, как к представителям государственной власти, зная, что и судьи могут поступать только в пределах своих прав и обязанностей. Только к этому он и может их призывать. Если он не должен задевать и оскорблять политических взглядов своего подзащитного, если он не может, не унижая себя, лицемерно от них отмежевываться, поскольку с ними согласен, то он всё-таки должен с уважением относиться к обязанности судей существующий закон соблюдать и защищать. Нельзя смешивать задачи политического деятеля и защитника.

    В политических процессах происходило всегда искание синтеза между правами государства, которые отстаивают судьи, как орган государственной власти, и правами человеческой личности, которые представляет защитник. Нужен такт, воспитание общества, чтобы не попасть в противоположные крайности, чтобы судьи, а иногда и сами защитники не забывали о человеке, как это происходит в судах Советской России, но чтобы они не забывали и о правах ?государства?, что мы теперь иногда наблюдали во Франции, когда пытались судить ?коммунистов?, которые афишируют свое презрение к законам своего государства. В те годы, о которых я вспоминаю, этого быть еще не могло. Защищать, оставаясь в рамках закона и приличия, было возможно. Но я хочу показать на конкретных примерах те трудности, {267} которые при исполнении долга защиты могли возникать, и как при добром желании их можно было без ущерба для дела избегнуть.

    В начале Освободительного движения мне пришлось выступить по следующему не страшному, но громкому и ответственному делу. В заграничном ?Освобождении? была напечатана статья Михаила Стаховича, предводителя Орловской губернии. В примечании к статье редактор П. Б. Струве заявлял, что печатает ее ?без ведома и согласия автора?, но считает себя вправе так поступать, пока в России существует цензура. И, действительно, эта статья — впечатление от одного процесса, где Стахович сидел как сословный представитель, — была послана им совсем не в ?Освобождение?, а в легальное ?Право?, где и была напечатана. Цензура ее вырезала из этого номера. Лицо близкое и к ?Праву? и к Струве — он потом сам себя назвал — Г. Д. Волконский переслал ее в ?Освобождение?, где Струве ее и напечатал с соответственной оговоркой. Тогда кн. Мещерский в ?Гражданине? разразился против Стаховича громовой статьей за то, что будучи губернским предводителем, он сотрудничает в ?Освобождении?. Оговорку редактора он объявил явной ложью и хитростью. Чтобы опровергнуть эту инсинуацию влиятельного публициста, Стахович решил его привлечь за ?клевету?.

    Он сам торопился уехать в Манчжурию, где был представителем Красного Креста на Японской войне, но перед отъездом подал от себя жалобу на кн. Мещерского за клевету и просил меня на суде защищать его интересы. Встретив его в ?Славянском Базаре?, Плевако сам свои услуги ему предложил; от его услуг никто не отказывался. М. Стахович предоставил мне решить как с этим быть, но из ?политических соображений? от моего участия в защите ни за что не хотел отказаться. Но именно для меня в этом деле был щекотливый вопрос, на который Стаховичу я тогда же указывал. Клеветой по нашему закону {268} называется ложное обвинение в деянии ?противном правилам чести?. Я не мог считать участие в ?Освобождении? ?противным правилам чести?. Оно издавалось на средства либеральных земств; многие и земцы, и предводители снабжали его материалом; я сам писал в нем статьи, хотя и без подписи. Я не мог считать приписанный Мещерским Стаховичу поступок, т. е. помещение им статьи в ?Освобождении? — противным правилам чести. А тогда даже в ложном утверждении Мещерского клеветы всё-таки не заключалось бы. Сам Стахович, а за ним и Плевако в этом со мной не соглашались. Стахович считал, что такое сотрудничество было бы для него недостойно, пока он был предводителем. Это он и написал в своей жалобе.

    На эту позицию я не хотел становиться; я не хотел называть бесчестными тех предводителей, которые могли в ?Освобождении? тайно сотрудничать, и с другой стороны не хотел давать повод мне приписывать мнение, будто сотрудничать в ?Освобождении? можно трактовать, как бесчестный поступок. При такой постановке обвинения я в этом деле не считал для себя возможным участвовать: у Стаховича останется Плевако, который в этом был с ним солидарен. Однако сам Стахович не соглашался на мой выход из дела и предоставил мне свободу в постановке процесса. Я списался с Струве, и он тоже настаивал, чтобы я в этом процессе непременно участвовал. Иначе выйдет недоразумение. До какой степени он в этом был прав, видно из того, что большинство наших единомышленников были смущены моим согласием выступить в этом процессе и пришли на суд, предвидя на нем заслуженный конфуз для меня. Оказалось однако, что можно было поставить этот процесс, никого не задев и не унизив. Основанием обвинения я сделал только оговорку кн. Мещерского, что он не верит Струве, когда тот написал, что статья была напечатана без ведома и согласия Стаховича. Этим он инсинуировал, будто Стахович не только статью {269} в ?Освобождение? дал, но и старался это скрыть, прикрываясь ложным заверением Струве. Только в этом было бы с его стороны деяние, противное правилам чести.

    И обвиняя Мещерского я мог в своей речи сказать, что он приписал Стаховичу такую форму сотрудничества, которая не только для противников Струве, но и ?для тех, кто продолжает с глубоким уважением относиться и к личности Струве и к журналу им издаваемому одинаково покажется недостойной Стаховича и противной правилам чести?. (Эта моя речь была напечатана в юбилейном сборнике.) Суд Мещерского тогда осудил; его уже после, по якобы его bona fides (Добросовестность.), оправдала Палата. Но сторонники Струве, в том числе и он сам, оказались довольны такой постановкой процесса. Ей не противоречила и речь Плевако, который стал говорить только о содержании самой статьи и доказывал, что Мещерского возмутило ее содержание, а не то, где она была напечатана. Так этот процесс показал, что и в политических делах — ибо это было дело вполне политическое — можно было суд убеждать, не лукавя и не унижая своего подзащитного.

    Конечно, часто такая постановка процесса интерес публики к нему могла уменьшать. В моей практике я имел красочную иллюстрацию этого в процессе о Выборгском воззвании. Я в свое время отнесся к самому этому акту вполне отрицательно; я далеко не один был этого мнения. Многие из кадетских депутатов и очень влиятельные горячо против него возражали и согласились подписать его только потому, что финляндские власти просили всех уехать из Выборга, а они не хотели уехать, ничего не решив и после себя не оставив. Помню, как в первом заседании Центрального Комитета, которое было созвано после роспуска Думы, я так резко против этого воззвания говорил, что привел Винавера в негодование.

    На заседании присутствовал Муромцев; мне стало перед ним за свою резкость неловко, {270} и я, чтобы смягчить ее, сказал ему наедине, что не совсем с этим шагом согласен. А он мне загадочно ответил тогда, что многие из тех, кто воззвание подписали, с ним ?совсем не согласны?. В этих условиях, когда через полтора года наступило время процесса, самое естественное для меня было бы в нем не участвовать. Но партия на моем участии настояла. Я не хотел занять относительно подсудимых хотя бы внешне враждебную позицию.

    Я только предупредил, что в защите ограничусь юридической стороной. Когда перед процессом происходило совещание подсудимых с защитниками, я на него не пришел; при моей позиции мне там было нечего делать. Но Набоков мне сообщил, что мое отсутствие на совещаниях произвело на обвиняемых неприятное впечатление. Этого, конечно, я не хотел и стал для формы их посещать. На процессе самое воззвание защищали те, которые его подписали — Петрункевич, Кокошкин, Набоков. Потом говорили защитники Тесленко и Пергамент. Пергамент восхвалял подсудимых: ?Венок их славы так пышен, что даже незаслуженное страдание не вплетет в него лишнего листа?. Он этим кончил. После него я должен был выступить с исключительно ?юридической речью?. Для слушавших ее тогда успех этой речи оказался большим. Все подсудимые мне аплодировали. Председатель Крашенинников так растерялся, что поторопился уйти в судейскую комнату, даже не закрыв заседания. Прокурор Палаты Камышанский вбежал туда заявить, что он мою речь без ответа оставить не может, и что хотя обвинял не он, а товарищ прокурора Зиберт, он хочет лично мне возражать. Крашенинников при позднейшей встрече с М. Л. Гольдштейном говорил, будто моя речь его потрясла. Винавер, который когда-то был за мое отношение к воззванию сердит на меня, после моей речи публично меня обнял и поцеловал.

    Всё это ясно показывает, что эта защита оказалась удачной и на суде произвела впечатление. Но для {271} людей посторонних процессу, для публики и позднейших читателей она показалась ниже предмета. В предисловии к юбилейному сборнику, где она была напечатана, М. А. Алданов, с такой пристрастной дружбой в нем ко мне относившийся, признал, что этот мой ?судебный триумф?, по его выражению, в чтении сильно не действует; что я имел тогда случай произнести ?историческую речь? и этим не воспользовался. То же приблизительно написал и А. Гольденвейзер в американском журнале. Они оба правы; это потому, что эта речь предназначалась только для суда. Политическую, т. е. для посторонних самую интересную сторону я умышленно в ней обошел. Я даже сказал: (Эта речь тоже напечатана в том же ?Сборнике?.) ?для того, чтобы защищать этих людей, не нужно сочувствовать им; к воззванию можно относиться отрицательно, считать его не только ошибкой, но преступлением; но когда к нему подходят с таким обвинением, которое предъявил прокурор, самый строгий критик воззвания должен сказать прокурору: на этот путь беззакония мы с вами не станем?. В этих словах всё содержание моей речи; только это я развивал соответственными ему аргументами. Публика могла об этом жалеть, но для судей такая защита не стала слабее: ни подсудимых я не обидел, ни сам не лукавил. Это во всех политических процессах того старого времени было возможно.

    Я коснусь еще одного процесса из области политической, не только потому, что все эти черты в нем обнаружились, но потому, что я могу в нем опираться не только на свою память: рассказ о нем напечатан самим обвиняемым в книге XII советского издания ?Летописи?, посвященной Толстому, в статье ?Воспоминания И. Е. Фельтена?. Вот как возник этот процесс.

    Фельтен, по взглядам ?толстовец? и близкий человек к Льву Николаевичу, согласился устроить у себя склад запрещенных сочинений Толстого; сам он их не {272} раздавал, но держал у себя для тех, для кого их получал, т. е. заведомо для распространения их.

    Об этом, сколько я помню, была даже сделана публикация.

    Когда всё это открылось, что было очень нетрудно, так как он, считая себя по совести правым, ничего не скрывал, он был привлечен к суду по классической 129 статье, т. е. за распространение — вредных политически сочинений. Толстой его прислал ко мне для защиты. Его мучили такие дела, потому что других судили за распространение его сочинений, а его самого оставляли в покое. В своих воспоминаниях Фельтен рассказывает, что Толстой дал ему собственноручное заявление о том, что это, действительно, его сочинения, что за распространение их прежде всего должен он сам отвечать, и рекомендовал ему со мной посоветоваться, как с этим заявлением поступить. В моей памяти не сохранилось, что мы с ним сделали. Помню, что однажды такое письмо Толстого я судьям вручил; но мне кажется, что это было не по делу Фельтена, а Молочникова, другого толстовца, которого я защищал. Ознакомившись с ним, судьи просили заключения прокурора, который нашел, что так как подпись Толстого официально не удостоверена, то приобщить этого заявления к делу нельзя, и суд мне его возвратил. Это было наглядной иллюстрацией того, как самого Толстого власти тогда трогать не смели и отыгрывались на его последователях. Но что можно было тогда на суде сделать для Фельтена?

    Для меня, как юриста, было ясно, что для Фельтена было выгодно и возможно со статьи 129 за ?распространение? перейти на более мягкую 132 за одно ?хранение? с целью распространения. Защита могла это доказывать, но в этом Фельтен помогать ей не стал бы. Он своей ответственности не старался ?смягчить?. На вопрос следователя он не только ему рассказал, что знал содержание сочинений, которые хранил у себя, но без всякой надобности признался в солидарности с ними. Этим он затруднял для {273} защиты переход на 132 статью. Для этого вывода есть свидетельство более авторитетное, чем мое. Толстой не ограничился тем, что прислал Фельтена ко мне: он дал ему письмо и к А. Ф. Кони, с просьбой помочь ему. Фельтен приводит такой с ним разговор: (Летопись, Государственный Литературный Музей, 1948 г. Л. Н. Толстой, том II, стр. 505.)

    Внимательно прочитав обвинительный акт, старый сенатор покачал головой.

    — Ай, ай, зачем это вы всё говорили, кто вас за язык тянул? И этот судебный следователь... Ай, ай. Ведь это всё совершенно не относится к делу. Зачем вы отвечали ему на вопросы о том, как вы относитесь к утверждениям Толстого, что ?православная вера есть ничто иное, как грубое идолопоклонство?...

    — Когда он прочел вам этот отрывок из Толстого, вы совершенно не обязаны были говорить, что вы с этим согласны. Или еще хуже: ?Все мы считаем себя свободными, образованными, гуманными христианами, между тем должны идти убивать людей, которых не знаем, если завтра Вильгельм обидится на Александра и т. п.?

    — Да, милый молодой человек, как ни жалко мне вас, как ни сочувствую вам, но я вам должен прямо сказать: ваша откровенность с судебным следователем делает сейчас ваше положение, по-моему, безнадежным. Даже если бы я был председателем на вашем суде, то на основании ваших показаний, на основании обвинительного акта, на основании буквы закона, несмотря на всё мое уважение к Толстому и всю симпатию к вам и жалость, меньше года крепости я бы не мог вам дать. Ведь подумайте, вас обвиняют, как должны бы обвинять Льва Толстого. Вы на суде будете его заместителем.

    Нет, я смотрю более мрачно на ваше дело. Пожалуй, вам дадут три года.

    Я совершенно не вижу, чем бы я мог вам помочь. Я так и напишу в Ясную Поляну. Ну, а что говорит ваш защитник?

{274} — Насколько я понял, Маклаков надеется перевести обвинение с этих ужасных статей на статью 132, т. е. только за хранение с целью распространения.

    Старый законник улыбнулся.

    — Ну, если ему это удастся, в чем, однако, я сомневаюсь, это будет чудо. В вашем обвинительном акте есть такие статьи: 73, 107, 128, 129... Нет, меньше трех лет они вам не дадут. Про сто тридцать вторую здесь даже не упоминается. И он думает загипнотизировать судей своими ораторскими приемами?

    — Да, он думает убедить их отказаться от всех этих статей и ввести сто тридцать вторую.

    — Ну, повторяю, блажен, кто верует. Но, как бы ни слаб был наш суд сейчас, я не думаю, чтобы это ему удалось. Но во всяком случае дай вам Бог, — говорил мне на прощание, провожая в переднюю, добрый старик. — Кланяйтесь ему и передайте, что я считаю чудом, если это ему удастся. Но он опытный адвокат и прекрасный оратор и сам это знает.

    Так смотрел Кони. Но Палата, перед которой выступал я и приглашенный мною мой друг М. Л. Гольдштейн, решила иначе: она признала Фельтена виновным по 132 ст., а по 129 его оправдала по ?недоказанности события преступления?. Этого мало. Она зачла в назначенный срок наказания время, проведенное им в ?предварительном заключении?, и Фельтен фактически вышел оправданным. Такой исход показывает, насколько защита в подобных делах могла быть полезна, на другой позиции, чем мог и хотел подсудимый, при условии, конечно, не заводить с ним ?полемики?.

    Воспоминания Фельтена дают материал, чтобы судить о темной стороне этой позиции для самой защиты. Он пишет следующее:

    ?При упоминании имени Маклакова у Льва Николаевича проявилось к нему двойное отношение: этот, дескать, всё знает, и вместе с тем легкая насмешка, {275} слегка как будто ироническое отношение, как будто он хотел сказать: это тоже мошенник. Может быть, я ошибаюсь, но мне тогда казалось это несомненным?.

    Формулировка этого впечатления принадлежит самому Фельтену, а не Толстому, да и то, по его же словам, это Фельтену тогда только как будто казалось. Такая формулировка была бы не в стиле и не в характере Льва Николаевича; он не был доктринером и понимал необходимость уступок для дела. Так он теоретически осуждал ?общественную благотворительность?, а в 1891 г., во время голода, сам к ней призывал. Был противником ?государственного принуждения?, а проповедывал государственную реформу Генри Джорджа, писал об этом Столыпину, просил меня поднять этот вопрос в Государственной Думе. Кто за это его упрекнет? Но невероятно, чтобы за это же самое он в других видел ?мошенников?. Да и сам Фельтен, который не стал сам себя выгораживать и от следователя ничего не скрывал, всё же обратился к защитнику, не затем, чтобы на суде тот продолжал его пропаганду. Однако, было верно то, что позиция обвиняемого, который считал своим долгом делать то, за что его судят, и остается на суде при таком понимании своего долга, может расходиться со взглядами адвоката, который защиту его взять на себя согласился. Подсудимый и его защитник, конечно, должны быть между собой вполне откровенны и не навязывать друг другу своего понимания, но это и всё. Это устранит возможный конфликт между ними, который смутно почувствовал Фельтен, едва ли основательно приписав его самому Льву Николаевичу. Это с его стороны позднейшие измышления.

    Вспоминая такие защиты в старых судах, до революции 1917 года, не могу не признать, что защита в них. была возможна и не безнадежна, несмотря на политические страсти, которые уже разгорались. Даже с самыми строгими судьями, поскольку совесть судьи в {276} них не заменила ?политика?, защита могла иметь общий язык. У защитника, если он и не хотел превращать суд в политический митинг, всегда оставались ресурсы. Не говорю уже о том, что он должен был защищать процессуальные права подзащитного, на самом суде, которых он сам мог часто не знать и которые без вмешательства защитника могли нарушаться. Хотя прокурор на суде и считается не только стороной, т. е. обвинителем, но и защитником законности, даже в интересах самого подсудимого, рассчитывать на его объективность было рискованно. Кроме того, у защитника всегда оставалась свобода опровергать улики, т. е. отрицать самый факт преступления.

    В этом добросовестный судья ему не может мешать, а иногда в этом вся суть. А затем большую роль могут играть мотивы поступка, непосредственная причина его. Даже военный суд во имя этих мотивов часто просил командующих войсками о смягчении вынесенного им приговора. В юбилейном сборнике напечатана моя речь перед Палатой, по Долбенковскому аграрному делу, где я просил судей обратиться к верховной власти за смягчением наказания и они это сделали. Хотя мы, защитники, этого не просили в деле Павловских сектантов, но мы своей защитой повлияли на то, что эту задачу взял на себя и успешно провел бывший на суде представитель министра юстиции И. Г. Щегловитов.

    И, наконец, у защитников остается свобода в толковании карательной нормы и они могут свои соображения передавать на разрешение судей. Пока суды у нас оставались судами, у защитников был тот язык, который! для судей даже противоположных политических взглядов был всё же понятен. Этот язык должен был основываться на уважении к закону и праву, а не на повиновении чьей-то воле, монарха, большинства, ?избранной партии? или ?революционной стихии?. Те, кто проникнуты ощущением ?права?, как руководителя государственной жизни, могли и при политическом {277} разногласии друг друга понять. Во мне такое ощущение права было и, может быть, именно потому Милюков про меня написал, что ?политика не была моей сильной стороной?, что я был ?адвокат по профессии? и оставался им в Государственной Думе (41, 57 книжки ?Соврем. Записки?). ?Настоящего политика? аргументами права нельзя убедить. Зато я мог убеждать даже таких строгих судей, каким был Крашенинников, пока он не превратился в ?политика?. Это обнаружилось на Выборгском процессе, о котором я говорил.

    Я в этом имею неожиданную возможность сослаться на М. Мандельштама. В отличие от меня, он был ?настоящим политиком?. У него было даже пристрастие к ?Революции?, как к одушевленному существу, наделенному собственной волей. Помню, как в 1905 году он вышучивал кадетскую партию за претензию ?бороться? с Революцией и ее ?воле? ставить преграды. Но Мандельштам достаточно долго работал в судах, дышал их атмосферой, чтобы не допускать в других обаяние и обязательность права для государственной защиты.

    Он это понял во мне, слушая мою защиту в Выборгском деле.

    Я так изложил в конце этой речи, после разбора статей 129 и 132 Уложения, свое profession de foi (Исповедание веры. - ред).

    ?Та постановка обвинения, которую дал прокурор, не есть торжество правосудия; я скажу про нее, что она общественное бедствие. И во мне говорит сейчас не их политический единомышленник, который относится к ним, когда они сидят на этих скамьях, с тем же уважением, с каким относился к ним, когда они сидели на наших скамьях; не юрист, которому больно равнодушно смотреть, как на его глазах истязают закон; во мне говорит человек, который имеет слабость думать, что суд есть высший орган государственной власти, как закон есть душа государственности. Беда страны не в дурных или, как принято говорить, в несовершенных законах, а в том, что беззаконие может {278} твориться у нас безнаказанно. И какие бы хорошие законы ни были изданы, как бы ни был хорош законодательный аппарат, который теперь установлен, но если законы охранять будет некому, то от них не будет блага России. А охрана закона от всякого нарушения и сверху и снизу есть задача суда. Им могут быть за то недовольны, его могут втягивать в борьбу политических партий, могут грозить его несменяемости, но пока суд, хотя и очень сменяемый, но независимый суд, стоит на страже закона, — до тех пор живет государство.

    Но когда я вижу, что прокурор, блюститель закона, публично просит его нарушения, когда не для торжества правосудия, а ради политических целей, он просит применить статью, которую нельзя применять, тогда наступает тот политический соблазн, перед которым в отчаянии опускаются руки. И не о судьбе этих людей, как бы они мне ни были близки и дороги, я думаю в эту минуту. Для них ваш приговор многого сделать не может, — но от него я жду ответа на тот мучительный вопрос, с которым смотрят на этот процесс многие русские люди, вопрос о том — найдутся ли у нашего закона защитники?.

    Вот об этой защите через 15 лет писал Мандельштам в своей книге — ?1905 год в политических процессах?. ?Особое впечатление произвел своей речью Маклаков. Его речь была чисто юридической, но в том то и состояла особенность этого ораторского таланта что он, как никто другой, загорался пафосом права. Психологические переживания, бытовые картины, — всё это мало затрагивало Маклакова, скользило мимо его темперамента, и в подобных делах он едва возвышался над уровнем хорошего оратора. Но стоило только какому-либо нарушению права ?до слуха чуткого коснуться?, как Маклаков преображался. Его речь достигала редкой силы подъема, он захватывал и подчинял себе слушателя.

{279} Мне приходилось защищать с лучшими ораторами России, но, если бы меня спросили, какая речь произвела на меня самое сильное впечатление, я бы не колеблясь ответил: речь Маклакова по Выборгскому процессу. Когда он кончил говорить, весь зал как бы замер, чтобы через минуту разразиться громом аплодисментов?.

    Такое мое понимание ?права? было только усилено возражением советского юриста, Чужака, который был, очевидно, ?настоящим политиком?: советское издательство это его возражение поместило, чтобы обезвредить для читателей уклоны Мандельштама от ?генеральной линии партии?. Вот что написано Чужаком в подстрочном примечании к статье Мандельштама:

    ?О каком праве говорит здесь автор? К нарушению какого ?права? было ?чутко? ухо Маклакова? Право царских законов?

    Совсем иначе реагировали уши (и ноги) Маклаковых на право ?пролетарской революции?. Автору прекрасно это известно, но право на принадлежность к одному сословию толкает его и сейчас еще на реверансы перед своими бывшими друзьями и нынешними противниками? и т. д.

    Эти слова характерны. Для ?Чужака? дело не в праве, как таковом, которое определяет общие порядки для всех, а в том, кто издал это право. Право ли это ?Революции? или право ?царских законов?? Это различение и считают ?настоящей политикой?. Достоинство государства зависит от того, что в нем побеждает: ?политика? или подчинение всех общему ?праву?. Право должно всех защищать и ограждать все интересы. В этом его назначение.

    Дела, о которых я до сих пор говорил, исключительные и занимали в уголовной адвокатской практике особое место. Не в них его ремесло: не они его и воспитывают. Настоящею школой, которая и оставляет на нем свой отпечаток, является разбор повседневных, {280} часто мелких уголовных обвинений, которые обыкновенно посторонних не интересуют. Они — сама жизнь. Тот, кто как я проходил эту школу, о ней должен вспомнить. Он ей многим обязан.

    В Москве в эти годы она была поставлена правильно. Говорю не о тех казенных ордерах, на защиту которых начинающему было легко получить из канцелярии Совета присяжных поверенных, так как назначенные по ним старшие товарищи сами от таких дел уклонялись и рады были находить себе любых заместителей. Такие случайные защиты давали практику новичку, но не были школой. Но уже настоящая школа начиналась в уездных городах, в упомянутом уже мною ?кружке уголовных защитников?. В него было нелегко вступить, так как Председатель суда, допускавший к защите членов кружка, без предварительной просьбы о том подсудимых, был очень требователен, и кружок за всех членов его отвечал своей репутацией и своим положением.

    Благодаря личным знакомствам, еще со времен студенчества, с членами ?Бродячего клуба? и с деятелями Консультации при Мировом съезде, в этот кружок я сразу был принят: выбрал себе для поездок два города — Сергиевский Посад, как наиболее благоустроенный, и мой родной Звенигород. Стал регулярно ездить туда и защищать подряд всех обвиняемых, кроме, конечно, тех, кто уже имел своих приглашенных защитников. Сессия обыкновенно продолжалась несколько дней. Если защита сменялась, то и новая смена защищала подряд все дела, которые при ней слушались. Присяжные с защитниками постепенно знакомились, оценивали их самих и их приемы. Защитники это чувствовали и из этого делали выводы. Состав присяжных обыкновенно был серый, в судебных делах недостаточно опытный, но именно потому суд над человеком для них не был рутиной и был часто похож на священнодействие. Это настроение передавалось {281} защитнику. Ощущение того, насколько он взял верный тон, и насколько его слова до души присяжных доходят, обнаруживалось немедленно в том приговоре, который они выносили. Даже больше: он это чувствовал раньше, по лицам присяжных, по напряженности их внимания. Если присяжные смотрят по сторонам, глядят на часы, это свидетельствует, что слова защитника внимания их не захватывают. Его речь должна была им что-то давать, быть интересной для них, а вовсе не нравиться публике. На этих сессиях можно было воочию убеждаться, как мало ценится то, что в общежитии считается ?красноречием?. Всякая претензия на него их отталкивает, так как возбуждает с их стороны ?недоверие?. Наблюдение за подобными судьями, общение с ними, отрывочные их замечания, часто нескладные, полезны для всякого, кто ставит задачей их ?убеждать?, а не доставлять удовольствие и развлечение ?публике? или ?прессе?, которые процесс со стороны наблюдают. У них к защитнику могут быть совершенно иные требования.

    Внимание защитника к этим требованиям не только излишне, но может быть вредно. Припоминаю такой случай из собственной практики. Влюбленная парочка решила совместно покончить с собой. Он выстрелил первый и убил ее наповал. Потом себе выстрелил в самое сердце, но так как оно сжималось в этот момент, то простреленной оказалась одна только сердечная сумка. Каким-то чудом он уцелел и был предан суду за умышленное убийство подруги. Не знаю, почему и зачем прокурор счел возможным доказывать, что выстрел в себя был обдуманной симуляцией, что он не случайно себя не убил и что следовательно мы имеем дело с ?убийством?. Все судебное следствие было посвящено только этому вопросу: имеем ли мы дело с комедиантом или с неудавшимся самоубийством? Самоубийцу же нельзя было бы осудить, как убийцу. Только разбору этих улик и была посвящена моя речь.

{282} Присяжные со мной согласились и почти без совещания подсудимого оправдали. Но какой-то журналист из ?Русского слова? посвятил этому процессу статью, в которой меня укорял за то, что я оставил без освещения такие проблемы, как наказуемость убийства с согласия жертвы, или даже без согласия ее, но в ее ?интересах?, чтобы избавить ее от мучений и другие проблемы такого же рода. Адвокат, поучал журналист, должен думать не только о своем подзащитном, но и о просвещении публики. Она пришла меня слушать, а я ее ожиданий не оправдал. Вот характерный пример того, чего иногда посторонние люди ждут от защитника и чего ему следует избегать. Судьям данного дела таких общих проблем незачем ставить. Они только их раздражают, особенно если судьи догадаются, что защитник говорит не для них, а для кого-то другого. Это для подсудимого вредно.

    Но если защиты в уездах хорошая школа для адвоката, они ему не давали известности и не привлекали клиентов. Там слушались дела только маленькие, которыми не интересовался никто, кроме судей. Для известности, а вместе с тем и для практики нужно было нечто иное; я это на себе испытал. В первые годы моего адвокатства никто ко мне сам не обращался; я ездил в уездные города, выступал в Москве на казенных защитах, защищал интересные дела при закрытых дверях, но никто не вздумал сам помощи моей попросить. Верный признак, что я имени себе не составил. Всё это переменилось сразу, случайно после одного дела, которое я получил от Плевако.

    Случилось, что в Москве должен был слушаться грандиозный и сенсационный процесс о злоупотреблениях в Северном Страховом Обществе. Он интересовал всю Москву по личностям обвиняемых, которых все знали. Это был главный бухгалтер Арбатский, Макаров-Землянский, еще какие-то служащие, имена {283} которых не припоминаю, и агент по страхованию — Сеткин.

    Обнаружилось, что в Северном Страховом Обществе в течение ряда лет происходили хищения; обвиняли крупных служащих в том, что было целое ?сообщество?, которое ухитрялось скрывать свои подвиги, благодаря участию в них главного бухгалтера Арбатского. Так стояло тогда обвинение, и я не берусь судить, насколько оно было правильно. В деле участвовали лучшие адвокаты, как со стороны гражданских истцов, т. е. Общества — Пржевальский и Харитонов, так и со стороны подсудимых, — Плевако, знаменитый когда-то в Москве обвинитель — Багриновский, только что перешедший в адвокатуру, Ходасевич, кажется Шубинский и Карабчевский и другие — корифеи.

    Плевако должен был защищать Сеткина, потому что брат Сеткина, присяжный поверенный, был когда-то помощником Плевако и его упросил спасти брата. Но за несколько дней до процесса оказалось, что Плевако должен был ехать на Кавказ, где слушалось дело, которое он давно принял и от которого не мог отказаться. Ему пришлось искать себе заместителя. Плевако и раньше по многим поводам мне делал рекламу, уверяя всех, что я его за пояс заткну — свойственная Плевако гипербола. Этим он подготовил почву для меня по делу Сеткина. Словом он сказал Сеткину-брату, что может заменить себя рядом других адвокатов, но его искренний совет обратиться ко мне. Хоть я был тогда еще совсем неизвестен, но в окружении Плевако обо мне от него много слышали, и, вероятно, скрепя сердце, Сеткин согласился. До дела оставалось не больше недели; дело было очень большое, но роль Сеткина была в нем особая. Никто не обвинял его в том, чтобы он участвовал в организованном хищении. Он был только страховым агентом и растратил полученные им от клиентов деньги — несколько сот тысяч рублей. Как оказалось, он сначала играл на бирже, исполняя {284} биржевые поручения одного из заправил банка Морозова. Потом стал играть в свою пользу на клиентские деньги и проиграл.

    Обвинение это стояло совершенно особо и было включено в общее дело только потому, что ответчиком перед клиентами было всё Общество. Благодаря такой роли Сеткина, меня, как его защитника, не касался общий вопрос о хищениях, о бухгалтерских подлогах, о систематическом сокрытии следов преступления, которое другие подсудимые могли отрицать. Подготовка моей защиты была очень проста и судьба Сеткина не была связана с исходом всего этого дела. Процесс длился не меньше недели. Борьба между сторонами была очень упорная. Обвинял сам прокурор, а не товарищ его. Это был только что назначенный в Москву — Макаров, позднее Министр внутренних дел, расстрелянный большевиками. Это было его первое выступление в Москве по громкому делу, и он тщательно к нему приготовился. А председательствовал только что переведенный в Москву из Тулы Н. В. Давыдов, друг Толстого, игравший позднее большую роль в общественной жизни Москвы. В такую-то избранную компанию, благодаря Плевако, попал и я, никому неизвестный помощник присяжного поверенного.

    Я не хочу излагать перипетии этого дела, тем более, что интерес его был не во мне, и не в моем клиенте, а в единоборстве Арбатского и гражданского истца Пржевальского. Я же мог занять в этом деле особую позицию. В отличие от других, которые вину свою отрицали, Сеткин себя виновным признал, и рассказал всё, как было: как он, живя атмосферой биржевых спекуляций, хотел заработать и для себя на клиентские деньги и, как бывает со спекулянтами, ?проигрался?. Я всю защиту на этом построил. Я вины его не отрицал. Больше того: сам поставил на разрешение присяжных дополнительный вопрос; наше Уложение крайне смягчало ответственность, если растрата была совершена только по {285} ?легкомыслию и если виновный обязался вознаградить потерпевшего?.

    Я побудил Сеткина такое обязательство дать и просил поставить дополнительный вопрос по признакам этой статьи. Моя речь, последняя из всех речей, была очень недлинною. Я показал, как Сеткин понемногу запутался, как на эту дорогу его увлекла та атмосфера легкой наживы, которой он надышался на бирже, исполняя на ней поручения своего начальника Морозова. Не пытался его вины отрицать, признал, что ?оправдательный приговор не обелит его дела, преступление останется преступлением, а растрата растратой?, что то, что можно было сделать, чтобы исправить содеянное, он сделал: он обязался растрату пополнить. Такое обязательство со стороны разоренного человека может показаться смешным, но ?не смейтесь над этим: это значило бы смеяться над бедностью?.

    Эта речь своей простотой неожиданно имела необычайный успех: помню как в перерыв многие ко мне бросились пожимать мою руку. Курьер пришел звать меня в совещательную комнату, и Н. В. Давыдов от имени всех выразил мне благодарность за речь, в которой я никого, кроме своего подзащитного, не осуждал. Меня обступили репортеры и главная часть этой речи была напечатана полностью. В довершение всего В. А. Гольцев посвятил ей в ?Курьере? статью. Процитировав слова моей речи о том, что оправдательный приговор не обелит его дела, он писал: ?поздравляю молодого адвоката с этими словами, прямыми, искренними, честными, достойными великого дела правосудия. В них вся правда, осуждение греха и пощада грешнику?. Дело кончилось полным торжеством всей защиты. Не только все подсудимые были оправданы; самый факт преступления для всех, кроме Сеткина, был отвергнут. Только для Сеткина, после его признания, это было невозможно и об этом я не просил. Факт был признан, но он сам признан невиновным; дополнительный вопрос оставлен потому без ответа. Моя речь {286} по этому делу была напечатана в специальном журнале ?Судебные драмы?. Я очень хотел ее отыскать и поместить в юбилейном сборнике. Был непрочь и сам ее перечитать через 50 лет после произнесения. Но этого журнала здесь не нашли. После этого дела моя личная практика сразу так увеличилась, что мы взяли другую квартиру на Пречистенке, пока Плевако не настоял, чтобы я переехал поближе к нему, в его дом, рядом с его квартирой, где мы и жили до отъезда из России.

    Я мог по себе наблюдать, насколько с известного момента становится легко создать себе имя: мода на человека пополняет недостаточные для этого основания. А ?сделаться в моде? —- часто зависит от случая. Здесь ложный круг. Не всегда можно разобрать, где причина и где следствие. И наряду с делом Сеткина, где я в первый раз был замечен, как дамы замечают новое платье, хочу припомнить аналогичное дело, во многих отношениях еще более красочное.

    Оно было связано с тем же Плевако. Он как-то обратился ко мне с настоятельной просьбой выручить его, заменив его в Риге. Там должно было слушаться дело, по которому он уже получил большой гонорар, но оказалось, что ехать не может. Дело осложнялось тем, что у Плевако с дела не было копий: был только обвинительный акт. Конечно, я мог бы поехать заранее, чтобы ознакомиться с делом на месте. Но Плевако этого не хотел; если бы я поехал заранее, то клиент мог бы успеть подыскать другого поверенного, а не согласиться на меня, совершенно незнакомого ему человека. Мне было неприятно брать на себя роль навязанного заместителя.

    Но Плевако утешал меня тем, что дело так просто, что обвинительного акта достаточно, чтобы понимать, в чем должна быть защита: она должна быть исключительно ?юридическая?. А главное: в Риге судить будет Палата, как первая инстанция; апелляционной инстанцией для нее будет {287} Сенат, где он, конечно, выступит сам. Он объяснил мне, как нужно будет ставить защиту. Словом, я согласился. Приехал в Ригу накануне дня слушания; был встречен клиентом без всякого энтузиазма. Он мне сообщил, что защитником другого главного подсудимого, с которым у него не было солидарности, будет Н. П. Карабчевский. Перспектива против него выставить не Плевако, а только меня, на процессе, который придет слушать весь город, его, конечно, не радовала. Но выхода не было и ему пришлось подчиниться. Пока я в суде знакомился с делом, туда, вместо Карабчевского, приехал П. Г. Миронов; он был очень рад, что противником будет иметь только меня, а не Плевако. Это курьезное дело, похожее на анекдот из старого времени, заключалось в следующем.

    Мой клиент был богатый подрядчик Трифонов. За какую-то провинность он был судом присужден к аресту при полиции. Сидеть ему не хотелось. Он придумал посадить вместо себя своего приказчика, что и было исполнено при содействии полицейского пристава Рихтера (в Риге эта должность называлась иначе). Дело как-то раскрылось. Конечно, всё это не было правомерно, тем более, что Рихтер за это от Трифонова какую-то мзду получил. Подробностей теперь я уже не помню. Но кто и в чем был тут виноват ?по закону?? Это было сложнее. Если Рихтер получил за это противозаконное действие взятку, это было должностным преступлением. За это он и был предан суду, по занимаемой им должности, т. е. суду Судебной Палаты. Но как быть с Трифоновым? В чем его преступление? За простую дачу взяток закон не карает, как за участие частного лица в должностном преступлении. Сенат это давно разъяснил по знаменитому делу Вальяно о Таганрогской таможне. На этом стояла вся наша практика. И действительно, как бы могло существовать российское государство и содержаться полиция, если бы ?благодарность? властям каралась, как преступление? Была только одна {288} специальная статья (382) Уложения, которая карала частное лицо за дачу взятки: в том случае, если это лицо ?склонило чиновника к совершению подлога на бумагах?.

    По этой статье привлечен был и Трифонов. Всё толстое дело в нескольких томах было посвящено не столько ему, сколько Рихтеру. Он энергично себя защищал тем, будто сам был обманут; замена одного арестанта другим совершилась при нем, но так, что он про это не знал. К нему будто бы пришел для отсидки Трифонов со своим приказчиком, чтобы дать ему последние распоряжения; Трифонов расписался, где нужно, а затем Рихтер велел полицейским отвести его в арестное помещение, указав на него им глазами. Тут произошла подмена одного человека другим; арестованным оказался не Трифонов, а приказчик. Такие ?добровольные? заместительства были обычны у каторжан на этапах. Это и была позиция защитника Рихтера П. Г. Миронова. Я видел, что она не мешает той защите Трифонова, которую рекомендовал мне Плевако; раз Рихтер был не виноват, то Трифонов и подавно. Он только должен будет отбыть то свое наказание, которого неправильно избежал. Необходимость в защите Трифонова начиналась с тех пор, как Рихтер был признан виновным; тогда Трифонов должен был доказать, что подлога в бумагах ему, Трифонову, не было нужно, что он к этому Рихтера не склонял: что если в бумагах и был сделан подлог, то не по подстрекательству Трифонова, а для Рихтера самого, чтобы скрыть ?подмен лиц?. Я решил не осложнять своего положения вмешательством в спор Миронова с прокурором о Рихтере. Миронов строил защиту свою, как опытный адвокат. Он понимал, что если показания свидетелей, очевидцев той сценки, которую разыграли тогда в полицейском участке, не оставляют сомнений, что Рихтер был в курсе всего, то для апелляционной инстанции будет важно не столько то, что они показали, сколько то, как это будет в конце концов в {289} протоколе изложено. Отсюда утомительный, но очень искусный допрос, в котором шаг за шагом Миронов своего добивался. После того, как Миронов кончал свой допрос, председатель обращался ко мне, как защитнику Трифонова. Я неизменно отвечал, что не имею вопросов. После нескольких подобных ответов председатель совсем перестал ко мне обращаться, как будто в деле я не участвовал. Председательствовал старший председатель Петербургской Судебной Палаты Влезков; обо мне ни он, ни другие члены Палаты, конечно, до тех пор ничего не слыхали. Но секретарем присутствия оказался случайно мой старый и добрый приятель M. M. Духовской, которого я знал с ранних, студенческих лет; он был сыном профессора уголовного права M. В. Духовского. Он мне передал, что в совещательной комнате судьи не понимали моего поведения, но он, Духовской, их предупредил, чтобы они дождались конца; я не такой человек, чтобы делать что-либо без основания. Но удивлены были не только судьи и публика, но больше всего сам подзащитный, человек малокультурный; он решил, что я вообще защищать не умею или его предаю. Миронов с своей настойчивостью совсем меня заслонил. Дело продолжалось несколько дней.

    Как потом я узнал, Трифонов успел написать Плевако письмо, в котором жаловался на мое поведение. Я играл на процессе такую второстепенную роль, что когда начались судебные прения, был уверен, что мне будет предоставлено слово после Миронова. К моему изумлению, первое слово было предоставлено ?защитнику Трифонова?. Я сначала ушам своим не поверил и переспросил: защитнику Трифонова или Рихтера? На утвердительный ответ председателя, я свою речь начал напоминанием, что не отнимал у них много времени во время судебного следствия. Это потому, что вопрос, которым суд до сих пор занимался, моего подзащитного совсем не касался. И затем я подробно {290} анализировал ст. 382 и доказывал, что по ней Трифонова осудить невозможно. Но это специально юридический вопрос, в который я сейчас не вхожу. Когда после меня говорить стал Миронов, то в благодарность за то, что я ему не мешал и положение Рихтера не отягчил, он с большой похвалой отозвался о выступлении ?своего молодого товарища по защите?, заявив, что, конечно, о виновности Трифонова не может быть речи. Он защищал только Рихтера, всё преступное деяние которого, по его ироническому выражению, состояло в ?движении глаз справа налево?.

    Потом уже наедине он говорил мне комплименты и расспрашивал, откуда я вдруг появился. Контраст между моей обстоятельной речью и пассивностью во время судебного следствия пошел мне на пользу. Я стал ?героем? этого дня. Духовской мне сообщил, что Влезков в совещательной комнате обо мне отозвался: ?Он далеко пойдет?. Когда же Трифонов был оправдан, а Рихтер осужден на 2 или 3 года, восторгу и благодарности Трифонова не было предела. Он послал телеграмму Плевако благодарить за выбор им меня, упрашивал меня принять от него дополнительный ?гонорар? помимо того, что было им самому Плевако заплачено и, в конце концов, со своими приятелями целый вечер и ночь возил меня по ночным кабакам города Риги.

    У этого начала было курьезное продолжение. Летом я получил письмо от Рихтера; он мне писал, что подал на приговор апелляционную жалобу, но что он остался недоволен Мироновым и так как мой подзащитный оправдан, то просит меня в Сенате его, Рихтера, защищать. Я ему, конечно, ответил, что это невозможно по многим причинам, хотя главной еще не знал. Главную я узнал уже осенью, когда Трифонов приехал ко мне сообщить, что по этому делу и прокурор подал протест, что дело в сентябре назначено и он просит меня в Сенате за него выступить. Я напомнил ему, что Плевако обещал там выступить сам и советовал ему {291} непременно с ним сговориться. Для моего тщеславия было лестно, что он предпочитал, чтобы я его защищал. Но и Плевако отлынивал. Он мне сказал: ?Вы дело знаете лучше меня. Кончайте, что сами начали?. Отказываться мне не было основания. В Сенате я до сих пор не бывал и мне было интересно попробовать.

    Но у меня не было ни приговора Палаты, ни протеста прокурора; у Трифонова их не было тоже. Приехав в Петербург накануне, я пошел к Миронову, чтобы их прочесть. Оказалось, что Миронов более не защищает. Рихтер, вместо него, пригласил Карабчевского. Я с Карабчевским не был знаком, но Миронов ему позвонил и устроил свидание с ним; он меня предупредил, что у Карабчевского есть привычка всё сваливать на других подсудимых, что поэтому с ним дело пойдет не так, как у нас было в Риге.

    Карабчевский дал мне прочесть нужные мне документы, но на прощание, как бы в подтверждение того, что мне о нем сказал Миронов, предупредил, что в Риге я сделал чудо, что он не понимает, как мне удалось главного виновного, который всё это дело устроил, изобразить невиновным? Когда в назначенный день я явился в Сенат, первое лицо, которое я там увидал, был Рихтер. Он ко мне подошел, сказал, что когда меня приглашал, то не знал, что прокурором был подан протест, что мой отказ он вполне понимает и просит меня только его не топить. Я напомнил ему мою защиту в Палате и сказал, что, конечно, не буду сам на него нападать, но если его защитник будет валить всё на Трифонова, то мне придется поневоле от таких нападок его защищать. Карабчевский получил первое слово и всю речь построил на обвинении Трифонова. Он де один во всем виноват, один ускользнул от назначенного ему судом наказания и вдруг оказывается ни в чем не виноватым, а виноват один Рихтер. Это было явной несправедливостью. Опираясь на свидетельские показания, он доказывал, что Рихтер был жестоко обманут, а {292} Трифонов только пошел по пути Адама и Евы, которые свою вину на других перекладывали: виноват не я, а Ева, виновата не я, а змей.

    Речь его произвела впечатление и я не мог оставить Сенат под впечатлением, будто я с ним соглашаюсь в изображении дела, по которому всевластный Рихтер, который простым ?мановением бровей совершает подлоги?, оказался слепым орудием в руках подрядчика. Но такое изображение меня не касается: я ставлю Трифонова под защиту закона и практики, которые карают тех, кто взятки берет, а не тех, кто приучен жизнью чиновнику иногда давать благодарность. И я доказывал, как и раньше, что к подлогу — Трифонов никого не склонял. Подмена же лиц не есть составление подложного документа.

    В результате протест Прокурора против Трифонова был оставлен без последствий, а Рихтеру почему-то прибавили наказания. В этот день Миронов кормил меня обедом в Земледельческом клубе и торжествовал над неудачей Карабческого.

    Так я выходил в ?люди?: это время, когда от меня ничего не ждали, вспоминать гораздо приятнее, чем то, когда мне уже предшествовала репутация, когда газетные репортеры считали своим долгом обо мне говорить, если я в деле участвовал. Это приятное ощущение новичка сродни изречению Помпея, что у восходящего солнца больше поклонников, чем у заходящего. Такого сознания искусственно в себе не создашь. Оно к тому же не долговечно и быстро проходит, как всякая молодость.

    Количество практики, конечно, отразилось тоже на заработке, и я по этому поводу припоминаю одну свою особенность в этом вопросе. Мои детские воспоминания о том, как отец, опытный врач и профессор, мало зарабатывал сравнительно с таким молодым и неопытным адвокатом, как я, меня заставляли конфузиться. В процессах ?гражданских? гонорар указывался законом и обычаем и исчислялся сообразно с ценой {293} спорного дела, словом была исходная точка для его назначения. Этого нет в уголовных делах, и потому здесь может царить произвол. И сравнивая мой гонорар с заработком моего отца, я думал всегда, что адвокаты требуют и получают гонорары несоразмерные с понесенными трудами. Я всегда боялся спросить слишком много.

    Мой язык не поворачивался на крупную сумму. Меня не удовлетворяла шутка Плевако, что богатый уголовный клиент платит не за себя одного, а за тех, кого его адвокат защищает бесплатно. От этого моего понимания выходили курьезы. Однажды пришел за защитой ко мне некий инженер Александров, который в чем-то обвинялся при постройке плотины. Дело было интересное, хотя несколько сложное. Я согласился дело его принять, и на вопрос о гонораре, назначил кажется 500 рублей, достаточный гонорар по моему рангу помощника. Он сказал, что подумает и даст мне ответ. Ответа не было, я думал, что гонорар ему показался слишком высок, но потом узнал, что его защищал Малянтович, получив за защиту 5000 рублей. Оказалось, что Александров ко мне не вернулся, так как назначенный мной гонорар ему показал, что я защитник более низкого сорта, чем он полагал. В начале над этим только смеялись.

    Но когда я уже стал известным защитником, ко мне не раз мои товарищи приходили с претензией, что я со своей фанаберией и неподходящими сравнениями с докторским заработком, для всех них цены сбиваю. Я тогда по уголовным делам стал отказываться сам назначать гонорар, спрашивал, что сам клиент хочет дать. Но тогда получалась другая неловкость. Если он назначал на мой взгляд слишком мало, я от дела вовсе и безусловно отказывался, так как не хотел торговаться. Это смущало и иногда обижало клиента. Кончилось тем, что я по всем платным уголовным делам стал привлекать кого-либо для совместной защиты и возлагал на него соглашение о гонораре.

{294} В обычной адвокатской практике большинством дел являются не уголовные защиты, а гражданские споры; они составляют и большую часть адвокатского заработка. Конечно, я вел и такие дела. Но у меня было к ним специальное отношение. Я почти никогда самостоятельно их не принимал. Под конец от таких предложений я отказывался систематически. Они требуют неослабного внимания, многочисленных справок, надзора за сроками, то есть организованного аппарата. Я предпочитал, чтобы ответственность за всё это принимали другие, и обращались ко мне только тогда, когда нужно было или решать какой-нибудь предварительный принципиальный вопрос или выступать на суде. Необходимость разделения труда привела к тому, что появились адвокаты, которые сами никогда не выступали, а тем не менее имели громадную практику и репутацию. Таков был в Москве известный, достойный адвокат А. Ф. Дерюжинский: он к принятому им делу сам привлекал в нужный момент подходящих людей. Я предпочитал быть на этом последнем амплуа: это сберегало мне много нужного времени. Я стал сам отсылать к нему или другим таким же, как он, тех, кто непосредственно ко мне обращался. Характерно, что за всю свою жизнь, когда у меня уже было известное имя, я никогда ни у кого не был ?постоянным поверенным?, юрисконсультом, который вел все дела данного клиента. В делах гражданских я остался всегда ?гастролером?.


ГЛАВА ДВЕНАДЦАТАЯ

    Я не буду больше рассказывать о своей адвокатской работе, как ни заманчиво мне о ней вспоминать В ней я нашел тогда свое настоящее дело, достиг успехов и удовлетворения. Она надолго наложила на меня свой отпечаток. Но кругом меня начали {295} развиваться другие события, которые всех стали захватывать; они не могли и меня обойти.

    Тогда возникло движение, которое назвали освободительным. Начало его естественно относить к первым годам XX века, когда заграницей создался специальный Союз освобождения, чтобы им управлять, и его орган ?Освобождение?, под редакцией П. Б. Струве. Задачей движения сделалась борьба с самодержавием, введение в России конституционного строя. Оно и закончилось в октябре 1905 г. возвещением, а потом и введением Конституции. Я не собираюсь описывать это ?движение?; это много раз было сделано с разных позиций людьми более осведомленными; сам я принимал в нем мало участия. Но после стольких перемен и событий, многое в нем вспоминается уже в другом освещении.

    Если организовалось это ?движение? в начале XX века, то, как направление, оно существовало издавна. Ожесточенная борьба между ?старым? и ?новым? со времени Петра I наполняла русскую жизнь. В ней особенность нашей истории. В XIX веке оба эти направления кристаллизовались. Русская старина воплощалась внизу в фактическом ?бесправии? крестьянского большинства населения, а наверху в ?неограниченной? власти самодержца. В ней стали видеть исторические устои самобытной России. ?Вольнодумцы? же, забывавшие эти заветы, противополагали им порядок, основанный на ограждении нрав человека, на самоуправлении и на верховенстве в государственной жизни закона, а не воли властителя. Эти ?новшества? тогда принесены были с Запада. Борьба между старым и новым не прекращалась в XIX веке. Сторонники ?новшеств? бывали и около трона. Они восторжествовали в эпоху ?Великих Реформ?, когда сама государственная власть эти идеи усвоила и стала в жизнь проводить. Реформы были тогда правильно начаты, но не доведены до конца. Так ?крестьяне? были избавлены от ?власти {296} помещиков?, но остались низшим, неполноправным сословием. Было восстановлено самоуправление, но только по некоторым вопросам ?местного интереса?. Суд был провозглашен независимым служителем правды и милости, но только поскольку это не противоречило существу тогдашнего строя.

    А в этом строе надо всем продолжала оставаться прежняя неограниченная, т. е. надзаконная власть самодержца. Ограничивать ее тогда не хотели не только сами самодержцы. Ею дорожили даже такие искренние деятели Великих Реформ как И. А. Милютин. Одному самодержавию казалось под силу ?освободить с землею крестьян?, избежав ?Пугачевщины?. Но после осуществления Великих Реформ, в рамках обновленного строя, сама практика жизни должна была естественно вести к завершению всего, что тогда было начато; на это и надеялись лучшие люди этого времени.

    Но жизнь не развивается прямолинейно. Радикальные реформы всегда опасный момент: когда они начинаются, от них требуют большего, чем они могут дать. Сдержанное ранее нетерпение пробивается бурно наружу. Когда преемник самого законченного из самодержцев Николая I, начал эру Реформ, накопленное против порядков его отца озлобление развязало внизу революционные настроения и дерзания. Александр II заплатил своей жизнью, не за свои ошибки и колебания, а за политику своего отца. В этом заключается справедливость безличной истории. Ничто в мире не пропадает бесследно.

    Революционные движения 70-х годов увенчались их короткой победой, т. е. убийством Александра II. И тогда немедленно началось движение вспять. Александр Ш послушался представителей того ?старого? понимания, которые внушили ему, что его долг, как главы государства, не защищать государство от революции, а охранять незыблемость самодержавия, и для этого ликвидировать то, что в Великих Реформах казалось {297} с ним несовместимым. И если вся политика нового царствования определялась борьбой за самодержавие, то недовольные этой политикой и своим положением естественно присоединялись к движению, которое своей задачей ставило ?Освобождение? от ?самодержавия?. Остальное вытекало из этой первой задачи. Ведь и в 60-ые годы сначала всё сводилось к ?освобождению крестьян? от помещиков. Это было первое. Остальное приложится. Так на наших глазах началось движение с его новым лозунгом: ?Долой самодержавие?.

    В этом лозунге, несмотря на его митинговую грубость, ничего ?революционного? не было. Конечно, было неправильное употребление ?термина?, но оно никого в заблуждение не вводило. Исторически и этимологически слово ?самодержавие? не означало ни неограниченности ни надзаконности власти, а только ее независимость, на теперешнем языке суверенность. А этого свойства власти Монарха никто не оспаривал. При издании конституции 1906 года, когда термин ?неограниченный? из текста ее был сознательно вычеркнут, титул ?самодержец? в ней был сохранен. Это показывало, что он значил что-то другое. Такому пониманию подчинились и все партии, когда соглашались давать при вступлении в Думу торжественное обещание в верности самодержцу. Из этого, конечно, происходила двусмысленность, так как литературный язык под самодержавием разумел именно неограниченность власти. Такое понимание термина укрепилось так прочно, что я в дальнейшем сам буду это слово употреблять в этом именно смысле.

    Слабость Освободительного движения была в том, что под одним словом ?Долой? оно объединяло направления между собой несогласные не только в конечных целях своих, но главное в средствах, которыми нужно было достигать ближайших к этим целям этапов.

    Разномыслия в конечных целях (конституционная монархия, республика, социализм) были менее важны; {298} до них еще было далеко, а пока можно было друг в друге видеть ?попутчиков?. Опаснее было разномыслие в средствах, которыми сейчас нужно было идти, чтобы лишить власть самодержца ее надзаконности и разделить ее с представительством. Освободительное движение оказалось слишком равнодушно к той грани, которая должна была бы отделять эволюцию государства от бедствий всякой революции. Как ни трудно проводить параллель между тогдашней и теперешней Россией, в обе эти переломные эпохи создавалось одинаковое отношение к этому основному вопросу. Те, кто не верят сейчас в возможность эволюции советского строя, бывают вынуждены мириться с внешней войной и даже с временным распадом России, чтобы только от коммунистической диктатуры избавить и себя и мир. А в те годы, изверившись в возможность эволюции самодержавия, многие думали видеть в революции желанное избавление. И тогда, и теперь больше говорили потому о порядке, который нужно будет установить на месте существующей власти, чем о том, какими приемами свергнуть ее. Если бы говорили об этом, общий фронт Освободительного движения раскололся бы.

    Такое отношение к основному вопросу объяснялось и отсутствием опыта у нашей общественности. Она недостаточно сознавала, что жизнь на месте всё равно не может стоять, что при сопротивлении населения власть непременно будет меняться, хотя бы и слишком медленно по настроению современников; что поэтому всегда целесообразнее содействовать таким ее изменениям, чем добиваться ее падения. Ведь даже при реставрациях многое из нового сохраняется потому, что уже сделалось фактом. В этом заключается неистребимое преимущество существующей исторической власти. Потому при самых радикальных реформах разумнее прежнюю власть реформировать, но сохранять, не увлекаясь мечтой начать всё строить на {299} ?расчищенном месте?; привычка населения к существующей власти составляет ее главную силу. Чтобы исчезло это ее преимущество, нужно, чтобы она сначала фактически пала. Только после этого начинает казаться, будто у нее уже раньше не было сторонников. Пока же этого ее падения не случилось, существующая власть уподобляется войску, которое сидит в устроенной для этого крепости; там оно всегда сильнее врагов, если те вздумают его штурмовать. У новой же власти, вышедшей из революции, не будет этого преимущества: от нее будут требовать большего, чем от прежней и будут ее обвинять, что она не оправдала надежд и, может быть, обещаний. Самое ее право считать себя властью могут оспаривать. Ее право на это нужно будет поддерживать беспощадным гонением на всех ее противников. Оттого вышедшие из революции власти, обыкновенно, бывают либо бессильны и падают сами, либо превращаются в жестокие диктатуры, которые возбуждают против себя озлобление, даже несмотря на заслуги их по восстановлению распадавшегося государства. Всё это мы потом увидали в России.

    В 90-х годах уже были зародыши, которые при своем естественном развитии вели Россию к конституционному строю и готовили кадры будущей государственной власти. Как повсюду, главной политической школой для населения было местное самоуправление. Делом его, т. е. русских земских и городских учреждений, было управление местною жизнью, исполнение в ней части общегосударственных функций, в интересах всего живущего там населения, а не только в своих, как это происходит в артелях, кооперативах, синдикатах, акционерных обществах и других подобных им коллективах. При всех своих несовершенствах местные учреждения были у нас зачатками народовластия, а потому шагом к будущему конституционному строю. Сама власть правильно их считала более опасными для самодержавия, чем революционные партии.

    Витте {300} писал в своем известном письме Горемыкину, напечатанном ?Освобождением?: ?Если вы хотите для России конституционного строя, создавайте и выращивайте в ней земские учреждения: они всё для него подготовят и к нему приведут. Если же конституции вы не хотите, и считаете ее ?великой ложью?, то не создавайте и земств, с развитием которых вы непременно будете сами бороться?.

    Альтернатива была поставлена ясно, и в 80-х годах самодержавие тоже на нее дало ясный ответ, начав политику постепенного ограничения и удушения земств. Потому было естественно, что при возникновении ?Освободительного движения? земские деятели не только оказались в его первых рядах, но и заняли в нем руководящее место. Я рискну многих задеть, если выскажу свое убеждение, что русское ?освободительное движение? 900 годов было преимущественно ?земским движением?, связанным с Эпохой Великих Реформ, ею вдохновляемым, и что в этом была его главная сила. В отличие от других общественных групп, у земцев уже был опыт управления государством. Как практики, исполнявшие часть государственных функций, они научились не только критиковать, высказывать пожелания, провозглашать резолюции, но и постепенно осуществлять свои идеи на практике. Так, например, через 3-ий земский элемент, в котором они стали видеть не подчиненных чиновников, а сотрудников в общественном деле, которых они вводили в коллегии распорядителей разными сторонами земской жизни, они до некоторой степени исправляли ?Земское положение?, отдававшее всю власть на местах землевладельцам. Интеллигенция в роли ?3-го элемента? этим получала реванш и приобщалась к опыту управления местной жизнью. Далее стал вопрос об объединении земств. Сначала расширялась роль губернского земства, которое постепенно присваивало себе руководство уездами. Потом на очередь была {301} поставлена и разрешена задача объединения земств всех губерний. Был поставлен, хотя не разрешен, вопрос о создании более мелкой земской единицы, всесословной, а не крестьянской волости. Это было дорогой ?практических достижений?, полезною школой для тех, кто мог в этом участвовать. Здесь должен сделать личное пояснение. Я не был ?земским работником?, хотя давно имел по наследству нужный для этого ценз. Но в детские годы в эти подробности я не входил и ими не интересовался. Когда уже после 1905 г. я однажды задумал принять участие в земских выборах, то, к моему удивлению, тогда впервые узнал, что в земских списках не значился и должен был сначала исправить эту оплошность. Так я с детства упустил легкую возможность по праву работать в земской среде. Сближение с ней происходило у меня и без этого разными другими путями.

    Мой отец был давнишним гласным Городской думы и Московского губернского земства. Сыновья некоторых городских и земских деятелей, М. П. Щепкина, Н. И. Мамонтова, А. А. Шилова и других были моими сверстниками и товарищами. Тогда было острое время: борьба старых гласных с диктаторскими замашками знаменитого Московского городского головы Н. А. Алексеева. Мы, молодое поколение, слыхали об этом от наших отцов и в старших классах гимназии любили ходить на интересные заседания, где предвиделись схватки. Алексеев тогда говорил общим знакомым, что присутствие мое и молодого Щепкина среди публики всегда предвещало ?историю?. Позднее, уже студентом, я через кружок Любенкова стал очень близок с настоящей городской и земской средой. Наконец, через Толстых, особенно старшего сына, Сергея Львовича, я оказался в курсе той борьбы, которая всюду велась, в частности в Чернском уезде Тульской губернии, где либеральные земцы — и на первом месте А. А. Цуриков — сражались с знаменитым реакционным {302} предводителем А. Н. Сухотиным (по прозвищу Сапатым, которого не надо смешивать с М. С. Сухотиным, предводителем Новосильского уезда, женившимся на старшей дочери Толстого — Т. Л. Толстой). Потому по профессии будучи ?адвокатом?, не подозревавшим даже, что легко мог, быть и земским деятелем, я был близок с земской средой, и мог иметь доступ к скрытым центрам ее. Мое политическое воспитание в юные годы происходило в этой среде. Укажу на пример.

    В 90-х годах в Москве образовался частный кружок, — ?Беседа?. Он был тем интересен, что был созданием исключительно земской среды. Чтобы быть его членом, было нужно не только быть сторонником самоуправления, но в земском самоуправлении активно участвовать. ?Беседа? теоретиков не чуждалась. Ее ?внешней задачей? было издательство; она выпускала сочинения по злободневным вопросам, связанным с земской и вообще государственной жизнью. Эти книги писали не они сами, а интеллигентные теоретики, ученые, публицисты. Но у ?Беседы? была другая скрытая, но более важная задача: руководить земской жизнью в том направлении, в котором в то время она и могла только идти, то есть в рамках прав и возможностей, которые закон земцам давал.

    Потому-то в ?Беседе? допускались только земские практики. Этот кружок был первым по времени опытом организации земств, который объединял видных представителей земского самоуправления всех земских губерний и старался через них направлять земскую деятельность. Это и должны были делать те, кто в этой деятельности принимали участие сами. Дальше этого условия для вступления в ?Беседу? не шли. ?Политические? взгляды там были свободны. Если все настаивали на необходимости представительства, то одни хотели для него ?законодательных прав?, а другие только ?совещательных функций?. Еще до моего сближения с ней, {303} в ?Беседе? был поставлен вопрос о необходимости для России ?конституционного строя?.

    Я позднее читал протоколы этих собраний. Выступали защитники обоих воззрений — от конституционалистов: Кокошкин, Новосильцев, Долгорукий, Шаховской и др. Против них последние могикане самодержавия — Шипов, М. А. Стахович, Хомяков. Все остались при своем понимании, а кружок не развалился и продолжал оказывать влияние на земскую жизнь. С укреплением Освободительного движения ?Беседа? прежнее свое значение постепенно теряла, а когда была объявлена ?конституция? и члены ?Беседы? разошлись по разным политическим партиям, она умерла естественной смертью. Так она зафиксировала только один преходящий момент истории нашей общественности.

    Около 1903 года я неожиданно для себя стал ее секретарем; мой предшественник по этой должности И. П. Демидов уехал на Дальний Восток и ?Беседа? просила меня его заменить. Что для меня сделали исключение из правил ?Беседы?, тогда я не знал, но со всеми почти членами ?Беседы? я уже был лично знаком, что обнаружилось, когда я в первый раз пришел на ее заседание. К тому же роль ?секретаря?, который вел журналы, записывал прения и хранил архивы кружка, можно было приравнять к третьему земскому элементу. Но это приглашение дало мне возможность очень близко наблюдать эту элиту земской среды и оценить особенность ее позиции в общем движении. Она была именно в том, что все члены ?Беседы?, как практики работавшие среди населения по поручению государственной власти и в пределах им отведенных, будущее России представляли себе только в развитии существовавшего строя, а не в переворотах. По их пониманию, конституция должна была быть октроирована законной исторической властью, а не импровизированными ее суррогатами, вроде {304} Временного Правительства, или Учредительного Собрания.

    Этим же объяснялось положительное отношение ?Беседы? ко всем позднейшим либеральным начинаниям власти в лице Святополк-Мирского или Булыгина, вместо того предвзятого осмеяния их, которое для Союза Освобождения было обычно. ?Беседа? до конца своих дней оставалась тем, чем раньше была. Постепенное перерождение земской среды, под влиянием злополучной политики власти и односторонности идеологии Освободительного движения, можно было наблюдать уже не на ?Беседе?, а на других земских организациях.

    На первом месте их надо поставить — так называемую общеземскую организацию, которая потом несколько раз меняла названия и даже характер. Происхождение ее было типично для тогдашней России. В 1896 году съехавшиеся в Москву на коронацию председатели почти всех губернских земских управ решили ознаменовать это событие благотворительным де- лом от имени и за счет всех русских земств. Инициатива этого плана исходила от Самарского земства, а его исполнение было поручено Московскому земству.

    Идея казалась настолько лояльна, что даже сам Московский генерал губернатор, великий князь Сергей Александрович к ней отнесся сочувственно. Оказалось однако, что и это лояльное начинание ?незаконно? и угрожает ?основам?. Земства могли ведать только ?местные нужды? и потому их ?объединение? для какого бы то ни было общего дела противоречило закону. Так разъяснил министр внутренних дел Горемыкин. Этому пришлось подчиниться; но оказалось, что и этого мало. Само ?Совещание? председателей земских управ было признано незаконным, ибо никакой закон его не разрешал. Такое толкование Министерства было настолько нежизненно, что в нем оно уступило. За ?совещания? председателей не предполагалось карать, {305} готовы были впредь с ними мириться, но при непременном условии, чтобы они происходили на частных квартирах и чтобы о них ни слова не попадало в печать. Что такое отношение к ?неразрешенным собраниям? рассматривалось, как ?особая льгота? для земств, показывает, как тогда понимали в России ?права человека?. Так создалась общеземская организация. В нее входили не только председатели губернских управ, но могли входить и другие члены управы и даже просто видные земцы. Но было понятно, что раз эта организация признавалась только терпимой в виде особого снисхождения, что официальных выборов в эту организацию поэтому не было, то в нее и соглашались входить только те, кто самостоятельности и независимости земств сочувствовали и готовы были за них в глазах министра внутренних дел рисковать своей репутацией. Так общеземская организация фактически превратилась в объединение передовой части русского земства. Для общественности это было полезно, но со стороны властей вызвало предвзятое подозрительное к ней отношение.

    В 1902 г. это вышло наружу. В этом году было создано ?Особое Совещание о нуждах сельскохозяйственной промышленности? под председательством Витте. Он в нем хотел поставить основной для России крестьянский вопрос, который безуспешно пытался поднять еще в 1898 г. в качестве министра финансов. С постановкой этого вопроса должна была начаться в России новая эра, продолжение и завершение Великих Реформ согласованной деятельностью общественных сил и исторической власти, хотя бы и самодержавной. Но вопрос о сельском хозяйстве, о положении крестьянства в России был настолько важен, что при обсуждении его обойти земства было нельзя. Он касался непосредственно и их компетенции. Но тогдашний министр внутренних дел Д. С. Сипягин, несмотря на {306} свою личную дружбу с Витте, восстал против привлечения к его обсуждению ?земских собраний?. Он не хотел расширять их значения. К участию в совещании были допущены только председатели земских управ, как лица, состоящие на государственной службе и утвержденные в своих должностях государственной властью. Многие земские деятели сочли себя оскорбленными и предлагали работу Особого Совещания игнорировать. Чтобы установить по этому вопросу общую для всех земств линию поведения, и был назначен в Москве Съезд общеземской организации.

    Сипягин к этому времени был уже убит Балмашевым. Съезд состоялся в 1903 г. на частной квартире Д. Н. Шилова. Не участвуя в Съезде, я всё это непосредственно знал. Помню, как М. А. Стахович, под свежим впечатлением Съезда, рассказывал мне о его деловитости, серьезности и умеренности. На нем было решено Особого Совещания не бойкотировать; посоветовать председателям земских управ, как участникам Особого Совещания, докладывать о ходе его работ своим земским собраниям, что было для них как выборных лиц прямым долгом. Была разработана программа реформ, которые было желательно во всех местных комитетах отстаивать. А так как уездные комитеты состояли под председательством предводителей, имеющих право в них приглашать сотрудников по своему усмотрению, то им рекомендовать включать в них, где возможно, весь состав уездных земских собраний. Конфликт правительства с земцами этим путем казался благополучно улаженным, но со стороны власти на это последовал один из тех бессмысленных шагов, которые раздражали общественность и углубляли пропасть между нею и властью. Министром внутренних дел после Сипягина был уже Плеве. Он догадался, куда это может вести, и изобразил перед государем Земский Съезд, как ?противодействие видам правительства? и все его участники получили ?высочайший выговор?. {307} Большинство через губернаторов, а некоторые, в том числе Стахович и Шипов, через самого В. К. Плеве. Со Стаховичем, как с предводителем, он был крайне резок, считая его как бы изменником дворянству, с Шиповым же, напротив, очень любезен; сожалел, что первый их разговор начинается с такого неприятного дела. Плеве тогда рассчитывал привлечь Д. Н. Шилова на свою сторону; когда же убедился в тщете этой надежды, переменил свое к нему отношение и при следующих выборах председателя Московской губернской управы Шилову отказал в утверждении.

    Сам Плеве вел тогда очень большую игру. Он боролся не с земцами, а с возможностью либерального ?самодержавия?, которое представляла собой позиция Витте. Он победил, и Витте был удален с поста министра финансов, получив ?почетное назначение? — на безвластный пост председателя Комитета Министров. Реакция Плеве на земское совещание нанесла непоправимый удар надеждам на деловое сотрудничество власти с общественностью и усилила чисто ?политическое организационное движение? в земской среде.

    Знаменательно, что в это именно время и состоялось заграницей образование нелегального Союза Освобождения. Был назначен там Съезд из представителей ?либеральных земцев? и в равном с ними числе из не земцев, то есть чистой интеллигенции. Состав интеллигентов был очень высок и разнообразен; в него входили известные всем имена науки, философии и публицистики. Так чистые интеллигенты вступали в Союз самостоятельной и равноправной с земцами общественной силой.

    Об русской ?интеллигенции?, ее особенностях и исторических заслугах говорили и спорили много. От этого спора я сейчас остаюсь в стороне. Но специальный характер и роль в России того, что мы называли ?интеллигенцией?, полезно усвоить; особенно {308} сопоставляя их с ?земцами?, которые ?освободительное движение? создали и которые были тоже интеллигентами, но только в широком, а не ?специфическом? смысле этого слова. Образованные земцы были прямыми продолжателями эпохи Великих Реформ, то есть совместной работы передового общества с исторической властью. Они хотели воскресить эту традицию, докончить то, что тогда было начато. Теперь положение было иное. Существовали вопросы, которых тогда еще не было. Появились новые классы; были освобожденные крестьяне, которых нечего было защищать от помещиков, но зато со своим специальным аграрным вопросом. Быстро вырос промышленный класс, буржуазия, власть капитала, на которых прежде смотрели свысока, но которые в новом обществе делались главной силой. Вместе с промышленным классом создавался и пролетариат, уже оторванный от земли и от деревни. У земцев, то есть у землевладельческого класса, прямой кровной связи с этими новыми классами не было. Их нужды, настроения, претензии, не только перед властью, но и перед старым ?обществом? и стала представлять ?интеллигенция?. Она вдохновлялась не только тем, что сама часто из этих новых классов выходила, но и большим знакомством с теорией и практикой Запада, где давно существовали и разрешались проблемы, которыми тогда впервые занимались в России. От интеллигенции и узнавали о рабочем вопросе, и о борьбе труда с капиталом, и о ?власти земли? над крестьянами, и об успехах революционных движений в Европе. Их оценки часто бывали другие. Если земцы вдохновлялись ?эпохой Великих Реформ?, то, напротив, социал-демократ Мартов реформу 19 февраля 1861 года назвал ?великим грабежом земли у крестьян?. Такие крайние взгляды еще были новы тогда и потому могли быть поучительны; всем нужно было всестороннее знание того, что представляет собой Россия: в этом и было значение {309} интеллигенции.

    Но у нее было одно общее свойство: она не имела практического опыта в управлении государством. Потому ?Беседа? и не хотела включать их в свой состав. В Союз Освобождения они входили как представители ?общественности? в ее противоположении существовавшей государственной власти. Они были незаменимы, как ее критики, для выражения общественных нужд, для формулировки целей, к которым должно идти государство. Но вопрос о том, каким путем лучше этого достигать, был вне их возможностей и компетенции. В этом была своеобразная слабость Освободительного движения, созданная условиями нашей прошлой политической жизни. Влияние этой великодушной, свободолюбивой, самоотверженной, но неопытной интеллигенции на ход событий в России наложило свой отпечаток.

    Одним из первых постановлений Союза Освобождения было издание заграницей свободного журнала ?Освобождение?, редактором которого сделан был ?интеллигент? П. Б. Струве. Освободительное движение этим было оформлено, определило свое направление, получило свой орган. Вступая в борьбу с государственной властью, оно сближалось со всеми, кто с ней тоже боролся, хотя бы и другими приемами. Грани между эволюцией и революцией всё больше стирались. Сам Струве писал в ?Освобождении?, что ?если в глазах власти ?оппозиция? отождествлялась с ?крамолой?, то и ?крамола? в России есть только ?оппозиция?. Либерализм должен признать свою солидарность ?с революционными направлениями?. Соответственно с таким пониманием состоялась ?конференция? революционных партий для ?согласования действий всех групп, борющихся против самодержавия?. И Союз Освобождения в этой ?конференции? принял участие. Он не знал тогда, что от социалистов-революционеров участие в ней принимал и знаменитый Азеф.

{310} Возможная выгода такого тактического приема для данного исторического момента не должна была бы заставить забыть, что в дальнейшем ?либерализм? и ?революция? пойдут по разным дорогам и что либералы в то время вооружали сами своего же врага.

    15 июля 1904 г. был убит Плеве, и это стало поворотным пунктом истории этих годов. Плеве был последней ставкой реакционного самодержавия. Оно не решилось эту политику свою продолжать и опять начало эру уступок. В этом могло быть спасение. Но такие повороты политики, после успешных террористических актов, которые происходили после убийств Бобрикова, Боголепова или Плеве, имели обратную сторону. Они не только давали моральное основание неосторожному заключению Струве о тождестве в России ?оппозиции? и ?революции?; они не помогали и политическому воспитанию нашей общественности. Они же питали враждебное отношение революционеров к самому либеральному ?направлению?.

    Революционеры ему не прощали не только того, что оно понижало ?революционное? настроение, но и того, что плоды тех революционных дерзаний и жертв идут на пользу мирных реформ, а не революции. Это вносило смуту в умы, от которой тогда страдали в России и от которой сейчас заразился весь мир, когда прежняя ?крамола? сделалась ?властью?.

    После Плеве министром внутренних дел был назначен его антипод, князь Святополк-Мирский. Он дебютировал речью к чинам своего министерства, где впервые говорил им о необходимости доверия к общественным силам. Земцы из этих слов поняли, что их время пришло. По сигналу, вышедшему из общеземской организации, они стали отправлять на имя нового министра приветствия и благодарности за эти слова, напоминая о необходимости заполнить их конкретным содержанием.

    Так опять намечалась {311} возможность примирения земцев с новым курсом правительства. Помню, как сочувственно отнеслись в ?Беседе? к этим словам. И сам Святополк-Мирский решил поддерживать земскую линию. В ноябре с его разрешения состоялся в Петербурге Съезд общеземской организации. Съезд выработал общую записку о неотложных для государства реформах, начиная с крестьянского уравнения, с защиты ?законности?, ?личных свобод? и кончая запретным пунктом о созыве Всероссийского Представительства. На этом пункте голоса разделились. Большинство Съезда было за представительство, облеченное ?законодательной властью?, то есть за конституционный порядок, меньшинство — за его совещательный голос. Но это разногласие только поставило точки над ?и? и устранило двусмысленность. Но в одном все передовые земцы остались на своей общей и прежней позиции. Свою записку они обращали к существующей власти, хотели реформ от нее. Записка была представлена министру внутренних дел с просьбой ?довести ее до сведения Его Императорского Величества?. Уже модная тогда идея Учредительного Собрания была на Земском Съезде отвергнута. По мнению Съезда, такое Собрание необходимо только при ?отсутствии общепризнанной власти?. Земцы же по-прежнему хотели преобразования России совместной работой общественности с существующей исторической властью, то есть хотели эволюции государства, а не переворота.

    Но в Союзе Освобождения земцы были не одни; и уже не в первых рядах. В него вошла на модных ?паритетных началах? группа чистой интеллигенции. Союз Освобождения начал эту интеллигенцию в стране организовывать, объединяя по специальным профессиям. Из этого позднее вышел Союз Союзов, который стал претендовать на то, Что он лучше представляет Россию, чем ?отсталые? земцы. Развитие этих ?Союзов? началось несколько позднее, после {312} Указа 18 февраля 1905 г. Но и раньше этого, пользуясь наступившим при Святополк-Мирском облегчением печати, собраний и слова, Союз Освобождения открыл параллельную земским Съездам самостоятельную ?банкетную? кампанию, где на многолюдных, смешанных и малоавторитетных собраниях стали провозглашать от имени собравшихся не только необходимость замены самодержавия — конституционным порядком, но необходимость для составления конституции и введения в силу ее созвать полновластное Учредительное Собрание по 4-хвостке. Эта шумная кампания случайных собраний, шедшая вразрез с лояльной земской запиской, происходила в то самое время, когда представитель власти Святополк-Мирский старался дать ход земской записке и ею склонить государя к созыву народного представительства. В своих воспоминаниях Д. Н. Шипов написал, и мне не раз говорил, что эта банкетная кампания подорвала авторитет ?земской записки?. Это возможно: сама земская записка уже пугала старую власть; когда же обнаружилось, что, получив эту уступку, общественность не будет удовлетворена, а будет требовать большего, то есть капитуляции перед Учредительным Собранием, то этим вода направлялась на мельницу уже тех, кто реформ боялся и совсем их не хотел. И когда в ответ на представление земцев, 12 декабря 1904 года, появился Указ Сенату с обещанием полезных и долгожданных реформ, но из которых пункт о ?представительстве? был вычеркнут, то в глазах общественности это лишило Указ всякого интереса. И этого мало; в довершение впечатления одновременно с этим Указом появилось бестактное ?правительственное сообщение?, смешавшее лояльное земство с ?банкетной кампанией? и обвинявшее земство в желании внести смуту в общественную и государственную жизнь. Так, придравшись к торопливости и нетерпеливости интеллигенции, сама государственная {313} власть наносила удар лояльному земскому обращению; нельзя было оказать революционным настроениям большей услуги.

    Эта бестактность, направленная уже против Святополка-Мирского, Освободительного движения остановить не могла. Она его только обострила. В рядах самих искренних сторонников самодержавия стали догадываться, что именно во имя его ?сохранения?, надо с его теперешним реакционным курсом бороться. Потому Освободительное движение только усилилось в той специальной среде, которая до тех пор считалась опорой престола. Если в глазах интеллигентской общественности сдвиги в этой среде не считались серьезными, то зато в глазах исторической власти именно они казались внушительными симптомами. Укажу на некоторые из этих явлений, которые мне пришлось наблюдать своими глазами. Их влияние на ход событий было гораздо больше, чем тогда думали.

    Правительственное сообщение (12 дек. 1904), обвинив всех своих противников в том, что ?они желают внести смуту в государственную жизнь?, пригрозило ответственностью всем учреждениям, всем их представителям, которые позволят себе обсуждение ?не относящихся к их ведению вопросов общегосударственного свойства?. Этот грубо мотивированный запрет поставил дилемму: либо смолчать и согласиться с характеристикой, которая была дана Сообщением, либо продолжать прежнюю линию и этим нарушить ?высочайшую волю?.

    Незадолго перед этим шли осенние сессии земских собраний; почти все принимали адреса с казенной просьбой о представительстве. Это превратилось в шаблон, который не волновал никого; от адресов не ждали практических последствий, но за них и не боялись репрессий. Теперь отношение власти к ним переменилось. В числе других обратилось к государю Черниговское земское собрание. 9-го декабря 1904 г. {314} на него последовал высочайший ответ. Просьба о представительстве была государем заклеймена резкой отметкой на адресе: ?Нахожу поступок председателя губернского собрания дерзким и бестактным: заниматься вопросами государственного управления не дело земских собраний?. Под свежим впечатлением этой отметки 13 декабря собиралось Московское земство.

    Было показательно, как поступит оно. Председателем земского собрания был князь П. Н. Трубецкой, лояльность которого к государю была вне сомнений; губернатором был его шурин Г. И. Кристи, который, в силу родства, мог иметь на Трубецкого влияние, а сам не только по должности, но и по личным убеждениям не мог сочувствовать либеральной демонстрации. После ответа черниговцам, обращение к государю с такою же просьбою было уже ослушанием, ?дерзостью и бестактностью?, — по выражению государя. Но бывают моменты, когда это становится патриотическим долгом. Так и был поставлен вопрос перед председателем, от которого зависело дело. П. Н. Трубецкой был честным и независимым человеком, но не боевой натурой. Влияние выбравшей его дворянской среды для него могло быть решающим: идти в рядах ?ослушников? царской воли было для него не легко. И, однако, П. Н. Трубецкой на это решился. Помню то заседание земства, где на повестку был поставлен адрес государю с просьбой о представительстве.

    Губернатор открыл собрание и поскорее ушел, недовольный, не сказав ни слова привета. Проект адреса был прочитан Ф. А. Головиным. Он был принят без прений. Не помню, были ли голоса против него. Принятие земского адреса в этот момент было не пустой резолюцией банкетного зала; оно было серьезнейшим актом. Левая общественность не ценила того, что протест против самого государя вышел из лояльной среды, сохранял безупречную форму. В тот вечер от левых я слышал упреки за почтительный тон адреса, за {315} включение в его текст поздравления с рождением Цесаревича, и т. д. Левая общественность не понимала, что главная сила адреса была именно в его лояльности, в том, что его подписал князь Трубецкой и приняли люди, в государственной зрелости которых у государя сомнения быть не могло. Это было подчеркнуто П. Н. Трубецким в его письме министру внутренних дел. Объяснив мотивы, которые заставили его не подчиниться распоряжению власти, Трубецкой указывал, что единственный путь избежать революции, на которую власть толкает русский народ, но которой народ вовсе не хочет, есть путь царского доверия к общественным силам.

    Он заявлял, что если ?Государь доверчиво сплотит около себя эти силы, то Россия поддержит Царя и его Самодержавную власть и волю?. Тот факт, что неповиновение распоряжению власти исходило от сторонника самодержавия, который хотел представительством не ограничить, а укрепить самодержавие, было для государя аргументом более убедительным, чем банкетные речи. В самом обществе впечатление от письма было громадно. В тысячах списков наша общественность читала его нарасхват, с неменьшей жадностью, чем думские речи в ноябре 1916 г., то есть накануне революции.

    Но Московское земство было все же либеральной средой; слева его могли упрекать за ?нерешительность?, но не за слепую поддержку правительства. Но дух времени проникал в среду, которая до тех пор была опорой непримиримой правой политики. Я хочу напомнить один эпизод, который в моей памяти сохранился: адрес московского дворянства.

    Отдельные дворянские собрания не раз присоединяли свои голоса к земским в период, когда адреса следовали один за другим. Но уже после перелома политики, в конце января, предстояла сессия Московского дворянства. Оно было особенным по составу. Почти вся служилая знать принадлежала к дворянству {316} столиц. Придворный мир, определявший политический курс, будущие руководители Союза объединенного дворянства почти все входили в его состав. В нем были губернаторы доброй половины России. Немудрено, что при таком составе московское дворянство было оплотом правительства; оно восторгалось реформами Александра III и осуждать действий власти себе не позволило бы. Отдельные уезды могли выбирать предводителей иного образа мыслей; но это было более по личным связям, чем из сочувствия их политическим взглядам.

    Оно со злобой глядело на Освободительное движение, за его демократические симпатии, за его равнодушие к традициям самодержавия. Потому в то время, как адреса с требованием представительства широкой волной катились в Петербург, правые возлагали надежды на отрезвляющий голос московского дворянства. Оно должно было подать свой адрес и сказать свое слово; и в этом смысле началась агитация.

    Либеральное направление не могло надеяться отстоять своих позиций в московском дворянстве; но оно решило не сдаваться без боя. Кампания пошла с обеих сторон. Были мобилизованы все. Я никогда не принимал участия в дворянских собраниях, и мне пришлось шить мундир. Нам помогало, что предводитель, князь П. Н. Трубецкой, нам сочувствовал; реакционный адрес показался бы осуждением ему самому. Его помощь была очень действительна. Всякое предложение должно было идти через Собрание депутатов; громадное большинство в нем было против нас. По настоянию П. Н. Трубецкого, было решено доложить общему собранию все адреса; было решено голосовать как на выборах, то есть голосовать все адреса шарами так, что несколько адресов могли получить большинство. Этот способ давал нам наибольшие шансы. Были предложены адреса трех направлений: правых, конституционалистов и сторонников {317} совещательного представительства. Две последние группы собрались на совместное обсуждение. При обсуждении адресов обнаружилось сразу, что конституционный не имел шансов пройти: он бы только разбил голоса. Конституционалисты не стали настаивать. Доводы освобожденцев о необходимости ?отмежевания? и выявления перед страной реакционной сущности ?славянофилов? отклика найти не смогли. Конституционный адрес был снят и решено голосовать за адрес, который соединял представительство с самодержавием. Предварительно было созвано общее частное совещание. Адреса государю публично только голосовались. Мы собрались в боковых залах Собрания, где обычно происходили заседания губернского земства. Адреса были прочитаны: правый — А. Д. Самариным, наш — П. Д. Долгоруковым. Перешли к прениям. Вначале никто не хотел говорить: Трубецкой настоятельно просил всех высказаться. Он подчеркивал необходимость соглашения, иначе будет голос одного большинства, а не дворянства.(Это была глубокая мысль, которая до сих пор в общее сознание еще не вошла.) Единогласие представлялось недостижимым и потому прения бесполезными. Убеждать это собрание было неблагодарной задачей. Но перчатка была брошена и ее нужно было поднять. Первым просил слова Ф. Ф. Кокошкин. Он остановился на словах первого адреса о единении царя с землей и доказывал, что такое единение, если его искренне желать, немыслимо без ?представительства?. Трубецкой, без моей просьбы, предоставил мне слово.

    Я отмечал, что адрес большинства не отрицает необходимости реформ, но только считает их несвоевременными до ?прекращения войны и смуты?, и что это есть тот гибельный лозунг: сначала успокоение, а реформы потом, — которым наша государственная власть довела себя до тупика. Наконец, Н. Н. Щепкин живыми красками описывал недовольное {318} настроение, которое разлито повсюду в стране, и общее убеждение, что причина наших неурядиц в бюрократии. Нам всем отвечал Ф. Д. Самарин. Но спор пошел не на той позиции, где бы он хотел принять с нами бой;. он рад бы был ополчиться на конституцию, но за нее никто не высказывался, а единение царя с народом в форме легального представительства соответствовало старым славянофильским традициям, против которых Самарину возражать было неловко. Ф. Д. Самарин не без иронии отмечал, что мы, по-видимому, более не отвергаем самодержавия; язвительно радовался, что мы, наконец, точнее определили нашу позицию, если всегда так смотрели на это или изменили ее, если раньше были за конституцию.

    Но эта ирония не задевала; гораздо удивительнее было то, что представитель славянофильства теперь отвергал Земский Собор. На частном совещании голосования не было. Идеалисты дворянства делали усилия, чтобы привести всех к соглашению. В правом лагере было много сторонников этого. Но главари обеих партий с их точки зрения так много уступили, что дальше идти не могли. Переговоры были прекращены. На другой день в публичном собрании происходило голосование. За адрес правых было подано 219 шаров, за наш 153; подсчет показывал, что многие голосовали за оба адреса, что стирало резкую грань между нами. Для обычного реакционного настроения московского дворянства это было успехом. Оставалось его закрепить. Было решено составить мотивированное мнение, объяснявшее, почему мы голосовали против принятого адреса и за подписями приложить к протоколу.

    Составление этого мнения было поручено С. Н. Трубецкому, Н. А. Хомякову и мне. Оно было оглашено в публичном заседании Н. Ф. Рихтером, который позднее, в эпоху Столыпина, стал реакционным председателем губернской земской управы. Читал он его с искренним подъемом. Фраза, принадлежавшая перу {319} С. Н. Трубецкого, что ?бюрократический строй, парализующий русское общество и русский народ и разобщающий его с монархом, составляет не силу, а слабость России?, была покрыта аплодисментами, в которых участвовали и наши противники. Особое мнение кончалось словами, что ?по указанным в нем основаниям, мы с скорбным чувством не могли присоединиться к адресу большинства московского дворянства?. Под мнением подписалось больше ста человек. Приложение этого мнения к журналу ослабляло силу правого адреса. И когда на адрес большинства был получен лестный ответ государя, который пришлось оглашать П. Н. Трубецкому, под крики ?ура?, все понимали, что дать опору агрессивной реакционной политике этот адрес уже не мог.

    Если в специфической дворянской среде началось присоединение к Освободительному движению с его лозунгом ?Долой самодержавие?, то такая новая атмосфера еще резче и страшнее отзывалась на ?Ахеронте?. Я с раннего детства еще помнил то время, когда в деревнях ?революционерам? вязали лопатки, когда покушения на Александра II и убийство его — воспринимались, как месть ?господ? за ?освобождение крестьян?, когда московские охотнорядцы избивали студентов как ?бунтовщиков?. Всё это давно миновало. Настроение изменилось. Студенческие ?забастовки?, над которыми так легко было просто смеяться, теперь вызывали сочувствие в народе, как протест против власти. Для пропаганды революционеров в народе создавалась и в этом вопросе новая благоприятная атмосфера. Власть начала понимать, что одной репрессией она не может с этой атмосферой справиться, и приемы своей борьбы изменила. Она старалась тоже проникать в ?народные массы? и создавать в них сторонников против революции. Так возникла знаменитая ?зубатовщина? в рабочей среде. В результате ее разыгралась трагедия 9 января в {320} Петербурге.

    Она всех захватила врасплох. Герой этого дня, священник Гапон, казался загадкой. Помню, как в Москве, на одном левом адвокатском собрании, под председательством Малянтовича, нам делали доклад об этих событиях, и с каким почтением в голосе левый докладчик говорил о деятельности ?отца Георгия Гапона?. Потом Гапон оказался агентом полиции, был революционерами обличен и повешен. В нем, как и в Азефе, как и в большинстве деятелей этого типа, было трудно провести грань между их двумя естествами.

    Но самое событие 9 января, поход толпы к государю с иконами и пением, которое кончилось расстрелом безоружных, произвело потрясающее на всех впечатление. Расстрел показал, насколько власть была сильнее безоружной толпы, но что зато самые основания власти тогда стали шататься. В обществе самом мирном событие вызвало такое негодование, что даже умеренный П. Б. Струве писал в ?Освобождении?:

    ?На улицах Петербурга пролилась кровь и разорвала навсегда связь между народом и царем. Вчера еще были споры и партии. Сегодня у русского освободительного движения должно быть единое тело и единый дух; одна двуединая мысль: возмездие и свобода во что бы ни стало?.

    Напуганная последствиями своей же победы власть опять начала уступать, по-прежнему колеблясь, и одной рукой уничтожая то, что другой было сделано. 18 февраля в один и тот же день были опубликованы, за подписью государя, три противоречивых акта: реакционный Манифест, полный угрозами, либеральный рескрипт Булыгину с обещанием представительства, и ?революционный? по содержанию Указ Сенату, приглашение всем высказывать свои желания об изменениях существующего строя. Освободительное движение с этих пор пошло к быстрой развязке.

    Теперь всё это история. Но в воспоминаниях уместно указывать, какое участие в этом движении я {321} сам принимал. Я уже отмечал парадокс моего положения. Будучи близок к земской среде, к руководителям ее этой эпохи, в их работе я не мог участвовать. Если для наблюдения за земским движением я был отлично поставлен, и как секретарь ?Беседы? и как член секретариата земских Съездов, то активно я с ними работать не мог, если не считать таких спорадических выступлений, как при борьбе в Московском Дворянском собрании за адрес, где я оказался выбранным в редакционную Комиссию с людьми несоизмеримыми по авторитету со мной, как С. Н. Трубецкой и Н. А. Хомяков. Было еще одно мое выступление в Сельскохозяйственном комитете. Вот и весь мой багаж, как участника Освободительного движения. Только косвенно я мог ему некоторые услуги оказывать. С 1897 года, когда мне пришлось поехать заграницу по одному адвокатскому делу, я усвоил привычку ездить в Париж на праздники Рождества и Пасхи.

    Так я естественно сделался органом связи между политическими деятелями Союза Освобождения (из той же близкой мне земской среды) и их единомышленниками заграницей. Это превратилось в регулярные доклады перед приглашенной специально для этого публикой. Я каждый раз делал их у П. Б. Струве, когда он из Штутгарта переехал в Париж; Струве я знал еще в России, когда он был главою марксистов и когда я не подозревал его будущей исторической роли. У Струве я многому научился и считал его исключительным человеком, как по умственным качествам, так и моральной его высоте. Кроме него, делал доклады у M, M. Ковалевского, для профессоров его школы, у Добриновича (К. В. Аркадакский), где встречал наиболее левую публику, например M. А. Натансона. Общение с ними для меня было полезно. Я тогда же стал сотрудничать в ?Освобождении?, доставляя в него документацию. Но, конечно, это нельзя было назвать серьезной и особенно систематической {322} деятельностью. И потому могу повторить, что от Освободительного движения я был в стороне.

    Но оно не могло вовсе меня обойти, поскольку и я принадлежал к интеллигентской профессии, к адвокатуре. Освободительное движение породило образование политических профессиональных союзов.

    Но по другой причине мое отношение к ним было сдержанным. Это союзное движение было вызвано Указом Сенату 18 февр. 1905 г. В этом Указе государь предоставлял ?всем радеющим об общей пользе и нуждах государственных возможность быть непосредственно Нами услышанным?. На Совет Министров было возложено ?рассмотрение и обсуждение поступающих на имя Наше от частных лиц и учреждений видов и предположений по вопросам, касающимся усовершенствования государственного благоустройства и улучшения народного благосостояния?.

    После этого Указа, который неожиданно вменял всем в заслугу то, что раньше в России считалось преступным, началось ускоренное создание различных профессиональных союзов не для защиты их профессиональных потребностей, а с исключительной целью,— подать свой голос по вопросам ?общей пользы и нужды государственных?. Этим Указом можно было воспользоваться, чтобы создать видимость того, что можно было выдавать за ?общественное мнение и волю России?. Союз Освобождения дал руководящие директивы и трафарет, по которому стали составляться резолюции от всех профессиональных союзов.

    Лично помню, как создавался Адвокатский союз. Он не вел и не собирался вести ни малейшей адвокатской работы; у адвокатов для этого уже были другие .разнообразные организации: консультации, кружки защитников и т. д. Все адвокаты по опыту знали свои адвокатские нужды, но об этих работах и организациях в Адвокатском союзе не было речи. Весь {323} его raison dêtre (Смысл существования.) был только в опубликовании от его имени политической резолюции о необходимости для написания конституции созвать Учредительное Собрание по 4-хвостке. В этом для передовой интеллигенции была вся политическая мудрость этого времени. Вера в то, что Учредительное Собрание так избранное, всеведуще и всемогуще, что оно найдет для всего самое разумное решение, что оспаривать такую ?волю народа? есть реакция — была той мистической основой, без которой тогдашнего Освободительного движения было бы невозможно понять. Но тогда многие в это искренне верили. Союзы, по таким директивам создавшиеся, слились потом в один общий Союз Союзов. В нем все соглашались видеть единодушную ?волю народа?. К нему присоединялись, его лозунги повторяли даже те ?общественные силы?, которые раньше заняли и должны бы были до конца занимать особое положение, как земские деятели. Даже земцы не устояли против потока и присоединились к Союзу Союзов. К нему, по недоразумению, старался примкнуть, а, может быть, потом и примкнул, и Крестьянский союз.

    Это желание с его стороны вызвало сначала общее недоумение; помню, как возражал даже Н. Д. Соколов (адвокат, автор приказа № 1). Но Крестьянский союз был создан ?интеллигентами?; они хотели использовать для своих целей всем известную и исторически понятную претензию крестьян на землю их бывших помещиков. Организаторы Крестьянского союза это пожелание под лозунгом ?национализации земли? проводили на сельских сходах; общества с охотой составляли приговоры об этом, ссылаясь на Указ 18 февр. 1905 г. Такой приговор получал даже вид официального документа. Но к тому, что интересовало крестьян, руководители Союза прибавляли от себя трафарет, то есть пункт об Учредительном Собрании, а другие даже иногда {324} ?отделение Церкви от государства?. Все это вышло наружу, когда организаторы союза стали отвечать за свои действия перед судом и предпочли там дела своего не отстаивать. Их поведение на суде огорчило тех, кто химере Крестьянского союза был искренне предан. Но время уже было не то и искусственно воскресить свое прежнее настроение они не смогли.

    Союз Союзов стал себя выставлять все обнимающей политической силой. В статье ?Россия организуется?, помещенной в ?Освобождении? за подписью С. С. (псевдоним П. Н. Милюкова), Союз Союзов изображался, как выразитель подлинной ?воли народа?. Она была будто бы в нем, а не в земцах. Сами земцы в состав Союза Союзов вошли. Образование Союза Союзов, по мнению автора этой статьи, знаменует ?решимость самых консервативных слоев взять власть в свои руки?. Так понимали тогда события и так писалась история.

    Адвокатский союз, как интеллигентский союз, пошел по той же дороге: слился с Союзом Союзов, повторял его трафаретные лозунги. Я не помню, чтоб на заседаниях его обсуждали вопросы, связанные его профессиональной деятельностью. Зато помню попытки отдельных членов его приблизить Союз, еще более левому направлению. Так кем-то было предложено в число его целей, кроме водворения в России ?народовластия? и ?свобод? через конституцию написанную Учредительным Собранием, ввести ?борьбу с капитализмом?. На это Союз не пошел, не желая отступать от общей освобожденской программы; но один из молодых его членов, М. И. Косовский, горячо стал доказывать, что Адвокатский союз политически слишком широк, объединяет людей между собой несогласных, тех, кто защищает ?капиталистический строй?, и тех, кто верит, что ?собственность есть воровство?.

    Я запомнил эти прения, может быть, потому, что в памяти сохранилась неожиданная реплика {325} ему со стороны очень левого М. Л. Мандельштама, который потом добровольно ушел к советской власти. Он ответил М. Косовскому, что советует ему снять с себя адвокатский значок, так как тот, кто считает собственность ?воровством? — не может идти в суд с просьбой признания кого-нибудь несостоятельным должником. Я запомнил эту стычку по внешней ее живописности. Серьезнее то, что в Адвокатском союзе тогда могли спорить об этом. Между тем этот Союз мог бы, как и земство, в силу своей профессии, занять в Освободительном движении особое место, быть в нем действительно самостоятельным элементом. Если земцы своей деятельностью олицетворяли идею народовластия, то адвокаты могли бы представить другую основную идею — законность. Вместо того, чтобы навязывать своему Союзу борьбу с капитализмом, которая их не касалась, адвокаты могли бы ставить правовые проблемы, об охране основ права не только в судах, но даже в самих законодательных нормах.

    Ведь законодательная норма может понятию права противоречить: а народовластие с правовым порядком должно было бы быть нераздельно. Далее сама адвокатская профессия учила разграничению эволюции от революции. Адвокат всегда работает с государственной властью; даже тогда, когда человека от нее защищает. На судах он власть убеждает в своей правоте, а не низвергает ее. Революционеру, по темпераменту и убеждению, не место за адвокатским пюпитром. С его стороны это будет притворством. Потому Адвокатскому союзу, поскольку он действительно бы представлял самих адвокатов, естественно было стоять в стороне от трафарета Союза союзов и внести в общественное понимание нечто новое, навеянное адвокатской профессией.

    Я, кровно с ней связанный, чувствовал всю недостаточность поклонения ?воле? Учредительного Собрания по 4-хвостке, и сначала Пытался в Адвокатском союзе проводить эту {326} точку зрения, но скоро понял всю бесполезность этих попыток, так как в них видели, не без основания, недоверие к непогрешимости и обязательности ?воли? Учредительного Собрания. Адвокатский союз пошел по общей дороге и в массе союзов был обезличен. Моя роль в нем оказалась чисто формальной, и Освободительное движение и в этой области проходило мимо меня.

    Мое личное сочувствие оставалось с земцами, у которых был другой подход к делу, и которые долго старались идти особой дорогой. Но общее настроение интеллигенции стало захватывать земцев и влекло их за собой. Но произошло это всё не сразу.

    После событий 1905 г., ?Кровавого воскресенья? 9 января, актов 18 февраля, развития Союзного движения — в апреле 1905 г. состоялось опять собрание Общеземской организации; на нем было завершено и оформлено разделение земств на его большинство и меньшинство. Это разделение обнаружилось еще па первом земском съезде в ноябре 1904 г. по вопросу о ?правах представительства?; но тогда, несмотря на это разномыслие, земство продолжало считать себя единым, и свою записку государю подало от их общего имени. Теперь же они разошлись по второстепенному вопросу об избирательном праве; но на нем не только разошлись, но раскололись. Вместо одной Общеземской организации, появились две земские группы; ?большинства? и ?меньшинства?.

    Несмотря на раскол, они остались всё-таки ?земством? и между собой могли находить общий язык. После Цусимской катастрофы в последний раз состоялся Общеземский съезд, но он уже не имел права так себя называть и выступил под характерным именем ?Коалиционного съезда?. На нем говорили только о том, в чем все были согласны, т. е. о необходимости скорейшего созыва представительства. Но это мнение они обращали опять к существующей государственной {327} власти. От имени Съезда была послана депутация к государю. Там произнес свою известную речь кн. С. Н. Трубецкой. Государь в ответе Трубецкому сказал: ?Отбросьте ваши сомнения. Моя воля созвать выборных от народа непреклонна. Я каждый день стою и слежу за этим делом. Вы можете передать это всем вашим близким... Я надеюсь, что вы будете содействовать мне в этой работе?.

    Казалось опасный мыс миновал. Но препятствия к настоящему примирению опять встали и с обеих сторон. Слева в ?Освобождении? упрекали Трубецкого за слова, что ?смута, охватившая всю Россию, не крамола и что крамола, при нормальных условиях, сама по себе не была бы опасна?. Эти слова не нравились тем, кто считал революционеров главными борцами за конституцию, а в крамоле хотел видеть прочных, а не мимолетных союзников. А власть поторопилась предвзятое недоверие к себе оправдать. Когда в июне 1905 г. в Москве был созван опять Земский Съезд, чтобы ему сообщить, как государь принял его депутацию, этот съезд, вопреки здравому смыслу, был запрещен администрацией. Когда же он всё же собрался, на него явился полицейский пристав Носков и потребовал, чтобы все разошлись. Его не послушались, а применить силу он не решился; составил в соседней комнате протокол и скоро ушел. Я при этом присутствовал; даже узнал себя на той фотографии, которая тогда, вопреки требованию Носкова, была всё же со съезда снята и появилась заграницей в книге ?Последний самодержец?. Эта новая бестактность власти заставила Земский Съезд впервые сойти со своей прежней дороги. По предложению И. И. Петрункевича, было постановлено от имени земцев обратиться уже не к власти, а к народу. Но это их обращение давало народу такой никчемный ?совет?: ?Спокойно открывайте собрания, обсуждайте свои нужды, высказывайте свои пожелания, не опасаясь, что кто-либо станет препятствовать...

{328} Если все сообща решат, что им делать, тогда за их голосами будет такая сила, против которой не устоит никакой произвол и беззаконие?. В этом совете, как позднее в Выборгском воззвании, сказывалось бессилие в России либеральной общественности, в том числе и земских съездов. У либерализма не было самостоятельной силы. Она еще была у исторической власти, которая тогда готова была идти на уступки; при соглашении ее и либеральной общественности можно было идти путем эволюции и в союзе с исторической властью Великие Реформы продолжать и закончить. Но если власть с ?либеральными течениями? продолжала борьбу, то ?либерализм? против нее счел себя вынужденным опираться на другую реальную силу, на Ахеронт; эта же дорога неизбежно вела к революции, или торжеству или разгрому ее, но в обоих случаях либерализм бы только проигрывал. К чему приводи революция, показал 1917 год. Но тогда считали революцию меньшим злом, чем самодержавие, надеялись, что с ней могут справиться самые умеренные элементы общественности, как на это они напрасно надеялись и в 1917 году.

    По этой дороге в 1905 г. и пошли земцы. Этим они теряли свое особливое место и подчинялись свободолюбивым, бескорыстным, но неопытным интеллигентам-теоретикам. Эту историческую трагедию я мог наблюдать, так как тогда, чтобы иметь право и на земских съездах присутствовать, просил включить меня в их секретариат для записи прений. Но если, благодаря этому, я был близок к движению земцев, то сам в нем участия не мог принимать.

    В заключение этой части рассказа я хочу сказать несколько слов о своем участии в работах Звенигородского комитета о нуждах сельскохозяйственной промышленности. Оно было моим единственным активным действием этой эпохи, а не только наблюдением со стороны; оно и впервые столкнуло меня со средой {329} далеких от политики обывателей, с которыми позднее мне приходилось иметь много дела, как члену партии на партийных собраниях. Но тогда я подошел к этой задаче без всякой предвзятости.

    Я не был сам сельским хозяином, хотя был с детства землевладельцем; доходов с имения не получал и никогда получать не стремился. Мое хозяйство было только тратою денег; но я жил подолгу в деревне, мог наблюдать жизнь крестьян, их нужды и пожелания и иметь с ними наилучшие отношения. Это сказалось в 1917 г., когда из соседних крестьян никто нас не тронул.

    Приглашение меня в Комитет было для меня неожиданностью; эти занятия казались мне чужды. Я объяснил его тем, что часто ездил в Звенигород на защиты, как член кружка уголовных защитников, и потому меня там уже знали по имени. Но, конечно, больше всего я был обязан своим приглашением моему личному знакомству с нашим предводителем гр. П. С. Шереметевым.

    Это был один из тех представителей старого родовитого дворянства, которых уже тянуло к новым условиям жизни.

    Его воспитание заставляло его любить старину. Ее он любил, как эстет, с трогательной и наивной нежностью; с любовью собирал, хранил и издавал литературу недостаточно оцененных и себя ценивших русских талантов, как П. В. Шумахера и И. Ф. Горбунова. Но одновременно с пристрастием к родной старине Шереметев был и культурным европейцем, знавшим и любившим европейскую жизнь и цивилизацию, готовым заимствовать от нее, что в ней было хорошего. Любовь к родной старине вела его, незаметно для него самого, к идеализации прошлого, к оптимистическому взгляду на будущее. Он верил в мирное перерождение России без скачков и переворотов. Стал одним из основателей ?Беседы?, убежденным поклонником земской работы; не чуждался третьего {330} элемента, защищал его от нападок администрации, скандализуя свой круг дружбой с ?неблагонадежными? элементами. В нем не было революционного темперамента, но много доверия и к власти и к обществу.

    Люди этого типа искренне обрадовались попытке самодержавия выйти на новый путь, поверили в ее искренность и поддерживали ее без задних мыслей. А личное положение Председателя ограждало и его Комитет от провокационного вмешательства администрации. Это сделало Комитет ценным для наблюдения; современные настроения можно было в нем наблюдать в чистом виде.

    Он пригласил и меня принять участие в работах его Комитета. Никаких внешних поводов к моему приглашению не было. Едва ли можно его объяснить чем-либо, кроме желания Предводителя возможно шире использовать всех сколько-нибудь заметных жителей его уезда. Так он был в числе тех, которые сочли своим долгом пригласить от себя в Комитет всех без исключения гласных своего уездного земства.

    Я получил приглашение после 1-го заседания. Я плохо представлял себе, в чем будет состоять работа этого Комитета и ехал больше из любопытства. Для меня была интереснее та политическая игра, которая около этого вопроса стала разыгрываться; было соблазнительно увидать ее своими глазами.

    Когда я приехал, заседание уже началось; за большим столом подковой сидело несколько десятков людей; я увидал многих знакомых мне москвичей, о которых не подозревал, что мы земляки; большинство было серое, из тех степенных крестьян, которые попадали в уездные гласные.

    Разговоры шли неоживленно. Председатель расспрашивал неинтеллигентную часть Комитета, стараясь втянуть его членов в беседу. Он сознательно принял такой метод работы: на многолюдном собрании {331} легко ?провести? готовую резолюцию. Этого он не хотел; он хотел развязать у крестьян языки, узнать, что они думают, без давления какого бы то ни было рода. Об этом он предупредил интеллигентов, просил их уступить младшим первое место, как это делают на военных советах. Этот план он проводил добросовестно. Но впечатление от работы, так поставленной, было грустно. Уровень прений был очень низок; он не подымался выше частных вопросов и претензий, для которых не стоило собирать комитет.

    Любопытна другая черта. В умах большинства сидела идея, что комитеты наделены властью и могут принять нужные меры, что-то приказать или запретить. Все были разочарованы, когда поняли, что происходит только теоретическая разработка вопроса. Для простого ума это было слишком тонко.

    Самая обстановка собрания, его официальный характер, присутствие на нем местных властей — всё это не вязалось с тем, что Комитет созван только для разговоров и ничем распорядиться не может. Было нетрудно убедиться, как мало интересовал обывателей наш государственный строй и как они были далеки от идеи разделения властей, от веры в пользу прений, резолюций, комиссий и т. д. Крестьяне наивно рассчитывали на ?распоряжения?, которые будут сделаны Комитетом, когда они выложат ему свои пожелания. Они и интересовались лишь тем, чего можно было тотчас достигнуть. Когда затруднения, о которых они говорили, оказывались связаны с общими условиями жизни, они с ними мирились, как бы говоря: ?ничего не поделаешь?. У них не было охоты идти к первопричинам, и наводящие в этом направлении вопросы интеллигентов встречались недружелюбно, как попытки ?запутать? вопрос. По психологии Комитета можно было понять, какие преимущества имела реальная власть над самой убедительной оппозицией, и как власти было бы легко {332} оторвать обывателя от демагогических программ интеллигенции. Власти было нужно много стараний, чтобы это свое преимущество потерять. Перед закрытием заседания председатель подвел итог тому, что говорилось, и формулировал вопросы, которые перед Комитетом были затронуты. Работы были прерваны на несколько времени, а я был приглашен принять участие в составлении журнала с изложением прений.

    Когда работы Комитета возобновились, после крестьян заговорили интеллигенты; ими было подано много записок. Вспоминая их, я остаюсь при впечатлении о несоответствии их той задаче, которая стояла перед Россией, т. е. преобразованию России без революционного потрясения. Были деловые записки, посвященные конкретным вопросам в рамках существовавшего строя без претензий его изменить. Они были часто и наблюдательны, и умны; указывали на несомненное зло и на действительные меры к его устранению. Но всё же причины отсталости сельского хозяйства в России были не в указываемых этими записками частностях. Другие записки шли к первоисточнику зла. Но они не указывали, как его устранить. Отсутствие опыта в управлении государством позволяло смотреть на трудности этой задачи очень легко. Основной вопрос, как при тогдашнем состоянии власти, народа и интеллигенции использовать инициативу исторической власти и помочь ей преобразовать Россию, не соскользнувши в авантюру революционного переворота — нашу общественность не занимал.

    От меня никто не ждал ничего. Но мне самому стало неловко не принимать активного участия в Комитете и ограничиваться позицией ?наблюдателя?. Я решил по примеру других, представить ?записку?.

    Большинство вопросов, которыми Комитет занимался, были от меня очень далеки. Я подошел к теме самостоятельно и лишь по обыкновению всех, кто имел {333} счастье знать Л. В. Любенкова, пошел с ним посоветоваться и получил от него, уже разбитого параличом, благословение.

    Доклад был элементарен и все выводил из ряда теоретических предпосылок. Сельская промышленность есть вид промышленности вообще, а значит для своего преуспевания требует тех самых условий, как и всякая промышленность, т. е. свободы инициативы, огражденности прав и т. п. И из этого я делал все прочие выводы. Я затронул и крестьянский и земский вопросы, выступал против крестьянской сословности, ратовал за расширение компетенции земств и т. д.

    Конечно, ко всем этим вопросам я отнесся с той поверхностностью, с которой общественность тогда вообще давала советы. Я ограничивался провозглашением принципов, не думая ни о постепенности, с которой их можно было вводить, ни о том, как примирить равноправие с теми особенностями крестьянского положения, которые для него оставались полезными. Смущаться этими затруднениями казалось такой же отсталостью, как затрудняться наделять безграмотное население полнотой политических прав. Моя записка отражала в себе правильность направления либеральной политической мысли, но и беспомощность в практическом ее осуществлении.

    Я мог увидать, насколько нам могло быть полезно прохождение бюрократической школы под руководством таких ?реализаторов?, каким был Витте. Но на этих главных вопросах я в своей записке остановился недолго. Я перешел к тому, что было более мне знакомо, к благодарной теме о беззащитности обывателя против власти, о бессилии законов в России, о неогражденности личности перед государством, о беззакониях, которые существуют благодаря отсутствию гласности и т. п. В порядке таких рассуждений я дошел до ?свободы печати?. Но мне в голову не приходило включить в мой доклад о {334} сельскохозяйственной промышленности лозунги Освободительного движения на тему ?Долой самодержавие?, Мне было ясно, что в этой среде они бы никакого сочувствия не встретили и о них даже говорить бы не стали. Но я не подозревал, что и мой столь умеренный доклад всё-таки окажется ?бомбой?.

    Я послал записку в Звенигород накануне очередного собрания. Председатель управы Артынов, ночевавший у предводителя, мне рассказал, как утром предводитель протянул ему мою записку со словами: ?Полюбуйтесь?... Она не могла ему понравиться уклоном в политику, но он сохранил корректность и вида не показал.

    Заседание началось с оглашения наших записок. Прения были отнесены к голосованию тезисов. Пока я свою записку читал, многие улыбались, как чему-то знакомому. Иные, особенно мой земский начальник Сумароков, поклонник политики Плеве, делали жесты негодования. В перерыве я ощутил, что попал в ?герои?. При большем опыте это можно было предвидеть. Но интересно было, как официально отнесется ко мне Комитет и особенно, как в душе будет реагировать его серая масса — крестьянство.

    Когда при обсуждении записок очередь дошла до моей, нас ждал сюрприз. Земский начальник Сумароков заявил, что записка не имеет отношения к делам Комитета и что он протестует против ее обсуждения. Это был для Комитета неожиданный тон. Председатель его осадил. Он объяснил, что один ответствен за ход работ, что записку считает относящейся к делу, но что, если Сумароков хочет, он может от обсуждения ее воздержаться. Сумароков просил отметить его заявление в протоколе, но в зале остался. Началось обсуждение. Первые главы записки, крестьянский и земский вопросы, бесспорно входили в тему занятий, а некоторые на первый взгляд безобидные {335} тезисы (Крестьянский Банк) вызвали неожиданные споры. Протест Сумарокова обнаруживал свою тенденциозность и ему стало совестно. Вопреки первоначальному заявлению, он принялся делать замечания с места, вполне приличные, иногда даже благожелательные к моим тезисам, и только когда очередь дошла до более щекотливой главы о ?ответственности должностных лиц? за беззакония, он уже другим, мирным тоном, как будто чтобы оправдать недавнюю выходку, сказал, обращаясь ко мне: ?Но послушайте, В. А., какое же отношение имеет это к сельскому хозяйству?..? Тут последовал для него главный конфуз. Один из крестьянских земских гласных, типичный домохозяин, в армяке, с длинной бородой, не раз принимавший участие в прениях, при том в самом охранительном смысле, неожиданно встал и, обращаясь к председателю, заявил:

    — Ваше сиятельство, это самое главное...

    Это замечание, вышедшее из крестьянской консервативной среды, произвело громадное впечатление. В дальнейшем я для приличия стал приводить к каждому тезису пояснение, почему эти тезисы, даже свобода печати, к сельскому хозяйству всё же относятся. Со мной больше не спорили. Правые члены Комитета, вероятно, довольные той умеренностью, которую я обнаружил в политической области, видя, что обычно послушная крестьянская масса не с ними, не захотели углублять задетых мною вопросов и предпочитали молчать; все мои тезисы прошли единогласно. Это, конечно, не означало, что Комитет был с ними согласен и даже что их понимал. Это было общим явлением. Так ?проводили? резолюции через неподготовленные к ним собрания. В демагогии мы были искуснее наших противников.

    Мое выступление сыграло некоторую роль в моей личной судьбе. Репрессий ни против Комитета, ни {336} против меня принято не было. Обязаны ли мы были эти влиянию предводителя или такту губернатора Булыгина, я не знаю. Но зато лично мне была сделана ими незаслуженная, но характерная реклама.

    Она была усилена позднейшей подробностью. Предводитель решил особой книжкой издать работы Комитета. Губернатор поставил условием, чтобы мой доклад был опущен. Предводитель отказался ему подчиниться, если я сам не буду на это согласен; иначе он предпочитает книжку вовсе не выпускать. Конечно, я спорить не стал; были напечатаны только мои тезисы с примечанием, что ?по просьбе председателя Комитета и с согласия автора самый доклад не печатается?. Мой доклад опубликования и не заслуживал; но загадочное примечание в связи с характерными тезисами подстрекнуло любопытство и обратило на меня внимание нашей общественности.

    Я в этом скоро мог убедиться. В. М. Гессен, с которым я в то время еще не был знаком, выпуская книгу о работах Сельскохозяйственных Комитетов, просил меня прислать ему мой доклад и посвятил в своей книге моим тезисам больше внимания, чем они стоили. А в результате его книги я не успевал мой доклад перестукивать и посылать его тем, кто за ним ко мне обращался. Он в общем нравился ?умеренностью?. Даже мой брат Николай, бывший тогда начальником отделения казенной палаты в Тамбове, выразил мне в письме удовольствие. Неожиданно для себя я попал в ?общественные деятели?; в это политическое ?утро любви? всё было просто и мало требовалось, чтобы оказаться в среде героев общественности. Думаю, что этому докладу я был обязан приглашением меня в ?Беседу?.

    Эпизод Звенигородского комитета не стоил бы упоминания, если бы он не был характерен для общего настроения этого времени, когда перед Россией {337} были открыты еще обе дороги. Мы стояли на грани революционной бури, но буря еще не начиналась. Настроение страны не было революционным, ни в низах, ни в верхах. Власть имела возможность примирить с собою страну.

    Но из того, что обывательская масса революции не хотела, а о конституции не слыхала, не следовало заключать, будто она была своей судьбой довольна. Когда мой старый крестьянин по вопросу о злоупотреблениях власти объявил: ?Это самое главное?, это было откровением, на которое закрывать глаза для умной власти было бы опасно. Но зато в совместном устранении этого зла была прекрасная почва для примирения с обывателем.

    Это мое выступление в Комитете стоит одиноко и могло иметь интерес только для моей биографии. Но дальнейшие события в России развивались сами собой. В августе было опубликовано положение о Булыгинской Думе. Этот акт вызвал бы удовлетворение, если бы появился в декабре 1904 г., при Мирском. Теперь же никто в общественности его не принял всерьез. На ближайшем, сентябрьском, Земском Съезде, единственный вопрос, который всех занимал, был вопрос о бойкоте или об участии в выборах. Тактика бойкота представлялась вообще более левой, непримиримой, решительной; в этом для многих была ее привлекательность. Но земцы имели преимущественную возможность быть выбранными и бойкот им не улыбался. ?Земское бюро? предложило участвовать в выборах. Однако и сторонники этой тактики не предполагали лояльно исполнять обязанности, которые на членах Булыгинской Думы лежали. Бойкот они противополагали вхождению в Думу, чтобы взрывать ее изнутри. Такова была позиция ?Освобождения?.

    27 августа властью была сделана новая уступка; объявлена университетская автономия. Если этим думали успокоить студентов, то могли скоро убедиться {338} в ошибке и увидать, что. такое .разбушевавшийся Axeронт, который общественность призывала на помощь; себе. В полной гармонии с ?освобожденческим? взглядом на Думу студенты решили ?использовать? университет для дальнейшей борьбы с самодержавием. В результате Университет превратился в место для митингов. В это же время последовало и главное наступление Ахеронта: всеобщая забастовка,

    Так создалось настроение, при котором самодержавие чувствовало себя в тупике. Никто ему помогать не хотел. Лучшие его начинания обращались против него... Тогда наверху с грубой резкостью стала дилемма. Или репрессия, и тогда неумолимая, или уступки, но тогда уже полные.

    Материальной силы у власти было достаточно против неорганизованных выступлений народа, что потом и обнаружилось. Но лучшие представители власти понимали ошибки прежней политики и от вступления на путь беспощадной репрессии отказывались. Как и в 1917 году, те люди, которым государь еще верил, не решались советовать ему идти до конца. И он уступил. 17 октября Манифест с конституцией появился. Освободительное движение на этом было кончено. Наступила эра ?конституционной монархии? и роль политических партий. Об этом я скажу несколько слов в следующей главе.


ГЛАВА ТРИНАДЦАТАЯ

    В государствах, с представительным строем участие в политической жизни не только совместимо со всякой профессией, но и само может человека захватывать полностью. Это отчасти случилось со мной. Сделавшись в 1896 году адвокатом, я остался им до конца; но в 1907 г. мне сверх этого пришлось стать {339} депутатом, членом Государственной Думы, и им я был вплоть до эмиграции. Это стало моей второй и главной профессией, отодвинувшей на задний план адвокатуру и в ней обнаружился парадокс, который я хочу сразу отметить.

    Современная политическая деятельность не мыслится вне политической партии. Так произошло и со мной. В Думу я проходил по кадетскому списку и с основания этой партии в 1905 году состоял в Центральном ее Комитете. Конечно, как и всякому, мне случалось быть с ней несогласным и от некоторых голосований воздерживаться: так я не был противником Столыпинских аграрных законов и от голосования их воздержался. Такое поведение допускалось и не ставилось в вину членам партии. Против партии ни с трибуны, ни в печати я не выступал никогда: предложения вступить в иные, даже новые партии, например, крестьянскую, которые мне иногда делали, я всегда отклонял и от своей партии не отходил. Только здесь, в эмиграции, когда прежние партии если по имени сохранились, то всякое значение потеряли, когда их прошлая деятельность стала ?историей?, я счел себя в праве говорить о прошлом, уже не стесняясь партийной дисциплиной. Результатом этого был ряд моих статей в ?Современных Записках?, из которых потом вышли три книги: ?Власть и общественность?, ?1-ая Дума? и ?2-ая Дума?.

    Я хотел написать о 3-ей и 4-ой, так как был свободен во время оккупации, но не мог найти в Париже стенографических отчетов последних двух Дум, и это желание осталось неосуществленным. Самая мысль изложить свое понимание нашего партийного прошлого принадлежала не мне. Поскольку в этом есть чья-то вина, она лежит на И. И. Фундаминском. Он меня ею соблазнил и в своем журнале дал мне эту возможность. Но когда я наше прошлое стал вспоминать, я искал в нем ответа на то, что для меня {340} было главным вопросом: почему получилось, что те, кто в Освободительном движении победили и привели Россию к конституционному строю, тем самым оказались сильнее и старого самодержавия, и революции, почему они потом победу свою проиграли? Я не мог бы себе ставить такого вопроса, если бы был обязан отвечать на него, исходя из кадетской непогрешимости и обвинять только тех, кто нас победил, за то, что они нас победили. Вот почему, когда я писал свои книги, я о партийной дисциплине вовсе не думал, считая в данных условиях ее неуместной.

    Я понимал, что партийные лидеры наши со мной могли не соглашаться и мне по существу возражать. Но самый ответственный и авторитетный лидер кадетской партии П. Н. Милюков пошел еще дальше; он писал про меня и в тех же ?Современных Записках? и в своей газете, будто ?для партии и раньше не было секретом, что В. Маклаков был в ней всегда при особом мнении?, будто я вообще ?считал партию только за неизбежное зло и потому разрешал себе лишь минимум партийной дисциплины?; что именно потому я не занял в партии того места, на которое имел бы право и т. д. (?Совр. Зап.?, книги 41, 51, 57). Если бы это суждение не было преувеличено, осталось бы непонятным, почему я из партии не выходил, а главное, почему она до конца меня в члены своего Ц. К. выбирала! Этого вопроса я и хочу хотя бы мимоходом коснуться сейчас, так как он не только личный вопрос, но вопрос о значении партий и в частности нашей кадетской. И небезынтересно припомнить, как на нашей памяти политические партии возникали в России.

    Не говорю о партиях до введения конституции. Тогда могли существовать только подпольные, нелегальные партии; их лидеры обыкновенно в России и не жили. Своих членов они не ставили на избрание; населения. У них были другие ?средства борьбы?, а {341} не избирательный бюллетень: забастовки, бойкот, обструкция, даже террор. Подобные партии по свойствам своей деятельности требовали центрального руководительства, конспирации, железной дисциплины и т. п. От этого их сила зависела.

    Уже Освободительное движение стало несколько иначе ставить этот вопрос. Тогда еще не было выборов, но открытая идейная борьба стала возможна. Она создала Союз Освобождения. Понятие ?Союза? противополагалось ?партиям? именно потому, что ?Союз? считался временным соглашением тех, кто раньше шли различной дорогой и могли потом опять разойтись. Он поэтому допускал различие не только мнений, но даже целей. Не надо смущаться, что в июне 1905 г. в ?Освобождении?, в странной статье под заглавием ?Рождается нация?, рекомендовалось создание единственной ?конституционно-демократической партии?, как выражения мнения ?всей нации? для момента, когда ?нация? из ?объекта? управления превратится в ?субъект?.

    Это отголосок тогдашней иллюзии, будто все ?мы? между собой согласны, что нации противостоит только узурпаторская самодержавная власть и что Учредительное Собрание, и всякое правильное представительство непременно выражает ?общую волю?. Если среди представительства и окажутся несогласные, то они так немногочисленны и не авторитетны, что можно с ними совсем не считаться. Эта иллюзия как бы предвосхищала идеологию будущей единственной партии. Но во всяком случае для конституционно-демократической партии это суждение было бы ни на чем не основано. Такой роли, выразителя мнения всей нации, ей играть не пришлось. Задуманная еще до ?нового строя? она появилась на свет, когда этот строй уже был возвещен и когда перед партией стали другие задачи.

{342} После введения конституции, а вместе с нею и организации ?выборов?, сила политических партий в России, как и повсюду, стала измеряться доверием, которое они населению, т. е. прежде всего ?беспартийным? внушали: среди избирателей беспартийные всегда в большинстве. Приобретать сторонников среди них, их убеждать в своей правоте, этим влиять на выборы становилось главным назначением ?партий?. Об этом стали думать и создатели русской Конституционно-демократической партии. Это время я помню, так как тогда довольно неожиданно для себя самого я к ее созданию приобщился.

    Партия задумывалась помимо меня. Тогда я был только адвокатом. Но я состоял в секретариате общеземской организации и услыхав, что в октябре 1905 г. предположен Учредительный Съезд новой политической партии при непосредственном участии земцев, то для возможности это увидеть, по обыкновению, просил зачислить меня в Секретариат и этого Съезда. Мне ответили, что я легко могу стать его полноправным членом, если получу полномочия от какой-нибудь из ?освобожденских ячеек?. Я был на это согласен; меня тогда кому-то представили; я был на одном заседании какой-то ?ячейки?, где помню спорил с Н. А. Рожковым об избирательном праве. В результате оказался ?делегатом? на Съезде, который происходил в том же знакомом мне доме кн. Долгоруких; я там встретил много знакомых из земского и адвокатского мира.

    Моя неосведомленность о том, что до тех пор было уже для создания партии подготовлено, мне стала сразу ясна. Долгорукий открыл заседание предложением выбрать председателя съезда; со всех сторон раздались голоса: Николая Васильевича Тесленко. Это очевидно было заранее предрешено и выбор был очень удачный. Тесленко был образцовым председателем для многолюдных собраний. Но лично я этим был удивлен, {343} так как думал, что на этом съезде играть первую роль будут земцы, а среди них я Тесленко никогда не встречал; руководительство в будущей партии очевидно предназначалось уже не земцам. Потом роздали всем проект партийной программы. Я по наивности думал, что в то время партия прежде всего должна была указать, как ?конституции? добиваться, но об этом в программе не говорилось ни слова. Говорили только о том, какой в России должен быть порядок после падения самодержавия. Тогдашнее мое удивление я вспомнил теперь, когда при стараниях объединить эмиграцию для свержения диктатуры ?Кремля? — о способе свержения ее тоже не думали. Программа конституционно-демократической партии была очень детальна. В некоторых параграфах ее оговаривалось, что в этих пунктах допускаются противоположные мнения. Это меня тоже с толку сбивало. Что же делать члену партии в пунктах, где такой оговорки не было, а при голосовании программы голоса разделялись? Должно ли было меньшинство большинству подчиниться и свое мнение переменить? Или не меняя его, каждый должен был притворяться, что его переменил, и отстаивать то, с чем не соглашался на съезде? Или при разногласии с большинством в партию уже нельзя было вступать? Пределов партийной ?дисциплины? я вообще не понимал. Впрочем в этом я был не один.

    Со мной рядом на съезде сидел старый М. П. Щепкин, когда-то потерявший кафедру за некролог, написанный им после смерти Герцена: он на старости лет пришел участвовать в создании первой открытой политической партии. Он знал меня еще мальчиком и шептал мне на ухо: ?Зачем такие подробности? Достаточно указать общее направление партии. Только оно для всех обязательно?. Так этот вопрос и остался открытым: до каких пределов должна идти ?дисциплина?? Но у меня оказалось разномыслие с партией по более серьезному и {344} основному принципу. Когда обсуждался параграф проекта кадетской программы, говоривший о праве ?перлюстрации? писем, я, возражая кому-то, имел неосторожность между прочим сказать, что партия, которая может сделаться завтра ?государственной властью?, и ответственной за самое существование государства, должна защищать не только ?права человека?, но и права ?самого государства?. Этот труизм вызвал такую бурю в собрании, будто я сказал ?непристойность?. На меня ополчились, как на врага. В антракте меня дружески, но строго разнес С. Н. Прокопович.

    — Мы, — говорил он, — не должны ставить партию в положение ?правительства? и сообразовываться с тем, что, может быть, нужно ему. Это значило бы, по Щедрину, рассуждать ?применительно к подлости?. Мы должны все вопросы решать не как представители власти, а как защитники народных прав.

    Этих слов я не забыл до сих пор; они многое мне объяснили; это была свойственная С. Н. Прокоповичу ясная формулировка того, что многие думали. Но как можно было стоять за парламентаризм, не допуская, что партия может стать государственной властью и считать самое такое предположение для нее оскорбительным?

    Возможность таких суждений со стороны такого квалифицированного человека, как Прокопович, показывало, как мало для практического введения конституционного строя мы все еще были готовы. Мы жили старой психологией ?войны с властью до полной победы?, а не заключения с ней прочного мира. Я же, прошедший земскую школу, смотрел на это иначе. И если, несмотря на это свое ?одиозное? выступление, я оказался выбранным в члены Центрального Комитета, то этим был обязан случайности. На Съезд явилась полиция. Было бессмысленно беспокоить несколько десятков людей, мирно сидевших в доме кн. Долгоруких, когда кругом разгоралась всеобщая забастовка; когда {345} Университет был наполнен ?дружинниками?, а на улицах происходили стычки с полицией. Было смешно, что в момент подобной анархии придираются к нам. Полицию у нас на этот раз приняли в палки. Председательствовавший на собрании Н. В. Тесленко, отнесся к ней, как к простым ?нарушителям тишины и порядка?.

    Он не дал приставу объявить даже о причине его появления, закричал, что слова ему не дает, что просит его не мешать и т. д. Мы делали вид будто заседание продолжается. Для этого я попросил слова и кстати или некстати для нашей повестки, стал говорить об ответственности должностных лиц за беззакония, доказывал, что по нашим законам вторжение пристава в наше собрание должно влечь за собой для него ?арестантские роты? и т. п. Пристав понимал нелепость данного ему поручения, видел, что над ним смеются в лицо и ушел. Нам наша ?победа? была всё же приятна; я разделил лавры Тесленко и приобрел ?популярность?.

    К концу съезда были назначены выборы в Комитет, розданы заранее приготовленные кандидатские списки. Меня, конечно, там не было. Но некоторые друзья мои по адвокатуре, заметив отсутствие моего имени в списках, начали за меня агитировать; помню, как горячился Н. К. Муравьев, мой соратник по политическим процессам. Не знаю, кто в этой агитации ему помогал; всё это происходило помимо меня, но в результате я оказался выбранным в члены и Городского, и Центрального Комитетов.

    Съезд еще не был окончен, когда появился Манифест 17 Октября. Поздно вечером на наше заседание прибежал из ?Русских ведомостей? И. А. Петровский и прочитал только что полученный там текст Манифеста. Началось ликование. Война была выиграна; враг поднимал белый флаг. М. П. Щепкин растроганным голосом говорил речь на тему: ныне {346} отпущаеши.

    М. Л. Мандельштам просил никогда не забывать рабочему классу того, что это он своей забастовкой добыл Манифест. С. А. Котляревский предлагал собранию поклясться, что завоеванной конституции мы назад не отдадим. Заседание было прервано, чтобы немедленно собраться в Художественном Кружке и вести туда всех знакомых, которых сумеем найти; ведь тогда всё бастовало. Но отношение к Манифесту было не у всех одинаковое; по дороге в кружок я зашел позвать туда Малянтовича. Он о Манифесте еще не слыхал, но осведомился, созывается ли Учредительное Собрание по 4-хвостке? И когда я сказал, что в Манифесте этого нет, он удивленно спросил: ?Тогда что же вы собираетесь праздновать?? Но он был социал-демократ. Но и между кадетами были разные настроения. Среди торжествующих речей на собрании Милюков шутливо спросил: позволено ли будет критиковать Манифест, — и свой разнос его неясностей и недоговоренности кончил неожиданным выводом: ?Ничего не изменилось, война продолжается?. Подобное же непримиримое настроение на другой день повезла к Витте депутация от якобы Земского Съезда, ?которым, по словам Милюкова в его ?Трех попытках?, уже руководило ?ядро политической партии?. Он разумел очевидно кадетскую; состав депутации, по его же словам, должен был показать, что земство не хочет ?компромиссных решений?. Но когда главный враг, самодержавие, оружие положило, и им была объявлена конституция, то для порядка, который был только что возвещен, обнаружилась другая опасность: революция. Ее еще не было, и до нее в этом году не дошло, но симптомы ее появились тогда же. Уже 18 октября, в день объявления Манифеста, толпа бросилась к тюрьмам освобождать всех заключенных во имя обещанной Манифестом ?неприкосновенности личности?.

    Как образчик понимания свободы печати в легальных газетах можно было {347} читать объявление, что ?Николай Александрович Романов, оставшись без дела, ищет работы? и т. д. Вечером я пошел на митинг в Консерваторию; тогда уже была полная свобода собраний и слова; под громадным плакатом шел открытый денежный сбор: ?На вооруженное восстание?. На публичном собрании читался доклад о сравнительных достоинствах револьверов Браунинга и Маузера.

    Там было сообщено о произошедшем убийстве Баумана черносотенцем, и назначена по случаю его похорон грандиозная демонстрация; она через день состоялась. Так на горизонте вспыхивали предвозвестники революционного шторма; но главную опасность представляло не это, а то, что ?либеральное направление?, которое должно было собой представлять конституционный порядок, в революции продолжало видеть не врага, а союзника, что демократия еще считала тогда недостойным вспоминать о ?потребностях государства?, а не только о ?народных правах?. Общественность выиграла войну против исторической власти, но мира с ней заключать не собиралась. В этот момент я уже почувствовал некоторое расхождение с партией.

    Но если в партии я оказался случайно, а в Центральный Комитет попал вовсе по недоразумению, то когда она стала работать в стране, я в этом от всей души принял участие; и потому самому себе хочу дать отчет одновременно в том, что меня с ней связало и почему, по словам Милюкова, я принадлежал к ней только формально.

    Работа партии первое время состояла не в выборах, а в ее ?выступлениях? среди населения. Сначала, чтобы ему объяснять неожиданный и для многих малопонятный Манифест; потом, чтобы знакомить его с партийной программой; только позднее чтобы на выборах поддерживать ее кандидатов. Городской комитет партии этой работой заведывал; он {348} организовывал собрания и распределял между ними докладчиков. Моя работа в этой области не ограничивалась только личными выступлениями на собраниях. Спрос на ораторов был очень велик, а среди молодежи желающих выступать было не мало. Комитет решил организовать их подготовку к таким выступлениям. Была создана специальная ?школа ораторов? и я поставлен во главе этой школы. ?Ораторству?, конечно, я никого не учил; старание быть ?красноречивым? я всегда считал большим недостатком. Я моим ученикам внушал, что красноречие главный враг для оратора. Этому я научился в той жизненной школе, которую сам проходил, как уголовный защитник в уездах перед серым составом присяжных. С моими учениками мы только совместно обсуждали вопросы, которые нам задавались на митингах и обдумывали, как лучше на них отвечать.

    Круг моих наблюдений этим очень расширился. Я узнавал, как ?реагируют массы? на тот или другой аргумент. Кто-то сказал: ?Если хочешь какой-нибудь вопрос изучить, начни его преподавать?. Я на себе испытал справедливость этого парадокса. Не знаю, был ли я полезен нашим ораторам, но мне самому моя школа была очень полезна.

    Самая агитаторская работа была назидательна. Собрания сталкивали нас с обывательской массой. Так называли тех, кто специально не занимался политикой, думал о личных своих делах и не подымался к высотам гражданственности. Но на таких обывателях держится государство; бессознательно они больше всего определяют политику власти. Когда совершилось преобразование строя и обыватель увидел, что у него будет право голоса в своем государстве, то пока он не разочаровался в серьезности этого, он отнесся к этому своему праву с той добросовестностью, с какой когда-то, в 60-х годах, отнесся к своему участию в суде присяжных. Он понимал, как он мало подготовлен к {349}

    задаче, которую верховная власть теперь перед ним ставила, и заинтересовался этой задачей. На наших глазах, при нашем участии, стало происходить политическое его воспитание.

    На наших кадетских собраниях была своя публика. ?Интеллигенты? приходили в небольшом количестве либо принимать участие в прениях, либо смотреть за порядком. Им эти собрания уже не были интересны. Нашими посетителями были преимущественно серые массы: по профессии лавочники, приказчики, ремесленники, мелкие служащие и чиновники; по одежде чуйка, армяк, кафтан, пиджак без галстука. С благодарностью вспоминаю этих скромных людей, сидевших в первых рядах, приходивших задолго до начала собрания, не уходивших до самого конца и слушавших всё время с напряженным вниманием. Эти люди впервые услыхали о вопросах, о которых им говорили; приходили послушать, поучиться и после подумать и между собой обсудить.

    Было увлекательным делом беседовать с такими людьми, при таком их настроении. Не затем, чтобы наскоком провести через них свою готовую резолюцию, и выдавать ее потом за ?волю народа?, а чтобы помочь им самим разобраться в сумбуре, который наступил в их головах после крушения привычных понятий. Падение самодержавия, привлечение обывателя к участию в управлении государством, свободное обсуждение недавно запретных вопросов — было переменой, которую очень долго обывателю еще приходилось только усваивать.

    Политика по Наполеону есть ?искусство достигать намеченной цели наличными средствами?. Было важно из общения с массами знать, какой материал массы из себя представляли и какие средства они давали нам для борьбы. Если бы мы на это обращали больше внимания, мы избегли бы многих ошибок, вроде знаменитого Выборгского воззвания.

{350} Что думал тогда обыватель? Конечно, он был недоволен, был в оппозиции. Могло ли быть иначе? 80-ые и 90-ые годы шли вразрез с естественным ходом развития, на которое Россия вступила в 60-ые годы. Крестьяне о крепостном своем состоянии уже забыли, составляли себе имущества вне надельных земель, но оставались неполноправными, подчинялись сельскому обществу, а вместо закона ?обычному праву?, т. е. часто произволу сельских властей. Рос торговый и промышленный капитал, получал в жизни страны преобладающее значение, а между тем местное самоуправление строилось на одних землевладельцах. И главное, надо всем была всемогущая, бесконтрольная государственная власть, на которую управы найти было нельзя и перед которой все чувствовали себя беззащитными. Обыватель понимал, что власть его интересы не защищает, о его бедах и нуждах забыла. Если повсюду за трудность жизни обвиняют правительство, то в России это было естественнее, чем где бы то ни было. Нигде власть государства не была так всемогуща, от всех так независима. Потому в глазах обывателя она одна и должна была за всё отвечать и каждый за свои беды винил именно власть. После 17 октября он узнал, что прежнее неограниченное господство власти кончается и стал с нетерпением ждать перемен. С разных сторон незнакомые ему раньше политики стали приходить к нему с обещаниями и заманчивыми перспективами. Их приносила с собой и кадетская партия. Ее программа шла в том направлении, которое тогда всем без исключения казалось желательным: свобода, огражденность прав человека, социальная справедливость. Эта общая программа меня с партией крепко связала и в этом у меня с ней никогда разногласия не было.

    Оно вытекало из других оснований. Нас разделяло отношение к средствам борьбы за эти начала в {351} тех новых условиях, которые нам дала конституция; проще говоря, в нашем отношении к желательности и возможности у нас революции. Не хочу этим сказать, будто кадетские лидеры ее хотели, и даже просто с нею мирились, как с неизбежностью; но в отличие от меня они ее не боялись. Одни просто потому, что в ее возможность не верили; другие рассчитывали, что революцию можно было использовать против власти, а потом остановить в самом начале. А так как угроза революции могла заставить власть идти на уступки, то они эту карту продолжали играть, не отдавая себе отчета, что играют с огнем. Революционеров они продолжали считать не врагами конституционного строя, а ?союзниками слева?; так было сказано в речи П. Н. Милюкова, произнесенной на Учредительном съезде партии и напечатанной потом вместе с нашей партийной программой. Позднее, уже в 1-ой Государственной Думе, которой кадетская партия руководила тогда, она отказалась вынести даже на будущее время моральное осуждение террору, как средству борьбы, и это в момент, когда за прошлое она для всех просила амнистии.

    У меня лично было другое отношение к революции. Я считал ее не только ?несчастьем?, но и очень реальной опасностью. Разумею революцию, как крушение существующей власти, создание на ее месте новой, преемственно с нею не связанной, созданной якобы непосредственной волей народа, а не только радикальную перемену ?политики? в существующем строе, вызванную давлением населения, хотя бы таким действительным, как 11 марта 1801 г., или всеобщая забастовка в октябре 1905 г. Настоящая революция, как это случилось в 1917 г., могла оказаться для правового порядка не меньшей опасностью, а потому не меньшим врагом, чем самодержавие, которое само, хотя и против желания, но уже ограничило себя конституцией.

{352} Откуда вышло такое мое отношение к революции? П. Б. Струве в посмертной статье, посвященной Шилову и Челнокову (?Новый Журнал?, № 22), написал: ?В том, что В. А. Маклаков понимал левую опасность, обнаружился его органический консерватизм; я не знаю среди русских политических деятелей большего, по основам своего духа, консерватора, — чем Маклаков?. Я не берусь с этим определением ни соглашаться, ни спорить, даже если определять ?консерватизм?, как это сделал Бисмарк, в 1890 году в Фридрихсруэ, как принцип

    quieta non movere (Не трогать того, что покойно.). Я верил, что власть не может держаться на одной организованной силе, если население по какой-то причине ее не будет поддерживать. Если власть не сумеет иметь на своей стороне население, то ее сметет или заговор в ее же среде, или Ахеронт; но если Ахеронт, к несчастью, выйдет наружу, то остановить его будет нельзя, пока он не дойдет до конца. И потому я во всякой революции, прежде всего для правового порядка и для страны, видел несчастье. Мне приходилось в судах защищать революционеров-фанатиков, которые ставили ставку против власти на Ахеронт; я уважал их героизм, бескорыстие, готовность жертвовать собой и для других, и для дела: я мог искренно отстаивать их против жестокости и беспощадности репрессий государственной власти, тем более, что она часто на них вымещала свои же грехи и ошибки. Но я не мог желать победы для них, не хотел видеть их в России неограниченной, хотя бы и временной властью, вооруженной тем произволом, против которого они раньше боролись, и который они немедленно восстановили бы под кличкой ?революционной законности?, и даже ?революционной совести?. Попустители революции тогда или бы сами погибли при своих попытках Ахеронт остановить и направить, или должны {353} были бы ему подчиниться и служить тому, что в других осуждали.

    В победоносном Ахеронте соединилось бы всё, что было нетерпимо и в старом режиме: бесправие личности, произвол, презрение к законности и справедливости. Революция, по выражению И. С. Аксакова, есть торжество ?взбунтовавшихся рабов?, а не царство ?детей свободы?.

    Мы это воочию видели даже в краткий период частичного торжества революции после 17 октября 1905 г., в претендентах на власть в лице Совета Рабочих депутатов, и полностью в 1917 году. Потому все нужные реформы и в государственном строе и в социальном порядке я желал только от эволюции, то есть от примирения и сотрудничества с существующей властью, хотя себе не делал иллюзий насчет сопротивления и медлительности, какую можно было ожидать от власти на этой дороге. Но здесь был все-таки путь, по которому, по-моему, нужно было идти. При всех недостатках и трудностях он был лучше, чем успех загадочной революции.

    Это были мои личные взгляды, которые многие кадеты не разделяли. Но у меня сложилось тогда убеждение, что в этом вопросе обыватели, а не профессиональные политики, были на моей стороне. Они не хотели падения власти; не из преданности ей, а из инстинктивного опасения ?беспорядка?. Не даром, когда в 1917 г. они увидали, что ?безвластие? означает на практике, они стали вздыхать ?по городовому?. Несмотря на свое отрицательное отношение к существующей власти, обыватели боялись захвата революционерами государственного аппарата. Для этого они их не считали достаточно подготовленными. Даже те программные обещания партии, которые не могли бы быть осуществлены без падения власти, их поэтому не прельщали; они инстинктивно их опасались. Не я, а они были ?по основам духа своего {354} консерваторами?, по выражению Струве. Профессионалы революции видели в этом отсталость, но в этом был и государственный смысл. Почему сам обыватель не стоял за республику? Не из мистической преданности монарху; три года неудачной войны и клеветнические слухи об измене оказались достаточными, чтобы поколебать, если не искоренить прежние чувства к нему, но предпочтение личной власти, Хозяина, в нем сохранилось.

    Ходячая фраза этого времени, над которой смеялись: ?Пусть будет республика, но чтобы царем в ней был Николай Николаевич?, — не только смешна. На этом чувстве было заложено поклонение Керенскому, потом Ленину, а в конце обоготворение Сталина. Не хочу сравнивать этих людей, столь несхожих по духу, но во всех режимах, которые друг друга сменяли после 1917 г., скрывалось привычное искание властной личности и недостаток доверия ?учреждениям?. Обыватель хотел очень многих реформ, но от власти, а не от разбушевавшейся улицы. На этой позиции стояла тогда, только к сожалений недостаточно твердо, и кадетская партия, и в этом было ее созвучие с обывателем.

    Здесь казался заколдованный круг. Обыватель не верил существующей власти, но не хотел революции! Он отворачивался от тех, кто в его глазах являлся защитником власти, но революционных директив то же не слушал. Он при реформах хотел сохранить ни только порядок, но прежний порядок; хотел только чтобы при нем все пошло бы иначе.

    На этом и создалась популярность кадетской партии в городской демократии. Кадеты удовлетворяли именно этому представлению. Обыватель знал, что партия не стоит за старый режим, что она с ним и раньше боролась. Когда наши ?союзники слева? доказывали на митингах, что мы скрытые сторонники старого, что реформ не хотим, стараемся спасти старый строй и главное свои привилегии — такие {355} выпады против нас обыватель встречал негодованием и протестами. В глазах обывателя мы, несомненно, были партией ?политической свободы и социальной справедливости?.

    Но кадетская партия приносила надежду, что эти реформы можно получить мирным путем, что революции для этого вовсе не надо, что улучшения могут последовать в рамках привычной для народа монархии. Это было как раз тем, чего обыватель хотел. Партия приносила веру в возможность конституционного обновления России. Рядом с пафосом революции, который многих отталкивал и частично уже успел провалиться (вооруженное восстание в декабре 1905 г.) — кадетская партия внушала ему пафос Конституции, избирательного бюллетеня, парламентских вотумов. В Европе все это давно стало реальностью и потому перестало радостно волновать население. Для нас же это стало новой ?верой?. Конституционно-демократическая партия ее воплощала. Левые за это клеймили нас ?утопистами?. Но кадетская вера во всемогущество конституции находила отклик в обывательских массах. Напрасно нас били классическим эпитетом ?парламентский кретинизм?. Обыватель был с нами. Партия указывала путь, которого он инстинктивно искал, и кроме нас нигде не видал. Путь, который ничем не грозил, не требовал жертв, не нарушал порядка в стране. К. - д. партия казалась всем партией мирного преобразования России, одинаково далекой от защитников старого и от проповедников неизвестного нового.

    Партийные руководители думали, что успех партии в том, что она самая левая, что к ней привлекают ее громкие лозунги, то есть полное народовластие, Учредилка, парламентаризм, четыреххвостка. Это — заблуждение, которое нам дорого обошлось. Как я ни склонен был подчиняться нашим авторитетам, в этом пункте я им не уступал. У меня было для этого {356} слишком много личного опыта. Я был в те времена одним из популярных митинговых ораторов. Не я сам напрашивался на выступления; меня посылал Комитет по требованию партийных работников.

    Я выступал не только в Москве и Московской губернии, а почти по всей России. Вместе с А. Кизеветтером и Ф. Кокошкиным мы были самыми модными лекторами. Очевидно взгляды, которые я там излагал, в обывательской и даже партийной среде противодействия не встречали.

    Отдельные эпизоды доказывают это еще более ясно. Для иллюстрации приведу только один характерный пример. Он относится к эпохе, когда ?избирательная? кампания еще не началась и приходилось только объяснять Манифест. Я получил из Звенигорода настойчивую просьбу приехать. Местная управа была кадетская (Е. Артынов, В. Кокошкин), но публичные собрания, которые там организовывались, всегда кончались скандалом. Проявляли себя только фланги — левый и правый; они тотчас начинали между собою ругаться и собрания этим срывали. Обо мне в Звенигороде сохранилась добрая память по Сельскохозяйственному Комитету, а, может быть, и по защитам, и меня позвали ?спасать положение?. Едучи со станции в город, я невольно сравнивал настроение с тем, которое было три года назад, когда я туда, приезжал в Комитет по сельскохозяйственной промышленности. Теперь все знали про митинг и все туда шли. Зал был набит до отказа.

    Меня предупредили, что резкое слово может вызвать протесты той или другой части собрания. И я от полемики воздержался. Я говорил про Манифест, использовав слова знаменитого старообрядческого адреса, что ?в новизнах твоего царствования нам старина наша слышится?. Рассказывал о Земских Соборах, о том, как они процветали даже при Грозном; об их заслугах в Смутное Время и при первых {357} Романовых; как уничтожил их Петр, почему это было ошибкой и что из этого получилось. ?Освободительное Движение? я объяснял желанием восстановить сотрудничество народа и государя и доказывал пользу этого не только для страны, но и для монарха. Всё это было элементарно, но ново для обывательской массы.

    Перед ней до тех пор проходили либо те защитники самодержавия, которые уверяли, что Витте был куплен ?жидами?, либо представители революционных партий, которые считали 9-ое января единственной причиной успеха движения, восхваляли ?вооруженное? восстание и диктатуру пролетариата. Меня слушали терпеливо, но я видел, как росло сочувствие ко мне обывателя, как мне одобрительно кивали и прерывали аплодисментами. Фланги имели успех только благодаря пассивности центра; если центр был захвачен, они были бессильны. Когда после моей речи начались прения и ряд ораторов обрушился на меня и справа и слева, то средняя масса собрания оказалась со мной, яростно мне аплодировала и прерывала моих оппонентов негодующими возгласами и криками ?ложь?. Обыватель откликнулся на призыв нашей партии и он оказался настолько сильнее противников, что вечер кончился нашим полным триумфом.

    Наши ?союзники слева? объясняли нам наши успехи на собраниях тем, что сами наши избиратели были ?отсталый? народ, мелкий ?буржуй?; иронически нас приглашали прийти развивать наши теории на фабрику перед рабочими, или в деревню перед крестьянами. Очень возможно, что там и говорить бы нам не дали. Там уже внушали, что жизнь — борьба классов, что пришло их время господствовать; это говорилось и рабочим и крестьянам. По схеме Маркса господином над всеми другими будут трудящиеся классы, те, которым от революции нечего терять, ?кроме цепей?. Они разломают тот строй, который образовался сейчас, и создадут ?бесклассовое общество?, {358} где все будут счастливы. Вот что прежним обиженным классам внушали тогда, чему они стали верить, в чем видели будущее ?общее счастье?. Нам трудно бы было словами подрывать в них эту веру; она была слишком для них привлекательна. Ее разрушила жизнь, когда после периода ломки старого наступил момент построения того, что было обещано. Жизнь тогда показала, что эти перспективы были самообманом, если не просто обманом. Не создалось ?бесклассового общества?.

    Сейчас в Советской России есть два противоположных класса: рабов и господ. ?Рабочий класс? вовсе не господин; напротив он скорее раб, который работает по приказу там, где ему велят, без права себя защищать. Господа же это партия, которая управляет всей государственной жизнью. Даже в самой партии есть всегда господа. Когда в ней самой пошла борьба с оппозицией — эта оппозиция претендовала только на то, чтобы по крайней мере в партии была демократия. Ей и этого не дали, а оппозицию в ней уничтожили. Вот все, что от нового порядка получили трудящиеся. Теперь в СССР это всем ясно, но этого ни говорить, ни думать уже не позволяют. А тогда в эти обещания верили и за эти мечты многие гибли. Идти к этим классам, рабочих и крестьян, когда они сидели отдельно, на фабриках или в деревне, и говорить им не о перспективах их полной победы над другими, а о соглашении всех, было бы то же, что в разгаре битвы, когда победа кажется близкой, заговорить о соглашении с расстроенным и отступающим неприятелем. Это показалось бы преступной изменой, за которую можно только карать. В этом было преимущество наших избирателей — городской демократии; она не была особенным классом и не претендовала властвовать над другими; в ней были перемешаны все. На наших собраниях нельзя было без протеста проповедывать будущее господство одних над другими. Самый подход {359} к вопросам был здесь другой. Говорили не о ?войне до полной победы?, а об основаниях справедливого мира; о совместной работе всех классов в интересах всего населения, о том, что нужно для всех без изъятия, а не для одних будущих ?повелителей?. Потому на всех этих собраниях слушали и не защитников старого строя и его прегрешений, и не тех, кто хотел установить новую диктатуру, а именно нас, на кого обрушивались и справа и слева.

    Это обнаружилось при выборах в 1-ую Думу. Тогда избирательные собрания были абсолютно свободны; на них мог приходить и говорить, кто хотел. При двухстепенной системе выборов, которая существовала тогда, когда для избрания от Москвы четырех депутатов, надо было предварительно выбрать 160 выборщиков от всей Москвы, провести в них своих кандидатов было возможно только при посредстве организованной партии, которая рекомендовала и ручалась за многочисленных выборщиков. При этой системе и обнаружилось доверие к партии. И партия, которая разоблачала старый режим, но в то же время не выдвигала новых властителей, а рекомендовала соглашение всех для общего блага, отыскание его оснований совместными силами, была для избирателей понятнее и ближе. Кадеты боролись тогда на два фронта, против правых и левых. Левые сами им помогли тем, что по инициативе Ленина, не выставили своих кандидатов в Государственную Думу, предлагали ее бойкотировать, а на собрания приходили только чтобы разносить кадетов, как отсталых. Они явно добивались не успеха конституционного строя, а революции. Выборы и дали на это ответ.

    Все 160 выборщиков по Москве (тоже и в Петербурге) прошли исключительно по кадетскому списку. Уже сами эти кадетские выборщики, по решению руководителей партии, чтобы исправить несправедливость избирательного закона, одно из депутатских мест по Москве уступили {360} представителю рабочей курии, которая выбирала от. дельно от остальных, но на общем собрании выборщиков от всей Москвы не имела никакого шанса в Думу провести своего кандидата. Кадеты отдали им одно свое место, пожертвовав для этого — Долгоруким; от кадет были выбраны — Муромцев, Кокошкин и Герценштейн; а от рабочих, социал-демократ, типографский наборщик Савельев.

    В избирательной кампании за кадетов я принимал живое участие; тогда с ними я не расходился ни в чем. Мои разномыслия с ними обнаружились уже после кадетской победы, когда партия стала руководящим центром 1-ой Государственной Думы. Эта победа затемнила им зрение и внушила иллюзию собственной силы.

    Победив на выборах конституционным мирным путем, с помощью избирательных бюллетеней, они вообразили, что и историческую власть победят так же легко, как на выборах. Они отвергли соглашение с властью, которое им предлагалось, требовали ее полной капитуляции, возмутились даже тем, что конституция была ?октроирована? (23 апреля 1906), объявили это ?заговором против народа?, а ту конституцию, которую они получили от властей, с вычеркнутым в ней термином ?неограниченный?, публично назвали ?ухудшением худшей части худших европейских конституций?. В такой атмосфере начиналась работа в 1-ой Государственной Думе. В первом же акте своем, в адресе на имя монарха, они осудили полученную конституцию, указали на ?необходимость? уничтожить Вторую Палату, создать Министерство, ответственное перед Думой, и, не стесняясь, ее одну называли ?законодательной властью?. У нее самой не было силы, чтобы себя защитить против государственной власти, но они возлагали надежду, что власть ее распустить не решится, боясь революции. Многие говорили и даже искренно думали, что только доверие к Думе пока еще сдерживает готовый к революции {361} Ахеронт. Обо всем этом я подробно говорил в своей книге ?Первая Государственная Дума?, и не хочу повторяться; к тому же это за пределами этих воспоминаний.

    Власти не осталось выбора, если она не хотела свое место уступить революции. Дума была распущена; Ахеронт, кроме местных вспышек, остался спокойным. Распущенная Дума из Выборга обратилась к народу с безнадежным призывом к ?пассивному сопротивлению?. Нельзя было придумать более бесполезного и неудачного шага. Он никого и не увлек, и не испугал; напротив, он скорее власть ?успокоил?, ибо она боялась другого; но зато он дал ей возможность всех подписавших воззвание привлечь к судебной ответственности и пока лишить избирательных прав. Это отразилось на моей личной судьбе. Когда были выборы во 2-ую Государственную Думу, большинство видных кадетов уже не могли поэтому попасть в Думу, и в Москве выставили вместо них других кандидатов, второго порядка, знакомых ей по избирательной кампании в 1-ую Думу. Ими были Кизеветтер, Тесленко и я. Так неожиданно для себя я попал на амплуа дублера в депутаты от Москвы во 2-ую Думу, и оставался им в 3-ей и 4-ой Думах до 1917 г., когда покинул Россию и превратился в эмигранта.

    О Второй Думе здесь говорить я не стану; ей посвящена моя специальная книга ?2-ая Государственная Дума?, которую я писал еще во время оккупации, и которая вышла в 46 году; она была естественным продолжением моей книги о 1-ой Государственной Думе, вышедшей раньше, и сравнением роли двух этих Дум. В отличие от большинства писавших об этой эпохе, мое личное предпочтение лежало на стороне 2-ой Думы; от этого взгляда после всего пережитого я и сейчас не могу отказаться. 2-ая Дума оказалась как бы последней страничкой периода, начатого 1-ой Думой, когда происходила принципиальная {362} борьба между исторической властью — монархией — и новой силой, призванной к жизни народным представительством.

    Вместо того, чтобы на почве конституции совместно работать, они друг с другом боролись. Но после неудачи и роспуска 1-ой Думы, такая борьба для Думы уже была безнадежна; и Вторая Дума, несмотря на свой значительно более левый состав, прежнюю непримиримую тактику переменила. Именно при ней стала намечаться реальная возможность в России конституционной монархии, сотрудничества власти и представительства и в этом был главный интерес 2-ой Государственной Думы и ее место в истории. И если этот опыт не был доведен до конца и не мог дать всех своих результатов, то вина за это лежала уже не на Думе, а на власти, вернее на тех слоях общества, которые не хотели успеха конституционной, монархии.

    Эти элементы оказались сильнее Столыпина, и он им уступил; они в данном случае были нападающей стороной. Дума была досрочно распущена, и если конституция и не была отменена, то был совершен государственный переворот 3-го июня 1907 г., изменивший избирательный закон и приведший в Думу представителей совсем других политических взглядов. За это заплатила Россия. Но этот процесс относится к эпохе 3-ей и 4-ой Государственных Дум, которая стоит за пределами этой книги. Здесь о нем говорить поэтому я не стану.


ГЛАВА ЧЕТЫРНАДЦАТАЯ

    Тютчев называл счастливым того, кто ?посетил сей мир в его минуты роковые?. Этим ?счастьем? мое поколение оказалось пресыщено, и потому может о нем судить беспристрастнее; ему это тем легче, что свою жизнь оно начинало тогда, когда еще ничто не предвещало таких ?роковых минут? для России. Мы {363} тогда скорее скорбели, что жизнь так ?застыла?. Это показывает, как ненадежна та грань, которая, как нам кажется, иногда отделяет неподвижность от бурного взрыва.

    Позднейшие ?роковые минуты? России уже подготовлялись тогда. Мое поколение помнит своеобразную атмосферу этой эпохи, когда после бурных 60-х годов наступило вынужденное успокоение. Если не все им были довольны и желали улучшения, то за единичными исключениями все понимали, что на улучшение можно было рассчитывать только в рамках того государства, которое существовало тогда, и от той власти, которая после периода потрясений на их глазах укрепилась. Я рос в этой атмосфере. Она и имела последствием то, что после долгих блужданий я решил посвятить себя деятельности, до тех пор для меня чуждой — адвокатуре, т.е. помощи человеку перед существовавшей государственной властью по ее же законам. Это предполагало если не уверенность, то по крайней мере надежду, что ?государство? будет ?защищать? те ?права человека?, которые оно само признает, что их нарушение объясняется только ошибками или злоупотреблениями отдельных представителей власти, а не ?идеологией? тоталитарного государства.

    С ней в то время еще не приходилось встречаться и потому с судами старой России у нас мог находиться общий язык; и адвокатская работа потому могла давать удовлетворение.

    Влияние этой судейской работы отражалось и на другом подходе к вопросам, что небезынтересно отметить. Судьям, поскольку они не только применяли законы, но должны были их толковать, пробелы их пополнять, и своими решениями создавать авторитетные для других ?прецеденты?, было благодаря этому не чуждо некоторое участие в установлении норм, по которым живет государство, т.е. как бы суррогат законодательной деятельности. Но у них она по необходимости носила особый характер. При {364} толковании и пополнении законодательных норм судьи должны были исходить из того, что в них заключалось или было в них возможно увидеть. Судейская, а потому и адвокатская деятельность приучала следовательно к известной доле ?консерватизма?, уважения к существующим нормам, к желанию их улучшать, раскрывать их внутренний смысл, не отрицая их и не разрывая с ними связи своим толкованием. На современном языке это и называется ?эволюцией?.

    Такой подход к законодательству свойственен не только судам: он вообще прием нормальных мирных, эпох, когда думают об улучшениях, а не переворотах. Медленная эволюция — закон жизни; переворот — ее кризис, иногда необходимый, но сам по себе никогда не желательный. Моя судебная практика только укрепила меня в том понимании, которое создала во мне и моя эпоха, и мое личное прошлое.

    Я позволю себе для ясности иллюстрировать на личном примере стиль законодательства мирных эпох. Ведь и в мелочах отражаются общие законы жизни.

    В 1916 году ?Прогрессивный блок? решил для рекламы себе поставить на повестку тот правительственный законопроект о крестьянском равноправии, который был внесен в Думу еще в 1907 году, в замену меры 5 октября 1906 г., проведенной П. А. Столыпиным в порядке 87 ст. Осн. Законов. Я был избран докладчиком. Для меня крестьянский вопрос был тогда новое дело; но самый доклад никаких трудностей не предвещал. Мера 5 октября 1906 г. давно вошла в жизнь. Никто ее не оспаривал. Утверждение ее Думой через 10 лет ее неоспоренного существования казалось простою формальностью. Чиновник канцелярии принес мне для подписи уже заготовленный им краткий доклад. Такой способ работы был тогда у депутатов очень в ходу. Я рад, что им не соблазнился, и над вопросом сам поработал; хотя мои труды и пропали, зато я лучше мог кое-чему {365} научиться и оценить, с каким багажом мы принимались за дело. Я не захотел ограничиваться одним утверждением действующего закона и задумал распространить его принципы и на области, которых он до тех пор не касался, например, на крестьянские натуральные повинности и их тяготы по управлению ?волостью?. Это можно было сделать в виде поправок к закону. Условия рассмотрения законопроекта, уже введенного в жизнь по 87 статье, делали такой прием исключительно выгодным, но и рискованным. Если бы законопроект с поправками был Государственным Советом отвергнут, то прекратили бы действие и те меры, которые были уже фактически введены с 1906 года. Обеим законодательным Палатам было трудно взять на себя ответственность за подобный исход. Если бы Дума с своими поправками пошла слишком далеко и из-за них весь закон был бы отвергнут, ответственность за гибель того, что было уже ранее сделано, легла бы на Думу.

    Такую же ответственность приняла бы на себя и вторая Палата, если бы оказалась чересчур несговорчивой. Нужен был компромисс. Когда мой доклад был Думою принят и перешел в Государственный Совет, там докладчиком был назначен наш антипод А. С. Стишинский. Он понял трудность нашей позиции и приходил ко мне ?торговаться?, чтобы непременно придти к соглашению. Революция 1917 г. помешала узнать, на чем бы это кончилось.

    При проведении этого законопроекта через Думу опасность для него выходила не от противников, а от друзей, которые им хотели воспользоваться, чтобы под видом поправок протащить контрабандой новые нормы, ничем с рассматриваемым законом не связанные.

    Так ?трудовики? предложили в виде поправки просто уничтожить институт ?земских начальников?. Кадетская фракция крестьянское равноправие пожелала дополнить еврейским. Худший враг {366} евреев не мог придумать более ложного, а для самих евреев более вредного шага; эта поправка рисковала бы из-за евреев отнять у крестьян те права, которыми с 1906 г. они уже фактически пользовались. Мне пришлось, как докладчику от имени Комиссии, возражать против такого предложения собственной фракции. Для такого нарушения дисциплины мне помогло отсутствие лидеров партии, которые были тогда заграницей в парламентской делегации. Чтобы провести через Думу закон с моими поправками, я принял другую необычайную меру: попросил устроить для меня собрание Крестьянской группы, вместе с ними обсуждал принятый в комиссии законопроект и объяснял значение внесенных в Думу поправок; мы во всем с ними пришли к соглашению. После этого в заседании все крестьяне голосовали вместе со мной, а т.к. они состояли членами различных политических партий, начиная с крайних правых до крайне левых, а самый закон касался более всего их интересов, то и их фракции были склонны считаться с их поведением.

    Когда закон в редакции, предложенной мной от Комиссии, через Думу прошел, крестьянские депутаты поднесли мне за это благодарственный адрес и потом не раз меня в свою группу приглашали для обсуждения с ней других недостаточно для них ясных вопросов. Это произошло между прочим и в феврале 1917 г. Прохождение этого закона было примером того, как можно многое улучшать, исходя из того, что уже существует, без резкой ломки. Конечно это не всегда возможно и даже желательно. Бывает застарелое зло, которое надо вырвать с корнем и сразу, как сгнивший зуб; такова была личная зависимость крепостных крестьян от помещика. Но сама необходимость подобных приемов является только расплатой за то, что нужная реформа пришла слишком поздно. Нормальная эволюция государства может обходиться без этого.

{367} То, о чем я сейчас рассказал, сохранилось в стенографических отчетах 4-ой Государственной Думы за 1916 год. Но я хочу в связи с этим припомнить и другую попытку, которая, по некоторым причинам, мне особенно памятна, и от которой следов не осталось. Изучая тогда проблему крестьянства, я столкнулся с аграрным крестьянским вопросом, которого не коснулась реформа Столыпина 9 ноября 1906 г. Проведенная в порядке 87 ст. она была превращена в закон в 3-ей Государственной Думе. Но этот закон не все разрешал; у крестьян оставались ?надельные земли? и особое на них законодательство. Мне пришло в голову, что и этот вопрос можно было разрешить до конца, не внося резкого потрясения в то, что существовало. Я об этом сделал доклад в петербургском Юридическом Обществе, где один из специалистов по крестьянскому законодательству прис. пов. А. А. Леонтьев меня благодарил за то, что я поставил этот вопрос. Тот же доклад я прочел и в Московском Юридическом Обществе.

    Это заседание совпало с днем убийства Распутина; из-за этого доклада я должен был уехать в Москву, несмотря на просьбы Юсупова и Пуришкевича быть в этот день в Петербурге. Об этом можно найти в воспоминаниях их об убийстве, и особенно в моих к ним дополнениях (?Соврем. Записки?, № 34). Потом все слилось в моей памяти в один эпизод. Самый мой доклад был напечатан в ?Вестнике гражданского права?, в декабре 1916 и январе 1917 г.

    Укажу, в чем его сущность. Так как такие вопросы революция стерла, то моего тогдашнего доклада без пояснения сейчас было бы невозможно понять.

    Крестьяне в России были не социальным классом мелких землевладельцев, как повсюду в Европе, а замкнутым ?сословием?; они подлежали действию особых законов в сфере гражданских их прав, их {368} права на землю, наследственных прав, семейной собственности и других проявлений так называемого ?трудового? начала, которые выражались в обычном их праве, для них одних иногда заменявшем законы. Все эти особые права были связаны с ?личностью? т.е. с принадлежностью к ?крестьянскому сословию? и распространялись на все их гражданские отношения. Мой план был перенести все эти ?особые права? с личности крестьянина на объект его собственности, т.е. на его ?надельную землю?. Как раньше наше законодательство знало особые земли: майораты, заповедные земли, для ограждения крупного землевладения от распыления, так я предлагал подчинить все ?надельные земли? особому законодательству, имеющему специальную цель охранять на них ?мелкое землевладение? — и ?трудовое начало?. Владение надельной землей перестало бы тогда быть привилегией крестьянского сословия. Все, кто приобретал эти земли, на них должен бы был подчиняться этим специальным социальным законам.

    Зато вне этих земель и крестьяне во всем подлежали бы общему праву. Словом ?сословное? законодательство превратилось бы в ?социальное?, для определенной социальной цели, но только на определенной земле. Я в конце своего доклада так формулировал свое понимание желательных приемов нормального законодательства.

    ?Прежде всего нельзя не признать, что предлагаемое решение есть решение радикальное. После проектированного комплекса реформ не будет больше сословного крестьянского законодательства; может не быть больше и крестьянского сословия. Популярный лозунг эпохи — уравнение крестьян в правах с другими сословиями — будет осуществлен в полной мере; если бы даже не был уничтожен самый термин ?крестьянин?, то за ним сохранилось бы только бытовое значение, только профессиональная {369} этикетка, подобная слову ?рабочий?. Крестьянство не будет иметь ни сословной организации, ни сословных привилегии и правоограничений; равноправный со всех сторон, ничем от других не обособленный, крестьянин превратится в полноправного обывателя. Таким образом, в смысле радикализма эта реформа не оставляет желать ничего большего...

    Но это только одна ее сторона: другая — и это я особенно подчеркиваю, — заключается в противоположном свойстве. Радикальная по идее, она на первых порах будет совсем незаметна, не вызовет никаких потрясений. Все останется по-старому, на прежних местах...

    Крестьянин, который по своему сословному признаку подлежал особому гражданскому праву, останется и теперь ему подчиненным, но уже только как собственник надельной земли; этому же праву будут подчинены и все другие собственники такой же земли. Но зато вне надельной земли крестьяне будут подчинены общему праву; и мы видим таким образом, что при всем своем радикализме намечаемая реформа по способу своего проведения является консервативной; она стремится ничего не ломать, хочет, чтобы крестьянство почувствовало не потрясение, а только одно облегчение. Даже в том, что эта реформа дает нового, в превращении сословного законодательства в социальное, даже в этом сказывается не смелый порыв законодательного творчества, которое открывает новые пути и дороги, а уступка напору жизни, запоздалая регистрация того, что давно уже началось совершаться. И это-то дает право сказать, что реформа на предлагаемых здесь основаниях не является преждевременной; она давно созревший и доношенный плод?.

    Я привел эту большую цитату, так как она единственный случай моего давнишнего profession de foi.

{370} Я случайно ее откопал в старом журнале (?Вестник гражданского права? 1917 г.).

    Такое понимание воспитала во мне жизнь старой России в ее мирное время. И Революция не убедила, что бы ее скоропалительная манера законодательствования была для государства и населения предпочтительнее.

    Но моему поколению из ?мирной эпохи? пришлось попасть под власть другой политической атмосферы, которая уже приближала Россию к ?роковым минутам? ее. ?Преддверием? их было то Освободительное движение, о котором я уже говорил. Оно было направлено против самодержавия, которое считалось главным устоем нашего государственного порядка. Я не отказываюсь от того, что говорил в предыдущей главе (XI), что и это движение по существу не требовало никакой Революции, могло своих целей достигнуть простой ?эволюцией?. Но стороны, которые стали бороться между собою тогда, на это смотрели иначе.

    Ревнители ?самодержавия? не могли помириться с каким бы то ни было его ограничением, хотя бы в виде ?Совещательного представительства? — забывая, что такой фанатик самодержавия, как Грозный, счел необходимым его дополнением существование Земского Собора. Еще менее они соглашались признавать, что ?закон? может быть выше ?воли монарха?, — хотя бы он и издавался самим же монархом. Всякое покушение на ?неограниченность? власти самодержца казалось им умалением идеи монархии, которую самодержцы должны защищать, как народное благо, как условие существования самой России. А потому в Освободительном движении, которое добивалось совсем не переворота, а только естественного улучшения существовавшего строя, перехода к конституционной монархии, уже испробованной и укрепившейся в других государствах, слепые поклонники самодержавия, которые {371} жили одними старыми воспоминаниями, усматривали все-таки простое ?преддверие революции?, начало ее, которой нужно было всеми силами сопротивляться и видели в каждом шаге вперед ?начало конца?. К сожалению, в противоположном лагере своими излишествами давали повод так думать и в ошибочном взгляде на Освободительное движение его противников укрепляли. Крайности обеих сторон питали друг друга.

    Сторонники конституции и народовластия теряли веру в то, что монархия согласится добровольно себя ограничить, приходили к заключению, что она станет свою неограниченную власть защищать до конца, принося все этому в жертву, и готовы были согласиться на бедствия революции, чтобы только избавиться от такого неограниченного самодержавия; так ведь и в настоящее время многие противники коммунизма для избавления от него готовы помириться даже с внешней войной и разгромом России.

    К тому же в те ?наивные годы? можно было не понимать всей глубины материальных и моральных потерь, которые приносит с собой революция, и на нее смотреть легко, как на печальное, но скоро проходящее осложнение. Не характерно ли, что П. Н. Милюков, ученый историк, внимательный наблюдатель и активный участник событий этого времени, в своем труде ?Россия на переломе? эпоху Освободительного движения озаглавил ?Первая Революция?, тем самым сопоставляя ее с ?Второй?. Можно согласиться, конечно, что Освободительное движение при ином повороте событий могло в настоящую революцию превратиться, и сделаться ?роковой? минутой для России. Но этого не произошло. Освободительное движение победило без революции и с такой легкостью, что теперь, когда мы увидали у себя две настоящие революции, применение к событиям 1905 г. этого многозначительного и страшного слова, кажется таким же преувеличением, как называть войной кулачную {372} драку, И интересно себе дать отчет, почему это так получилось? На это много различных причин. Первой, необходимой причиной, без которой победа не могла бы удасться, было то, что Освободительное движение, с своим отрицанием Самодержавия стало не партийным, и не искусственным, а общим национальным движением; оно было естественной оборотной стороной той постановки государственной власти, которая в России создалась нашей историей.

    Если в России всё определялось волею самодержца, то он за все отвечал, за все неудачи России, за неустройство страны, неуменье и продажность чиновников и за тяжести для населения. Он на себе сосредоточивал все недовольства, которые могли исходить из самых разнообразных и непримиримых между собой источников. Потому это движение и объединило в одно самые разнородные и несогласные между собой элементы. Отрицательный лозунг ?долой? мешал разногласиям обнаружиться. Они были инстинктивно отложены до победы над общим врагом; все понимали, что борьба между собой это движение очень ослабит. Шли вместе и те, кто хотел существовавший строй улучшить и монарху задачу его облегчить, и те, кто хотели сначала все разломать, разрушить до основания, чтобы потом на обломках прежнего государства построить ?светлое царство социализма?, как тогда выражались на митингах. Но для начала все хотели заменить самодержавие представительным строем. Не все одинаково его себе представляли.

    Народные массы долго не понимали его и своих самодержцев не обвиняли, ошибкам они находили оправдание в том, что не все им было известно, потому, что ?господа? и ?чиновники? от них правду скрывают. Но такое объяснение само подсказывало необходимость ?представительства?; почему же монархи его не хотят, не допускают к себе ?ходоков? от народа? Так идея представительства становилась {373} популярной в глазах тех людей, которые не имели понятия о ?конституционном порядке?. И лозунги Освободительного движения, которое враги его представляли подражанием чужим образцам, превратились в ?известную русскую поговорку?, а движение приобретало видимость ?национального единодушия?.

    Это влияло на отношение к нему самой власти. А это тогда было самое главное. Если бы ?последний самодержец? был тем, чем его враги его выставляли, он мог бы еще долго не уступать. У него было достаточно материальных сил для самозащиты, если бы он думал только о сохранении своего положения, и был бы готов интересами России пожертвовать, биться до последнего патрона, чтобы потом уйти, хлопнув дверью, по выражению Троцкого. Но какие бы ошибки ни делали наши монархи, так они смотреть на себя не могли, этому мешала историческая преемственность власти.

    Последний государь, менее, чем кто бы то ни было созданный быть самодержцем и по характеру и по вкусам, держался все-таки за ?неограниченность? своей власти, считая это своим долгом, взятым перед Россией, жертвой, которую он для нее приносил. Этого его противники не хотели понять, но понимали те сторонники его власти, которые и стали играть на этой его струне. Трагедия Николая II была всего более в том, что он сам отстранялся от людей, которые его могли бы и хотели спасти и следовал за теми, кто только под видом преданности и ему, и России, или вполне искренно веря в спасительность своих настояний, толкали его к катастрофе. Это обнаружилось с необычайной яркостью только позднее, когда для России наступили ее настоящие ?минуты роковые?, которые так драматически отразились в жуткой переписке государя с императрицей во время войны.

    В эпоху Освободительного движения до этого еще было далеко. Тогда спор между сторонами решался иначе. Если у движения не было ни материальных сил, ни решимости, чтобы ?свергнуть? существовавшую власть, то у него оказалось достаточно средств, чтобы убедить государя, что его старания прежнее самодержавие сохранить успокоению и благу России мешают. Освободительное движение с его видимостью единодушия, с сочувствием и даже участием в нем тех слоев населения, которым он привык до этого времени верить, с практичностью и умеренностью многих его пожеланий, государя постепенно переставало пугать. К тому же не революционный ?Ахеронт? руководил этим движением; он оставался на заднем плане и только иногда напоминал о себе; было совершенно обратное тому, что происходило в 1917 году, когда Ахеронт вел борьбу, а государственные элементы населения боялись от него отколоться и слишком поздно, а потому безуспешно пытались это движение направить по разумному руслу. В этом обнаружилось отличие ?эволюции? 1905 года от ?революции? 1917 г., когда государь от престола отрекся только потому, что для борьбы у него уже не было сил. А в 1905 г. — обещание, а потом и дарование конституции были актами самой исторической самодержавной власти, от нее исходящими и на нее опиравшимися, словом по форме были совершенно нормальным преобразованием государства. Объявляя конституцию, государь на произвол судьбы России тогда не бросал, оставался главой государства, хотя бы личные его права и сделались теперь ограничены. Освободительное движение с своим лозунгом ?долой? на этом могло бы закончиться. Можно теперь согласиться, что тактика руководителей этого движения, и все то, что раньше с их стороны могло казаться ошибкой, — их непримиримость, нежелание раньше получения полного народовластия идти {375} на соглашение с властью, оказались полезны. Именно они убедили самодержавие уступить. Руководители своей тактикой победили, а ?победителей не судят?.

    Свою победу они проиграли уже потом, когда впали в обычную ошибку тех, кто близок к победе: свои силы преувеличили и боялись заключить недостаточно выгодный мир. Как наши самодержцы могли во время провести нужные России реформы, этим постепенно воспитывать страну к самоуправлению, а вместо этого твердили свой излюбленный афоризм:

    ?Сначала успокоение, а реформы потом?, так и наша общественность, получив конституцию, вместо соглашения с властью на основе ее, хотела сначала добиться еще более полной победы над властью, капитуляции ее перед собой ?без всяких условий?. Она не сознавала тогда, что, отвергая соглашение с властью, она отдавала себя на усмотрение Ахеронта, управлять которым одна была бы не в силах.

    Так для России вновь настали ?минуты роковые?, когда из конфликтов не видно было законного выхода. Но и тогда революция вовсе не единственный и конечно не лучший исход. По мере того, как увеличивалось значение законности в государственной жизни, история стала давать примеры немыслимого раньше понятия ?государственного переворота?, с его особой правовой природой, отличной и от нормальных актов власти и от революции. В переворотах нарушения законности исходили от самой государственной власти, были локализованы, и существовавшего в то время государственного строя не отрицали. Они и делались часто только затем, чтобы строй укрепить, как хирургией лечат больного. При существовании борьбы между властью и населением казалось естественным думать, что революции происходят всегда в интересах народа, а перевороты в интересах государственной власти. Такое поверхностное суждение, естественно там, где еще не сознали, {376} насколько интересы государства и населения связаны между собой, что их назначение не бороться друг с другом, а совместными силами служить общему благу. И поскольку Россия еще не вышла из таких примитивных представлений, идея ?революции? пользовалась в ней ничем не оправданной популярностью.

    Ведь не случайно наши свободолюбивые партии предпочитали 1905 г. год считать ?революцией?. И дело не только в названии. После 17 октября наши вожди старались доказывать, что с этого дня самодержавия больше уже нет, и что монарх никаких законов издавать более единолично не может. Они закрывали глаза на то, что Манифест никаких законов не издал, а только возложил на правительство обязанность их приготовить, и что только с момента их утверждения властью, они для всех, в том числе и для монарха могли бы стать обязательны. А между тем, когда 23 апреля монарх утвердил и объявил эти законы, наша общественность в этом усмотрела ?нарушение народных прав?, требуя принятия их ?Учредительным Собранием?, хотя и для созыва его, и для установления его компетенции нужны бы были законы, которые, по ее толкованию, уже некому было издать. Это все иллюстрация того, как даже квалифицированная русская общественность была тогда мало подготовлена к практическому осуществлению народовластия и правового порядка. Картина и обстановка революции ей больше нравились.

    Этим объясняется и ее отношение к ?перевороту?. В нем она видела не только нарушение законности, к чему она скорее была равнодушна, но акт всегда направленный против интересов народа. Мы это могли увидать на первом перевороте, совершенном 3-го июня 1907 года и изменившем избирательный закон.

    Самая дата ?3-го июня? стала с тех пор такой же ?проклятой? датой, какой ?2-ое декабря? было для Франции. В этом тоже нет беспристрастия. В {377} книге о 2-ой Думе я осудил этот акт, не только как незаконный, но как в данный момент политически вредный. От этого суждения я не отказываюсь. Но оценивая все, что потом произошло, надо признать, что продолжение прежней борьбы с исторической властью могло бы окончиться еще хуже; либо полной победой власти над страной и отменой конституции, то есть потерей всего, что с таким трудом было достигнуто, либо тем, что 17 год пришел бы на 10 лет раньше, в условиях нисколько не лучших. Ведь в 1917 году многие считали войну положительным фактором для мирного выхода из катастрофы. Переворот 3-го июня, сохранивший конституцию, дал передышку в прежней борьбе, которую можно было использовать. И действительно, несмотря на ошибки обеих сторон, новый строй, введенный в 1905 году, начал себя оправдывать и Россия тогда стала, хотя медленно, выздоравливать; с конституционным порядком свыкалась и власть, и самое общество. Обе стороны выдвигали подходящих людей. Оздоровление оборвала уже война. Для подобной войны Россия еще не была подготовлена, как к напряженному труду не готов только что вставший с постели больной. Так вопрос более сложен, чем кажется с первого взгляда, и его нужно оценивать в более широкой перспективе.

    Забегая вперед не могу не указать, что ход катастрофы 17 г. отразил ту же неопытность русской общественности. В феврале 1917 г. революции могло и не быть. Отречение — не революция. Государь не ограничился одним отречением. Он сопроводил его актами, которые тогдашний конституционный строй улучшали в том смысле, которого давно добивалась общественность; он передал престол Михаилу, заповедал преемнику управлять в нерушимом единении с представительством, принести в этом присягу; сам задним числом назначил главою {378} правительства лицо по указанию представителей Государственной Думы. Можно было оспаривать ?законность? этих распоряжений, но, при принятии их, Россия стала бы не только конституционной, но парламентарной монархией. Старая борьба между монархом и представительством могла бы смениться их совместной работой на защиту конституции и на благо страны. И знаменательно, что такого исхода не допустили тогда не республиканцы по убеждениям, не революционеры по темпераментам, что с их стороны было бы только последовательно, но и лояльные, монархические, конституционные партии, которые составляли тогда Временный Комитет Государственной Думы. Они оказали тогда на великого князя Михаила давление; они его убедили отречься и объявить трон вакантным до изъявления своей воли Учредительным Собранием; Государственной Думы они созывать не хотели; новое правительство признали назначенным не государем, а созданным ?волей народа?. Конституция этим была полностью упразднена; всякая связь между новой властью и старым порядком была разорвана. Это и было уже подлинной революцией, сдачей власти ?революционным Советам?, что прямой дорогой привело к октябрю.

    Эти события относятся к тому, более позднему времени, о которых я не говорю в этой книге; но в последней главе позволю себе указать на те выводы, к которым меня весь мой жизненный опыт привел. Я на этом и кончу.


ГЛАВА ПЯТНАДЦАТАЯ

    Моему поколению пришлось увидать, как быстро рухнул порядок, существовавший в России. Тогда казалось, что это крушение только наше несчастие и искали для него местных причин в наших ошибках, {379} на чьей бы стороне они ни были. Наблюдавшие нас иностранцы такое понимание поддерживали. Тогда никто из них не допускал, что та же опасность грозит и им всем. Теперь мы дожили до этого времени. Когда происходит пожар, виноват и тот, кто вызвал огонь, и тот, кто не сумел его потушить, пока это было возможно; но главная причина пожара, все-таки в наличности горючего материала. Отклики, которые наши события 17 года стали встречать во всем мире, поддержка, которую им из него по различным мотивам оказывали, показывают, что такой горючий материал имелся повсюду. Даже в тех странах, которые оказались настолько здоровыми, что устояли против заразы, она стала все же находить и в них для себя какую-то благоприятную почву. События в России только раньше, чем в других странах, обнаружили мировую опасность и поставили общую проблему кризиса современного государства.

    Эту опасность мы теперь видим. Никогда власть человека над природой не была так безгранична. Ее тайны казались раскрыты; человек мог заставить служить себе все ее сокровенные силы; мог изменять течения рек и превращать пустыни в сады. И однако человечество от этого не стало счастливее. Ибо причина всех его бед была в нем самом. В необходимости для человека жить не в одиночку, а обществом, работать согласованными и соединенными силами, и в тоже время в трудности для него не ставить на первое место свое личное благо и свой интерес. Отсюда при различии занятий и положений отдельных людей, получалась их зависть друг к другу, борьба между ними, и в результате борьбы победа сильнейших, доходящая до полного порабощения слабых. В этом был источник страданий, недовольства и взаимного озлобления, которые только усиливались по мере того, как развитие техники и разделения труда увеличивалось.

{380} Из столкновений между людьми выросла необходимость государства, которое своей организованной силой могло устранять противоречия и объединять усилия отдельных людей для их общего блага. Но самое существование государства эту задачу еще усложняло. Государство не мыслимо без ?государственной власти?, то есть без того меньшинства, которое признается руководителем всего государства, и подавляющим преобладанием силы над отдельными людьми может заставлять их всех себе подчиняться. Эта власть может от назначения своего отклоняться; может служить не общему благу, а поддерживать привилегии и преимущества одних над другими; может пренебрегать интересами населения, подчиняя их своим собственным выгодам. Так соперничество и борьба между отдельными людьми или классами стали перерождаться в борьбу между человеческой личностью и государственной властью. К этой антиномии свелась главная проблема нашей эпохи. Государство стало общей формой общежития; и повсюду, где оно есть, идет борьба между человеком и им. И несмотря на эту борьбу, они необходимы друг другу; ни одного из них нельзя уничтожить, чтобы и другой не пострадал.

    Чтобы эта борьба прекратилась, между ними должно быть равновесие. Его нельзя предписать по приказу. И люди с их свойствами и само государство с навыками и традициями государственной власти определяются прошлым, которое их воспитывает и образует.

    Но на какой почве может происходить равновесие, если каждый человек и каждый класс, в том числе и тот, который государственную власть представляет, будет стремиться к тому, чтобы над другими господствовать?

    Тут мы встречаемся с основным свойством человека, с его двойственной природой. В , каждом человеке есть ?зверь?, пережиток эпохи, когда он не стал еще ?человеком?. При некоторых {381} условиях ?зверь? в нем прорывается. Стоит увидеть, как при пожаре в театре человек топчет других, чтобы спастись самому. Если бы в человеке была бы только эта природа, не могло бы быть и ?общества?: человек должен был бы жить в одиночку, в первобытной своей простоте, или на положении послушных домашних животных у кого-то более сильного. Но ?зверем? человек не исчерпывается. Как в одни минуты во всех этот зверь просыпается, так в другие и в злодее обнаруживается его другая природа.

    Если между людьми могло распространиться учение, что своих ?врагов? должно ?любить?, отдавать неимущим все, что имеешь, то самая возможность сочувственного отклика на это учение показала, что в человеке существует и такая природа. И как бы ни объяснять ее происхождения, развитием ли семейных инстинктов, выводом ли человека при виде неотвратимости его личной смерти, привычками ли, внушенными ему самой общественной жизнью или проявлением в нем Бога и доказательством Его бытия, эта другая природа также реальна, как и звериная. И ни одну из них нельзя ?уничтожить?. Звериную природу не только вовсе нельзя истребить; едва ли это бы было и желательно. Из нее вытекает не одно только зло: на ней же основаны ?активность? и ?динамизм? человека, желание не отставать от других, стремление к успеху и совершенству. Если бы эти свойства из человека исчезли, природа его обеднела бы. Надо только, чтобы зверь не поглощал человека всецело, чтобы он оставался и человеком. На двойственности природы людей создалось государство с его назначением. Без нее оно было бы или невозможно, или ненужно.

    Из столкновения интересов отдельных профессий, из двойственности природы людей, как и из всякой антимонии — выход один; их синтез, то есть такой компромисс между ними, который для обеих {382} противоположных сторон был бы приемлем. Всякая борьба должна окончиться миром. А мир и есть соглашение прежних противников. На каком же начале может оно состояться при различии интересов? Не на победе ?сильнейшего? и вынужденном ему подчинении; не на случайной ?воле? ?большинства?. Добровольное соглашение прежних противников может быть основано только на признанной ими обоими обоюдной пользе, то есть на справедливости. Существо справедливости всем знакомо. Римляне ее называли "aequitas", что, кроме справедливости, означало и равенство. Ее выражали более развернутой формулой:

    ?Не делать другим того, чего от них не хочешь себе?.

    ?Справедливость? есть синтез между отречением от себя для других и звериной природой, стремящейся все от других отбирать для себя.

    Мы живем в эпоху демократии и считаем ее высшей государственной формой. Преимущество демократии не в том, что при ней в государстве власть принадлежит большинству населения; в этом скорее ее слабость.

    Ее достоинство в том, что демократия признает справедливость, т. е. равное ко всем отношение своим руководящим началом. Те, которые стали бы присваивать себе преимущества над другими и стали бы эти преимущества для себя охранять, были бы не демократами, а самозванцами. Существо демократии в том, что при ней права и возможности всех должны быть одинаковы. Демократии именно это начало должны защищать. Потому в понятие демократии вошло и народоправство, т. е. участие всего населения в установлении норм, по которым живет государство. Это участие необходимо затем, что при народоправстве всякое отступление от одинакового права для всех будет замечено и вызовет противодействие со стороны тех, кто обижен. Как при теперешних войнах воюющие отказываются от употребления газов, микробов и атомных бомб, ибо этим сами себя бы {383} под них подставляли, так в самоуправляющихся демократиях пользование готентотской моралью становится настолько обоюдоострым оружием, что всем выгоднее от него отказаться.

    В демократии есть и другое свойство. Отыскание справедливого отношения не только людей между собой, но и их всех с государством, всего лучше может быть достигнуто в процессе их совместной работы на общее благо, а не в результате борьбы между ними. В этом воспитательное значение демократии, как государственной формы и залог ее достижений. Но достижения сменялись разочарованием и недовольством, если демократии отступали от этого начала и возобновляли ту борьбу людей ?между собой?, которая питалась воспоминаниями о прошлых несправедливостях и желанием за них отомстить.

    И ?вечный бой? между государственной властью и личностью колебался между двумя крайностями. Либо во имя прав человека он приводил к разложению государства, от чего страдал и человек, либо во имя могущества государства уродовали человека, подтачивая этим и государство. Две эти крайности не только питали, но и порождали друг друга. И нигде нельзя это видеть так ярко, как на примере России, где эксцессы противоположных тенденций обнаруживались в примитивной своей простоте, а по отсутствию опыта доходили до крайних пределов, как будто предназначаясь для классической роли ?пьяных илотов?.

    Эти отвлеченные положения не трудно проверить. Возьму, как пример, злободневный вопрос о положении в государстве ?национальных меньшинств?.

    Правоограничения человека по признаку его национальности с демократией несовместимы, ибо были бы нарушением ?справедливости?. То большинство, которое согласилось бы ограничивать права меньшинства по этому признаку, не пожелало бы, чтобы такие ограничения применялись к нему там, где оно само {384} оказалось бы в меньшинстве, что в результате войн часто случалось. Но можно посмотреть на вопрос и с другой стороны. ?Национальности? теперь претендуют на право по большинству своих голосов провозглашать свою независимость, отделяться от своего прежнего государства. Можно ли это право признать справедливым?

    Если несправедливо ограничивать права по признаку национальности, то почему будет справедливо по этому признаку их права увеличивать, давать им привилегии, которых нет у других? Ведь мы не признаем за всеми людьми или группами права из государства уйти с частью его территории. Если этого права все не имеют, то почему его давать отдельной национальности, т. е. создавать для нее привилегию, которой не имеют другие? И это не всё.

    Национальности претендуют вопрос о своем отделении решать большинством своих голосов, и требуют, чтобы это решение было для меньшинства обязательно. Здесь противоречие. Выделение из государства национальность считает себя в праве решать вопреки большинству голосов всего населения; а когда национальность постановляет из государства уйти, то постановление ее большинства будет для меньшинства ее обязательно. Это противоречие, которое в демократии т. е. в свободном режиме обнаруживается и себя обличает. Мне припоминается пример этого из жизни нашей Государственной Думы: это маленький факт, о котором было бы неловко и упоминать, если бы в мелочах наглядно не отражались общие законы человеческой жизни.

    Мне пришлось в Думе быть автором ее Наказа, т. е. того внутреннего распорядка, по которому работала Дума. В миниатюре Наказ соответствует как бы конституции государства. Формально он изготовлялся Комиссией, но во второй Думе я был в этой Комиссии председателем, докладчиком и автором объяснительной к Наказу записки, которая вместе с Наказом стала печататься, как его комментарий. Поэтому {385} судьба Наказа в моей памяти хорошо сохранилась. Во второй Думе я принадлежал к ее большинству; в ней было и ?правое? меньшинство, около 100 человек. Но ?левое? большинство этой Думы, исходя из того, что оно на выборах победило, не пожелало представителям меньшинства дать ни одного места в президиуме, даже на посту помощника секретаря. Горе побежденным!! Мои старания добиться уступки побежденным противникам не имели успеха. (Об этом я рассказал в книге ?2-ая Государственная Дума? (стр. 79-81). Но когда я готовил для этой Думы Наказ, я боролся с этой традицией и защищал против нее права меньшинства. Выгодность для нас самих такой политики не замедлила обнаружиться. 2-ая Государственная Дума была досрочно распущена; благодаря государственному перевороту 3 июня, в 3-ей Думе большинство стало ?правое?: ?кадеты? уже числились в немногочисленной оппозиции левых. И когда зашла речь о выборах в президиум этой Думы, правое большинство ответило нам той же монетой: в президиум оппозицию, т. е. теперь левое меньшинство оно не пустило. Мы тогда испытали на себе применение нашей собственной политики. Но мы могли увидать и другое. На одном из первых собраний Думы было кем-то предложено, пока не будет составлен новый Наказ, принять временно к руководству Наказ прежней Думы. Правое большинство вознегодовало. ?Как, кадетский Наказ? — вопил Замысловский. — Ни за что не хотим?. И я имел удовлетворение выслушать, как те члены нового правого большинства, которые во 2-ой Думе были, В. А. Бобринский, Н. А. Хомяков и др. за ее Наказ заступились, признав, что он был ?справедливым?, а не ?партийным?. Свидетельство об этом Хомякова, председателя новой Думы, было конечно для нее авторитетно; и не только этот Наказ был временно принят, но когда состоялось избрание новой комиссии по Наказу, то я, хотя и член оппозиции, был опять в ней сделан докладчиком, и {386} фактически председателем. (Председатель — правый Крупенский в Комиссии заявил, что не будет ходить на ее заседания, чтобы предоставить мне, товарищу председателя, — обязанности председателя исполнять без перерыва. Большего сделать было нельзя, т. к. раньше состоялось соглашение, которое постановило не допускать оппозицию на посты председателей Комиссий. Это постановление и было обойдено в комиссии по Наказу, указанным выше приемом.).

    Благодаря этому я по-прежнему мог и в новом Наказе права меньшинства защищать; это постепенно вошло и в ту практику, которая если Наказом и не всегда регулировалась, то все же соблюдалась по прецедентам. Так жизнь учила тому, что в конце концов бывает иногда выгодно быть справедливым.

    ?Настоящие политики? такого отношения к противнику не признавали. Милюков в ?Современных Записках? (№41) написал про меня: ?В 3-ей Думе Маклаков перенес в политику приемы адвокатской профессии. Он дал большинству 3-ей Думы превосходную, вполне объективную консультацию по вопросу о том, как обуздать ораторов и обструкторов оппозиции и по справедливости заслужил лестное название ?отца Наказа?. Со стороны Милюкова эти слова очевидно ирония. По его мнению не должно быть объективным и справедливым к противникам; в отличие от него, я думал, что иногда справедливость — лучшая политика.

    Но если можно оспаривать право национальных меньшинств одной своей волей раздроблять прежнее государство, то это меньшинство вправе требовать, чтобы в самом государстве оно не только не было в своих правах ограничено, но и могло, как всякая национальность, особенности свои, как национальности, охранять.

    Пределы этого последнего права определяются тем же принципом справедливости, т. е. одинаковостью этого права для всех национальностей, как таковых, их одинакового права на свой язык, школу, культуру и т. д. Такие права все национальности должны {387} иметь не потому, что такова воля большинства, а потому, что одинаковость права для всех должна быть основанием правового государства. Образование после воины новых государств, где прежнее национальное большинство превращалось иногда в меньшинство и испытывало на себе результаты своей прежней политики, само показывало, какой недостаточный критерий для справедливости представляет воля одного большинства. Потому вопрос о правах национальностей на охрану себя, как таковых, в государстве, требует одинакового решения для всех, а не решается в каждом отдельном случае по желанию большинства. Например, можно считать правом каждой национальности, независимо от ее численности, говорить на своем языке и невозбранно своих детей ему обучать. И ни одна национальность не может этого другим запрещать, если не желает, чтобы это и ей самой запрещали. Не будет возражения и против существования обязательного государственного языка, если оно не сопровождается стеснением других языков. Если исторически создалось единое государство, с единой властью, оно не может не иметь своего языка. Но ни одна национальность не может считать себя в правах своих ограниченной тем, что ее будут учить и языку государства: это ей только полезно. Если же при таких отношениях государства к правам национальностей, какая либо из них все-таки захочет от него отделиться, то это касается интересов обеих сторон и они должны это решать по соглашению. Целому государству надо будет решать, что целесообразнее и выгоднее для него самого, удерживать ли силой в своей среде то национальное меньшинство, которое, несмотря на уважение к его национальным правам, захочет из государства уйти, или установить с ним новые отношения, или даже просто с ним мирно расстаться. Это будет вопрос уже не права, а целесообразной политики. Это не тождественно с утверждением, будто отделение от государства, {388} вопреки воле его, есть ?право? каждой национальности.

    Вопрос о национальностях сравнительно прост. Интересы их по существу не противоречат друг другу, если только они сами уважают чужие права. Это условие одинаково относится к большинству и меньшинству, ибо и те и другие бывали против этого грешны: одни — желанием подавлять культурные права меньшинства, другие претензией ради себя разрушать целость всего государства. Установить справедливые отношения между ними возможно. А кроме того, при современной тенденции государств объединяться во все более крупные единицы этот вопрос постепенно свою остроту потеряет.

    Иначе представляется главная современная проблема о социальных противоречиях среди населения. Они не только неизбежны, но увеличиваются с развитием техники и становятся все острее по мере роста сознания личностью своих прав на достойное положение в своем государстве. Все социальные классы делают в нем полезное, хотя и разное дело. Как же должно поступать государство, чтобы его жизнь могла идти без борьбы среди самого населения, без вредных для всех перебоев и остановок? Возможны две противоположных дороги: или отдавать все свободной деятельности заинтересованных людей в расчете, что общая выгода приведет всех к соглашению, или, считая на первом месте интерес целого государства, предоставить власти принуждать всех к выполнению ее требований. Обе дороги возможны, но обе обнаружили свою недостаточность. Выход в синтезе той и другой, в сочетании личного интереса, как главного двигателя человеческих действий, и вмешательства государственной власти, для охраны от нарушения нужной для всех справедливости. Вопрос в том, как находить этот путь в самоуправляющихся демократиях с противоречивыми интересами всех?

{389} Нельзя смешивать функций государства и населения. Многое в жизни определяется только самими людьми, их волей, способностями и интересами. Государство с своим аппаратом принуждения не должно пытаться заменять собой эти мотивы; желание по своему произволу распоряжаться всей жизнью людей равносильно претензии превратить их в ?машины?, или в покорных ?рабов?. Рабство может существовать; и человек некоторое время может простоять не на ногах, а на своей голове. Но такое его положение не может быть прочным. Человек при его теперешнем самосознании добровольно не согласится быть рабом у других, хотя бы эти другие и требовали подчинения себе именем всего ?государства?, или ?именем? ?общего блага?. Для современного человека все, в том числе и представители государственной власти, остаются людьми, а не высшими существами; на такие претензии их он лишь негодует. И потому рабство не совместимо с миром внутри общежития; деятельность государственной власти в таком случае должна бы свестись к надзору за своими рабами, к держанию их в послушании силой. Этим государство человека ?уродует?, а себя ослабляет.

    Назначение государства не в том, чтобы заменять деятельность и достижения людей, а в том, чтобы содействовать развитию всех сторон самого человека. Для этого необходимо его защищать от попыток нарушения его свободы другими людьми, отстаивать для всех одинаковые ?права человека?. Лассаль иронически называл это ?теорией ночных сторожей?. Здесь нет места иронии. Без сторожей совместная жизнь невозможна, какова бы ни была конструкция государства. Вопрос в том, что они должны охранять.

    В демократиях они должны охранять не привилегии отдельного класса, властей или партии, а справедливость, то есть одинаковость права для всех. Установление и защита таких прав и есть {390} обязанность государства. Остальное вне его компетенции, зависит от уменья и желания самих людей, которые могут быть неодинаковы. Ошибка нашего времени в том, что государства под разными предлогами склонны и теперь позволять одним то, что запрещают другим; этим они изменяют своему назначению охранять справедливость. В этом тот горючий материал, который повсюду угрожает пожаром. Это подрывает доверие к демократии и толкает к тоталитаризму. Это вышло из того, что вместо защиты ?справедливости? демократии стали руководиться другими мотивами.

    Лассаль был прав, что для государства функции ночных сторожей недостаточно. Даже для того, чтобы ее исполнять, оно должно иметь и право и возможность к этому отдельных лиц принуждать. Ведь общее благо — реальность, а не лицемерие, или ловушка. Потому государство может отдельным людям не только запрещать, но и предписывать, возлагать на них обязанности. В этой области предписаний оно ограничено тем же принципом справедливости, т. е. равного ко всем отношения в одинаковых условиях. Среди требований, которые государство может предъявлять к человеку, есть минимум, который может быть для всех обязателен, ибо без него невозможен мир в среде общежития; настаивая на его исполнении всеми, государство защищает и общее благо и справедливость. Но отдельные люди могут и даже должны руководиться и более высокими мотивами, доходящими до готовности жертвовать собой для других, до забвения своих интересов и прав во имя любви к человеку, даже к врагу и обидчику.

    Откуда бы ни родились в человеке подобные чувства, государство не имеет ни права, ни возможности силой всех к ним принуждать. Если власть с своим аппаратом возьмется за создание государства на подобных началах, это только приведет к тому тоталитарному строю, который под предлогом общего блага превращает людей в рабов меньшинства {391} в лице ?единственной партии?. В уродстве, к которому сейчас привела в России такая гипертрофия государственной функции, сказалась Немезида над иронией по поводу недостаточности ?ночных сторожей?. Так бывало всегда, когда государство пыталось насилием осуществлять на земле, то ?царство?, которое может быть только ?не от мира сего?. Значение правового и справедливого государства само по себе так велико и богато последствиями, что не нужно от него требовать большего. Остальное дело свободной воли человеческой личности, и других способов воздействовать на эту волю, чем применение силы.

    Чтобы иллюстрировать это на конкретном примере, коснусь вопроса, который в России в те годы был, по мнению многих, главной причиной нашей революции. Это земельный крестьянский вопрос. Многие думают, что если бы он был тогда у нас разрешен

    принудительным отобранием земель у частных владельцев и передачей их трудовому крестьянству, крестьяне явились бы опорой порядка в России, и революции не допустили бы. Что аграрная реформа, в смысле удовлетворения землею крестьянства, была необходима, едва ли можно оспаривать. Вопрос в том, каким путем должно было к этой цели идти, чтобы избежать, а не вызывать революции?

    Я не буду говорить о том, как разрешался этот вопрос во время Революции 17 года. В революциях уже не руководятся ни законностью, ни справедливостью, хотя они иногда и делаются во имя этих начал.

    В революциях начинают действовать другие мотивы и страсти, вытекающие из другой природы людей, из зависти, злобы и мести за испытанное ранее зло; такие действия часто закрывают то, что в революции было законного. От революции и нельзя ждать другого; в этом такое же отличие ее от нормальной государственной жизни, какое отделяет болезнь от здоровья. Я имею в виду те аграрные программы, которые были {392} составлены до революции для того, чтобы ее избежать и внесенные при Конституции. По ним можно судить, насколько с условиями порядка и мирного развития жизни в демократиях могли иногда мало считаться.

    Земельная собственность — своеобразное право; можно вовсе ее отрицать, как отрицают собственность на воздух, на воды, на недра, на пути сообщения, на другие предметы extra commercium (Вне оборота.). Но если государство на нее смотрит так, оно должно ее отрицать для всех, и для помещиков, и для крестьян, которые сами ее обрабатывают, и для коллективов, которые в ст. 131 советской конституции 36 года именуются ?общественной социалистической собственностью?, покушение на которую, по той же статье, могут допускать только ?враги народа?. По такой теории земля может принадлежать только всему государству, которое раздает ее в условное пользование. Такой взгляд на землю приписывают нашему крестьянству; идеалисты видели в нем передовую идею, зародыш социализма. Такое правосознание было будто бы создано нашей историей, вытекало из ?сельской общины? с ее правом переделов земли, что воспитало ?коммунитарное понимание собственности?. В этом Герцен видел преимущество России над ?мещанским? Западом, и то ?новое слово?, которое Россия с собой миру несет.

    Прежде можно было так думать, но, наблюдая позднейшую жизнь, позволительно сомневаться, чтобы у русского крестьянства подобное мировоззрение было, чтобы оно право собственности на землю не признавало и считало ее ?Божьим даром?, как воздух. Когда, в 1917 году, стали на дорогу отобрания земель у одних для передачи другим и начали действовать ?земельные комитеты?, крестьяне различали земли своих бывших помещиков от других и находили, что они должны быть отданы именно им, а не чужим и {393} не пришлым крестьянам, хотя бы у тех было еще меньше земли. В этом их убеждении заключался элемент признания частного права на землю. И свою личную собственность крестьяне предпочитали мирской и общинной. Это доказывает и постепенное прекращение переделов земли, и успех аграрных законов Столыпина, несмотря на противодействие им и многие технические их недостатки, а позднее борьба против колхозов и их непопулярность.

    Земельной собственности крестьяне не отрицали. Если они хотели прирезки земли, притом из земель своих бывших помещиков, то у них это было не передовой идеей, а отрыжкой крепостных отношений. Помещичьи земли когда-то обрабатывались подневольным крестьянским трудом; крестьяне с этой землей были потому связаны. Когда личное рабство было и для них уничтожено, как общая мера, они естественно получили от государства и часть той земли, которую раньше обрабатывали для помещика, но которой и сами кормились. Когда же с размножением населения этой земли им для их жизни уже нехватало, крестьяне естественно ждали дополнительного себе наделения. Государство дало им правовое основание для таких ожиданий.

    После освобождения крестьяне были оставлены неполноправным сословием, которое несло на все государство такие повинности, которых не знали другие. Так ?крестьянские власти? из среды самих крестьян, часто вопреки их желанию выбираемые для отправления этой своеобразной крестьянской натуральной повинности, одними крестьянами из своих средств оплачиваемые, занимали в сельской России все низшие административные должности, несли всю полицейскую службу в интересах не крестьян, а всего государства. Это давало им право претендовать на получение от государства нужной для их жизни земли, как когда-то государство давало служилым людям для их службы поместья. И так как эти административные {394} натуральные повинности лежали на сельских обществах, как таковых, хотя исполнялись отдельными выставляемыми ими людьми, то и дополнительного на- s деления землей ждало все крестьянское сословие. И потому со стороны крестьян притязание на землю помещиков было естественно и в известной мере законно.

    Конечно, земельной нужде, как и во всякой незаслуженной самим человеком нужде, государство должно было помогать. Это и общая обязанность государства и требование справедливости, то есть одинакового ко всем отношения. Но для этого революции не было нужно. Такую возможность предусматривали и основы существовавшего общего права. По этой дороге должно было бы идти и новое аграрное законодательство.

    Если крестьянам нехватало земли, то ее в России в то время было больше, чем нужно для всего ее населения. Категории таких земель были различны и обусловливали неодинаковое к себе отношение.

    В распоряжении государства были земли, никому на праве собственности не принадлежавшие, казенные земли разных наименований и ими можно было нуждавшихся крестьян наделять, ничьих прав этим не нарушая. Были земли частных владельцев, которые их собственники не обрабатывали и никаких доходов с них не получали; они лежали втуне, были предметом роскоши, и как всякая бесполезная роскошь, могли быть обложены высоким налогом: он мог побуждать собственников их раздроблять и потом продавать или сдавать в аренду. Были земли, которые собственники сами не обрабатывали, но сдавали в аренду тем же крестьянам, часто на недопустимо тяжелых условиях. Эти земли можно было превращать в собственность их арендаторов, обеспечивая за прежним собственником его доход, следовательно, не принося ему никакого убытка. Можно было вообще владения свыше {395} определенного минимума облагать прогрессивным налогом, чтобы побуждать собственников к передаче их мелким землевладельцам, то есть в крестьянские руки, если собственник не захочет или не сумеет завести в них такого интенсивного хозяйства, которое могло бы покрывать высокую ставку налога. Наконец, не противореча себе, можно было допускать и принудительное отчуждение земель в тех исключительных случаях, когда именно данная земля была необходима другим: это уже допускалось при проведении железных дорог, могло быть и для других подобных же надобностей: для уничтожения чересполосиц, для открытия проезда к соседней земле, особенно в тех случаях, когда неудобное расположение земель было в свое время допущено с целью сохранения экономической зависимости крестьян от помещика. Такие земли, по общему праву, могли бы подлежать отчуждению, как это признавал и Столыпин.

    Из этого видно, что при обилии в России свободных земель и здорового тяготения к земле русских крестьян аграрный вопрос мог бы быть решен без нарушения основ существовавшего гражданского порядка. Без отрицания собственности можно было идти этим путем, начиная с того, что представлялось или наиболее острым, как аренда, или простым, как казенные земли. Крупная собственность стала бы сама собой уступать место средней и мелкой; процесс этот давно начался, с уничтожением дарового труда, и это был естественный и здоровый процесс; его можно было облегчить и ускорить. Но наша общественность предпочла идти другой дорогой. В адресе государю первая Дума заявила, что не исполнила бы своего долга, ?если бы не выработала закона об удовлетворении потребностей крестьян к земле, путем обращения в их пользу земель казенных, удельных, кабинетских, монастырских, церковных и принудительного отчуждения земель частновладельческих?.

{396} Возвещение такого ничем неограниченного отчуждения частных земель шло дальше взглядов самой Государственной Думы и не могло не вызвать тревоги во всем землевладельческом классе; он не без основания в этом плане увидел меньше забот о нуждах крестьян, чем вражды к классу землевладельцев по политическим основаниям и приступ к его ?ликвидации?, то есть преддверие того, что произошло уже позже. Отсюда вышел и резкий ответ правительства на адрес Думы, первый вотум недоверия — 13 мая 1906 г., два обращения к населению на ту же самую тему — одно от правительства, другое от Думы — их конфликт на этом и ее роспуск. Дума сама его вызвала такой острой и ложной постановкой вопроса.

    Нельзя не вспомнить, что когда правительство, распустивши первую Думу, предложило свое решение аграрного вопроса в форме Столыпинских аграрных законов, отрицательное отношение к ним со стороны левых политических партий вытекало едва ли не из того же источника. Трудно сомневаться, что, если бы для проведения в жизнь этих законов до войны хватило бы времени, и Россия бы стала страной ?хуторских хозяйств? на правах личной собственности, то для социальной революции исчезла бы самая благодарная почва и Россия развивалась бы обычным европейским путем, а не наоборот, как это выходит теперь, когда Европа подражает примеру революционной России. Можно понять, что и те направления, которые боялись в России усиления ?мелкобуржуазной стихии?, видя в ней главного врага идеалу ?социализма?, и другие, которые по разным причинам ставили ставку на революцию, противились этим законам. Но трудно объяснить непримиримую оппозицию со стороны радикальных демократических партий.

    Многое в этих законах нужно было исправить; можно было жалеть, что реформа такого значения была проведена в порядке 87 ст. Но что можно было возражать {397} принципиально против основной идеи этих законов? Говорили, что эти законы ?диверсия?, чтобы избежать ?принудительного отчуждения? земли у помещиков, как будто подобное отчуждение само по себе было благом и насильственная ?ликвидация? помещичьего класса желательна. Помню, как H. H. Кутлер говорил с возмущением, что Столыпинские законы есть ?отчуждение общинной земли в пользу хуторян?, то есть отдельных крепких крестьян. Но у Кутлера, автора предложения об ?отчуждении земли у помещиков?, аргумент о недопустимости отчуждения звучал уже готтентотской моралью.

    Существо Столыпинской реформы было одной из форм уравнения крестьян с другими сословиями, распространением на них принципа нашего общего права о том, что ?никто не обязан оставаться соучастником в общем владении, если того не захочет?. Но так как для крестьян в отношении земельной их собственности, как и во многих других отношениях, существовали особые сословные законы и правила, то для распространения на них, на их общину, принципов общего права, требовалось и специальное о том законодательство. Такова была идея этих законов. Нельзя отрицать, что при их составлении было сделано много ошибок и несправедливостей, которые нужно было исправить, но ?принципиальная? оппозиция им, на которой остановились левые партии, мешала этим партиям заняться таким исправлением. Споры свелись к вопросу о ?принудительном отчуждении? земель частных владельцев, или вернее к объему этого отчуждения; как исключение, его ведь допускал и Столыпин. Я показывал в книге о 2-ой Государственной Думе, что и эта Дума была распущена в сущности на этом вопросе, о ?принудительном отчуждении? земли, а ее роспуск повел за собой и переворот 3 июня 1907 и всю дальнейшую политику власти, которая в соединении с войной окончилась катастрофой 1917 г.

{398} Теперь, когда этот вопрос всякий практический интерес уже потерял, о прошлом можно судить беспристрастно. Не ликвидация частного землевладения, не принудительное отчуждение помещичьих земель в пользу крестьян — разрешили бы в России аграрный вопрос и могли предотвратить революцию, а гораздо скорее идеи Столыпина. И если многие из тех, кто понимал ненужность планов о ?принудительном отчуждении?, голосовали за адрес 1-ой Государственной Думы, и за законопроекты, которые ?отчуждение? ставили в центре реформ, то причиной этого с их стороны было, во-первых, их нежелание расходиться с теми левыми партиями, которые были их союзниками в ?борьбе против самодержавия?, а во вторых, предположение, будто отобрание земель у помещиков, отрицание для них частной земельной собственности, соответствовали крестьянскому правосознанию. Это заключение было фактической ошибкой. Отобрание земли у помещиков могло быть крестьянским желанием, но не их правосознанием. Оттого знаменитый лозунг ?земля и воля? звучал такой фальшью. Он соединял разнородные вещи. Когда крестьяне говорили о воле, другими словами о свободе, о защите ее от нарушений, то есть о праве ее ограждающем, они этого просили для всех и этим свободы у других не отнимали. Поэтому это — правосознание; присоединение же к этому требованию земли путем отнятия ее у других, было уже не правосознанием, а только вожделением, отрицанием для других того права, которое они просили себе. Это не правосознание — а лозунг большевиков, ?грабь награбленное?, который и привел к ликвидации не только помещиков, но потом и самих крестьян, под флагом борьбы с ?кулаками?. Этого требовало не крестьянское правосознание, а революционная идеология, несовместимая ни со свободой, ни с правом, ни с демократией.

{399} Это подводит к вопросу, связанному с аграрной проблемой. Передовые партии хотели передавать земли трудящимся, то есть тем, кто сам, ?своими руками? ее обрабатывает; этим они пытались и наемный труд отрицать, клеймить ?эксплуататорами? тех, кто для обработки своей земли нанимает ?рабочих?. Можно отрицать институт найма, как и собственности, но отрицать его можно тоже только для всех; тогда пришлось бы отрицать индустриализацию, разделение труда, машинное производство, словом всю современную технику. Нужно было бы упразднять фабрики и заменять их ремесленниками. Аграрные планы передовых наших партий в 1906 г. рекомендовали именно это, хотя этого совсем не хотели и едва ли себе в этом отдавали отчет. И мы видели, к чему это привело. Крестьянская мелкая и средняя собственность через колхозы переходила к государственной власти; государство становилось в них и собственником и нанимателем; наемный труд не был и для него уничтожен, но стал против такого мощного нанимателя, как государство, вполне беззащитен; фактически он превратился в институт рабства и мог заменяться принудительным трудом в концлагерях.

    Вот чем кончалась попытка сразу решить в России аграрный вопрос, и забвение государством своего долга защищать для всех людей одинаковую справедливость и право.

    Почему же наши передовые политические партии пошли по такой ложной дороге? Кроме иллюзии, что таково было ?крестьянское правосознание?, и желания крестьян этим привлечь на свою сторону, вызвать в них симпатию к конституционному строю, тогда, на заре неискушенной еще опытом демократии, существовало убеждение, что ?воля большинства? должна быть для всех обязательна. Трагедия нашей юной общественности была в том, что она искренно готова {400} была подчиниться этой опасной иллюзии, которая привела демократии к их современному кризису.

    Демократия всегда начиналась борьбой с аристократией и ее привилегиями, то есть с теми правами, которых не имело и не могло иметь все население. Особые права у привилегированного меньшинства — демократия отрицала. В этом она была защитником общего права для всех, то есть справедливости — и в этом были ее raison d'être и заслуга в истории. А режим народовластия, который демократия тогда устанавливала, давая всем равную возможность участвовать в руководстве государственной жизнью, облегчал ей и в дальнейшем все более полное торжество справедливости, гарантируя всем одинаковое право на ?свободу от нужды и от страха?, как это формулировалось потом в Атлантической Хартии.

    Но демократии сбивались с этой дороги: их борьба с привилегиями была всегда борьбой с меньшинством; ведь только меньшинство населения может получать от привилегий выгоду по той же причине, по которой человек может ездить верхом на слоне, а слон в таком положении человека раздавит. Но меньшинство, которое раньше управляло всем государством, стало себя за него принимать. А борьба с привилегиями меньшинства приучала демократию к признанию за большинством самостоятельного преимущества. Достоинство народовластия не в этом. При нем легче увидеть, где нарушена справедливость и как ее восстанавливать. Но справедливость не непременно там, где желает видеть ее большинство. У нее самостоятельная природа, от воли большинства независящая. Справедливость и большинство могут совпадать, но могут и расходиться.

    Заменить искание справедливости подчинением большинству, — значит поклоняться другому кумиру, гоняться за теми болотными огоньками, которые сбивают с дороги заблудившихся путников. При таком понимании, вместо искания {401} справедливости в демократиях стали стараться всеми мерами создавать большинство, привлекать к нему обещаниями, обманами, даже насилием, запрещать или затруднять противоположные мнения. К ?формированию? большинства приспособляли и политику и идеологию, и самый государственный строй. В этом теперешняя болезнь демократий.

    Кельзен заметил, что преимущество большинства заключается в том, что оно к единогласию ближе. Это только подтверждает, что идеал заключается не в большинстве, а в единогласии, то есть в соглашении всех. По дороге искания общего соглашения и надо идти, чтобы достигать справедливости, а не заменять его волей одного большинства. Так тот аграрный закон, который хотели проводить через Думу, не мог сделаться справедливым только оттого, что его бы хотело крестьянство, если бы даже крестьянство и было большинством всего населения. Крестьяне могли его желать и на нем настаивать, но государство должно быть справедливым ко всем, а не угождать только воле своего большинства. Задачей его должно было быть отыскивать возможное соглашение всех тех интересов, которые оно считает вообще допустимыми; в этом соглашении, если оно добровольно, и обнаружится справедливость; эти понятия — равнозначащи.

    Демократия впадала и в другую иллюзию подобную этой; она стала думать, что звериные свойства людей, эгоизм, высокомерие, презрение к низшим — свойственны только среде меньшинства, то есть знатных, богатых и сильных; и что наоборот принадлежность к ?униженным и оскорбленным? воспитывала в людях чувства сострадания, солидарности, и в результате привычку друг за друга стоять. Это внушало надежду, что с упразднением социальной верхушки и переходом власти к прежним обиженным, появятся другие приемы в управлении государством, а {402} потому приблизится равенство и общее счастье. Действительность не оправдала и этого оптимизма.

    Двойственная природа человека сохранялась у него во всех его положениях. Конечно, гордыне, высокомерию, безжалостности к несчастным легче проявляться в среде обеспеченной, счастливой верхушки; кроме того эти свойства людей там заметнее, а вместе с тем и для других оскорбительнее. Но мы на примерах увидели, во что стали превращаться прежние угнетенные, когда получали возможность над другими господствовать, им свою волю предписывать и требовать от них подчинения. Они сами стали делать то, с чем раньше боролись в других. Если раньше возмущались теми претензиями на преимущества, которые требовала для себя над простыми людьми — так называемая ?белая кость?, то чем лучше, когда преимущества и льготы над ?буржуями? требуют теперь за пролетарское происхождение и за тюремные стажи. А зато те человеческие черты, которые так дороги в людях, стали обнаруживаться в прежних насильниках и ?эксплуататорах?, когда жизнь их превратила в ?обиженных и оскорбляемых?. Люди остались теми же людьми и только менялись ролями.

    Это показывает, как условия, в которых люди находятся, на проявление той или другой их природы влияют. Оттого на демократиях лежала задача строить так государство и управление им, чтобы воспитывать в людях привычку к справедливому отношению друг к другу, а не претензию над другими господствовать, требовать повиновения своей воле, и в этом находить себе удовлетворение. О таком воспитании людей демократии недостаточно думали, когда отдавали власть большинству, отстраняя все, что могло волю его ограничить, и в отстранении этом видя успех демократии. Этим они затрудняли приближение к общему соглашению, то есть к наиболее справедливому разрешению противоречий между {403} интересами всех. Вместо того, чтобы стремиться к этому, они стали добиваться образования большинства, находя волю его доказательством своей правоты. К этому было приспособлено и избрание представителей населения большинством голосов, при котором интересы меньшинства заглушались в самом зародыше, и решения в самом представительстве, которое принималось тоже по большинству голосов. Вместо старания отыскать такое решение, которое было бы для всех наиболее приемлемо, ценой уступок обеих сторон, демократии стали заботиться, как образовать то большинство, которое сможет предписывать свою волю другим. А по существу безразлично, предписывает ли свою волю монарх по ?природному праву?, привилегированное меньшинство, которое воображает себя лучше других, или просто арифметическое большинство населения. Дело не в воле кого бы то ни было, а в объективной справедливости, которую нужно не объявлять, а отыскивать. А отыскивать ее нужно прежде всего выявлением всех разногласий, и исканием ими самими соглашения между собой. Этому процессу должны содействовать, а не препятствовать и структура и практика государства.

    Конечно это задача нелегкая. Если непозволительно большинством голосов заставлять молчать меньшинство, или пренебрегать его правами и интересами, то требование единогласия может поставить решение в зависимость от тех, кто будет намеренно срывать соглашения. Пример этого мы видим в опытах международных организаций, которые устанавливали право вето и открывали свободу обструкции, не всегда добросовестной. Нельзя вводить такой порядок внутри государства. Нужно найти выход из подобного тупика, чтобы все знали, к чему приведет неудача общего соглашения. Таких выводов найти можно много; людям останется выбирать, какой для них выгоднее, или удобнее.

{404} Нельзя задаваться претензией придумать готовую форму подобного государства. Люди не кирпичи, подлежащие закону одного тяготения, которыми могут по произволу располагать архитекторы. В людях воспитываются жизнью свои понимания, привычки и вкусы: формы государства должны им соответствовать. Важна только цель, которую будут себе люди ставить, и к которой они будут стараться идти;

    всякое приближение к ней есть уже частичный успех. Только такого приближения и должно искать. Жизнь к нему повести может ощупью, путем ошибок и их исправлений. Ведь и введение в выборы пропорциональной системы имело целью возможное их улучшение: практика этих надежд не оправдала, так как неизбежные недостатки этой системы превысили ее преимущества; а сохранение принципа большинства при решении вопросов в самом парламенте оказалось уже в противоречии с новой системой выборов. Опыт постепенно укажет наиболее действительный путь для приближения к соглашению, если только люди будут стремиться к справедливости и стараться сохранять свои интересы, одновременно соблюдая и чужие права.

    Звериная природа людей не означает, что человек защищает одного себя; она совместима с защитой целого круга своих, своей семьи, своего класса, своего государства. Этим уже начинается ограничение чисто звериной природы, воспитание человека, как члена общества, Общественное существо, по выражению Аристотеля. Но такое отношение к тем, кого человек считает своими, может сочетаться в нем с пренебрежением к правам всех остальных, с готовностью их уничтожать или порабощать для своих, что будет признаком, что звериная природа в нем еще не побеждена человеческой.

    Чтобы победить в себе зверя, люди должны приучать себя быть справедливыми и к своим, и к чужим, {405} не делать другим того, чего себе и своим не хотят; нужно, чтобы и государственный строй был построен на таком же начале, воспитывал в людях подобное к другим отношение; чтобы это было задачей и государства и отдельных людей. А для этого прежде всего нужно уметь видеть у своих их недостатки и не отрицать правоты у противников: без этого нельзя претендовать быть справедливым.

    Со времен Аристида быть справедливым неблагодарная роль. ?Свои? видят в ней равнодушие к их интересам, противники неискреннюю и опасную ?тактику?. Справедливость не способна других за собой увлекать, как их увлекают не только подвиги, но и злодейства; те и другие крайние проявления противоречивой природы людской; они соответствуют противоположным струнам в душе человека и потому всегда находят в них отклик соответственно характеру их. В справедливости нет этих привлекающих черт; она лежит посредине между самопожертвованием и готтентотской моралью. Жертва собой для других доступна не всем. Справедливость же, как честность, есть нормальное состояние, которого даже не замечают, пока оно существует, как не чувствуют здоровья или чистого воздуха.

    Равнодушное отношение к справедливости объяснялось и тем, что борьба за существование лежала в основе живущего; революции и войны, ?горячие? и ?холодные? — только крайние ее проявления. Борьба же накладывала на людей свой отпечаток. При ней не внушают любви к врагам, ни даже справедливого к ним отношения. Это кажется равносильным измене. Тогда стремятся к победе. Но ведь сама победа ценна только, поскольку может стать основой прочного мира, а не началом новой войны. Нужно давать себе отчет, в чем могут быть основы подобного мира и их осуществлять. И мы можем в одном быть уверены: если наша планета не погибнет раньше от {406} космических причин, то мирное общежитие людей на ней может быть построено только на началах равного для всех, то есть справедливого права. Не на обманчивой победе сильнейшего, не на самоотречении, или принесении себя в жертву другим, — а на справедливости. Будущее сокрыто от нас; никто поручиться не может, что в мире будет господствовать справедливость. Но для человеческой природы мир на земле возможен только на этих началах. В постепенном приближении к ним состоит назначение государства, а, может быть, и всемирного государства. Отдельным людям остается руководиться правилом Льва Толстого: "Fais ce que dois, advienne que pourra" (Делай, что должен, а там будет, что будет.).

    В борьбе за справедливость можно конечно быть побежденным; за это никто бросать камнем не смеет; у справедливости критиков много: одни ее находят излишней, а другие недостаточной для блага людей.

    Но если вместо служения справедливости, человек будет от нее отрекаться, называть ее ?слюнявой гуманностью?, или глумиться над ней, как над ?буржуазной моралью?, то такое отношение к ней не простится, как не прощается хула на Духа Святого. Этим человек служил бы звериному царству, при котором от человека ничего не останется, а зверь будет вооружен чудесами человеческой техники.

    Люди пытались находить выход в другом: борьба могла бы прекратиться окончательной победой одних над другими, то есть полным подчинением побежденных. В этом состояло ?искушение тоталитарных режимов? и современных их представителей, друг с другом несхожих, но воспитанных на одной идеологии. У них были и предтечи: и Шигалев в ?Бесах?, и Великий Инквизитор — средневековья, и завоеватели древнего мира. Во всех подобных режимах меньшинство берет на себя всю власть и всю ответственность, {407} но обещает своей неограниченной властью всех сделать счастливыми, уничтожая недовольных своей судьбой.

    Пока тоталитарный режим своей главной целью выставлял как будто такое общее счастье, а для начала — удовлетворение элементарных нужд обиженных классов, он отклик мог находить: ведь в этом проблема современности. Но когда заботу об обиженных стали заменять притязанием на преимущество своих государств или своей расы над остальными, это не могло уже других увлекать. В России социальный вопрос пока как будто на первом месте оставлен, почему Россия и не потеряла еще своего обаяния, и представляется для толпы ?обетованной землей?. Так могло казаться, пока тоталитарный режим рекомендовал ?грабить награбленное?, отнимать то, что создали другие, и пока еще оставалось, что можно было у других отнимать. Отнимавшие все-таки нечто получали себе, и притом мстили тем классам, кого в прошлом считали своими обидчиками. Но этот процесс должен был когда-то окончиться и замениться порядком на лучших, чем прежде, основах. Но новые основы в тоталитарном режиме России на практике оказались восстановлением худшего, что было и в старом: труд становился рабским трудом у государственной власти. О справедливости уже не было речи; ее клеймили презрительной кличкой ?уравниловки?.

    У власти, или у первенствующей партии, появились свои угодники и фавориты, ?выдвиженцы?, ?кандидаты? для вступления в партию, чтобы в ней над остальными господствовать. Так было когда-то и с крепостными крестьянами, из среды которых выходили бурмистры для управления крестьянской массой. А с непокорными, с недостаточно преданными тоталитарная власть могла не стесняться: никто их уже не мог защищать против ее произвола.

    Такой порядок установился не сразу. Введению его помогали многие: и те, кому он лично был {408} выгоден, и те, которые этим своим обидчикам мстили за прошлое, и идеалисты, которые искренно думали, что при их управлении все будут счастливы, что при нем не будет эксплуатации, что аппарат их власти останется на высоте, которую можно обеспечивать ?чистками?; что препятствия к общему счастью лежат не в этом уродливом режиме, а только в его противниках, и внутри, и вне государства; что этих противников можно обезвреживать и уничтожать. Оттого тоталитарный режим под соблазнительным предлогом ?общего счастья? стал источником террора внутри государства и угрозой внешнему миру. Этим он сам пожирает себя. ?Идеализм? тоталитарных режимов, поскольку он в них существует, есть явление того же порядка, как убеждение, что для существования войска достаточна добровольная дисциплина, или что государство с правом принуждения будет скоро людям не нужно. Когда люди на себе испытали, к чему привела эта наивная вера и когда вся жизнь страны остановилась, они стали помогать восстанавливать старый порядок, хотя бы в ухудшенном виде, вдохновляясь дурными примерами прошлого.

    Но раз люди дали заковать себя в кандалы, освободиться им от них уже трудно: они принуждены бывают с положением своим примириться. Непримиримые гибнут в неравной борьбе; покорившиеся себя утешают, что если у них отняли свободу, то зато им обеспечили сытость, и не хлебом единым, но всем, что современному человеку для существования нужно: жилплощадью, магазинными карточками, отдыхом и даже развлечениями, по формуле рабских времен — panem et circenses (Хлеба и зрелищ.).

    Для судьбы человечества опасно не вынужденное примирение с рабством, а то, что среди свободных людей, которым не угрожает ничто и которых за деньги нельзя подкупить, находятся просвещенные {409} люди, квалифицированные ученые, иногда бывшие народолюбцы, которые могут прославлять тоталитарный режим, советовать предпочитать положение сытого раба у богатых и сильных господ — риску своей свободы и возможных при ней неудач. Такое настроение знаменует кризис не режима, а самого человека, который низводит себя на ранг домашних животных. Успех тоталитарных режимов поставил этот вопрос.

    Таковы заключения, к которым мой опыт меня приводил; он мне показал, что, несмотря на несоразмерную роль, которую в моей жизни играла случайность, в ней оказалась последовательность. Я начал деятельность адвокатурой, то есть защитой человека перед представителями государственной власти по ее же законам. Когда обнаружилось, что самодержавие несовместимо с господством законности, я принял участие в борьбе против него, за замену его представительным строем. А когда мы ближе с сущностью его познакомились и можно было увидеть, что этот строй в большей или меньшей степени стал считать волю большинства суверенной, я становился защитником меньшинств, заглушаемых большинством голосов, а потом и вообще побежденных, поскольку победители свою волю считали себя вправе диктовать побежденным.

    Жизнь мне давала и другие уроки. Она показывала, что в человеке есть зверь, и что в споре о жизненном его интересе, этот интерес может оказаться сильнее всех других побуждений. Так бывает, когда с тонущего корабля люди кидаются в шлюпку и других в нее не пускают или, умирая с голоду, выхватывают друг у друга последний кусок; это же можно видеть и в других замаскированных внешней культурой формах борьбы за себя. Но когда вопрос стоит не так остро, появляются ограничения звериной природы противоположными свойствами человека. Стремлением его к правде-истине в области науки, {410} философии или религии; добровольным подчинением установленным нормам жизни — то есть законности; тяготением человека к справедливости в устройстве своего общежития и т. д. Если в борьбе за эти начала может проявиться и личный интерес, то в ней его роль ничтожна.

    Ведь эти споры решают не заинтересованные, посторонние люди. И как бы ни казались иногда несовместимы позиции обеих сторон, у каждой из них есть доля правды; без этого спор бы не мог продолжаться. И потому в таком споре нужно видеть не только недостатки противника, но, что часто труднее, уметь распознать ту долю правды, которая есть на его стороне. Так можно находить основы для мира, а не для обманчивой и преходящей победы.

    Ведь и в политике наиболее прочные достижения демократии обеспечиваются не перевесом числа голосов, а соглашением большинства с оппозицией. Мне приходилось видеть это в тех сферах деятельности, в которых и мне дано было участвовать, и в науке, и в судах, и в политической жизни; эти наблюдения накладывали свой отпечаток на приемы работы; они убеждали, что в этих приемах заключался путь к тому, что является и условием и признаком общего блага, то есть к общему добровольному миру.

    В этом был главный урок моей жизни.

上一页 目录页