政治画像

ОТ АВТОРА
ОТ РЕДАКЦИИ
I. Международное рабочее движение
У ГРОБА ФРАНЦА ШУМАЙЕРА
ВИКТОР АДЛЕР
ЖОРЕС
ЖАН ЖОРЕС
2. Крах Второго Интернационала
ГААЗЕ -- ЭБЕРТ -- ДАВИД
ГУСТАВ ЭКШТЕЙН
ФРИЦ АДЛЕР
КАРЛ КАУТСКИЙ
В ПАРИЖЕ
ОТХОДИТ ЭПОХА
3. Русский социал-патриотизм
ОСТАВЬТЕ НАС В ПОКОЕ
МАРТОВ
НЕГОДЯЙ
4. На путях к Третьему Интернационалу
КАРЛ ЛИБКНЕХТ -- ГУГО ГААЗЕ
ЛЕДЕБУР -- ГОФФМАН
Х. РАКОВСКИЙ И В. КОЛАРОВ
ДОБРОДЖАНУ-ГЕРЕА
5. Мученики Третьего Интернационала
II. Революция и контр-революция в России
ЕВНО АЗЕФ
ЛИТЕРАТУРА РАЗОЧАРОВАННЫХ СТИПЕНДИАТОВ
ГАРТИНГ И МЕНЬЩИКОВ
"РОССИЯ" О СОЦИАЛ-ДЕМОКРАТИЧЕСКОЙ ПЛАТФОРМЕ
КАЗЕННАЯ НЕДОТЫКОМКА
ХВОСТОВ
ХВОСТОВ
РОДНЫЕ ТЕНИ
ПЕРВЫЙ ШАГ СДЕЛАН
ФАНТАСТИКА
ОТЕЧЕСТВЕННОЕ
ОПЯТЬ ОТКРЫЛИ ДУМУ
2. Думские депутаты.
МИЛЮКОВ
ГУЧКОВ И ГУЧКОВЩИНА
ГЕОРГИЙ ЗАМЫСЛОВСКИЙ
3. Отголоски 1905 года
К ЛИКВИДАЦИИ ЛЕГЕНДЫ
4. Памяти ушедших
ПАМЯТИ П. А. ЗЛЫДНЕВА
С. Л. КЛЯЧКО
ПАМЯТИ Д. М. ГЕРЦЕНШТЕЙНА
5. Пирогов -- Герцен -- Струве
ГЕРЦЕН И ЗАПАД
ГОСПОДИН ПЕТР СТРУВЕ
6. Борцы за пролетарскую революцию
ПАМЯТИ СВЕРДЛОВА
ПАМЯТИ М. И. МАРКИНА
ПАМЯТИ ГЕН. А. П. НИКОЛАЕВА, ПОВЕШЕННОГО БЕЛОГВАРДЕЙЦАМИ В ЯМБУРГЕ В СЕНТЯБРЕ ПРОШЛОГО ГОДА
ПАМЯТИ Е. А. ЛИТКЕНСА
В. П. НОГИН
ПАМЯТИ М. С. ГЛАЗМАНА
ПАМЯТИ МЯСНИКОВА, МОГИЛЕВСКОГО И АТАРБЕКОВА
СКЛЯНСКИЙ ПОГИБ
ПАМЯТИ Э. М. СКЛЯНСКОГО
ПАМЯТИ М. В. ФРУНЗЕ
ПРИЛОЖЕНИЯ
Приложение N 2: Манифест Плеханова

政治画像·托洛茨基


ОТ АВТОРА

    Содержание настоящего тома охарактеризовано в предисловии редактора И. М. Павлова, которому, как и сотрудникам его, выражаю сердечную свою благодарность за проделанную над этой книгой работу.

    Л. Троцкий.

目录页 下一页


ОТ РЕДАКЦИИ

    Материалы, вошедшие в настоящий том, разделены нами на два больших отдела: "Международное рабочее движение" и "Революция и контр-революция в России".

    Первый отдел охватывает собой последние шесть лет существования II Интернационала до мировой войны (1909 -- 1914), период войны и крах II Интернационала и период зарождения III Интернационала.

    Второй отдел начинается с эпохи третье-июньской реакции в России и кончается 1925 годом, включая таким образом годы войны и пролетарской революции, борцам которой посвящен последний раздел.

    Содержание тома определяется его названием -- "Политические силуэты". Это -- статьи и очерки преимущественно о лицах. Эпоха освещается в них лишь попутно, в той мере, в какой это необходимо для понимания политической и общественной роли характеризуемых деятелей.

    Статья о К. Либкнехте и Р. Люксембург представляет собой основательно переработанную автором для этого тома стенограмму его речи на заседании Петроградского Совета 18 января 1919 года.

    Статья, посвященная памяти М. С. Глазмана, печатается впервые.

    Само собою разумеется, что различие в тоне статей, написанных до и после Октября, обусловлено различием эпох, в которые они писались. При чтении статей, относящихся к периоду до Октября 1917 г., читатель должен, кроме того, иметь в виду цензурные условия, которыми был стеснен автор, писавший для легальных и полулегальных изданий того времени.

    Примечания дают лишь фактические сведения о событиях, лицах, политических течениях и т. п., упоминаемых в тексте. Оценка их дана в тексте самим автором.

    В работе над томом существенную помощь оказали т. т. В. Зурабов, М. Любимов и И. Румер. Этим товарищам Редакция выражает свою благодарность.

    7 мая 1926 г.

上一页 目录页 下一页


I. Международное рабочее движение

    1. Второй Интернационал

    ПАВЕЛ ЗИНГЕР

    Зингер умер*, Павла Зингера нет больше с нами, могучая фигура в рабочем Интернационале сошла со сцены. Редеют ряды славных ветеранов, стоявших у колыбели международной социал-демократии...

    Богатый еврейский купец по происхождению, демократ по взглядам, молодой Зингер скоро повернулся спиною к вырождающейся буржуазной демократии Германии и свои силы, как и свои материальные средства, свое время, как и свои таланты -- всю жизнь свою он отдал демократии пролетарской. Уже с конца 60-х годов его симпатии -- на стороне социал-демократии. Но он долго держится в тени. Только в начале 80-х годов, в эпоху жестоких полицейских гонений на социалистов, когда многие робкие "попутчики", как и у нас в эпоху контр-революции, порывали с рабочей партией и уходили к своим присным, Зингер, наоборот, окончательно расторг свои связи с буржуазным обществом и активно вступил в ряды его смертельных врагов. Рука об руку с Бебелем и Либкнехтом1, он руководит работой тех, которые камень за камнем складывают могущественнейшую крепость пролетариата, сильнейшую в мире политическую партию, -- германскую социал-демократию. Он неутомимый организатор партии и ее прессы, член Центрального Комитета, гласный берлинского муниципалитета (городской думы), депутат рейхстага (парламента), председатель социал-демократической парламентской фракции, наконец, бессменный председатель съездов германской социал-демократии и международных социалистических конгрессов, -- Красный Президент.

    Он твердо знал и учил других, что всякое дело нужно делать хорошо. Для него не существовало мелочей, когда дело шло об интересах пролетариата: "мелочь" -- только часть великого целого. Во всякую работу свою он вносил ту нравственную серьезность, которая вытекает из сознания важности совершаемого дела. Зингер понимал, как немногие, что для класса, подымающегося с низин жизни на вершины исторического творчества, важна каждая позиция, где бы он мог окопаться, развернуть свое знамя и укрепиться для своего дальнейшего движения -- вперед и выше. Как депутат, Зингер является лучшим знатоком механики парламентаризма; как гласный муниципалитета, он лучший знаток городского хозяйства. Наконец, он лучший председатель во всем Интернационале, спокойный, внимательный, беспристрастный, ничего не упускающий. И при всем этом глубоком и тщательном внимании своем к деталям, ко всем колесам и винтикам буржуазного общественного механизма, Зингер никогда не терял из глаз общих задач движения. Наоборот: детали он всегда использовал именно в интересах целого, а целым для него, как для истинного марксиста в политике, было завоевание пролетариатом государственной власти во имя социальной революции. Зингер был и оставался решительным противником оппортунистического реформизма, он был пролетарским революционером до мозга костей...

    Благородной тщательности во всех отраслях партийной работы; неутомимости в выполнении партийного долга; искусству революционного использования всех возможностей, открываемых нам буржуазным строем, -- этому нам, русским социал-демократам, придется еще долго и прилежно учиться у великого покойника.

    Но это еще не весь Зингер. Революционер и партиец, Зингер умел не только бороться за свое мнение, но и подчинять его верховному завету партийного единства. Все знали, что в любом организационном конфликте Зингер, как председатель ЦК, Зингер, как председатель съезда, Зингер, как председатель парламентской фракции, никогда не склонит, под влиянием личной симпатии, весов партийного решения в неправую сторону. Партийное право, общее для всех, честность и справедливость в партийных отношениях Зингер соблюдал неутомимо. На этом зиждился его несокрушимый нравственный авторитет: честность есть политическая сила, она покоряет. А без нравственного авторитета нет пролетарского вождя: ибо не механической дисциплиной, а свободной нравственной связью связан пролетарский союз... С течением времени Красный Президент стал как бы воплощением права пролетарской демократии, живым символом единства пролетарской армии. И в этой области Зингер для нас, русских, которым еще только предстоит вырабатывать свою партийную мораль, останется прекрасным нравственным образцом.

    Павел Зингер умер 67 лет, сотни тысяч берлинских пролетариев проводили его прах в могилу, а дело его духа будет жить в сердцах миллионов.

    "Правда" N 18 -- 19,

    29 января 1911 г.

    --------------------------------------------------------------------------------

    * 18 (31) января 1911 г. Ред.


У ГРОБА ФРАНЦА ШУМАЙЕРА

    Природа дала ему пламенный, никогда не угасавший темперамент, священную способность снова и снова возмущаться, любить, ненавидеть и проклинать. Происхождение дало ему кровную, никогда не ослабевавшую связь со страдающей и борющейся массой. Партия дала ему понимание условий освобождения пролетариата. Все вместе создало эту прекрасную личность, известную и ценимую, а теперь оплакиваемую далеко за пределами Вены и Австрии.

    Рабочий класс нуждается в вождях самого различного склада. Выходцы из буржуазных классов, которые порвали со старыми общественными узами, которые внутренно перестроили себя, которые отождествили смысл своей жизни с движением и ростом рабочего класса, -- такие вожди играют большую роль в истории рабочего класса. Сперва великие утописты -- Сен-Симон, Фурье, Оуэн2, -- затем основоположники научного социализма -- Маркс, Энгельс, Лассаль3 -- вышли из буржуазных классов. Разве можно себе представить нашу немецкую партию -- в ее развитии -- без Либкнехта, без Зингера? Или без Каутского? Австрийскую социал-демократию -- без Виктора Адлера*? Французский социализм -- без Лафарга, Жореса* и Геда4? Русскую социал-демократию -- без Плеханова*.

    Через этих блестящих диссидентов имущие классы -- помимо своей воли -- возвращают пролетариату частицу той научной культуры, которую они накопили вековыми усилиями во тьме погрязавших народных масс. И пролетариат может гордиться, что его историческая миссия, как могущественный магнит, притягивает к нему благородные умы и сильные характеры из имущих классов. Но пока руководство политической борьбой находится в руках только этих вождей, рабочие не могут освободиться от чувства, что они все еще находятся под политической опекой. Уверенное самосознание и классовая гордость проникают их в полной мере только тогда, когда они в первый ряд руководящих выдвигают снизу своих собственных людей, выросших вместе с ними и в своей личности воплощающих все политические и духовные завоевания рабочего класса. В таких вождей пролетариат глядится, как в зеркало, в котором он видит лучшие стороны своего классового я.

    Для венского пролетариата -- насколько я могу судить о нем по пятилетним наблюдениям -- таким классовым зеркалом был прежде всего Франц Шумайер.

    Встречаться с Шумайером на личной почве мне приходилось очень мало. Но я не раз слышал его на народных собраниях, в парламенте и на партийных съездах. А достаточно было несколько раз видеть и слышать Шумайера, чтобы знать его. Ибо он меньше всего походил на замкнутую в себе "загадочную" натуру. Он был человек действия, схватки, призыва, улицы, натиска, -- он воплощал собою действие и в действии раскрывался. Про него можно сказать словами греческого философа, что он все свое носил с собою. Оттого, слушая его, мы воспринимали не только его мысли в облачении живых слов, всегда метких, всегда своих, -- мы видели всего Шумайера в действии, в атлетической борьбе за душу его аудитории.

    Когда за спиной этой прекрасной, из энергии и дерзновения созданной фигуры представляешь себе другую, темную и жалкую фигуру "христианско-социального" убийцы с браунингом в руке, трагический смысл совершившегося потрясает с ног до головы5.

    Какие непосредственные мотивы руководили убийцей, этот вопрос мы оставляем в стороне. Но кто такой этот несчастный -- не как личность, а как тип, -- мы знаем: он тоже пролетарий, но отщепенец, классовый перебежчик. Он не хотел итти вместе со своим классом по его великому историческому пути. Во враждебных исторических силах -- государстве, церкви и капитале, -- которых существование зиждется на физическом закабалении и духовном отупении масс, -- убийца искал союзников против своего класса, когда тот стремился наложить на него свою коллективную дисциплину. Ветхие предрассудки, которые окружают колыбель пролетариата, инстинкты рабства, жалкий эгоизм соединились в этом отщепенце, -- он олицетворял собой все худшее в прошлом трудящихся масс, как Шумайер олицетворял лучшие черты их будущего. И вот это темное рабское прошлое в бешеной судороге восстает против будущего.

    Кто знает? Может и в этом отступнике жила внутренняя гноящаяся рана, сознание своей отверженности, -- и презрение к себе превращалось в слепую ненависть, в смертельную зависть ко всему тому, что есть в социалистическом движении высокого и прекрасного, -- к его презрению ко всем унаследованным суевериям, к его свободе от всех инстинктов рабства, к его нравственной отваге, к его жизнерадостной уверенности в своей победе. И дикая ненависть разрядила браунинг.

    Что сделают теперь они, стражи порядка и закона, с убийцей, который тоже считал себя ведь человеком порядка и закона, это нам, в конце концов, все равно. На этом пути мы нравственного удовлетворения не найдем. Нам остается предоставить мертвым хоронить мертвеца.

    А Франц Шумайер остается с нами. Мы похороним лишь то, что было в нем смертного. Но дух его живет в наших сердцах -- непримиримый дух революционного трибуна.

    "Луч" N 32,

    8 февраля 1913 г.

    --------------------------------------------------------------------------------

    * О Каутском, В. Адлере, Жоресе, Плеханове см. в этом томе статьи на стр. 44, 7, 16, 20, 56, 62 и 65. Ред.


ВИКТОР АДЛЕР

    Австрия дала рабочему движению двух замечательных и в то же время по складу своего мышления глубоко противоположных деятелей: Виктора Адлера и Карла Каутского. И это не случайность. Не случайность, что эта нескладная страна, где не только "ремесло политического пророка", но и работа политического обобщения крайне затруднена, выдвинула двух социалистов, из которых один несравненен в своей способности учитывать эмпирические, временные и личные комбинации политического развития и делать их исходными моментами политического действия, а другой не знает себе равного по способности выделять из эмпирического хаоса истории ее общие, основные тенденции. Каутского нередко обвиняют в "догматизме", в упрощении действительности, как Адлера -- в чрезмерном преклонении пред ее деталями; одного -- в том, что он моментами из-за леса не видит деревьев, другого -- в том, что от него деревья подчас заслоняют лес...

    Превращая, по немецкому выражению, нужду в добродетель, Адлер сумел из злосчастных австрийских условий извлечь свое политическое преимущество: он развил до совершенства свою богатую политическую интуицию, выработал в себе превосходный глазомер, сделал тактическую импровизацию важнейшим залогом политического успеха... "Кто сказал А, должен сказать Б", -- утверждает известная формула последовательности. "Ничего нет ошибочнее этой мысли в политике", -- возражает Адлер. Единой и абсолютной тактики, которую можно было бы теоретически предопределить, не существует. Политика не наука, а искусство. Она оставляет свободу выбора между несколькими возможностями, она требует свободного исследования путей, находчивости, гибкости, творчества.

    Чтобы в этой Австрии, где политика так долго вращалась в заколдованном кругу повторяющихся национальных конфликтов, научиться заглядывать далеко вперед, нужно было почти физическим усилием мысли устранять с поля своего зрения все частное, второстепенное, случайное, повторяющееся, все, что составляет пищу для политического сегодня, нужно было держать в постоянном напряжении способность абстракции. По этому пути пошло развитие Каутского. И это опять-таки не случайность, что Адлер всеми корнями своими сросся с Австрией, которую он не устает проклинать, а полу-чех -- полу-немец Каутский оказался вынужден порвать со своей родиной и перекочевать в Германию, с ее могучим автоматизмом социального развития.

    Адлер активно выступил на путь партийной политики в первой половине 80-х годов, когда рабочее движение, сдавленное тисками исключительных законов, раздиралось борьбою двух фракций: "радикалов" и "умеренных". Эта борьба отражала трудности приспособления социально-непримиримого класса к политически-правовым нормам лже-конституционного государства. Одна фракция -- "радикалов" -- совершенно отвергала "игру в парламентаризм", борьбу за реформы, использование "легальных" методов сплочения и действия. Превращая классовую непримиримость пролетариата в голую анархическую фразу о грядущем "великом дне", радикалы в своей "подготовительной" работе сбивались на практику фабричного террора и экспроприаций. Другая группа отражала потребность в приспособлении слабого еще передового слоя рабочих к условиям тогдашнего австрийского права или бесправия. Это были легалисты и реформисты во что бы то ни стало. Их основной чертой был оппортунизм слабости. Они стремились прислониться ко всякой "благожелательной" силе: к национальной демократии, как и к "социально-реформаторскому" министерству. Порвав с немецкой демократией, в рядах которой он впервые вступил на политический путь, Адлер поставил в 1886 г. легальную газету "Gleichheit" ("Равенство"), первую социал-демократическую газету на почве Австрии. Несмотря на господство исключительных законов, газета сразу взяла боевой тон. "Радикальные" рабочие отнеслись к ней на первых порах недоверчиво: она была легальна, на ней лежала печать дьявола. Чуя в Адлере большого политического мастера и опаснейшего врага, правительство попустительствовало газете, желая таким путем окончательно скомпрометировать ее и ее редактора в глазах рабочих. Адлер взял еще более решительный тон. Правительство с хитрой миной терпело. С той находчивостью, которая всегда позволяла Адлеру оценивать все стороны положения и извлекать из него все, что оно может дать, он предпринял поразительное в своем роде единоборство с полицией: от номера к номеру он брал в своей газете все более решительный тон, сознательно испытывая размеры терпения венских Макиавелли и размеры их глупости. Между тем, лед недоверия рабочих был сломлен. Инстинкт подсказал им, что в этой легально-газетной оболочке скрывается частица их собственной души. Фанатическая вражда радикалов и умеренных была разрежена, крайности обоих течений преодолены, почва для объединения подготовлена. На рождестве 1888 г. собрался партийный съезд в Гайнфельде, принявший выработанную Адлером программу и окончательно примиривший оба крыла. Доисторический период австрийского рабочего движения закончился, началась история. В 1889 г. правительство, наконец, спохватывается и закрывает "Gleichheit". Но уже поздно, -- рабочая газета успела стать необходимостью. Адлер основывает "Arbeiter-Zeitung", существующую до сего дня. Эти две газеты, отметим мимоходом, поглотили полностью очень значительное личное состояние Адлера.

    С конца 80-х годов Адлер -- признанный и неоспоримый вождь австрийской социал-демократии. Вождь -- слово двусмысленное. Вожди не только "ведут" за собой массы, но и сами идут за ними. "С давних пор, -- сказал Адлер на одном из съездов, -- я сосредоточивал свое внимание не только на мыслях, но и на настроениях массы". Итти за массами так же трудно, как и вести их. В конце концов, это одно и то же. Нужно не только обладать даром подслушивать массы, но и уметь их смутные запросы переводить на язык политического сознания и отчетливых требований. Глубокая и всесторонняя связь с массой -- главная сила Адлера, и этой нравственной связью он больше всего дорожил на всем своем политическом пути. "Я согласен скорее, -- говорит он, -- ошибаться вместе с рабочими, чем быть правым -- против них".

    Вождь современной европейской рабочей партии является средоточием могущественного организационного аппарата. Как всякий механизм, этот последний сам по себе инертен: не творит энергии, а лишь дает ей целесообразное применение. И в то же время ставит ей нередко препятствия. Во всех больших исторических действиях активность массы должна будет прежде всего преодолеть мертвую инерцию социал-демократической организации. Так, живая сила пара должна преодолеть косность самой машины, прежде чем придет в движение маховое колесо.

    Аппарат связывает вождей с массой и в то же время отделяет их от нее. Он преломляет ее настроение, сдерживает ее порывы и в то же время расщепляет руководящие идеи вождей. В его составе, рядом с живыми воплощениями энергии и идеализма молодого класса, немалое место занимают элементы, которые, с одной стороны, сами слишком далеко отстоят от массы, чтобы непосредственно ощущать биение ее пульса, а с другой, недостаточно богаты историческим захватом мысли, чтоб обозревать движение в его целом. В его составе, рядом с прекрасными самородками, немало бюрократов, не только в техническом, но и в интеллектуальном смысле, немало ограниченных резонеров и комнатных умников, склонных свои маленькие идеи противопоставлять "предрассудкам" исторического развития.

    По искусству преодолевать центробежные тенденции и держать в живой связи разные мнения, симпатии, навыки, темпераменты Адлер не знает себе равного. Он действует не только давлением массы, но и силой личного превосходства, средствами внутренней дипломатии, психологического улов<ления> человеков. Он пускает в ход не одну только мягкость, но и жесткость; не только увещевает и покоряет обаянием, но и убивает иронией. Молодые австрийские политики могли бы об этом многое порассказать, особенно из тех, которые вступают в партию с твердым убеждением, что приблизительное знакомство с римским правом дает человеку неотъемлемое право руководить судьбами рабочего класса.

    Адлер не только свободен от всякого фанатизма формы, от фетишизма слов, но он, -- что гораздо хуже, -- крайне неуважительно относится ко всяким принципиальным постановлениям и резолюциям. Он считает, что одну и ту же мысль можно выразить разно, и он держится того мнения, что можно поступиться четвертью собственной мысли ради того, чтобы объединить партию на остальных трех четвертях. Если это не проходит, он примиряется и на двух третях и даже на одной. "Если я войду в партийную историю, как баснословный оптимист, как человек, которому в высшей степени безразлично (dem es Wurst ist), выразился ли он так или этак, то это обстоятельство меня нимало не стесняет". Он весьма умеет итти на компромисс и умеет заставить своих партийных противников пойти ему навстречу. Не только на австрийских съездах, но и на международных конгрессах он играет поэтому большую роль. Его не раз упрекали в том, что свое мнение он вырабатывает лишь после того, как выслушает всех ораторов. И в этом есть своя доля правды. Адлер при всех условиях неутомимо ищет примирительных формул, нимало не заботясь о том, "выразился ли он так или иначе".

    Адлер -- не теоретик ни по качеству своей психологии, ни по роду своих занятий. Он -- политик с головы до ног. Он сам не раз с гордостью называл себя агитатором. Но чем больше росла партия, чем сложнее становились ее задачи, тем больше времени и сил отнимала работа верховного руководства. Сюда входит многое: и произнесение последнего слова по очередным вопросам тактики, и направление парламентской работы фракции, и сложные административно-финансовые предприятия (рабочие дома, типографии и пр.), и, наконец, вся та закулисная работа переговоров, соглашений, увещаний, перемещений, без которой не живет никакая человеческая организация, особенно австрийская. Адлер естественно и незаметно отодвинулся от журналистики, -- а он превосходный по тонкой выразительности и меткости политический публицист! -- и все больше и больше вынужден был ограничивать свою непосредственную агитацию в массах... Параллельно с этим шло его полное оппортунистическое перерождение.

    Стремление схватить за горло каждый исторический момент, исчерпать до дна все возможности каждой политической ситуации сближают Адлера с Жоресом. Но за этим сходством какая огромная разница! "Мы, немцы, -- говорил Адлер в одной из комиссий штуттгартского конгресса, -- не имеем склонности к декоративной политике, к которой у вас, французов, великая слабость... Да, да, Вальян*, -- ответил он на возглас с места, -- я знаю, что вы -- француз с немецкой душой, но и вы вынуждены говорить на языке вашей родины". Отвращение к декоративности составляет очень важную черту в психологическом облике Адлера. Его ум чрезвычайно конкретен и безжалостно проницателен. Сильные аналитические умы -- в противоположность синтетическим -- обычно склонны бывают к скептицизму, от которого они защищаются -- если обладают ею -- иронией. А Виктор Адлер обладает этим даром в высшей мере.

    "Ремесло пророка -- неблагодарное ремесло, а в Австрии особенно". Это постоянный припев адлеровских речей. На том же штуттгартском конгрессе (1907 г.)6 некий представитель австралийских профессиональных союзов, оказавшийся мистиком (с англо-саксами это бывает!), в заключение своей речи любезно сообщил аудитории, что ему было недавно видение насчет безошибочного пришествия социальной революции в 1910 году. При передаче этой речи на два других языка переводчик француз великодушно замял прорицание, а честный немец откровенно заявил, что под конец речи была великая чепуха. Этот эпизод вызвал много смеху. "Как угодно, -- резюмировал Адлер свое впечатление в кулуарах, -- мне лично политические предсказания на основе апокалипсиса приятнее, чем пророчества на основе материалистического понимания истории"... Это была, разумеется, шутка. Однако же, не только шутка, а и нечто большее: все тот же скептицизм по части возможности политического прогноза в этой стране, где все карты так хаотически перемешаны игрою исторического процесса и бестолковостью правящих.

    Врач-психиатр по первоначальной своей специальности и притом хороший психиатр, Адлер не раз говаривал в своем выразительном стиле: "Может быть, именно то обстоятельство, что я своевременно научился обращаться с обитателями психиатрических больниц, подготовило меня к общению с австрийскими политическими деятелями". И теперь еще, когда политическое положение в "этой" Австрии начинает ему казаться безнадежным, Адлер снимает, по его словам, с полки какое-нибудь психиатрическое исследование и, освежив на нем свое знакомство с душевным миром сумасшедших, облегченно откладывает книгу в сторону: "Нет, еще не все потеряно"...

    Оратор Адлер совсем особенный. Кто ждет от оратора живописных образов, могучего голоса, разнообразия жестов, бурного пафоса, тот пусть слушает Жореса. Кто требует от оратора изысканной законченности стиля и такой же законченности жеста, пусть слушает Вандервельде7. Адлер не даст ни того, ни другого. У него хороший, внутренний голос, но не сильный, и притом голосом своим Адлер не владеет: неэкономно расточает его и под конец речи хрипит и кашляет. Жесты его не богаты, хотя и очень выразительны. Нужно еще прибавить, что Адлер довольно сильно заикается, особенно в начале речи. Но в то же время это один из самых замечательных ораторов Европы. В его речах, как во всей его личности и деятельности, внешне-декоративный элемент сведен к минимуму. Шаблон или трафарет, хотя бы и самый изысканный, ему совершенно чужд. Каждая его речь индивидуальна. Он не по поводу данного случая развивает готовые общие положения, а разворачивает внутреннюю логику каждого случая. Он любит личную характеристику и характеристику своеобразия момента, и когда он говорит, он размышляет. Он не просто заносит лицо или явление в известную политическую категорию, он стоит перед своим объектом, как аналитик-естествоиспытатель (нередко, как психиатр), медленно поворачивает объект вокруг его оси и рассказывает, что он нашел в нем. Если этот объект -- живое лицо, политический противник, то у него во время этой операции должно быть ощущение, что его поджаривают со всех сторон на вертеле. Сильнейшее орудие Адлера -- его ирония, глубокая, ибо исполненная нравственного содержания, и в то же время общедоступная, житейски-меткая. Как оратор-полемист, Адлер недосягаем. Он не пренебрегает, разумеется, и случайным, второстепенным промахом противника, но главная его задача всегда -- вскрыть основную, капитальную глупость в поведении враждебной партии или правительства. Именно глупость. Адлер редко дает себе труд гласно разбираться в объективных исторических противоречиях, заложенных в положении партий и политиков. Для этого он сам слишком политик, слишком субъективен, слишком мало чувствует себя историком. Он берет политику, как она есть, как живую работу живых людей, от которых он считает себя вправе требовать разума и мужества, и он с удивительной находчивостью открывает им, что главная пружина их действий -- глупость, да еще трусость. И когда он говорит, подбирая для своей мысли наиболее точные, убедительные и пригвождающие слова и сопровождая свою работу игрой лица, которое освещается вспышками иронии, тогда даже и органический дефект его речи кажется необходимостью: короткие паузы, уходящие на то, чтобы совладать с заиканьем, как бы приближают слушателя к творческой работе оратора, -- точно материал упорствует, не сразу поддаваясь резцу.

    Несравненный собеседник, Адлер в разговоре слушает не только слова и мысли, но и то подспудное, что движет человеком и вызывает его мысли и слова часто для того только, чтобы замаскировать себя. На этой внутренней клавиатуре Адлер играет несравненно. Оттого беседа с ним не только высшее наслаждение, но и постоянная тревога.

    Первый раз мне довелось повстречаться с "доктором", -- таково его популярное имя, -- в 1902 г., в октябре, проездом из одной очень восточной губернии. Денег у меня хватило на дорогу только до Вены. После больших размышлений я отправился в редакцию "Arbeiter-Zeitung". Она помещалась тогда еще на Mariahilferstrasse в наемном доме (два года тому назад газета перешла в великолепный собственный дом). День был воскресный, все стояло пусто.

    -- Можно ли видеть Адлера? -- спросил я человека, спускавшегося по лестнице.

    -- Сегодня? Невозможно!

    -- Но у меня важное дело.

    -- Значит вам придется отложить его до понедельника.

    -- Но у меня очень важное дело.

    -- Если бы вы даже привезли весть о том, что в Петербурге убит русский царь, и это не давало бы вам права нарушать воскресный отдых доктора... У нас идут выборы в ландтаг, Адлер говорил вчера на семи собраниях, до четырех часов ночи он редактировал газету, а теперь, как видите, 9 часов утра.

    В конце концов, я узнал все же адрес доктора и отправился к нему на квартиру. Ко мне вышел невысокого роста человек, сутуловатый, почти горбатый, с опухшими веками на усталом лице, которое с необыкновенной выразительностью говорило, что этот человек слишком умен, чтобы быть просто "добрым", но что он все же слишком добр, чтобы не найти смягчающих вашу вину обстоятельств.

    -- Извините, доктор, что я нарушил ваш воскресный отдых...

    -- Дальше, дальше..., -- сказал он сурово, но на таких грудных нотах, которые не обескураживали, а поощряли.

    -- Я -- русский...

    -- Ну, этого вам не нужно было еще особо мне сообщать, я уж имел время об этом догадаться...

    Конфузясь и сбиваясь в немецком синтаксисе, я изложил в чем дело. При этом я чувствовал себя объектом быстрых, внимательных и уверенных наблюдений.

    -- Вот как? Так вам сказали в редакции? Не берите этого слишком всерьез. Если в России действительно случится что-либо подобное, вы можете позвонить ко мне и ночью...

    Второй раз я увидел Адлера в феврале 1905 года, проездом в Петербург. Эмигрантский поток хлынул тогда обратно, в Россию. Адлер был целиком поглощен русскими делами: доставал для эмигрантов паспорта, деньги...

    -- Я получил только что, -- сообщил он мне, -- телеграмму от Аксельрода8, что Гапон9 приехал за-границу и объявил себя социал-демократом. Знаете, ему бы лучше вовсе не всплывать на поверхность после 9 января. Исчезни он, в истории осталась бы красивая легенда. А в эмиграции он будет только комической фигурой. Знаете, -- прибавил он, зажигая в глазах тот огонек, который смягчал жесткость его иронии, -- таких людей лучше иметь историческими мучениками, чем товарищами по партии...

    В течение шестилетнего пребывания в Вене мне не раз приходилось наблюдать Адлера вблизи, -- как политика и вождя партии, как парламентария и народного оратора, как собеседника. И из всех впечатлений всегда выделялось одно основное -- щедрой неистощимости его натуры, которая, непрерывно расходуя себя, в неприкосновенности сохраняет драгоценный основной капитал -- человеческой личности "милостью божьей".

    "Киевская Мысль" N 191,

    13 июля 1913 г.

    P. S. Психологическая характеристика В. Адлера не должна отождествляться с оценкой его политики. Одна из наиболее привлекательных фигур во Втором Интернационале, Виктор Адлер был, однако, насквозь проникнут теми реформистскими и националистскими тенденциями, которые погубили партии Второго Интернационала в момент решающего исторического испытания.

    Апрель 1919 г.

    --------------------------------------------------------------------------------

    * О Вальяне см. в этом томе статью "Отходит эпоха" на стр. 49. Ред.


ЖОРЕС

    Над современной политической Францией возвышаются две фигуры: Клемансо10 и Жореса.

    Совсем не трудно было бы объяснить, как Клемансо на дне своей чернильницы журналиста нашел средства, которые позволили ему в конце концов овладеть судьбами Франции. Этот "непримиримый" радикал, этот грозный низвергатель министерств оказался на деле последним политическим ресурсом французской буржуазии: господство биржи он "облагораживает" знаменем и фразеологией радикализма. Здесь все ясно до последней степени.

    Но Жорес? Что позволяет ему занимать так много места в политической жизни республики? Сила его партии? Конечно: вне своей партии Жорес был бы немыслим; однако же, нельзя отделаться от впечатления -- особенно, если бросить взгляд на Германию, -- что роль Жореса переросла действительные силы его партии. Где же разгадка? В могуществе самой индивидуальности? Но обаяние личности довольно удовлетворительно объясняет события в пределах гостиной или будуара -- на политической арене самые "титанические" личности остаются исполнительными органами социальных сил.

    В революционной традиции кроется разгадка политической роли Жореса.

    Что такое традиция? Вопрос, не столь простой, как кажется сразу. Где гнездится она: в материальных учреждениях? в индивидуальном сознании? На первый взгляд кажется: и там и здесь. А на поверку оказывается: где-то глубже -- в сфере бессознательного.

    В известный период революционные события овладевают Францией, насыщают ее воздух своими идеями, называют ее улицы своими именами и триединый лозунг свой запечатлевают на стенах ее общественных зданий -- от Пантеона до каторжной тюрьмы. Но вот события в бешеной игре своих внутренних сил развернули все свое содержание, высоко поднялся и отхлынул последний вал -- воцаряется реакция. Со злобной неутомимостью она вытравляет все воспоминания из учреждений, памятников, документов, из журналистики, из обихода речи и -- что еще поразительнее -- из общественного сознания. Забываются факты, даты, имена. Воцаряются мистика, эротика, цинизм. Где революционные традиции? Исчезли без следа... Но вот что-то незримое случилось, что-то сдвинулось, какой-то неведомый ток прошел через атмосферу Франции, -- и ожило забытое, и воскресли мертвецы. И всю свою мощь обнаружили традиции... Где скрывались они? В таинственных хранилищах бессознательного, где-то в последних нервных волокнах, подвергшихся исторической переработке, которой уже не отменит и не устранит никакой декрет. Так из 1793 года выросли: 30-й, 48-й и 71-й11.

    Невесомые, бесплотные, они, эти традиции, становятся, однако, реальным фактором политики, ибо способны облекаться в плоть. Даже в худшие дни свои упадший духом, растерзанный фракциями и сектами французский пролетариат стоял предостерегающей тенью над официальными отцами отечества. Вот почему непосредственное политическое влияние французских рабочих всегда было выше их организованности и их парламентского представительства. И этой исторической, из поколения в поколение идущей силой силен Жорес.

    --------------------------------------------------------------------------------

    Но этот Жорес -- носитель наследства -- еще не весь Жорес. Другой стороною он стоит перед нами, как парламентарий третьей республики. Парламентарий с головы до ног! Его мир -- избирательная сделка, парламентская трибуна, запрос, ораторская дуэль, закулисное соглашение, подчас -- двусмысленный компромисс... Компромисс, против которого одинаково готовы протестовать и традиции, и цели -- и прошлое, и будущее. Где психологический узел, который воедино связывает эти два лица?..

    "Практический человек, -- говорит Ренан в статье о Кузене, -- необходимо должен быть низменным. Если у него возвышенные цели, то они только спутают его. Поэтому-то великие люди принимают участие в практической жизни лишь своими недостатками или мелкими качествами". В этих словах скептика-созерцателя, духовного эпикурейца, не трудно было бы найти ключ к противоречиям Жореса -- еслиб только тут не было злостной клеветы на человека вообще, на Жореса в частности. Вся жизнь есть практика, есть творчество, есть делание. "Возвышенные цели" не могут спутывать практики, ибо они -- лишь органы ее, и практика всегда сохраняет над ними свой высший контроль. Сказать, что практический человек -- т.-е. общественный человек, по преимуществу -- необходимо должен быть низменным, значит лишь раскрыть собственный нравственный цинизм, пугающийся своих практических выводов и потому исчерпывающий себя в идеалистических умозрениях.

    Всей своей нравственной фигурой Жорес уничтожает ренановскую клевету на человека. Нетерпеливый действенный идеализм руководит им даже в самых рискованных его шагах.

    В худшую пору мильеранизма (1902 г.) мне приходилось видеть Жореса рядом с Мильераном12 на трибуне -- рука об руку -- связанных, повидимому, полным единством средств и целей. Но безошибочное чувство говорило, что непроходимая пропасть разделяет их -- этого зарвавшегося энтузиаста, бескорыстного и пламенного, и того парламентского карьериста, холодно-расчетливого. Есть что-то непреодолимо-убедительное, какая-то детски-атлетическая искренность в его фигуре, в его голосе, в его жесте...

    На трибуне он кажется огромным, а между тем он ниже среднего роста. Коренастый, с туго сидящей на шее головой, с выразительными, "играющими" скулами, с раздувающимися во время речи ноздрями, весь отдающийся потоку своей страсти -- он и по внешности принадлежит к тому же человеческому типу, что Мирабо и Дантон13. Как оратор, он несравним и несравненен. В его речи нет той законченной изысканности, иногда раздражающей, которой блещет Вандервельде. В логической неотразимости он не сравнится с Бебелем. Ему чужда злая, ядом напоенная ирония Виктора Адлера. Но темперамента, но страсти, но подъема у него хватит на всех их...

    Правда, иной русский черноземный человек и у Жореса открывает лишь искусную техническую выучку и псевдо-классическую декламацию. Но в этой оценке сказывается только бедность нашей отечественной культуры. У французов ораторская техника -- общее наследство, которое они берут без усилий и вне которого они немыслимы, как "культурный" человек без платья. Всякий говорящий француз говорит хорошо. Но тем труднее французу быть великим оратором. А таков Жорес. Не его богатая техника, не огромный, поражающий, как чудо, голос его, не свободная щедрость его жестов, а гениальная наивность его энтузиазма -- вот что роднит Жореса с массой и делает его тем, что он есть...

    --------------------------------------------------------------------------------

    Но мы отошли в сторону от нашего вопроса: какой психологический узел связывает в Жоресе наследника прометеевских традиций с парламентским дельцом?

    Что такое Жорес: оппортунист? революционер? И то и другое -- в зависимости от политического момента -- и притом с готовностью к последним выводам в обоих направлениях. Жорес -- натура действия. Он всегда готов "венчать мысль короной исполнения"... Во время дела Дрейфуса14 Жорес сказал себе: "кто не схватит палача за руку, занесенную над жертвой, тот сам становится соучастником палача", -- и, не спрашивая себя о политических результатах кампании, он кинулся в поток дрейфусиады. Его учитель, друг, впоследствии его непримиримый антагонист Гед сказал ему: "Жорес, я люблю вас потому, что у вас дело всегда следует за мыслью!".

    В этом сила и слабость Жореса.

    "Всякое время, -- писал Гейне, -- верит, что его борьба -- самая важная из всех остальных. В этом собственно и состоит вера времени, в этой вере оно живет и умирает"...

    У Жореса есть нечто сверх этой религии своего времени: у него есть пафос момента. Он не измеряет преходящей политической комбинации большим аршином исторических перспектив. Он весь, целиком -- тут, в злобе дня сего. И в службе сему дню он не боится вступать в противоречие со своей большой целью. Свою страсть, энергию, талант он расходует с такой стихийной расточительностью, точно от каждого политического вопроса, стоящего на очереди, зависит исход великой борьбы двух миров.

    В этом сила Жореса и в этом роковая слабость его. Его политика лишена пропорций, и часто деревья заслоняют от него лес.

    "В делах людских бывает (говорит шекспировский Брут):

    И свой прилив: воспользуешься им --

    Он к счастью приведет; упустишь время --

    Вся жизнь пройдет средь отмелей и бедствий".

    По складу, по размаху своей натуры Жорес рожден для эпохи большого прилива. А развернуть свой талант ему довелось в период тягчайшей европейской реакции. Это не вина, а беда его. Но эта беда в свою очередь породила вину. Среди своих дарований Жорес не нашел одного: способности ждать. Не пассивно ждать у моря погоды, а в уверенном расчете на грядущий прибой собирать силы и готовить снасти. Он хотел немедленно перечеканить в звонкую монету практического успеха и великие традиции, и великие возможности. Оттого так часто попадал он в безвыходные противоречия "средь отмелей и бедствий" третьей республики...

    Только слепец сопричислит Жореса к доктринерам политического компромисса. В эту политику он внес лишь свой талант, свою страсть, свою способность итти до конца, -- но катехизиса он из нее не сделал. И при случае Жорес первым натянет на корабле своем большой парус и из песчаных отмелей выплывет в открытое море...

    "Киевская Мысль" N 9,

    9 января 1909 г.


ЖАН ЖОРЕС

    Прошел год со дня смерти самого большого человека третьей республики. События, каких еще не было в истории, сейчас же нахлынули, как бы для того, чтобы смыть кровь Жореса другой кровью, отодвинуть от него внимание, захлестнуть самую память о нем. Но и самым большим событиям это удалось только отчасти. В политической жизни Франции осталась большая пустота. Новые вожди пролетариата, отвечающие революционному характеру новой эпохи, еще не поднялись. Старые вожди только ярче заставляют вспоминать, что Жореса нет...

    Война отодвинула назад не только отдельные фигуры, но и целую эпоху, -- ту, в течение которой выросло и воспиталось руководящее ныне во всех областях жизни поколение. Сейчас эта отошедшая эпоха и привлекает нашу мысль упорством своих культурных накоплений, непрерывным ростом техники, науки, рабочих организаций, -- и кажется в то же время мелкой и безличной в консерватизме своей политической жизни, в реформистских методах своей классовой борьбы.

    После франко-прусской войны и Парижской Коммуны (1870 -- 1871 г.г.) наступил период вооруженного мира и политической реакции. Европа, если не считать России, не знала ни войны, ни революции. Капитал могущественно развивался, перерастая рамки национальных государств, изливаясь на остальные страны, подчиняя себе колонии. Рабочий класс строил свои профессиональные союзы и свои социалистические партии. Однако вся борьба пролетариата в эту эпоху была проникнута духом реформизма, приспособления к существующему строю, к национальной промышленности и национальному государству. После опыта Парижской Коммуны европейский пролетариат ни разу не ставил практически, т.-е. революционно, вопроса о завоевании политической власти. Этот мирный, "органический" характер эпохи воспитал целое поколение пролетарских вождей, пропитанных насквозь недоверием к непосредственной революционной борьбе масс. Когда разразилась война и национальное государство выступило в поход во всеоружии своих сил, оно без труда поставило на колени большинство "социалистических" вождей. Эпоха Второго Интернационала закончилась, таким образом, жестоким крушением официальных социалистических партий. Они еще стоят, правда, как памятники прошлой эпохи, поддерживаемые косностью и... усилиями правительств. Но дух пролетарского социализма отлетел от них, и они обречены на-слом. Рабочие массы, воспринявшие в прошлые десятилетия идеи социализма, только теперь, в страшных испытаниях войны, получают революционный закал. Мы вступаем в период небывалых революционных потрясений. Новые организации будут выдвинуты массой из своей среды, и новые вожди станут во главе ее.

    Два величайших представителя Второго Интернационала сошли со сцены до наступления эпохи бурь и сотрясений: это Бебель и Жорес. Бебель умер глубоким стариком, сказав все, что мог сказать. Жорес был убит 55-ти лет, в расцвете своей творческой энергии. Пацифист и крайний противник политики русской дипломатии, Жорес до последней минуты боролся против вмешательства Франции в войну. В известных кругах считали, что "освободительная" война может открыть свое шествие не иначе, как перешагнув через труп Жореса. И в июле 1914 г. некий Вилен, ничтожный молодой реакционер, убил Жореса за столиком кафе. Кто направлял Вилена? Одни ли только французские империалисты? И нельзя ли, если внимательно поискать, открыть за спиной Вилена также и руку царской дипломатии? Этот вопрос нередко ставился в социалистических кругах. Когда европейская революция займется ликвидацией войны, она откроет нам попутно и тайну смерти Жореса...

    --------------------------------------------------------------------------------

    Жорес родился 3 сентября 1859 г. в Кастре, южной провинции Лангедока, из которой вышли многие большие люди Франции: Гизо, Огюст Конт, Лафайет, Лаперуз, Ривароль и др. Смесь многочисленных рас, -- отмечает биограф Жореса Раппопорт*, -- наложила счастливый отпечаток на гений этой местности, которая еще в средние века была колыбелью ересей и свободной мысли.

    Родительская семья Жореса принадлежала к средней буржуазии и вела постоянную борьбу за существование. Жорес нуждался даже в покровителе для окончания своих университетских занятий. В 1881 году он кончает курс нормальной школы. С 1881 г. до 1883 г. он состоит профессором в лицее для молодых девиц Альби, а затем переходит в тулузский университет и профессорствует там до 1885 г., когда его впервые выбирают депутатом в парламент. Ему было тогда всего лишь 26 лет. С этого времени и до дня смерти жизнь Жореса растворяется в политической борьбе и сливается с жизнью третьей республики.

    В парламенте Жорес дебютировал по вопросам народного образования. "La Justice" ("Справедливость"), тогдашняя газета радикала Клемансо, назвала первую речь Жореса "прекрасной" и пожелала палате часто слышать "слово, столь красноречивое и столь полное содержания". Впоследствии Жоресу не раз приходилось обрушиваться всей силой своей речи на тигра -- Клемансо.

    С социализмом Жорес в эту первую эпоху своей деятельности был знаком чисто-теоретически и крайне неполно. Но каждое новое выступление все больше сближало его с рабочей партией. Безыдейность и развращенность буржуазных партий непримиримо отталкивали его.

    С 1893 года Жорес окончательно примыкает к социалистическому движению и почти сразу занимает одно из первых мест в европейском социализме. В то же время он становится самой выдающейся фигурой в политической жизни Франции.

    В 1894 году Жорес выступает в качестве защитника своего мало привлекательного друга Жеро Ришара, привлеченного к суду за оскорбление тогдашнего президента республики в статье "Долой Казимира". В своей судебной речи, которая была целиком подчинена политической цели, Жорес обнаружил по адресу Казимира Перье ту страшную силу действенного духа, которой имя -- ненависть. В словах, напоенных беспощадностью, он охарактеризовал самого президента и его ближайших предков -- ростовщиков, которые изменяли буржуазии для дворянства, дворянству для буржуазии, одной династии для другой, монархии для республики, всем вместе и каждому в отдельности, не изменяя только самим себе. Председатель суда счел необходимым воскликнуть: "Господин Жорес, вы заходите слишком далеко... вы сравниваете дом Перье с публичным домом". Жорес: "Я не сравниваю, а ставлю его ниже этого". Жеро Ришар был оправдан. Несколько дней спустя Казимир Перье подал в отставку. Перед общественным мнением Жорес сразу вырос на целую голову: все почувствовали грозную силу этого трибуна.

    В деле Дрейфуса** Жорес обнаружил себя во весь рост. У него был вначале, как и во всех вообще критических случаях общественной жизни, период сомнений и слабости, когда на него можно было влиять и справа, и слева. Под влиянием Геда и Вальяна, которые относились к дрейфусиаде, как к безразличной для пролетариата свалке капиталистических клик, Жорес колебался впутаться в "дело". Решительный пример Золя15 выбил его из состояния неустойчивого равновесия, заразил и увлек. Раз приведенный в движение, Жорес уже шел до конца. Он любил о себе говорить: "Ago, quod ago" ("делаю, что делаю").

    В деле Дрейфуса для Жореса резюмировалась и драматизировалась борьба против клерикализма, против реакции, против парламентского кумовства, против расовой ненависти и милитаристского ослепления, против закулисных интриг в генеральном штабе, против сервильности судей, -- против всех низостей, которые может привести в движение могущественная партия реакции, чтобы добиться своей цели.

    На анти-дрейфусара Мелина, который недавно снова всплыл, как министр, в "большом" бриановском министерстве, Жорес обрушивался всей тяжестью своего гнева: "Знаете ли вы, от чего мы страдаем все, от чего именно мы гибнем? Я скажу вам это за личной моей ответственностью: мы умираем все с тех пор, как открылось это дело, от полумер, от умолчаний, от экивоков, от лжи, от трусости. Да, от экивоков, лжи и трусости". -- "Он уже не говорил, -- рассказывает Рейнак, -- он гремел с багровым лицом, с руками, протянутыми к министрам, которые протестовали, и к правой, которая выла". Это -- Жорес!

    В 1899 г. Жоресу удалось провозгласить единство социалистической партии. Но оно оказалось мимолетным. Участие социалиста Мильерана в министерстве, как вывод из политики левого блока, взорвало единство, и в 1900 -- 1901 г. французский социализм снова раскололся на две партии. Жорес стал во главе одной из них -- той, которая выдвинула из своей среды Мильерана. По существу своих воззрений Жорес был и оставался реформистом. Но он обладал удивительной способностью приспособления, -- в том числе и к революционным тенденциям движения. Это он обнаруживал впоследствии не раз.

    Жорес вошел в партию зрелым человеком, со сложившимся идеалистическим миросозерцанием... Это не мешало ему ввести свою могучую шею -- Жорес отличался атлетическим сложением -- в ярмо организационной дисциплины, -- и он не раз имел необходимость и случай доказать, что умеет не только предписывать, но и повиноваться. Вернувшись с международного конгресса в Амстердаме16, где была осуждена политика растворения рабочей партии в левом блоке и участие социалистов в министерстве, Жорес открыто обрывает нить политики блока. Тогдашний министр-президент, боевой антиклерикал Комб, предупредил Жореса, что разрыв коалиции заставит его уйти со сцены. Это не остановило Жореса. Комб вышел в отставку. Единство партии, слившейся из жоресистов и гедистов, было обеспечено. С этого момента жизнь Жореса окончательно сливается с жизнью объединенной партии, во главе которой он стал.

    Убийство Жореса не было случайностью. Оно явилось заключительным звеном бешеной кампании ненависти, травли и клеветы, которую вели против него враги всех оттенков. "Можно было бы составить целые библиотеки из атак и клевет, направленных против Жореса". "Temps" ("Время"), наиболее влиятельный орган Франции, поставлял ежедневно статью, а иногда и две в день, против политического трибуна. Но атаковать приходилось, главным образом, его идеи и методы его действий: как личность, он оставался почти неуязвим даже во Франции, где личная инсинуация является могущественнейшим орудием политической борьбы. Без намеков на немецкие деньги дело, однако, не обошлось... Жорес умер бедным человеком. 2 августа 1914 года "Temps" вынужден был признать "абсолютную честность" сраженного врага.

    Я посетил летом 1915 г. знаменитое отныне кафе Кроассан, в двух шагах от редакции "L'Humanite", -- одно из чисто-парижских кафе: грязный пол в опилках, кожаные диваны, потертые стулья, мраморные столики, низкий потолок, свои специальные вина и блюда, -- словом, то, что есть только в Париже. Мне указали диванчик у окна: на этом месте был убит револьверным выстрелом самый гениальный сын современной Франции.

    Буржуазная родительская семья, школа, депутатство, буржуазный брак, дочь, которую мать водит к причастию, редакция газеты, руководство парламентской партией -- в этих отнюдь не героических внешних рамках протекала жизнь исключительного напряжения, вулканической нравственной страсти.

    Жореса не раз называли диктатором французского социализма, а в некоторые моменты справа его даже называли диктатором республики. Несомненно, что он играл во французском социализме ни с чем несравнимую роль. Но в его "диктатуре" не было ничего тиранического. Он господствовал без усилий: человек больших размеров, с могучим интеллектом, гениальным темпераментом, несравненной работоспособностью и голосом, звучащим, как чудо, Жорес силою вещей занимал первое место на столь большой дистанции от второго и третьего, что не мог испытывать потребности подкреплять свою позицию путем закулисных манипуляций. В этой последней области великим мастером обнаружил себя уже тогда Пьер Ренодель17, нынешний "вождь" социал-патриотизма.

    Размах натуры отвращал Жореса органически от всякого сектантства. После колебаний в ту и другую сторону он нащупывал тот пункт, который ему казался для данного момента решающим. Между этой практической точкой отправления и между своими идеалистическими построениями он, без насилия над собою, располагал те точки зрения, которые дополняли или ограничивали его собственную, примирял враждебные оттенки, растворял противоречивые аргументы -- в далеко небезупречном единстве. Он господствовал поэтому не только на народных собраниях и на парламентской трибуне, -- где аудиторию покоряла его неутолимая страсть, -- но и на партийных съездах, где противоположности тенденций он растворял в расплывчатых перспективах и гибких формулах. По существу дела он был эклектик, но гениальный.

    "Наш долг высок и ясен: всегда пропагандировать идею, всегда возбуждать и организовать энергию, всегда надеяться, всегда бороться до окончательной победы"... В этой динамике весь Жорес. Его творческая энергия бьет ключем во всех направлениях, возбуждает и организует энергию, толкает к борьбе.

    Жорес излучал из себя, по меткому выражению Раппопорта18, великодушие и доброту. Но в то же время он в высокой мере владел талантом сосредоточенного гнева, -- не того, который ослепляет, туманит мозг и доводит до политических судорог, -- а того, который напрягает волю и подсказывает самые меткие характеристики, самые выразительные эпитеты, непосредственно бьющие в цель. Мы выше слышали его характеристику Перье. Нужно перечитать его речи и статьи против черных героев дрейфусиады! Вот как Жорес характеризовал одного из них, наименее ответственного: "Г. Брюнетьер, испытав себя в истории литературы на пустых конструктивных системах, ненадежных и хрупких, нашел наконец убежище под тяжеловесными сводами церкви, -- теперь он пытается прикрыть это своего рода личное банкротство, провозглашая общее банкротство науки и свободы. Тщетно попытавшись извлечь из своих глубин что-либо похожее на мысль, он славословит авторитет со своего рода великолепным самоунижением; потеряв в глазах молодых поколений всякий кредит, которым он злоупотреблял в известный момент при помощи своей способности к пустым обобщениям, он хочет умертвить свободную мысль, которая ускользает от него". Горе тому, на кого падала эта тяжелая рука!

    Вступив в парламент в 1885 г., Жорес занял место на скамьях умеренной левой. Но переход его к социализму не был катастрофой или скачком. В первоначальной жоресовской "умеренности" были уже огромные источники действенного социального гуманизма, который легко развернулся в социалистическом направлении. С другой стороны, его социализм никогда не принимал резко очерченного классового характера и никогда не порывал с гуманитарными и естественно-историческими предпосылками, глубоко заложенными во французскую политическую мысль эпохой Великой Революции.

    В 1889 г. Жорес обращается к депутатам со словами: "Разве же гений французской революции исчерпан? Разве же вы не могли бы найти в идеях революции средство дать ответ на все вопросы, которые поднимаются, на все проблемы, которые ставятся? Разве же революция не сохранила бессмертной добродетели (vertu), которая способна давать ответ на все изменяющиеся трудности, среди которых мы совершаем наш путь?" Здесь идеализм демократа еще совсем не затронут материалистической критикой. В дальнейшем Жорес многое усвоил из марксизма. Но чисто-демократическая подоплека его мышления сохранилась до конца.

    Жорес выступил на политическую арену в самую глухую пору третьей республики, у которой тогда за плечами было всего каких-нибудь 15 лет существования. Не имея за собой крепких традиций, она имела перед собой могущественных врагов. Борьба за республику, за ее сохранение, за ее "очищение" была основной идеей Жореса во всей его работе. Он искал для республики более широкой социальной базы, он республику хотел вести к народу, чтобы народ организовать через республику и сделать, в конце концов, республиканское государство инструментом социалистического хозяйства. Социализм был для Жореса-демократа единственно надежным средством упрочения республики и единственно возможным ее завершением. В его сознании не было противоречия между буржуазной политикой и социализмом, -- противоречия, отражающего исторический разрыв между пролетариатом и демократической буржуазией. В своем неутомимом стремлении к идеалистическому синтезу Жорес выступал в первую эпоху как демократ, готовый усыновить социализм, в последнюю эпоху своей деятельности -- как социалист, несущий ответственность за всю демократию.

    "L'Humanite", "Человечность", -- этим не случайным именем Жорес назвал созданную им газету. Социализм не был для него теоретическим выражением классовой борьбы пролетариата. Наоборот, пролетариат оставался в его глазах исторической силой на службе права, свободы и человечности. Над пролетариатом он отводил большое место самостоятельной идее "человечности", которая у ординарных французских декламаторов остается пустым местом, а у Жореса заполнялась неподдельным и действенным идеализмом.

    В политике Жорес соединял в себе способность к чрезвычайному идеалистическому отвлечению с сильным интуитивным ощущением действительности. Это сочетание проходит через всю его деятельность. Бесплотные идеи Справедливости и Добра идут у него рука об руку с эмпирической оценкой даже и второстепенных жизненных реальностей. При всем своем нравственном оптимизме Жорес прекрасно понимал обстоятельства и людей и умел пользоваться теми и другими. В нем было много здравого смысла. Его не раз называли хитрым крестьянином. Но его здравый смысл, уже благодаря одному своему масштабу, был чужд вульгарности. А главное -- этот здравый смысл состоял на службе идеи.

    Жорес был идеологом, глашатаем идеи -- в том смысле, в каком полузабытый ныне Альфред Фулье говорил об "идеях-двигательницах" истории. Наполеон с презрением артиллериста отозвался об "идеологах" (самое слово принадлежит ему). Между тем сам Наполеон был идеологом нового милитаризма. Идеолог не просто приспособляется к реальности, он отвлекает от нее "идею" и эту идею доводит до последних выводов. В благоприятствующие ему эпохи это дает идеологу такие успехи, каких никогда не может иметь вульгарный практик; но это же подготовляет для него и головокружительные падения, когда объективные условия оборачиваются против него.

    Доктринер застывает на теории, дух которой он умерщвляет. Оппортунист-"практик" усваивает себе известные навыки политического ремесла и после резкого перелома в обстановке чувствует себя, как ручной ткач, выкинутый за борт механическим станком. Идеолог большого стиля бессилен только в тот момент, когда история идейно разоружает его, но он способен бывает быстро перевооружиться, овладеть идеей новой эпохи и оказаться на высоте.

    Жорес был идеологом. От политической обстановки он отвлекал ее идею и на службе этой идеи никогда не останавливался на полпути. Так, в эпоху дела Дрейфуса он довел до последних выводов идею сотрудничества с буржуазной левой и со всей страстью поддерживал Мильерана, вульгарного политического эмпирика, в котором не было и нет ничего от идеологии, от ее мужества и полета. На этом пути Жорес забрался в политический тупик -- с добровольной и бескорыстной ослепленностью идеолога, который готов закрыть глаза на факты, чтобы не отказаться от идеи-двигательницы.

    С неподдельной идеологической страстью Жорес боролся против опасности европейской войны. В этой борьбе -- как и во всякой другой, которую он вел -- он применял и такие методы, которые глубоко противоречили классовому характеру его партии и многим его товарищам казались, по меньшей мере, рискованными. Он многое возлагал на себя самого, на свою личную силу, находчивость, импровизацию, и в кулуарах парламента он с преувеличенными надеждами настигал министров и дипломатов и прижимал их к стене тяжестью своей аргументации. Но кулуарные разговоры и воздействия сами по себе вовсе не вытекали из природы Жореса и совершенно не возводились им в систему: он был политическим идеологом, а не доктринером оппортунизма. На службе идее, которая владела им, он с одинаковой страстью способен был применять и самые оппортунистические, и самые революционные средства, и если эта идея отвечала характеру эпохи, он способен был достигнуть таких результатов, как никто. Но он же шел и навстречу катастрофическим поражениям. Как Наполеон, он в своей политике мог знать и Аустерлиц, и Ватерлоо19. Мировая война должна была поставить Жореса лицом к лицу с теми вопросами, которые раскололи европейский социализм на два непримиримых лагеря. Какую позицию занял бы он? Несомненно, патриотическую. Но он никогда пассивно не примирился бы с тем унижением французской социалистической партии, которое выпало ей на долю под руководством Геда, Реноделя, Самба и Тома20. И у нас есть полное право предполагать, что в грядущей революции великий трибун безошибочно определил бы свое место и развернул бы свои силы до конца.

    Бессмысленный кусок свинца освободил Жореса от величайшего политического испытания.

    Жорес -- воплощение личной силы. Духовный облик его вполне отвечал его физическому складу: изящество и грация, как самостоятельные качества, были ему чужды, -- зато его речи и действиям была прирождена та высшая красота, которая отличает проявления уверенной в себе творческой силы. Если прозрачную ясность и изысканность формы считать исчерпывающими чертами французского духа, то Жорес может показаться мало характерным для Франции. Но на самом деле он в высокой степени француз. Наряду с Вольтером и Буало, наряду с Анатолем Франсом -- в литературе, героями старой Жиронды или нынешними Вивиани и Дешанелем -- в политике, Франция знала Раблэ, Бальзака, Золя -- в литературе, Мирабо, Дантона и Жореса -- в политике. Это -- раса людей с могучей физической и духовной мускулатурой, с действенным бесстрашием, с великой силой страсти, с сосредоточенной волей. Это -- атлетический тип. Достаточно было услышать зевесовский голос Жореса и увидеть его озаренное внутренними лучами мясистое лицо, властный нос, упорную, не гибкую шею, чтобы сказать себе: Ecce homo! (вот человек!)

    Главной силой Жореса, как оратора, являлось то же, что составляло его силу, как политика: напряженная, во-вне устремленная страсть, воля к действию. В ораторском творчестве Жореса нет ничего самодовлеющего, -- он не оратор, он больше того: искусство слова для него не цель, а средство к цели. Оттого, будучи самым могучим оратором, -- может быть, наиболее могучим из всех, каких рождало человечество, -- он стоит над ораторским искусством, он всегда выше своей речи, как мастер выше своего орудия...

    Золя был художником -- он начал с натуралистической школы морального бесстрастия -- и вдруг прорвался громом своего письма "J'accuse" ("Я обвиняю"). В нем заложена была могучая моральная сила, которая находила свое выражение в его титаническом творчестве, но была по существу шире художества: это была человеческая сила, разрушающая и созидающая. Так и с Жоресом. В его ораторском искусстве, в его политике, со всеми ее неизбежными условностями, раскрывалась царственная личность с настоящей, неподдельной нравственной мускулатурой, с упорной волей к борьбе и победе. Он выходил на трибуну не для того, чтобы освободить себя от образов или дать наиболее совершенное выражение кругу мыслей, а для того, чтобы сплотить разрозненные воли в единстве цели; в его речи нет латинского риторического искусства для искусства, -- она всегда целесообразна, утилитарна: оттого именно она представляет собой высшую форму человеческого творчества. Жорес с одинаковой свободой пользуется и доводом разума, и художественным образом, и призывом к человеческим страстям. Он влияет одновременно на мысль, на эстетическое чувство и на волю, но все эти силы его ораторского, его политического, его человеческого гения подчинены главной его силе -- воле к действию.

    Я слышал Жореса на парижских народных собраниях, на международных конгрессах, в комиссиях конгрессов. И всегда я слушал его как бы в первый раз. Он не накоплял рутины, в основе никогда не повторялся, всегда сам снова находил себя, всегда заново мобилизовал разносторонние силы своего духа. При могучей силе, элементарной, как водопад, в нем было много мягкости, которая светилась как отблеск высшей культуры духа. Он обрушивал скалы, гремел, потрясал, но никогда не оглушал самого себя, всегда стоял на страже, чутко ловил ухом каждый отклик, подхватывал его, парировал возражения, иногда беспощадно, как ураган сметая сопротивление на пути, иногда великодушно и мягко -- как наставник, как старший брат. Так тысячепудовый паровой молот может стереть в порошок каменную глыбу и может на десятую часть миллиметра утончить золотую пластинку.

    Поль Лафарг, марксист и идейный противник Жореса, называл его человеко-дьяволом. Эту дьявольскую силу, -- на самом деле подлинную "божественную" силу -- в нем чувствовали все -- и друзья, и враги. И враги нередко, как завороженные, выжидательно замирали перед потоком его речи, которая была облеченной в слово волей, точно пред стихийным явлением природы.

    Три года тому назад эта фигура -- редкий подарок природы человечеству -- погибла, не исчерпав себя. Может быть, для эстетической законченности образа такая смерть нужна была Жоресу. Большие люди умеют умирать по-своему. Толстой, зачуяв смерть, взял посох и ушел в изгнание от общества, которое отвергал, и умер на глухой станции, как пилигрим. Лафарг, в котором эпикуреец дополнялся стоиком, дожил в атмосфере покоя и мысли до 70 лет, сказал себе "довольно" и впрыснул в свои артерии яд. Жорес, как атлет идеи, умер на арене, в борьбе против величайшего бедствия, которое когда-либо обрушивалось на человечество и человечность -- l'humanite -- в борьбе против войны. И в памяти человечества он останется, как провозвестник, как предтеча того более высокого человеческого типа, который должен же родиться из страданий и падений, надежд и борьбы.

    "Киевская Мысль" N 196,

    17 июля 1915 г.

    --------------------------------------------------------------------------------

    * Charles Rappoport. Jean Jaures. L'Homme -- Le Penseur -- Le Socialiste. Paris 1915. Prix 5 frans. (Ш. Раппопорт. Жан Жорес. Человек -- мыслитель -- социалист).

    ** Дрейфус -- французский офицер еврейского происхождения, которого военная и клерикальная антисемитская реакция ложно обвинила в государственной измене.


2. Крах Второго Интернационала

    ВИКТОР И ФРИДРИХ АДЛЕР

    События нагромождались одно на другое. Пришла телеграмма об убийстве Жореса. В газетах уже было так много злостной лжи, что оставалась, -- по крайней мере, в течение нескольких часов, -- возможность сомнения и надежды. Тем более, что сейчас же последовала телеграмма об убийстве Пуанкаре и о восстании в Париже. Но вскоре исчезла возможность сомневаться в убийстве Жореса, как и надеяться на то, что оно отомщено... 2 августа Германия объявила войну России. Уже до этого дня начался отъезд русской эмиграции из Вены. 3 августа утром я отправился на Wienzeile в новый дом "Arbeiter-Zeitung", чтобы посоветоваться там с социалистами-депутатами, как быть нам, русским.

    В секретариате я застал Фридриха Адлера, или "доктора Фрица", как называли его на партийных верхах в отличие от отца, Виктора Адлера, которого называли просто "доктор", без дальнейших пояснений. Довольно высокого роста, худой, слегка сутуловатый, с благородным лбом, на который падают вьющиеся светлые волосы, и с отпечатком постоянной задумчивости на лице, Фриц стоял всегда особняком в среде довольно многочисленной в Вене партийной интеллигенции, столь склонной к острословию и дешевым анекдотам. Он провел года полтора в Цюрихе, в качестве приват-доцента по кафедре физики и редактора местной партийной газеты "Volksrecht" ("Право Народа"). За время войны швейцарский социализм испытал радикальное внутреннее перерождение, интересы его крайне раздвинулись; старые партийные мандарины, считавшие, что суть марксизма выражается пословицей "тише едешь -- дальше будешь", сразу отошли на второй план... Но в те довоенные годы, когда Фр. Адлер жил в Цюрихе, атмосфера швейцарского социализма еще отличалась глубоко-провинциальным характером. Адлер не выдержал, вернулся в Вену, вступил в секретариат партии и в редакцию ее теоретического ежемесячника "Der Kampf" ("Борьба"). Кроме того, он взял на себя издание еженедельного агитационного листка "Das Volk" ("Народ"), печатавшегося в очень значительном количестве, главным образом, для провинции. В последние недели перед войной Фр. Адлер был занят подготовкой международного конгресса. На его рабочем столе лежали отпечатанные для конгресса юбилейные марки и всякие другие издания: партия успела израсходовать на подготовительные работы свыше 20.000 крон, как плакался казначей.

    Было бы преувеличением сказать, что в доме на Wienzeile можно уже было констатировать в те дни определенные принципиальные группировки; нет, этого еще не было. Но зато ясно сказывалось глубокое различие психологического отношения к войне. Одни как бы радовались ей, сквернословили по адресу сербов и русских, не очень отличая правительства от народов: это -- органические националисты, чуть-чуть покрытые лаком социалистической культуры, который теперь сползал с них не по дням, а по часам.

    Другие -- и во главе их стоял Виктор Адлер -- относились к войне, как к внешней катастрофе, которую нужно "перетерпеть". Выжидательная пассивность влиятельнейшего вождя партии была, однако, только прикрытием для разнузданной агитации активно-националистического крыла. Тонкий и проницательный ум, обаятельный характер, Виктор Адлер, как личность, выше своей политики, которая вся разменялась за последнюю эпоху на уловление счастливых комбинаций в безнадежной сутолоке австрийских условий, столь располагающих к скептицизму. В свою очередь политика Адлера, крайне индивидуальная по самой своей природе, несравненно выше тех политических сотрудников, которых эта политика объединила вокруг вождя. Его скептицизм стал у них цинизмом; отвращение Адлера к "декоративности" в политике превратилось у них в открытое глумление над основными ценностями социализма. И этот естественный подбор сотрудников представляет собой наиболее яркое выражение и осуждение системы Адлера-отца.

    Сын, со своим неподдельным революционным темпераментом, стоял в органической вражде к этой системе. Он направлял свою критику, свое недоверие, свою ненависть прежде всего на собственное правительство. Во время нашего последнего свидания (3 августа 1914 г.) он первым делом указал мне на только что опубликованный призыв властей к населению: выслеживать и ловить подозрительных иностранцев. С сосредоточенным отвращением говорил он о начинающемся разгуле шовинизма. Его внешняя сдержанность только оттеняла его глубокое нравственное потрясение. Через полчаса в секретариат пришел "доктор". Он предложил мне немедленно отправиться с ним в префектуру, к шефу политической полиции Гейеру, чтобы справиться у него о том, как власти намерены поступить с проживающими в Вене русскими эмигрантами.

    В автомобиле, по пути в префектуру, я обратил внимание Адлера на то, что война вызвала в Вене наружу какое-то праздничное настроение. -- "Это радуются те, которым не нужно итти на войну, -- ответил он, -- и радость их теперь кажется патриотической. Кроме того, на улицу сейчас выходят все неуравновешенные, все сумасшедшие: это их время. А серьезные люди сидят дома в тревоге... Убийство Жореса -- только начало. Война открывает простор всем инстинктам, всем видам безумия"...

    Психиатр по своей старой медицинской специальности, Адлер часто подходит к политическим событиям ("особенно австрийским", -- говорит он иронически) с психопатологической точки зрения.

    Как далек он был в тот момент от мысли, что его собственный сын совершит политическое убийство*... Я упоминаю здесь об этом потому, что после покушения Фр. Адлера австро-желтая пресса и ряд социал-патриотических изданий попытались объявить самоотверженного революционера неуравновешенным и даже ненормальным -- под углом зрения своей собственной низкопробной "нормы". Но судебно-габсбургская медицина вынуждена была капитулировать перед мужественной выдержкой террориста. С каким холодным презрением должен был он отнестись к отзывам евнухов социал-патриотизма, если до него в тюрьму доходили их голоса**...

    Шеф политической полиции Гейер выразил предположение, что завтра утром может выйти приказ о заключении под стражу русских и сербов.

    -- Тех, кого мы знаем, мы потом освободим, но могут быть осложнения. Кроме того, позже мы не будем выпускать из страны.

    -- Следовательно, вы рекомендуете уехать?

    -- Безусловно. И чем скорее, тем лучше.

    -- Хорошо... Завтра я уеду с семьей в Швейцарию.

    -- Гм... я бы предпочел, чтобы вы это сделали сегодня."

    Этот разговор происходил в 3 часа дня, а в 6 часов 10 минут я уже сидел с семьей в вагоне поезда, направлявшегося в Цюрих.

    "Новый Мир" N 903,

    5 февраля 1917.

    --------------------------------------------------------------------------------

    * См. в этом томе статью "Фриц Адлер" на стр. 39. Ред.

    ** Личному мужеству Фр. Адлера нехватило физической силы мысли. Освобожденный революцией из тюрьмы, Адлер капитулировал перед партией, которая сперва довела его до отчаяния, а затем предала. Сейчас Адлер лидерствует в 2 1/2-ом Интернационале, служа тому делу, против которого он попытался восстать хотя бы ценою своей жизни... (Апрель 1922 г. -- Л. Т.).


ГААЗЕ -- ЭБЕРТ -- ДАВИД

    4 августа 1914 г. декларацию в защиту первого пятимиллиардного кредита огласил Гаазе. В декабрьской сессии рейхстага та же миссия была возложена на Эберта. В нынешней сессии голосование за десятимиллиардный кредит обосновывал от имени социал-демократии Давид. И самые имена и передвижение миссии от одного к другому имеют символический характер. Гаазе приобрел в партии влияние в ту эпоху, когда русская революция укрепила в ней левое крыло. Эберт -- рабочий, способный и энергичный партийный бюрократ, выражавший всегда линию официального центра. Давид -- южанин, баденский государственный муж, образованный филистер и великий человек на малые дела. Эти три лица тесно связаны с довоенной борьбой вокруг бюджетного вопроса. Давид был вдохновителем южан в их демонстративных голосованиях за великогерцогский бюджет. На дортмундском съезде21, где разбирался вопрос, Гаазе, в качестве лидера левого крыла, имевшего свои особые заседания, предъявил Ц. Комитету ультиматум: голосования за бюджет должны быть признаны несовместимыми с принадлежностью к социал-демократии. Официальную точку зрения Ц. Комитета, близкую к позиции левого крыла, выражал на съезде вместо заболевшего Бебеля не кто иной, как Эберт. Но вот -- война! Гаазе, считавший недопустимым для социал-демократа голосовать кредиты на государственные расходы какого-нибудь баденского захолустья, выступает с обоснованием кредитов на ту государственную "работу", в которой все ужасы и все бесчестье капиталистического строя находят себе наиболее ужасающее и бесчестное выражение. Дальше Гаазе не выдерживает и переходит в ряды колеблющейся, бесхарактерной полу-оппозиции левого центра. Его сменяет Эберт, официозный защитник партийной резолюции, запрещающей кредитовать капиталистическое государство. Но и Эберту, повидимому, не по себе под тяжестью этой миссии. Он отстраняется -- и на трибуну рейхстага поднимается маленький, худощавый человечек, с приемами провинциального дипломата -- Эдуард Давид. Этот, наконец, на своем месте. Он не просто выполняет поручение, он не просто покорный раб обстоятельств, -- нет, он чувствует себя призванным, наконец, к выполнению своей исторической миссии, -- это его кульминация, он торжествует свою высшую победу над идеями марксизма и революции, он священнодействует...

    Между людьми и идеями устанавливается некоторое равновесие. От имени нынешней германской партии говорит, наконец, тот, кому это больше всего к лицу. Но достаточно снова хоть на одну минуту представить себе, с первоначальной свежестью восприятия, тот факт, что реформист Давид от имени германского пролетариата вручает Гогенцоллерну и Бетману миллиарды и доверие на кровавую международную работу, чтобы измерить ужасающую глубину падения германской социал-демократии.

    Да, Эдуард Давид, наконец, на своем месте: он возглавляет политически и морально обезглавленную партию. Но увы! Антагонисты Давида еще не нашли своего места, Либкнехт* попрежнему одиноким возвышал свой протестующий голос, -- ему отвечал хохот, исходивший из глубины патриотических, а может быть, и социал-патриотических потрохов. Три десятка депутатов оппозиции не осмелились нарушить "дисциплину" по отношению к нынешнему великому вождю германского пролетариата, Эдуарду Давиду: втянув голову в плечи, они скрывались из залы рейхстага, где знамя социал-демократии снова покрывалось позором.

    Но поистине у нас, революционных интернационалистов, нет оснований опускать головы. Политическая победа Давида есть наша идейная победа, ибо символическое чередование лидеров германской социал-демократии на трибуне рейхстага дает персонально-физическое выражение той мысли, что принципы самостоятельной классовой политики пролетариата несовместимы с принципами социал-национализма. В молчании левого крыла не только бесхарактерность, но и стыд за партию. Логика событий работает, может быть, медленнее, чем мы бы хотели, но она делает свое дело. Голос Либкнехта сейчас покрывается торжествующим хохотом "национального единства"; но в этом хохоте внимательное ухо не могло бы не открыть тревогу за завтрашний день, когда история начнет подводить итоги. Хорошо похохочет, в конце концов, тот, чья очередь будет последней.

    "Наше Слово" N 175,

    27 августа 1915 г.

    --------------------------------------------------------------------------------

    * Либкнехт Карл -- см. в этом томе статью "К. Либкнехт -- Гуго Гаазе" на стр. 71 и "К. Либкнехт и Р. Люксембург" на стр. 82. Ред.


ГУСТАВ ЭКШТЕЙН

    В Швейцарии умер на 42 году жизни один из наиболее выдающихся австро-немецких марксистов, тов. Г. Экштейн. Все товарищи, которые следили в течение последних лет за "Neue Zeit" и "Kampf'ом", знают это имя и с благодарностью вспомнят о многочисленных статьях, из которых многому научились.

    Экштейн обладал исключительно разносторонней эрудицией: с глубокими познаниями в области естественных наук и этнографии он соединял серьезное образование в области истории и политической экономии. Он писал и говорил простым ясным языком пропагандиста, придавая самым сложным мыслям общедоступную форму: в этом смысле он принадлежал к школе Каутского, с которым вообще был связан тесной идейной дружбой за последний наиболее плодотворный период своей жизни.

    С начала войны и порожденного ею кризиса в германской социал-демократии Экштейн занял позицию интернационалиста -- на левом фланге "Neue Zeit". Мы не знаем, в какие отношения он встал к левому крылу социал-демократии в своих выступлениях на партийных собраниях, где он подвергал критике официальный курс партии и в частности беспощадно разоблачал миф о "демократической" войне против царизма.

    Туберкулез легких неутомимо подтачивал хрупкое тело Экштейна. Эта болезнь заставила его в свое время совершить морское путешествие в Китай и Японию, откуда он вывез знакомство и связи с Дальним Востоком. "Семейное право японцев", работа, вышедшая отдельной тетрадью при "Neue Zeit", явилась одним из плодов этого путешествия. Но туберкулез, в конце концов, одолел Экштейна, и он умер на-днях в Цюрихе, через несколько дней после вторичной операции.

    Сестра Экштейна Тереза Экштейн-Шлезингер, известная австрийская социалистка, занимающая революционно-интернационалистскую позицию, была связана со своим братом узами тесной дружбы... Пусть же для нее послужит утешением, что все мы, знавшие его, по сю, как и по ту сторону траншей, -- оплакиваем вместе с нею Густава не только как одну из лучших марксистских сил, но и как одну из самых благородных по характеру фигур в международной семье социализма.

    "Наше Слово" N 178

    3 августа 1916 г.


ФРИЦ АДЛЕР

    Сейчас уже не может быть места никаким сомнениям: это именно Фриц Адлер, секретарь австрийской социал-демократии и редактор теоретического журнала партии "Kampf", сын Виктора Адлера, убил австрийского министра-президента Штюргка. Среди тех неожиданных комбинаций, которыми так богата наша страшная эпоха, это может быть одна из самых неожиданных.

    Когда Штюргк был назначен преемником Бинерта на посту австрийского министра-президента, старик Пернерсторфер22, председательствовавший на инсбрукском съезде австро-немецкой социал-демократии, провозгласил в своей заключительной речи: "Отныне наступает штюргкско-татарский режим". Но это предсказание не подтвердилось. Штюргк оказался представителем все той же истинно-австрийской бюрократической школы, которая считает, что править -- значит заключать мелкие сделки, накоплять затруднения и отсрочивать задачи. Вряд ли он стоял особенно близко к той увенчивавшейся убитым престолонаследником Францем-Фердинандом империалистической клике, которая проповедывала, что выход из внутренней и внешней австро-венгерской мизерии лежит на пути "сильной" политики. Но Штюргк не вступил, разумеется, с этой кликой в борьбу, а приспособился к ней, т.-е. на деле подчинился ей. Министерство Штюргка стало министерством войны. Скороспелый австрийский империализм, который должен был преодолеть все внутренние социальные и национальные противоречия, на деле только обнажил их. Обыденные средства правящей венской бюрократии стали недостаточны. Министерство Штюргка совершенно упразднило на все время войны конституционный режим, собирало и расходовало миллиарды без всякого контроля, а против центробежных национальных тенденций выдвинуло кандалы и виселицу. В безличном и дюжинном бюрократе Штюргке не было ничего, что делало бы его похожим на диктатора и тирана. Но, автоматически приспособляясь к потребностям габсбургской машины в условиях европейской бойни, зауряд-чиновник Штюргк установил режим диктатуры и белого террора. Так, в самой безличности своего канцелярского деспотизма он поднялся на уровень представителя империалистского государства в "освободительной" войне. В этом смысле он являлся, пожалуй, "достойной" целью для пули террориста.

    Но Фриц Адлер, каким мы его знали, не был террористом. Социал-демократ по семейной традиции и лично завоеванному убеждению, всесторонне-образованный марксист, он отнюдь не склонен был к террористическому субъективизму, к наивной вере, что хорошо направленная пуля может разрубить узел величайшей исторической проблемы. Этот "кабинетный" человек, как его, с известным внешним правом, характеризуют официальные и официозные телеграммы, был несгибаемым выразителем "идеи четвертого сословия" в том старом всеохватывающем революционном смысле, в каком она запечатлена в Манифесте Коммунистической Партии.

    Именно поэтому в первые часы казалось невероятным, что Фриц Адлер поставил свою жизнь интернационалиста на одну карту с жизнью габсбургского Штюргка. Телеграммы французской прессы из Швейцарии питали это естественное недоверие. Они -- то выводили Адлера из немецкой Богемии, называя его секретарем пражской торговой палаты, то, смешивая его, очевидно, с его младшим братом, причисляли его к литературной богеме, к группе "анархистов" венских кафе, как Петер Альтенберг, Карл Краус и др. Сейчас, когда телеграммы приносят отклики на событие немецкой прессы и в том числе венской "Arbeiter-Zeitung", сомнениям уже не может быть места: это именно Фриц Адлер, редактор "Kampf'a", революционный интернационалист, наш единомышленник и друг, убил австрийского министра-президента Штюргка.

    И на месте первоначальной внутренней потребности -- сомнения -- сейчас же вырастает новая потребность -- объяснения, -- более властная даже, чем потребность политической оценки.

    Штюргк, сказали мы, отнюдь не увеличиваясь в росте, автоматически поднялся на уровень законченного представителя системы. Это было бы достаточно для доктринера терроризма, но не для Фрица Адлера. Непосредственных и сильнейших мотивов его действия нужно искать в состоянии и внутренних отношениях самой австрийской социал-демократии.

    Виктор Адлер, отец Фрица и действительный создатель австрийской рабочей партии, одна из крупнейших фигур Второго Интернационала, выступил в 80-х годах на политическую арену, как младший друг Фридриха Энгельса, с серьезным теоретическим багажом и подлинным темпераментом революционера. И сейчас еще нельзя без волнения перелистывать его тогдашний еженедельник "Gleichheit", ведший великолепную борьбу против габсбургской цензуры, полиции, монархии и против классового общества в целом. Эта героическая эпоха, значительную часть которой Виктор Адлер провел в тюрьмах монархии, окружила его голову революционным ореолом. Искусно эксплоатируя бессилие бюрократии пред хаосом национальных притязаний, австрийская социал-демократия систематически раздвигала для себя открытую арену политической борьбы. К авторитету революционного социалиста Виктор Адлер присоединял авторитет тонкого стратега. Партия находилась в периоде непрерывного роста. В этой атмосфере исключительного политического влияния и личного обаяния Адлера-отца формировалось молодое поколение австрийских марксистов: Карл Реннер, Макс Адлер, Рудольф Гильфердинг, Густав Экштейн, Фриц Адлер, Отто Бауэр и другие23. Все они в большей или меньшей мере брали официальную тактику партии, как данную сверху, без критики, ограничивая свою задачу областью теоретических исследований и марксистской пропаганды.

    Русская революция придала политической активности австрийского пролетариата новый размах. Под прямым давлением нашей октябрьской стачки 1905 г., вызвавшей могущественный отклик на улицах Вены и Праги, дезорганизованная центробежными национальными силами монархия октроировала всеобщее избирательное право. Перед партией открывались, казалось на первый взгляд, широчайшие перспективы. "Австрийский" метод -- сложных маневров, полуугроз и полусоглашений -- казался тем более победоносным, чем очевиднее шла к уклону русская революция с ее "упростительством" массовых боев.

    Но политическая действительность сложилась наперекор оптимистическим ожиданиям энтузиастов и бюрократов "австрийского" метода. Толкаемые быстрым развитием молодого австрийского капитализма, правящие верхи стали искать выхода из внутренних затруднений на пути внешних успехов. Политика империализма обрекает на ничтожество более могущественные парламенты, чем австрийский. Всеобщее избирательное право оказалось бессильно изменить этот закон. Милитаризм врезывался в живое тело разноплеменного населения монархии, но отпор еще многочисленных ее крестьянских и мелко-буржуазных масс нейтрализовался без результата в смуте национальных столкновений. Министры по произволу созывали парламент и по произволу рассылали депутатов по домам.

    Только непримиримая, революционная, наступательная политика могла спаять воедино разноплеменный австро-венгерский пролетариат, уберечь его от заражения провинциализмом и национализмом и вместе с тем поставить монархию в более урегулированную, "конституционную" связь с имущими классами. Но "австрийский" метод выжидательных полумер, закулисных ходов, полного заместительства масс стратегами-вождями успел уже превратиться в окостеневшую традицию и, вместе с тем, развернул все свои деморализующие черты.

    Вокруг Виктора Адлера, первой и самой большой жертвы собственного метода, сгруппировались посредственности, политики передней, рутинеры и карьеристы, которым не было надобности, подобно их вождю, проделывать в изнуряющей сутолоке австрийской политики путь от революционной концепции к полному скептицизму, чтобы оставаться заклятыми врагами всякой революционной инициативы и массового действия. Жалкая прострация официальных верхов австрийского социализма раскрылась в начале войны, как необузданный сервилизм перед австро-венгерским государством.

    В обширном "Манифесте австрийских интернационалистов"*, опубликованном вскоре после Циммервальдской конференции24 в социалистической печати, дана исчерпывающая характеристика внутреннего режима монархии и еще более убийственная характеристика режима австрийской социал-демократии. Автором этого манифеста, выставившего требование, чтобы социалистическая партия, независимо от хода войны, оставалась и действовала, как "постоянная армия социальной революции", был Фриц Адлер, ставший во главе социалистической оппозиции.

    Если молодое поколение австрийских марксистов не вело до войны никакой самостоятельной политики, предоставляя эту область Адлеру -- отцу, то теперь, в момент величайшего испытания, чувство политической ответственности с величественной силой поднялось в груди Адлера -- сына. Он не жил, а горел. Конфликт двух поколений в социализме получил на австрийской почве потрясающее по своему драматизму выражение. В Германии Бебеля уже нет. Его место заняли дюжинные партийные бюрократы. Во Франции нет Жореса. Второстепенные эпигоны руководят социал-патриотическим разложением социализма. В Австрии на охране официальной социал-патриотической политики все еще стоит Виктор Адлер, воплощение всей истории австрийской социал-демократии. Тем труднее, тем драматичнее была задача сына. На верхах партии он встречал снисходительно-враждебный отпор самодовольных парламентариев без парламента, журналистов, отписывающихся от событий между завтраком и обедом, мелких карьеристов или, в лучшем случае, органических националистов. Безразличие филистеров, которые ничего не берут всерьез, должно было тем сильнее наполнять его душу гневом, чем ограниченнее были возможности прямой апелляции к массам. Телеграммы передают, что на недавнем совещании руководящих элементов партии Фриц Адлер требовал решительных действий. "Мы должны повсюду организовать манифестации, -- воскликнул он, -- иначе народ возложит ответственность за войну на вождей социализма". Ему отвечали пожиманием плеч. Эти люди ничего не брали всерьез. Но он, Фриц, брал всерьез свой социалистический долг**. Он решил изо всех своих сил крикнуть пролетарским массам, что путь социал-патриотизма есть путь рабства и духовной смерти. Он избрал для этого тот способ, какой казался ему наиболее действительным. Как героический стрелочник на железнодорожном полотне, который вскрывает себе вену и сигнализирует об опасности смоченным собственной кровью платком, Фриц Адлер превратил себя самого, свою жизнь, в сигнальную бомбу пред лицом обманутых и обескровленных рабочих масс...

    Значит, еще бьется сердце этого несчастного человечества, если среди его сынов находятся такие рыцари долга!

    "Начало"25 N 22,

    25 октября 1916 г.

    --------------------------------------------------------------------------------

    * См. приложение N 1. Ред.

    ** Как известно, в дальнейшем (в 1918 году) Фридрих Адлер изменил революционному интернационализму и перешел вновь в ряды австрийской социал-демократии.


КАРЛ КАУТСКИЙ

    "Нашему Слову"26 пришлось сводить счеты и с Каутским. Международный авторитет его стоял накануне империалистической войны еще очень высоко, хотя уже далеко не на той высоте, как в начале столетия и в особенности в период первой русской революции.

    Каутский был, несомненно, самым выдающимся теоретиком Второго Интернационала и в течение большей половины своей сознательной жизни он представлял и обобщал лучшие стороны Второго Интернационала. Пропагандист и вульгаризатор марксизма, Каутский главную свою теоретическую миссию видел в примирении реформы и революции. Но сам-то он идейно сложился в эпоху реформы. Реальностью для него была реформа. Революция -- теоретическим обобщением, исторической перспективой.

    Дарвиновская теория происхождения видов охватывает развитие растительного и животного царств на всем его протяжении. Борьба за существование, естественный и половой отбор идут безостановочно и непрерывно. Но если бы наблюдатель располагал достаточным временем для наблюдения, имея, скажем, тысячелетие в качестве низшей единицы измерения, он с несомненностью установил бы на-глаз, что бывают долгие эпохи относительного жизненного равновесия, когда действие законов отбора почти незаметно, виды сохраняют свою относительную устойчивость и кажутся воплощением платонических идей-типов; но бывают и эпохи нарушенного равновесия между растениями, животными и географической средой, эпохи гео-биологических кризисов, когда законы естественного отбора выступают во всей свирепости и ведут развитие по трупам растительных и животных видов. В этой гигантской перспективе дарвиновская теория предстанет прежде всего как теория критических эпох в развитии растительного и животного миров.

    Марксова теория исторического процесса охватывает всю историю общественно-организованного человека. Но в эпохи относительного общественного равновесия зависимость идей от классовых интересов и систем собственности остается замаскированной. Высшей школой марксизма являются эпохи революции, когда борьба классов из-за систем собственности принимает характер открытой гражданской войны, и когда системы государства, права и философии обнажаются до конца, как служебные органы классов. Сама теория марксизма была формулирована в предреволюционную эпоху, когда классы искали новой ориентировки, и окончательно сложилась в испытаниях революций и контр-революций 1848 и следующих годов.

    Каутский не имел этого незаменимого живого опыта революции. Он получил марксизм, как готовую систему, и популяризовал ее, как школьный учитель научного социализма. Расцвет его деятельности пришелся на глубокий провал между разгромленной Парижской Коммуной и первой русской революцией. Капитализм развернулся со всепокоряющим могуществом. Рабочие организации росли почти автоматически, но "конечная цель", т.-е. социально-революционная задача пролетариата, отделилась от самого движения и сохраняла чисто академическое существование. Отсюда пресловутый афоризм Бернштейна27: "Движение -- все, конечная цель -- ничто". Как философия рабочей партии -- это бессмыслица и пошлость. Но как отражение действительного духа немецкой социал-демократии последней четверти века перед войной, изречение Бернштейна очень показательно: реформаторская повседневная борьба приняла самодовлеющий характер, -- конечная цель сохранялась по департаменту Каутского.

    Революционный характер доктрины Маркса и Энгельса Каутский отстаивал неутомимо, хотя и здесь инициатива отпора ревизионистским попыткам принадлежала обычно не ему, а более решительным элементам (Р. Люксембург, Плеханов, Парвус). Но политически Каутский целиком мирился с социал-демократией, как она сложилась, не замечал ее глубоко-оппортунистического характера, не откликался на попытки придать больше решительности тактике партии. С своей стороны и партия, т.-е. правящая бюрократия, мирилась с теоретическим радикализмом Каутского. Это сочетание практического оппортунизма с принципиальной революционностью находило наивысшее свое выражение в гениальном токаре Августе Бебеле, бесспорном вожде партии в течение почти полувека. Бебель поддерживал Каутского в области теории, являясь для Каутского безапелляционным авторитетом в вопросах политики. Только Люксембург подталкивала иногда Каутского левее, чем хотел Бебель.

    Германская социал-демократия занимала руководящее место во Втором Интернационале. Каутский был ее признанным теоретиком и, как казалось, вдохновителем. Из борьбы с Бернштейном Каутский вышел победителем. Французский социалистический министериализм ("мильеранизм") был осужден в 1903 г. на Амстердамском конгрессе, который принял резолюцию Каутского. Таким образом Каутский стал как бы признанным теоретическим законодателем международного социализма. Это был период его наивысшего влияния. Враги и противники называли его "папой" Интернационала. Нередко величали его так и друзья, но с лаской. Помню, старуха-мать Каутского, писательница тенденциозных романов, которые она посвящала "своему сыну и своему учителю", получила ко дню своего семидесятипятилетия приветствие от итальянских социалистов, адресованное: alla mamma del papa ("папиной маме"...).

    Разразилась революция 1905 года. Она сразу усилила радикальные тенденции в международном рабочем движении и чрезвычайно укрепила теоретический авторитет Каутского. Во внутренних вопросах революции он занял (правда, после других) решительную позицию и предвидел революционное социал-демократическое правительство в России. Бебель в частных беседах подшучивал над "увлекающимся Карлом", улыбаясь углом тонкого рта. В немецкой партии дело свелось к дискуссии о всеобщей стачке и к радикальной резолюции. Это была кульминация Каутского. Дальше пошло под уклон.

    Я впервые увидал Каутского в 1907 г., после побега из Сибири. Поражение революции еще не было очевидным. Влияние Люксембург на Каутского было в этот период очень велико. Его авторитет стоял вне спора для всех фракций русской социал-демократии. Не без волнения поднимался я по лестнице чистенького домика во Фриденау, под Берлином. Впечатление "не от мира сего" -- беленький старичок с ясными глазами, говорит по-русски "здравствуйте" -- в совокупности с впечатлением от научных работ Каутского, из которых мы все многому научились, создавало очень привлекательный образ. Особенно подкупало отсутствие суетности, которое, как мне стало ясно впоследствии, было результатом бесспорности его авторитета и вытекавшей отсюда внутренней уверенности. Личная беседа с Каутским давала, однако, очень мало. Его ум угловат, сух, лишен находчивости, не психологичен, оценки схематичны, шутки банальны. По этим же причинам Каутский крайне слаб, как оратор.

    В России революция была отбита, пролетариат отброшен, социализм раздроблен и загнан в подполье; либеральная буржуазия искала примирения с монархией на почве империалистической программы. Разочарование в революционных методах прокатилось волной по Интернационалу. Оппортунизм брал реванш. В то же время международные отношения капиталистических стран все более напрягались, развязка близилась; и социалистические партии вынуждались к полной определенности: с национальным государством или против него? Нужно было либо делать вывод из революционной теории, либо доводить до конца оппортунистическую практику. Между тем, весь авторитет Каутского держался на примирении оппортунизма в политике -- с марксизмом в теории. Левое крыло (Люксембург и др.) требовало прямых ответов. Их требовала вся обстановка. С другой стороны, реформисты перешли в наступление по всему фронту. Каутский терялся все более, боролся все решительнее с левым флангом, сближался с бернштейнианцами, тщетно пытаясь сохранить видимость марксистской позиции. Он изменился за этот период даже внешним образом: ясное спокойствие исчезло, в глазах забегала тревога, что-то безжалостно подтачивало его изнутри.

    Война принесла развязку, раскрыв в первый же день всю ложь и гниль каутскианства. Каутский советовал не то воздержаться от голосования кредитов Вильгельму, не то голосовать их "с оговоркой". Потом в течение месяцев шла полемика, в которой выяснилось, что же такое собственно Каутский советовал. "Интернационал есть инструмент мира, а не войны" -- Каутский ухватился за эту пошлость, как за якорь спасения. Покритиковав шовинистические излишества, Каутский стал подготовлять всеобщее примирение социал-патриотов после войны. "Все люди -- все человеки, ошибались, не без того, -- война пройдет, начнем сначала"...

    Когда разразилась германская революция, Каутский стал чем-то вроде министра буржуазной республики, проповедывал разрыв с Советской Россией ("все равно, падет через несколько недель") и, разрабатывая марксизм в квакерском направлении, ползал на четвереньках перед Вильсоном... Как свирепо диалектика истории расправилась с одним из своих апостолов!

    18 марта 1919 г., 24 апреля 1922 г.

    "Война и революция", т. I.


В ПАРИЖЕ

    Французская социалистическая партия находилась в состоянии полной демобилизации. Жорес был убит накануне войны. Вальян, старый антимилитарист, с первых дней германского наступления вернулся к патриотическим традициям Бланки28 и ежедневно источал из себя для центрального органа партии, "L'Humanite", статьи в духе самого напряженного шовинизма. Жюль Гед, вождь марксистского крыла, исчерпавший себя в долгой изнурительной борьбе против фетишей демократии, оказался способным только на то, чтобы, подобно своему другу Плеханову, остатки своих политических мыслей и свой нравственный авторитет принести на алтарь "национальной обороны". Поверхностный фельетонист Марсель Самба секундировал Геду в министерстве Бриана. Закулисный делец, великий мастер на малые дела, Пьер Ренодель оказался на время "руководителем" партии, автоматически заняв опустевшее место Жореса, которому он, надрывая себя, подражал жестами и раскатами голоса. Лонге29 тянулся за Реноделем, но с некоторой застенчивостью. Официальный синдикализм, представляемый председателем Всеобщей Конфедерации Труда, перевертнем Жуо30, шел по тому же пути. Самодовольный "революционный" шут Эрве31, крайний антимилитарист, вывернулся наизнанку и, в качестве крайнего патриота, оставался все тем же шутом. Отдельные оппозиционные элементы были рассеяны здесь и там, -- но почти не подавали признаков жизни. Казалось, не было никаких проблесков лучшего будущего.

    В среде русской эмиграции Парижа, особенно эсеровской интеллигенции, патриотизм расцвел махровым цветом. Когда обозначалась военная угроза Парижу, значительное число эмигрантов вступило волонтерами во французскую армию. Остальные липли к депутатам и буржуазной прессе, всячески демонстрируя, что они теперь не просто эмигранты, но дорогие союзники. Широкие низы эмиграции, пролетарские элементы, были дезориентированы и смущены. Некоторые рабочие, особенно успевшие обзавестись французскими семьями, поддались патриотическому течению. Но в общем устояли, стремились понять и найти путь выхода.

    18 марта 1919 г., 24 апреля 1922 г.

    "Война и революция", т. I.


ОТХОДИТ ЭПОХА

    (Бебель -- Жорес -- Вальян)

    Сегодня сожгли тело Эдуарда Вальяна.

    Отходит целая эпоха в европейском социализме. И не только идейно, но физически отходит в лице своих самых выдающихся представителей. Бебель умер в период бухарестской мирной конференции, между балканской войной и нынешней. Помню, как на вокзале в Плоэштах у Гереа*, выходца из России и известного румынского писателя, я узнал эту весть. Она казалась невероятной, как раньше весть о смерти Толстого; в глазах всякого, связанного с немецкой политической жизнью, Бебель был неотторжимой ее частью. В ту отдаленную эпоху слово смерть имело вообще еще совсем другое содержание на человеческом языке, чем в наши дни. "Бебель умер. Как же немецкая социал-демократия?" Вспомнилось, как отозвался когда-то, лет пять тому назад, о внутренней жизни своей партии Ледебур**: 20% решительных радикалов, 30% оппортунистов, остальные идут за Бебелем.

    Уже смерть Либкнехта (Вильгельма. Ред.) была первым предостережением старшему поколению -- в том смысле, что оно может сойти со сцены, не выполнив того, что считало своей исторической миссией. Но, пока жив был Бебель, оставалась живая связь с героическим периодом движения, и негероические черты руководящих людей второго призыва не выступали так ярко наружу.

    Когда началась война и стало известно, что социалисты голосовали за военные кредиты, невольно возникал вопрос, как поступил бы в этом случае Бебель? "Я не допускаю, -- говорил в Цюрихе П. Б. Аксельрод, -- чтобы Бебель допустил парламентскую фракцию до такого падения: он имел за спиной опыт войны 1870 года и традиции Первого Интернационала, -- нет, никогда!" Но Бебеля не было в живых, история убрала его с дороги, чтобы дать с полной свободой проявиться тем чувствам и настроениям, которые почти незаметно, но тем более неудержимо накоплялись в немецкой социал-демократии в течение десятилетий ее медленного органического роста.

    В это время уже не было в живых и Жореса. Весть о том, что он убит, еще застала меня в Вене, которую приходилось спешно покидать, и произвела не меньшее в своем роде впечатление, чем первые тогдашние раскаты мировой грозы. Колоссальные события настраивают фаталистически: личность стушевывается, когда из пересечения отдаленных и непосредственных, глубоких и поверхностных причин вырастает столкновение вооруженных народов. Но смерть Жореса, предупредившая это столкновение безличных масс, налагала на надвигавшиеся события печать захватывающего индивидуального трагизма. Это была самая величественная вариация на старую, но не стареющую тему борьбы героя с роком. Рок выходил и на этот раз победителем. Жорес лежал с простреленной головой. Французский социализм оказался обезглавлен, и немедленно возникал вопрос: какое он займет место в нынешних событиях?

    Представлялось, что, подготовляя распад Второго Интернационала, как он сложился за 25 лет своего существования, история облегчила себе работу, устранив двух человек, которые символизировали движение всей этой эпохи: Бебеля и Жореса.

    В личности Бебеля воплощалось упорное и неуклонное движение нового класса снизу вверх. Этот хрупкий сухощавый старик казался весь созданным из воли, устремленной к единой цели. В своем мышлении, в своем красноречии и в своих литературных произведениях он совершенно не допускал таких затрат духовной энергии, которые не ведут непосредственно к цели он был не только враг риторики, но и безусловно чужд самодовлеющих эстетических обольщений. В этом и состояла, к слову сказать, высшая красота его политического пафоса. Он отражал собою класс, который учится в немногие свободные часы, дорожит каждой минутой и жадно поглощает то, что строго необходимо.

    Жорес был, напротив, весь полет; его духовный мир состоял из идеологических традиций, философской фантазии, поэтического воображения и имел столь же ярко выраженные аристократические черты, насколько духовный облик Бебеля был плебейски-демократическим. Помимо этой психологической разницы двух типов -- бывшего токаря и бывшего профессора философии -- между Бебелем и Жоресом было еще глубокое логическое и политическое различие миросозерцаний: Бебель был материалистом, Жорес -- эклектическим идеалистом, Бебель -- непримиримым сторонником принципов марксизма, Жорес -- реформистом, министериалистом и проч. Но несмотря на все эти различия, они в политике отражали, через призму немецкой и французской политической культуры, одну и ту же историческую эпоху. Это была эпоха вооруженного мира -- в международных отношениях, как и во внутренних.

    Организация немецкого пролетариата росла непрестанно, кассы пополнялись, число газет, депутатов, муниципальных гласных непрерывно умножалось. В то же время реакция твердо держалась на всех своих позициях. Отсюда вытекала неизбежность столкновения между двумя полярными силами германской общественности. Но это столкновение так долго не наступало, а силы и средства организации так автоматически росли, что целое поколение успело привыкнуть к такому положению вещей, и хотя все писали, говорили или читали о неизбежности решающего конфликта, -- как неизбежно столкновение двух поездов, идущих навстречу друг другу по одним и тем же рельсам, -- но в конце концов внутренно перестали ощущать эту неизбежность. Старик Бебель тем и отличался от многих других, что до конца своих дней жил глубокой уверенностью в том, что события фатально идут к развязке, и в день своего семидесятилетия он в словах сосредоточенной страсти говорил о грядущем часе.

    Во Франции не было ни такого планомерного роста рабочей организации, ни такого открытого господства реакции. Наоборот, государственная машина, на основах демократического парламентаризма, казалась совершенно доступной. Когда Жорес отбивал атаки клерикализма и скрытого или явного роялизма, как в период дела Дрейфуса, он считал, что непосредственно за этим начнется период реформаторских "достижений". Его антагонист, Жюль Гед, придавал марксистским тенденциям и перспективам во французских условиях сектантский характер; глубокий и убежденный фанатик, он в течение десятилетий ждал освобождающего удара, духовно сгорая в огне своей веры и напряженного нетерпения. Жорес становился на почву демократии и эволюции. Он считал своей задачей очистить путь от реакционных препон и сделать парламентский механизм орудием глубочайших социальных реформ, которые должны перестроить, рационализировать и оздоровить весь общественный порядок. Но экономическое развитие Франции двигалось крайне медленно, -- социальные отношения сохраняли застойный характер, выборы шли за выборами, меняя политические группировки в парламентском калейдоскопе, но не нарушая соотношения его основных сил. Как в Германии целое поколение привыкло к самодовлеющему росту организации, так во Франции деятели меньшего размера и размаха с головой уходили в парламентскую повседневность, только в торжественных речах вспоминая о конечных "достижениях".

    Однородный психологический процесс происходил и в области вопросов международной политики. После войны 1870 года было естественно ожидание ее возобновления. Милитаризм рос непрерывно, но война все отодвигалась. В борьбе с внутренним милитаризмом на обеих сторонах Рейна постоянно говорили об опасности войны, но в конце концов большинство перестало в нее по-настоящему верить. К росту милитаризма привыкли, как и к росту рабочих организаций. 45 лет вооруженного мира, внутреннего и внешнего, постепенно вытравили из сознания целого поколения черты катастрофической психологии. И именно тогда, когда эта работа была благополучно закончена, история обрушила на голову человечества величайшую катастрофу, которая предвещает и ведет за собою другие. Ничего не поделаете; это и есть диалектика развития.

    Бебель и Жорес, каждый по-своему, отражали свою эпоху, но, как гениальные люди, оба были выше ее головой, не растворились в ней и потому в гораздо меньшей степени, чем их посредственные сотрудники, могли бы быть застигнутыми врасплох. Но они заблаговременно сошли с арены, чтобы доставить истории возможность в чистом виде произвести опыт воздействия катастрофы на некатастрофическое сознание.

    Сегодня хоронили Эдуарда Вальяна.

    Он был единственным, оставшимся в живых представителем традиций национального французского социализма, бланкизма, который сочетал крайние методы действий, вплоть до инсуррекции, с крайним патриотизмом. Бланки в 1870 году не хотел в своей газете "Patrie en danger" ("Отечество в опасности") знать других врагов, кроме пруссака. А Густав Тридон32, друг Бланки, с протестом выступил вместе с Маланом33, 3 марта 1871 года, из национального собрания, осмелившегося одобрить франкфуртский договор34, стало быть, уступку немцам Эльзаса-Лотарингии. "Я буду непримиримо восставать против этого преступного договора, -- писал Тридон своим избирателям, -- до того дня, когда революция или ваш патриотизм не уничтожит его". Во всем этом не было противоречия: как Вальян вышел из Бланки, так Бланки вышел из Бабефа35 и Великой Революции. Этой преемственностью для них исчерпывалось и замыкалось развитие политической мысли. Для Вальяна, хотя он и принадлежал к числу немногих французов, действительно знающих немецкий язык и немецкую литературу, Франция неизменно оставалась мессианистической страной, избранной освободительной нацией, прикосновение которой только и пробуждает другие народы к духовной жизни. Его социализм был глубоко патриотическим, как его патриотизм -- освободительно-мессианистическим. Нынешняя Франция с ее задержанным ростом народонаселения и экономической отсталостью, с ее консервативными формами мысли и жизни все еще казалась ему в сущности единственной страной движения и прогресса.

    Пройдя через испытания 1870 -- 1871 г. г., Вальян стал фанатическим противником войны и в борьбе с ней предлагал самые крайние средства, как и его соратник на последних международных конгрессах, англичанин Кейр-Гарди36, на несколько месяцев раньше Вальяна сошедший со сцены. Но когда война разразилась, вся европейская история, прошедшая и будущая, сосредоточилась перед Вальяном в вопросе о судьбе Франции. Так как для него все победы мысли и все успехи справедливости непосредственно вытекали из Великой Революции, которая была и осталась французской, то он не мог не связывать в конце концов своих идей с кровью расы. Дело шло о спасении народа-богоносца, и для этой цели Вальян готовил привести в движение все силы. И Вальян тогда стал писать статьи в стиле "отечества в опасности" Бланки. Он благословил меч милитаризма, против которого так жестоко боролся в мирное время, -- под тем условием, чтобы этот унаследованный от Великой Революции меч сокрушил германскую монархию и германский милитаризм. Вальян был самым крайним сторонником войны jusqu'au bout (до конца). Передовые статьи, которые он ежедневно писал в начале войны, дышали такой напряженностью национального чувства, что более посредственные националисты, типа нынешнего лидера партии Реноделя, не без основания чувствовали себя смущенными. В 75-летней голове бланкиста пробудилась старая мессианистски-революционная концепция. Немецкий милитаризм выступал под его пером не как продукт германских социальных условий, а как внешняя чудовищная надстройка, которую можно сокрушить ударом республиканского меча извне. Вальян окончательно разочаровался в немецкой расе. И когда в Штуттгарте поднялась оппозиция против милитаризма и официального партийного курса, он стал искать на юге Германии примесей галльской крови, чтобы объяснить мужество вюртембергских социалистов...

    Ренодель, Компер-Морель37, Лонге и другие уравновешенные парламентарии с беспокойством глядели на старого бланкиста, на Дон-Кихота революционного мессианизма Франции, который как бы совершенно не замечал сквозь свои неизменно темные очки глубокой перемены в исторических условиях. Через несколько месяцев Вальян совершенно отстранился от газеты. Руководство ею перешло в руки Пьера Реноделя38, состоявшего вульгаризатором при Жоресе и унаследовавшего все слабые черты своего гениального учителя...

    Я встретил Вальяна несколько месяцев тому назад в Комитете Действия ("военном" учреждении, состоящем наполовину из делегатов партии, наполовину из представителей синдикатов). Вальян походил на свою тень, -- тень бланкизма с традициями санкюлотских войн в эпоху мировой империалистической войны. Он дожил до того момента, когда меч республики, который предназначался для сокрушения гогенцоллернской монархии, оказался врученным роялисту католику Кастельно. На этой главе политической истории Франции и всей войны старый бланкист умер, наложив, таким образом, и на свою смерть черту политического стиля.

    Во Франции и прежде всего во французском социализме стало меньше одним крупным человеком. Посредственности эпохи междуцарствия станут казаться себе -- увы, и другим! -- еще значительнее. Но не навсегда и даже не надолго. Старая эпоха сходит со сцены со своими людьми, новая эпоха найдет новых людей.

    Париж,

    22 декабря 1915 г.

    "Киевская Мысль" N 1,

    1 января 1916 г.

    --------------------------------------------------------------------------------

    * См. о нем в этом томе статью "Доброджану-Гереа" на стр. 80. Ред.

    ** См. о нем в этом томе статью "Ледебур-Гоффман" на стр. 74. Ред.


3. Русский социал-патриотизм

    БЕГЛЫЕ МЫСЛИ О Г. В. ПЛЕХАНОВЕ

    Война подытожила целую эпоху в социализме, взвесила и оценила вождей этой эпохи. Безжалостно ликвидировала она в их числе и Г. В. Плеханова. Это был большой человек. Обидно думать, что все нынешнее молодое поколение пролетариата, примкнувшее к движению с 1914 года и позже, знает Плеханова только как покровителя Алексинских, сотрудника Авксентьевых, почти -- единомышленника пресловутой Брешковской, т.-е. Плеханова эпохи "патриотического" упадка. Это был большой человек. И большой фигурой вошел он в историю русской общественной мысли.

    Плеханов не создал теории исторического материализма, не обогатил ее новыми научными завоеваниями. Но он ввел ее в русскую жизнь. А это заслуга огромной важности. Нужно было победить революционно-самобытнические предрассудки русской интеллигенции, в которых находило свое выражение высокомерие отсталости. Плеханов "национализировал" марксистскую теорию и тем самым денационализировал русскую революционную мысль. Через Плеханова она впервые заговорила языком действительной науки, установила идейную связь свою с рабочим движением всего мира, раскрыла русской революции реальные возможности и перспективы, найдя для них опору в объективных законах хозяйственного развития.

    Плеханов не создал материалистической диалектики, но он явился ее убежденным, страстным и блестящим крестоносцем в России с начала 80-х годов. А для этого требовались величайшая проницательность, широкий исторический кругозор и благородное мужество мысли. С этими качествами Плеханов соединял еще блеск изложения и талант шутки. Первый русский крестоносец марксизма работал мечом на славу. Сколько он нанес ран! Некоторые из них, как раны, нанесенные талантливому эпигону народничества Михайловскому, имели смертельный характер. Для того чтобы оценить силу плехановской мысли, нужно иметь представление о плотности той атмосферы народнических, субъективистских, идеалистических предрассудков, которая царила в радикальских кружках России и русской эмиграции. А эти кружки представляли собою самое революционное, что выдвинула из себя Россия второй половины XIX века.

    Духовное развитие нынешней передовой рабочей молодежи идет (к счастью!) совсем другими путями. Величайший в истории социальный обвал отделяет нас от того времени, когда разыгрывалась дуэль Бельтова -- Михайловского*. Вот почему форма лучших, т.-е. как раз наиболее ярко полемических произведений Плеханова, устарела, как устарела форма энгельсовского "Анти-Дюринга". Взгляды Плеханова молодому мыслящему рабочему несравненно понятнее и ближе, чем те взгляды, которые Плеханов разбивает. Поэтому молодому читателю приходится тратить гораздо больше внимания и воображения на то, чтобы мысленно восстановить взгляды народников и субъективистов, чем на то, чтобы понять силу и меткость плехановских ударов. Вот почему книги Плеханова не могут получить теперь широкого распространения. Но молодой марксист, который имеет возможность правильно работать над расширением и углублением своего миросозерцания, непременно будет обращаться к первому истоку марксистской мысли в России -- к Плеханову. Для этого придется каждый раз ретроспективно вработаться в идейную атмосферу русского радикальства 60 -- 90-х годов. Задача нелегкая. Зато и наградой будет расширение теоретических и политических горизонтов и эстетическое наслаждение, какое дает победоносная работа ясной мысли в борьбе с предрассудком, косностью и глупостью.

    Несмотря на сильное влияние на него французских мастеров слова, Плеханов остался целиком представителем старой русской школы в публицистике (Белинский -- Герцен -- Чернышевский). Он любил писать пространно, не стесняясь уклониться в сторону и развлечь читателя по пути шуткой, цитатой -- и еще одной шуткой... Для нашего "советского" времени, которое режет слишком длинные слова на части и потом прессует их осколки вместе, плехановская манера кажется устарелой. Но она отражает целую эпоху и, в своем роде, остается превосходной. Французская школа наложила на нее свою выгодную печать, в виде точности формулировок и прозрачной ясности изложения.

    В качестве оратора, Плеханов отличался теми же свойствами, как и писатель, к выгоде и к невыгоде своей. Когда вы читаете книги Жореса, даже его исторические труды, вы чувствуете записанную ораторскую речь. У Плеханова -- наоборот. В его речах вы слышали говорящего писателя. Ораторское писательство, как и писательское ораторство могут дать очень высокие образцы. Но все-таки писательство и ораторство -- две разные стихии и два разных искусства. Оттого книги Жореса утомляют своей ораторской напряженностью. И по той же причине Плеханов-оратор производил нередко двойственное и потому расхолаживающее впечатление искусного чтеца своей собственной статьи.

    Выше всего он был на теоретических диспутах, в которых так неутомимо купались целые поколения русской революционной интеллигенции. Здесь самая материя спора сближает писательство и ораторство. Слабее всего он бывал в речах чисто-политического характера, т.-е. в таких, которые имеют своей задачей -- связать слушателей единством действенного вывода, слить воедино их волю. Плеханов говорил, как наблюдатель, как критик, как публицист, но не как вождь. Вся его судьба отказала ему в возможности обращаться непосредственно к массе, звать ее на действие, вести ее. Его слабые стороны вытекают из того же источника, что и его главная заслуга; он был предтечей, первым крестоносцем марксизма на русской почве.

    Мы сказали, что Плеханов почти не оставил таких работ, которые могли бы войти в широкий идейный обиход рабочего класса. Исключение составляет разве только "История русской общественной мысли"; но это труд в теоретическом отношении далеко не безупречный: соглашательские и патриотические тенденции плехановской политики последнего периода успели, по крайней мере, частично подкопать даже его теоретические устои. Запутавшись в безысходных противоречиях социал-патриотизма, Плеханов начал искать директив вне теории классовой борьбы, -- то в национальном интересе, то в отвлеченных этических принципах. В последних своих писаниях он делает чудовищные уступки нормативной морали, пытаясь сделать ее критерием политики ("оборонительная война -- справедливая война"). Во введении к своей "Истории русской общественной мысли" он ограничивает сферу действия классовой борьбы областью внутренних отношений, заменяя ее для международных отношений национальной солидарностью**. Это уже не по Марксу, а по... Зомбарту. Только тот, кто знает, какую непримиримую, блестящую и победоносную борьбу Плеханов вел в течение десятилетий против идеализма вообще, нормативной философии в особенности, против школы Брентано и ее марксисто-подобного фальсификатора Зомбарта, -- только тот и может оценить глубину теоретического падения, совершенного Плехановым под тяжестью национально-патриотической идеологии.

    Но это падение было подготовлено. Повторяем: несчастье Плеханова шло из того же корня, что и его бессмертная заслуга: он был предтечей. Он не был вождем действующего пролетариата, а только его теоретическим предвестником. Он полемически отстаивал методы марксизма, но не имел возможности применять их в действии. Прожив несколько десятков лет в Швейцарии, он оставался русским эмигрантом. Оппортунистический, муниципальный и кантональный швейцарский социализм, с крайне низким теоретическим уровнем, его почти не интересовал. Русской партии не было. Ее заменяла для Плеханова группа "Освобождение Труда", т.-е. тесный кружок единомышленников (Плеханов, Аксельрод, Засулич и Дейч, находившийся на каторге). Плеханов стремился тем более упрочить теоретические и философские корни своей позиции, чем более ему нехватало политических корней. В качестве наблюдателя европейского рабочего движения, он оставлял сплошь да рядом без внимания крупнейшие политические проявления крохоборства, малодушия, соглашательства социалистических партий; но всегда был на страже по части теоретических ересей социалистической литературы.

    Это нарушение равновесия между теорией и практикой, выросшее из всей судьбы Плеханова, оказалось для него роковым. К большим политическим событиям он оказался неподготовленным, несмотря на всю свою большую теоретическую подготовку. Уже революция 1905 года застигла его врасплох. Этот глубокий и блестящий марксист-теоретик ориентировался в событиях революции при помощи эмпирического, по существу обывательского глазомера, чувствовал себя неуверенным, по возможности отмалчивался, уклонялся от определенных ответов, отделываясь алгебраическими формулами или остроумными анекдотами, к которым питал великое пристрастие.

    Я впервые увидал Плеханова в конце 1902 г., т.-е. в тот период, когда он заканчивал свою превосходную теоретическую кампанию против народничества и против ревизионизма*** и оказался лицом к лицу с политическими вопросами надвигавшейся революции. Другими словами, для Плеханова начиналась эпоха упадка. Только один раз мне довелось видеть и слышать Плеханова, так сказать, во всей силе и во всей славе его: это было в программной комиссии II съезда партии (в июле 1903 г., в Лондоне). Представители группы "Рабочего Дела" Мартынов и Акимов39, представители "Бунда" Либер40 и др., кое-кто из провинциальных делегатов пытались внести поправки, в большинстве неправильные теоретически и мало продуманные, к проекту программы партии, выработанному, главным образом, Плехановым. В комиссионных прениях Плеханов был неподражаем и... беспощаден. По каждому поднимавшемуся вопросу и даже вопросику он без всякого усилия мобилизовал свою выдающуюся эрудицию и заставлял слушателей и самих оппонентов убеждаться в том, что вопрос только начинается там, где авторы поправки думали закончить его. С ясной, научно-отшлифованной концепцией программы в голове, уверенный в себе, в своих знаниях, в своей силе, с веселым ироническим огоньком в глазах, с колючими и тоже веселыми усами, с чуть-чуть театральными, но живыми и выразительными жестами, Плеханов, сидевший председателем, освещал собою всю многочисленную секцию, как живой фейерверк учености и остроумия. Отблеск его вспыхивал обожанием на всех лицах и даже на лицах оппонентов, где восторг боролся со смущением.

    При обсуждении тактических и организационных вопросов на том же съезде Плеханов был несравненно слабее, иногда казался прямо-таки беспомощным, вызывая недоумение тех самых делегатов, которые любовались им в программной секции.

    Еще на Цюрихском Международном Конгрессе 1893 г.41 Плеханов заявил, что революционное движение в России победит как рабочее движение, или не победит вовсе. Это означало, что революционной буржуазной демократии, способной победить в России нет и не будет. Но отсюда вытекал вывод, что победоносная революция, осуществленная пролетариатом, не может закончиться иначе, как переходом власти в руки пролетариата. От этого вывода Плеханов, однако, в ужасе отпрянул. Тем самым он политически отказался от своих старых теоретических предпосылок. Новых он не создал. Отсюда его политическая беспомощность, его шатание, завершившиеся его тяжким патриотическим грехопадением.

    В эпоху войны, как и в эпоху революции, для верных учеников Плеханова не оставалось ничего иного, как вести против него непримиримую борьбу.

    --------------------------------------------------------------------------------

    Сторонники и почитатели Плеханова эпохи упадка, нередко неожиданные и без исключения малоценные, после смерти его собрали все наиболее ошибочное, что им было сказано, в отдельном издании. Этим они только помогли отделить мнимого Плеханова от действительного. Большой Плеханов, настоящий, целиком и безраздельно принадлежит нам. Наша обязанность восстановить для молодого поколения духовную фигуру Плеханова во весь рост. Настоящие беглые строки не являются, разумеется, даже подходом к этой задаче. А ее надо разрешить, и она очень благодарна. Пора, пора написать о Плеханове хорошую книгу.

    25 апреля 1922 г.

    "Война и революция", т. I.

    --------------------------------------------------------------------------------

    * Под псевдонимом Бельтова Плеханову удалось в 1895 г. провести через царскую цензуру самый свой победоносный и блестящий памфлет "К вопросу о развитии монистического взгляда на историю".

    ** "Ход развития всякого данного общества, разделенного на классы, определяется ходом развития этих классов и их взаимными отношениями, т.-е., во-первых, их взаимной борьбой там, где дело касается внутреннего общественного устройства, и, во-вторых, их более или менее дружным сотрудничеством там, где заходит речь о защите страны от внешних нападений". (Г. В. Плеханов. "История русской общественной мысли", стр. 11, Москва 1919 г.)

    *** Ревизионизм -- эклектическая теория, основанная на пересмотре (ревизии) марксизма в оппортунистическом духе.


ОСТАВЬТЕ НАС В ПОКОЕ

    ...Прошу Вас, если Вы согласны со мной, то, переговорив с другими товарищами-депутатами, телеграфируйте мне: "Будьте спокойны"...

    (Из письма Г. Плеханова депутату Бурьянову.)

    Идейно и политически Плеханов умер для социализма и для нашей партии. Но он хочет всех заставить помнить, что он физически пережил собственную духовную смерть. Он хочет внести как можно больше смуты и замешательства в партийные ряды и влить как можно больше яду в сознание отсталых рабочих; ему очевидно кажется, что в том нелепом хаосе, который он создает вокруг своего имени, не так заметно его духовное падение.

    Выступая в шовинистической итальянской печати против итальянской социалистической партии, которую он еще недавно защищал против итальянского национал-реформизма; отправляясь, для защиты царской дипломатии, с веревкой на шее в Каноссу кантианства, после того, как он с царизмом и кантианством боролся всю жизнь; объединяясь с заштатными национал-народниками против революционной социал-демократии; подстрекая -- сперва исподтишка, затем открыто -- наших депутатов к партийному штрейкбрехерству, -- Плеханов как бы остервеняется в борьбе с собственным прошлым, как бы пытается возрастающей разнузданностью своих выступлений заглушить протест своей расслабленной политической совести.

    Зная прекрасно, что наши депутаты будут голосовать против кредитов, что пять из них за свою верность знамени уже на поселении, что с социал-демократическими депутатами весь передовой пролетариат, Плеханов пытается отколоть хоть одного из них и жалкое бессилие своих аргументов восполняет мерами индивидуального запугивания. Он пишет, обращаясь лично к Бурьянову, что "голосование против кредитов было бы изменой". Он бросает во время войны обвинение в измене революционной партии, скованной по рукам и по ногам военным положением.

    Берите, либеральные шовинисты, это обвинение, берите, если не гнушаетесь, -- оно в самый раз для вас: когда социал-демократия бросит вам обвинение в пособничестве тем силам, которые подготовили войну, не оправдывайтесь, не защищайтесь, -- бросайте в ответ обвинение в измене!

    И вы, нововременцы, вы, люди из "Земщины" и других реакционных вертепов, теперь вы с благословения родоначальника русского марксизма можете улюлюкать на "изменников" Петровского и Муранова или кричать "ату его" вслед Чхеидзе или Скобелеву.

    И вы, господа прокуроры щегловитовского и иного закала, приберегите в вашем портфеле плехановское письмо: оно вам пригодится, когда придется облачать в арестантский халат того самого Бурьянова, которого Плеханов величает "дорогим товарищем"...

    Хотелось бы пройти, закрыв глаза, мимо отталкивающего зрелища: пьяного от шовинизма и духовно раздетого "отца" партии. Но нельзя: этот скандал есть политический факт.

    Каждое новое выступление Плеханова против русской социал-демократии немедленно передается телеграфом в буржуазные газеты всей страны; не потому, чтобы Плеханов говорил что-нибудь исключительное по значительности, -- наоборот, трудно придумать более плоское выражение для более банальных мыслей, но духовный труп марксистского теоретика всегда еще достаточно хорош, чтобы быть употребленным на запруду против пролетарского интернационализма. А сверх того, "либеральная" и "демократическая" интеллигенция смотрится в зеркало плехановского падения и находит, что, значит, не так уж она скудна духовно, не так низкопробна морально, ибо от собственного своего имени она не посмела бы никак требовать от социалистов отречения и клеймить их за стойкость изменниками... В Тверь и в Новочеркасск, в Одессу и в Иркутск, всюду телеграфная проволока передает, что Плеханов назвал поведение социал-демократической фракции "изменой". Какое замешательство в умах молодых, лишь затронутых социализмом рабочих! Какое торжество для всех отрекшихся -- для тех, кто еще в начале контр-революции продал шпагу, и для перебежчиков последнего "патриотического" призыва.

    Какое падение!

    Можно было бы дать психологически-поучительный рассказ о личной трагедии человека, который защищал в течение трех десятилетий классовую политику в полной изолированности от класса, отстаивал принципы революции в наименее революционном уголке Европы и был фанатическим пропагандистом марксизма, живя в наименее "марксистской" атмосфере французской мысли.

    Можно было бы дать очерк жизни революционера, который в течение трети столетия -- во всеоружии теории Маркса -- ждал и призывал русскую революцию, а когда она пришла, не нашел в своем духовном арсенале ни анализа ее движущих сил, ни больших исторических обобщений, ни, наконец, одного хотя бы яркого или сильного слова, ничего, кроме плоского резонерства и тактического брюзжания задним числом.

    Можно было бы написать характеристику ума, сильного и блестящего, но чисто догматического, формально-логического, -- и можно было бы объяснить, почему именно такому уму история доверила -- в условиях российской общественной мизерии -- защиту и пропаганду марксизма -- доктрины, наименее догматической, наименее формальной, в которой сквозь ткань обобщений проглядывает живая плоть и горячая кровь социальной борьбы и страстей: там, где доктрина оставалась еще без своего социального тела, гнездясь в сознании интеллигенции, ее глашатаем должен был выступать полемист, логик и -- увы -- нередко софист. И в этом противоречии между характером миросозерцания и личным духовным складом, между задачей жизни и ее условиями, лежал источник всех позднейших шатаний и ошибок, ныне завершившихся безвозвратным падением.

    Но теперь не такое время, чтобы писать психологические этюды. Плехановщина -- не только личная трагедия, но политический факт. И раз возле Плеханова, в окружающей его свите нулей, нет никого, кто мог бы его заставить понять, что его выступления не только губят его, но и безнадежно омрачают образ, составляющий уже достояние партийной истории, -- у нас не остается не только долга, но и права быть снисходительными.

    Он, Плеханов, заклинает фракцию "успокоить" его по телеграфу -- актом политического ренегатства, и от фракции, которая хочет оставаться на посту, и от партии, в которой достаточно силы, чтобы переступить через духовный труп своего основателя, Плеханов должен получить ответ:

    Спокойны вы или нет, нам все равно; но вас мы раз навсегда просим оставить нас в покое!

    "Наше Слово" N 216,

    14 октября 1915 г.

    ПАМЯТИ ПЛЕХАНОВА*

    Товарищи! Мы живем в такую эпоху, когда отдельная человеческая жизнь кажется ничем, или почти ничем в колоссальном водовороте событий. Во время войны гибли и умирали миллионы, и сотни тысяч погибли во время революции. В таком движении и в такой борьбе человеческих масс, отдельная личность незаметна. Тем не менее и в эпоху величайших массовых событий бывают отдельные смерти, которые не позволяют пройти мимо них молча, не отметив их. Такова смерть Г. В. Плеханова.

    В этом большом собрании, наполненном сверху донизу, нет ни одного человека, который бы не знал имени Плеханова.

    Плеханов принадлежал к тому поколению русской революции и к той поре ее развития, когда на революционную борьбу выступали только небольшие отряды интеллигенции. Плеханов прошел через Землю и Волю42, через Черный Передел43 и в 1883 году вместе со своими ближайшими сотрудниками, Верой Засулич и Павлом Аксельродом, он организовал группу "Освобождение Труда"44, которая стала первой ячейкой русского марксизма, на первых порах только идейной. Если нет здесь ни одного товарища, который не знал бы имени Плеханова, то среди нас, марксистов старшего поколения, нет ни одного, который не учился бы на работах Плеханова.

    Именно он доказывал за 34 года до Октября, что русская революция может восторжествовать лишь в виде революционного движения рабочих. Он стремился положить факт классового движения пролетариата в основу революционной борьбы первых интеллигентских кружков. Этому мы учились у него, и в этом основа не только деятельности Плеханова, но и всей нашей революционной борьбы. Этому мы остаемся верны и до сегодняшнего дня. В дальнейшем развитии революции Плеханов отошел от того класса, которому он так превосходно служил в тягчайшую эпоху реакции. Нет и не может быть большей трагедии для политического деятеля, который неустанно доказывал, в течение десятилетий, что русская революция может развиваться и притти к победе лишь как революция рабочего класса, -- не может быть большей трагедии для такого деятеля, как отказаться от участия в движении рабочего класса в самый ответственный исторический период, в эпоху победоносной революции. В таком трагическом положении оказался Плеханов. Он не щадил ударов против Советской власти, против пролетарского режима и против той партии коммунистов, к которой я принадлежу, как и многие из вас, и, разумеется, мы отвечали ударами на его удары. И перед раскрытой могилой Плеханова мы остаемся верны своему знамени, не делаем никаких уступок Плеханову -- соглашателю и националисту, не берем назад ни одного из ударов, которые наносили, не требуя и от противников, чтобы они щадили нас. Но в то же время сейчас, когда в наше сознание остро вошел тот факт, что Плеханова больше нет среди живых, мы ощущаем в себе, на ряду с непримиримой революционной враждой ко всем тем, кто стоит поперек пути рабочего класса, достаточно идейной широты, чтобы вспомнить сейчас Плеханова не таким, против которого мы боролись со всей решительностью, а таким, у которого мы учились азбуке революционного марксизма. В железный инвентарь рабочего класса Плеханов включил не один отточенный им меч и не одно копье, которое беспощадно разит. В борьбе с нашими классовыми врагами и с их сознательными и бессознательными прислужниками, как и в борьбе с самим Плехановым в последний период его жизни, мы пользовались и будем пользоваться и впредь лучшей частью духовного наследства, которое нам оставил Плеханов. Он умер, но идеи, которые он выковывал в лучшую пору своей жизни, бессмертны, как бессмертна пролетарская революция. Он умер, но мы, его ученики, живем и боремся под знаменем марксизма, под знаменем пролетарской революции. И прежде чем мы перейдем к очередным задачам нашей сегодняшней борьбы с гнетом и эксплоатацией, с ложью и клеветой, я призываю вас всех молчаливо и торжественно почтить память Плеханова вставанием.

    Архив 1918 г.

    --------------------------------------------------------------------------------

    * Речь тов. Троцкого на 17-м соединенном заседании Всероссийского Центрального Исполнительного Комитета 4-го созыва, Московского Совета Рабочих и Солд. Депутатов, Всеросс. и Моск. Центр. Сов. профессиональных союзов, представителей всех профессиональных союзов Москвы, фабрично-заводских комитетов и других рабочих организаций от 4 июня 1918 года. Ред.


МАРТОВ

    Мартов, несомненно, является одной из самых трагических фигур революционного движения. Даровитый писатель, изобретательный политик, проницательный ум, прошедший марксистскую школу, Мартов войдет тем не менее в историю рабочей революции крупнейшим минусом. Его мысли нехватало мужества, его проницательности недоставало воли. Цепкость не заменяла их. Это погубило его. Марксизм есть метод объективного анализа и вместе с тем предпосылка революционного действия. Он предполагает то равновесие мысли и воли, которое сообщает самой мысли "физическую силу" и дисциплинирует волю диалектическим соподчинением субъективного и объективного. Лишенная волевой пружины, мысль Мартова всю силу своего анализа направляла неизменно на то, чтобы теоретически оправдать линию наименьшего сопротивления. Вряд ли есть и вряд ли когда-нибудь будет другой социалистический политик, который с таким талантом эксплоатировал бы марксизм для оправдания уклонений от него и прямых измен ему. В этом отношении Мартов может быть, без всякой иронии, назван виртуозом. Более его образованные в своих областях Гильфердинг, Бауэр, Реннер и сам Каутский являются, однако, в сравнении с Мартовым, неуклюжими подмастерьями, поскольку дело идет о политической фальсификации марксизма, т.-е. об истолковании пассивности, приспособления, капитуляции, как самых высоких форм непримиримой классовой борьбы.

    Несомненно, что в Мартове заложен был революционный инстинкт. Первый его отклик на крупные события всегда обнаруживает революционное устремление. Но после каждого такого усилия его мысль, не поддерживаемая пружиной воли, дробится на части и оседает назад. Это можно было наблюдать в начале столетия, при первых признаках революционного прибоя ("Искра"), затем в 1905 году, далее -- в начале империалистической войны, отчасти еще -- в начале революции 1917 г. Но тщетно! Изобретательность и гибкость его мысли расходовались целиком на то, чтобы обходить основные вопросы и выискивать все новые доводы в пользу того, чего защитить нельзя. Диалектика стала у него тончайшей казуистикой. Необыкновенная, чисто кошачья цепкость -- воля безволия, упорство нерешительности -- позволяла ему месяцами и годами держаться в самых противоречивых и безвыходных положениях. Обнаружив при решительной исторической встряске стремление занять революционную позицию и возбудив надежды, он каждый раз обманывался: грехи не пускали. И в результате он скатывался все ниже. В конце концов, Мартов стал самым изощренным, самым тонким, самым неуловимым, самым проницательным политиком тупоумной, пошлой и трусливой мелкобуржуазной интеллигенции. И то, что он сам не видит и не понимает этого, показывает, как беспощадно его мозаическая проницательность посмеялась над ним. Ныне, в эпоху величайших задач и возможностей, какие когда-либо ставила и открывала история, Мартов распял себя между Лонге и Черновым45. Достаточно назвать эти два имени, чтобы измерить глубину идейного и политического падения этого человека, которому дано было больше, чем многим другим.

    18 марта 1919 г., 24 апреля 1922 г.

    "Война и революция", т. I.


НЕГОДЯЙ

    "Негодяй, властитель дум современности"

    (Салтыков.) "Да я занимаюсь доносами".

    (Гордые слова одного депутата.)

    В этом депутате было от природы заложено нечто гнусное46. Люди, видевшие и слышавшие его в первый раз, невольно вспоминали библейские слова: "он же ужалит тебя в пяту". Стремление ужалить, и притом именно в пяту, является главной пружиной его психики. В своей общественной деятельности он фатально тяготел к крайнему флангу, чтобы для ужаления иметь возможно больший простор: по существу дела ему безразлично, идет ли дело о "правых" или "левых" идеях. Если Пуришкевич* сел справа, а он слева -- это дело случая. Он может внести в игру случая поправку и сесть на крайней правой: ему, как прирожденной рептилии, нужно иметь защищенной одну сторону, чтобы тем увереннее жалить всех находящихся по другую. Мы упомянули Пуришкевича, но у того много самодовлеющего шутовства, которое, нисколько не растворяя злости, присоединяет к ней элемент, так сказать, эстетического бескорыстия, и хотя это эстетика дворянской лакейской, т.-е. мерзость неописуемая, но и она вносит смягчающую ноту в общую музыку, состоящую из шипа и лязганья. У Негодяя же нет и этого "украшающего" качества: шутовство не чуждо ему, наоборот, -- но оно является у него не самостоятельной эстетической потребностью, а продуктом несоответствия между его напряженной волей ядовитой рептилии и недостаточностью его ресурсов. Он может зарваться до последних пределов глупости, но эта глупость всегда "устремленная", отравленная; и она ни на минуту не примиряет с ним, -- как нет ничего примиряющего в образе скорпиона, который от избытка злости жалит самого себя в хвост.

    Негодяй был с левыми левее всех, -- и в этом ореоле "левизны" он издали мог представляться не тем, что он на самом деле. Но та среда, в которой он подвизался волею каприза русской истории, не могла не стеснять его. Нет надобности идеализировать "левую" среду: но она живет идеей, и в последнем счете ее страсти, большие, малые и даже мелкие, подчинены этой идее, ею дисциплинированы и облагорожены. У него же, у Негодяя, нет над его отравленной злостью никакого контроля, и когда он жалит, оправдывая в собственных глазах свое существование, он не хочет и не может знать никаких ограничений.

    ...У людей много добродушия и наивности, и они склонны думать: "Нет, на это он все же неспособен"... И они ошибаются: ибо он на все способен. Ему нет надобности получать деньги или чины (это придет само собою), чтобы делать мерзости: для этого у него достаточно внутренних мотивов. Именно поэтому он во лжи, клевете и доносах не знает даже тех пределов, которые диктуются осторожностью. Завтрашний день расскажет про него то, чему многие еще не хотят верить сегодня...

    Наивные люди, остерегайтесь Негодяя!

    "Начало" N 20,

    22 октября 1916 г.

    --------------------------------------------------------------------------------

    * См. о нем в этом томе ст. "Слабость как источник силы" на стр. 168. Ред.


4. На путях к Третьему Интернационалу

    ПРИВЕТ Ф. МЕРИНГУ И Р. ЛЮКСЕМБУРГ

    27 февраля Францу Мерингу исполнилось 70 лет. Самый выдающийся публицист германской социал-демократии и вместе блестящий историк ее идейного и политического развития вступает в восьмой десяток в эпоху жесточайшего кризиса мирового социализма и прежде всего самой германской социал-демократии. И скажем сразу: если Меринг нам дорог и близок сейчас, то не как историк и заслуженный публицист немецкого социализма: слишком горяча почва у всех у нас под ногами, чтобы оглядываться назад и расценивать людей по их историческим заслугам; со слишком многими "заслуженными" мы, не колеблясь, порвали -- не как с идейными противниками только, но как с политическими врагами. Если историк внутренних боев немецкой социал-демократии так близок нам сейчас, то потому, что в нынешнем, в сегодняшнем бою он мужественно и не колеблясь занял то место, которое мы считаем постом социалистического долга и революционной чести. Меринг с самого начала войны выступал в многочисленных статьях и речах против того торопливо скрепленного авторитетными евнухами партийных инстанций предательства, которое носит пышное название "гражданского мира". Вместе с Розой Люксембург, он издал один номер журнала "Интернационал", самое имя которого было программой и вместе вызовом партийной политике 4 августа47. В период ужасающего развала, отступничества одних, пассивной расслабленности других, выступление Меринга против политики "партийных инстанций" оказало незаменимую поддержку пробуждавшейся оппозиции левого крыла, которое является теперь подлинным носителем чести немецкого пролетариата.

    Вместе с Мерингом в этой борьбе стояла Роза Люксембург, которая теперь, после годового заключения в тюрьме, вышла на свободу -- для новой борьбы. Их обоих -- Меринга и Люксембург -- отделяют от нас воздвигнутые господствующими классами траншеи милитаризма. Но в той единственной борьбе, которую ведем мы -- против покрытого новой кровью и новыми проклятиями классового государства, против его хозяев, защитников и восторженных рабов, -- мы с Мерингом и Люксембург находимся по одну и ту же сторону траншеи, проходящей через весь капиталистический мир.

    В лице Франца Меринга и Розы Люксембург мы приветствуем духовное ядро революционной немецкой оппозиции, с которой мы связаны нерасторжимым братством по оружию.

    "Наше Слово" N 53,

    3 марта 1916 г.


КАРЛ ЛИБКНЕХТ -- ГУГО ГААЗЕ

    Либкнехта не было в Циммервальде, -- он уже был пленником гогенцоллернской армии, прежде чем стать пленником тюрьмы, но его имя произносилось на конференции не раз. Оно вообще стало нарицательным в борьбе, раздиравшей европейский, а затем и американский социализм. Либкнехт был важнейшей нашей опорой: живым доводом, примером и образцом в критической кампании против социал-патриотизма в странах Антанты. Хотя, с другой стороны, французские и русские социал-патриоты с неподражаемым бесстыдством цитировали не раз речи Либкнехта, как доказательство преступности германского милитаризма и нравственной правоты правительства Антанты. Они и в этом отношении только подпевали капиталистической прессе.

    Карла Либкнехта я знал в течение многих лет, хотя встречался с ним сравнительно редко: экспансивный, легко воспламеняющийся, он резко выделялся на фоне чинной, безличной и безразличной партийной бюрократии. Отличаясь даже внешностью своей, особенно полными губами и темными курчавыми волосами, которые делали его похожим на "инородца", хотя он был чистокровным немцем, Либкнехт всегда оставался наполовину чужаком в доме германской социал-демократии, с ее внутренней размеренностью и всегдашней готовностью на компромисс. Он не был теоретиком. Он не вырабатывал самостоятельной оценки исторического развития, не занимался теоретическим предвидением завтрашнего дня, но его неподдельный и глубоко революционный инстинкт всегда направлял его -- через те или другие колебания -- на правильный путь. Бебель знал Карла Либкнехта с детских лет и относился к нему до самой смерти своей как к подростку или как к юноше, -- приблизительно так, как Вильгельм Либкнехт долго относился к самому Бебелю. К негодующим протестам Карла против оппортунистической политики партии или ее отдельных частей Бебель относился не без иронической симпатии, чуть сдвинув угол своего тонкого рта, но простора Карлу не давал. А слово Бебеля, почти до смерти его, сохраняло в партии решающее значение.

    Либкнехт был подлинным революционером и неподдельным интернационалистом. Значительную часть времени и сил он отдавал связям и интересам, лежавшим за пределами немецкой партии. Он был тесно связан с русскими и польскими революционерами, с иными -- личной дружбой, со многими -- личной помощью. Через некоторое время после смерти первой своей жены он женился на русской. События русской революции заражали его чрезвычайно. Победу контр-революции он переживал вместе с нами. Он нашел, до известной степени, выход своей революционной энергии в работе среди молодежи, в анти-милитаристской пропаганде. Верхи партии относились очень недоброжелательно к этой беспокойной деятельности. Прокуратура обратила на нее свое внимание. Столкновение с немецким судом дало Либкнехту необходимый боевой закал, на ряду с возможностью отчетливее увидеть и оценить среднего немецкого партийного бюрократа, злобно огрызающегося на безумца, который угрожает нарушить мирное беспечальное житие, Либкнехт кипел и негодовал -- не за себя, а за партию.

    Таким встретил Либкнехт великую войну. В первый момент создавшаяся обстановка, несомненно, озадачила его. В течение нескольких недель он искал пути, -- затем нашел и уже не сходил с него до конца. Он был убит на посту бойца гражданской войны -- между одной баррикадой и другой -- задолго до того, как успел дать революции все, что мог ей дать. Но его несравненная нравственная личность успела целиком развернуться во время войны. Его борьба против торжествующей, всемогущей, победоносной, наглой гогенцоллернской солдатчины, против лакейски-самодовольного, услужливо-подлого партийного мещанства, которое скалило на него свои клыки, останется навсегда образцом прекрасного нравственного героизма. Имя Карла Либкнехта будет неизбежно будить отголосок в веках.

    Не было в Циммервальде и Гуго Гаазе, хотя предшествовавшие конференции слухи говорили об его приезде. Конференция от этого не много потеряла, так как вряд ли Гаазе способен был дать ей что-либо сверх того, что дал Ледебур. О Гуго Гаазе нужно здесь сказать несколько слов.

    Во главе умеренной социал-демократической оппозиции во время войны стал "вождь" партии, которого Бебель за несколько лет до смерти почти официально короновал в свои заместители. Гаазе был провинциальным кенигсбергским адвокатом без большого кругозора, без большого политического темперамента, но по-своему честным и преданным делу партии. Как оратор, он был сух, не оригинален, с жестким кенигсбергским произношением. Писателем Гаазе не был вовсе. В начале столетия, когда он еще проживал в Кенигсберге, он увлекался, насколько помню, кантианской философией, но, кажется, эти его увлечения не оставили печатных следов. Как и у Либкнехта, у Гаазе были довольно широкие связи с русскими революционерами: через Кенигсберг шло много конспиративных путей, по которым проникали в Россию эмигранты и нелегальная литература, и когда немецкая полиция открыла поход против революционной контрабанды (в 1903 г.), Гаазе выступил, как самый энергичный защитник русских революционеров.

    Бебель облюбовал Гаазе. Старика привлекал, несомненно, идеализм Гаазе -- не широкий революционный идеализм, которого у Гаазе не было, а более узкий, более личный и житейский, например, готовность во имя партийных интересов отказаться от богатой адвокатской практики в Кенигсберге, -- черта, которая не столь часто встречалась среди верхов социал-демократической бюрократии. Об этой, не бог весть какой, героической готовности Гаазе пожертвовать доходной практикой ради партийной работы в Берлине Бебель -- к великому смущению русских революционеров -- говорил даже в своей речи на партийном съезде, кажется в Иене, настойчиво рекомендуя Гаазе на пост второго председателя центрального комитета партии. Мягкий и внимательный в личных отношениях, Гаазе в политике оставался до конца тем, чем был по природе: честной посредственностью, провинциальным демократом без теоретического кругозора и революционного темперамента. Во всяком критическом положении он склонен был воздерживаться от бесповоротных решений, прибегая к полумерам и выжиданию. Немудрено, если партия независимых избрала его в свои вожди. На этом посту он и погиб.

    22 мая 1922 г.

    "Война и революция", т. II.


ЛЕДЕБУР -- ГОФФМАН

    В течение первого и второго дня после своего приезда в Берн на конференцию в Циммервальде я встретился со всеми членами немецкой делегации, прибывшей на международную социалистическую конференцию. Их было 10 человек, в том числе три депутата рейхстага и один депутат прусского ландтага.

    Во главе делегации по возрасту и по популярности стоит Георг Ледебур. Он все тот же: события войны не оставили на нем внешнего отпечатка. В течение 7 лет жизни в Вене мне приходилось часто наезжать в Берлин, и почти каждый раз я встречался с Ледебуром: в рейхстаге ли, в доме Каутского или в кафе "Furstenhof", куда Ледебур взбирался по лестнице, прихрамывая на более короткую ногу. Ледебур считался другом русских и поляков, и его называли то Ледебуровым, то Ледебургским. Впрочем, связь его с Россией и Польшей никогда не выходила за пределы чисто-парламентских интересов или личных услуг русским изгнанникам, тогда как его молодой друг Карл Либкнехт успел в течение последнего десятилетия связать себя крепкими духовными узами с молодой Россией. Ледебуру сейчас должно быть 65 лет, по крайней мере, мне вспоминается, что в 1910 или 1911 году на квартире у Каутского чествовали его 60-летие; там присутствовал и Август Бебель, который вступил уже тогда в восьмой десяток. Это был период, когда партия достигла своей кульминации. Ее организация, ее пресса, ее кассы достигли небывалого расцвета. Тактическое единство казалось более полным, чем когда бы то ни было. Старики автоматически регистрировали успехи и без опасения глядели на будущее. Виновник торжества, Ледебур, рисовал за ужином карикатуры и встречал общее признание. У него несомненно дар карикатуриста, -- вообще, ирония, желчь составляют важную составную часть его темперамента, который, по старой классификации, надо признать холерическим, даже в высшей степени... После того праздничного ужина седых голов прошло пять лет, -- какие перемены принесло это время и какие, еще более колоссальные, оно таит во чреве своем!..

    Ледебур перешел в социал-демократию вместе с Францем Мерингом из рядов демократической журналистики, но в рабочей партии он был несравненно более деятелен в качестве парламентария, чем в качестве журналиста. В парламенте Ледебур добивался нередко очень больших эффектов, -- в тех случаях, когда ему не приходилось связывать себя соображениями "высокой" политики, а, отдаваясь своей природной желчи, атаковать и бичевать противника. Он часто вызывал негодующие возгласы с мест; либералы ненавидели его, пожалуй, более, чем консерваторы, -- и он платил им сарказмами, которые бросал с гримасой презрения на тонком лице, бритом и подвижном, как у актера.

    Мало изменился и Адольф Гоффман, тоже один из стариков, с красивой копной тончайшей седой паутины на голове и с рошфоровским складом лица. Гоффман, старый член рейхстага, провалился на последних выборах и остался только членом прусского ландтага, где он и во время войны продолжает -- рука об руку с Либкнехтом -- свою борьбу против "пруссачества", т.-е. крепостнического засилия. Гоффман всегда числился крайним левым. Много лет тому назад он сочинил 10 заповедей социал-демократа, и с того времени за ним укрепилось прозвище "der Zehngebote-Hoffman". Это народный оратор, с резким голосом, резкими жестами и обильным запасом шуток и прибауток, которые нередко очень больно задевают. Он держится того убеждения, что честный демократ, прежде чем собираться в поход против чужестранных "милитаризмов", должен покончить с реакцией в собственной стране. Гоффман сейчас радикальнее Ледебура и крайне недоволен тем, что оппозиционная часть социал-демократической фракции в рейхстаге воздерживается при голосовании военных кредитов, вместо того чтобы открыто голосовать против.

    Отношения в партии между "патриотическим" большинством и левым крылом обострились до последней степени. Это уже не теоретические и не второстепенные тактические разногласия, а противоречие по отношению к основному факту, которым теперь живет или в котором захлебывается человечество. Нет таких мер, к которым не прибегали бы с.-д. Зюдекумы и Шейдеманы48, чтобы зажать рот своим оппонентам. И чем больше они теряют почву под ногами в массах, чем больше вынуждены опираться на правительственный аппарат, тем ожесточеннее становятся конфликты в партии... Ледебур рассказывает о том заседании рейхстага, когда он протестовал против репрессивных мер немецких военных властей по отношению к мирному населению. Шейдеман, как известно, тогда дезавуировал Ледебура.

    -- Но вы думаете, -- говорит Ледебур, -- что эти люди созвали заседание нашей фракции, чтобы судить и осудить меня? Ничего подобного! Во время "скандала", который вызвали в парламенте мои слова, Шейдеман просто подошел к правительственному столу, пошушукался с министрами, -- не с фракцией, а с министрами! -- и заявил при общих аплодисментах рейхстага, что я не уполномочен был критиковать действия военных властей. Таковы методы этих субъектов!

    -- И вы все же не решаетесь в рейхстаге открыто голосовать против них! -- восклицает из своего угла другой немецкий делегат, крайний левый.

    Завязывается тактический спор. Ледебур пытается доказать, что тактика воздержания, как более осторожная, не ведущая к открытому нарушению дисциплины, легче может завоевать большинство фракции: "в начале войны нас было 14, теперь нас 36".

    -- Но вы забываете, -- возражает Гоффман, -- о том впечатлении, какое ваше поведение производит на массы. Если полумеры и полурешения всегда плохи, то в силу таких событий, от которых зависит судьба нашего политического развития на многие годы, они совершенно недопустимы. Масса требует ясных, открытых, мужественных ответов, за или против войны. И ей нужно этот ответ дать...

    Я не могу, к сожалению, назвать имена остальных членов делегации, так как это значило бы открыть их нападению немецкой полиции. Что касается Ледебура и Гоффмана, то они сами себя "изобличили" -- с полным разумением всех последствий, -- подписав своими именами выработанный Циммервальдской конференцией манифест. Но остальная часть немецкой делегации осталась и должна оставаться безыменной: ее можно характеризовать только общими чертами.

    В делегации, представляющей левую часть официальной немецкой социал-демократии, было опять-таки свое левое крыло. В Германии идейное выражение этому течению давали два издания: маленький пропагандистский журнальчик Юлиуса Борхарта "Lichtstrahlen" ("Лучи Света"), формально очень непримиримый, но по форме очень сдержанный и политически мало влиятельный, и "Die Internationale", орган Р. Люксембург и Ф. Меринга, впрочем, не орган, а всего один номер, боевой и яркий, вслед за которым последовало закрытие журнала. К группе "Internationale" примыкают такие влиятельные элементы немецкой левой, как Либкнехт и Цеткин49. Не менее трех делегатов являлись сторонниками группы Люксембург -- Меринга. Один примыкал к журналу "Lichtstrahlen". Из остальных делегатов два депутата рейхстага в общем и целом стояли за Ледебуром, два других -- не имели определенной физиономии. Гоффман, как мы уже сказали, "крайний" левый, но он человек старого закала, а молодое поколение левых ищет новых путей.

    "Киевская Мысль" N 206,

    25 октября 1915 г.


Х. РАКОВСКИЙ И В. КОЛАРОВ

    В помещении редакции "Berner Tagwacht" ("Бернская Стража") я застал интернациональное общество совершенно необычайного для нынешнего времени состава. Здесь были два берлинских редактора, одна деятельница женского рабочего движения из Штуттгарта, два французских синдикалиста -- секретарь союза металлистов Мерргейм и союза бондарей Бурдерон, -- доктор Раковский из Бухареста, один поляк и один швейцарец. Это были первые делегаты, прибывшие на конференцию. Гримма50 не было, -- он совершал небольшое агитационное путешествие по своему округу и должен был вернуться к вечеру. Моргари51 находился в Лондоне, и от него ждали с часу на час телеграммы о выезде англичан.

    В лице Раковского я встретил старого знакомого. Христю Раковский -- одна из наиболее "интернациональных" фигур в европейском движении. Болгарин по происхождению, но румынский подданный, французский врач по образованию, но русский интеллигент по связям, симпатиям и литературной работе (за подписью Х. Инсарова он опубликовал на русском языке ряд журнальных статей и книгу о третьей республике), Раковский владеет всеми балканскими языками и тремя европейскими, активно участвовал во внутренней жизни четырех социалистических партий -- болгарской, русской, французской и румынской -- и теперь стоит во главе последней.

    Политика молодой румынской социалистической партии в эту эпоху войны была до известной степени параллельна политике итальянской партии. Отстаивая нейтралитет, румынские социалисты встречают горячие похвалы или столь же горячие порицания со стороны немцев и французов -- в зависимости от того, в какую сторону клонило бухарестское правительство и против какого уклона направляли в данный момент свои удары социалистические "нейтралисты". Зюдекум приезжал прошлой осенью в Бухарест, чтобы "воодушевить" румынских социалистов к сопротивлению против вмешательства в войну на стороне держав Согласия. Его содействие было, однако, отклонено. Но, с другой стороны, когда бывший депутат Шарль Дюма, нынешний шеф кабинета Жюля Геда, обратился в мае этого года к своему старому другу Раковскому с письмом, развивающим официальную французскую точку зрения на войну, Раковский ответил ему целой политической брошюрой, мягкой по тону, но очень решительной по существу ("Les socialistes et la guerre" ("Социалисты и война"), Boucarest, 1915 г.). В этой брошюре он развивает ту мысль, что между официальной тактикой французской и немецкой партий нет принципиальной разницы, но что внутри каждой из этих национальных партий вырисовываются две непримиримые концепции: "Мы имеем пред собою не две тактики, а два социализма. Такова истина".

    -- Будете ли воевать?

    -- Спросите об этом у болгар, -- отвечает нам Раковский. -- Наше правительство пока что держится за нейтралитет. Но есть слишком много оснований полагать, что вмешательство Болгарии выбьет неустойчивую доску нейтралитета из-под ног министерства Братиану.

    (Напоминаем читателю, что этот разговор происходил в начале сентября 1915 г.)

    -- Будете ли вы воевать? -- обратился я к прибывшему на другой день одному из главных руководителей партии "тесняков", депутату болгарского народного собрания Василию Коларову52, филиппопольскому адвокату, резервному офицеру, награжденному в свое время за кампанию против турок орденом за храбрость.

    -- Будем! -- ответил он, почти не задумываясь. -- Нейтралитет Радославова53 имеет чисто-выжидательный характер. Вопрос о судьбе Константинополя, как он был поставлен Согласием, оказал решительное влияние на общее направление болгарской политики. А, с другой стороны, военные неудачи России сильно укрепили наших германофилов, преемников стамбуловских традиций...

    -- Это, во всяком случае, значит, что вы будете воевать на стороне Германии?

    -- Несомненно. А разве вы в этом сомневались?

    -- Французская пресса деятельно поддерживает на этот счет иллюзии в общественном мнении... Какова же будет в этом случае тактика вашей партии?

    -- Мы, социалисты-"тесняки"54, будем до конца бороться против вмешательства, а затем и против самой войны. Но непосредственного практического успеха от нашего противодействия мы ожидать не можем.

    -- А "широкие" социалисты?

    -- Они более или менее тесно примыкают к руссофильскому блоку. Но я не сомневаюсь, что как только Радославов сорвет последний покров со своей политики и поставит страну перед совершившимся фактом военного вмешательства, "широкие" социалисты, как и буржуазные руссофильские партии, прикрываясь национальными интересами, невозможностью вносить раскол в такой трагический момент и проч., и проч., фактически склонятся пред политикой Радославова. Правительственная пресса обрабатывает в этом смысле общественное мнение изо дня в день.

    -- Кстати, известно ли вам, -- продолжает наш собеседник, -- что царь Фердинанд заигрывает в последнее время с "широкими" социалистами? На курорте он встретился с одним из их лидеров и горько жаловался на то, что социалисты ему не доверяют, тогда как он в душе своей почти целиком с ними. В органе "демократа" Малинова царя Фердинанда уже называли, с ревнивой и подозрительной иронией, венценосным социалистом.

    Предвидения моего проницательного собеседника -- сейчас он уже, вероятно, в рядах действующей болгарской армии, -- оправдались целиком. Едва Коларов успел доехать к себе в Пловдив, как Болгария объявила мобилизацию. "Широкие" социалисты, в качестве патриотов, обещали не чинить Радославову никаких затруднений. "Тесняки" продолжали вести свою линию до конца. В последнем, дошедшем до меня, номере их органа "Работнический Вестник" следующим образом характеризуются те условия, в какие поставлена их борьба против авантюры болгарского правительства: "Наши собрания не допускаются, наши воззвания и афиши конфискуются, ораторы и агитаторы разгоняются, избиваются и арестовываются, телеграммы в нашу газету с выражением протеста против националистического авантюризма и с требованием мира задерживаются"...

    Раковский и Коларов прибыли на конференцию не только в качестве делегатов румынской и болгарской рабочих партий, но и как представители балканской социал-демократической федерации, созданной на обще-балканской конференции, которая состоялась нынешним летом в Бухаресте55. Знаменем объединившихся молодых балканских рабочих партий является демократическая федерация всех государств Балканского полуострова, связанных общностью экономических условий и исторических судеб. Эту программу балканские социалисты выдвинули во время двух последних балканских войн. Сейчас они, более чем когда бы то ни было, убеждены в том, что только в республиканской федерации -- спасение балканских народов. Но к этой цели история не проложила прямого пути. Кровавый европейский водоворот вовлекает и балканские нации. К неизбежному объединению они идут чрез взаимоистребление. Сколько глашатаев балканской федерации пало в войнах последних лет! Самым тяжким ударом для сербской и всей балканской социал-демократии явилась гибель в этой войне Дмитрия Туцовича56, одной из самых благородных и героических фигур сербского рабочего движения...

    "Киевская Мысль" N 294,

    23 октября 1915 г.


ДОБРОДЖАНУ-ГЕРЕА

    Наша румынская партия праздновала 18 мая сорокалетие революционной деятельности своего основателя и идейного вдохновителя тов. К. Гереа. Русский революционер-семидесятник "мимоходом" остановился в Румынии накануне русско-турецкой войны, -- и уже через несколько лет наш соотечественник, под именем Гереа, завоевал огромное влияние сперва на румынскую интеллигенцию, а затем на передовых рабочих. Литературная критика на социальной основе была главной областью, в которой Гереа, писатель "божьей милостью", формировал сознание передовых групп румынской интеллигенции. От вопросов эстетики и личной морали он вел к научному социализму. Правда, эпоха интеллигентского социализма закончилась в Румынии более жестоким крахом, чем где бы то ни было. Среди румынских министров, дипломатов, префектов можно найти немало таких, которые у Гереа учились азбуке политического мышления. К счастью, однако, не они одни. С 90-х годов через марксистскую школу Гереа проходит первое поколение румынских рабочих-социалистов. Они становятся инициаторами -- вместе с Гереа и Раковским -- создания новой, рабочей социалистической партии в эпоху русской революции.

    В 1908 г., после бурного восстания румынских крестьян57, Гереа публикует свою книгу "Ново-крепостничество", главный труд своей жизни.

    Все противоречия социальной и политической жизни Румынии: кабальная зависимость крестьян, юридически отмененная, но фактически восстановленная логикой экономических отношений; парламентарный режим на азиатски-аграрной основе; "английские" свободы для городов, старо-турецкий произвол в деревнях, -- все эти явления подвергнуты в большом труде Гереа поистине мастерскому анализу, в котором ясность и простота идут рука об руку с подлинной марксистской глубиной. Перевод этой книги на русский язык явился бы ценным вкладом в литературу русского социализма.

    В эпоху балканской войны, как и теперь, Гереа вел и ведет непримиримую борьбу против посягательств румынского империализма за обще-балканскую демократическую федерацию. Он выковывал и оттачивал то оружие, которым румынские рабочие сражались и сражаются против патриотических поджигателей и отравителей. Со своим ясным, спокойно проницательным умом он остается незаменимым теоретическим советником румынского пролетариата. Пожимая руку нашего старшего друга, мы горячо желаем ему сил и здоровья для дальнейшей борьбы. О бодрости и вере в будущее мы не говорим, ибо в этих качествах у Гереа недостатка нет.

    "Наше Слово" N 100,

    29 мая 1915 г.


5. Мученики Третьего Интернационала

    КАРЛ ЛИБКНЕХТ И РОЗА ЛЮКСЕМБУРГ*

    Мы понесли сразу две тяжких потери, которые сливаются в одну величайшую утрату. Из наших рядов выбиты два вождя, имена которых навсегда занесены в великую книгу пролетарской революции: Карл Либкнехт и Роза Люксембург. Они погибли. Они убиты. Их больше с нами нет!

    Имя Карла Либкнехта, известное и ранее, получило сразу мировое значение с первых месяцев страшной европейской бойни. Оно прозвучало, как имя революционной чести, как залог грядущей победы. В те первые недели, когда германский милитаризм справлял свои первые оргии, праздновал свои первые бешеные победы; в те недели, когда немецкие полки наступали через Бельгию, сметая, как карточные домики, бельгийские крепости; когда немецкие пушки в 420 миллиметров, казалось, угрожали поработить и подчинить Вильгельму всю Европу; в те дни и недели, когда официальная германская социал-демократия, во главе со своим Шейдеманом и своим Эбертом58, склонила патриотические колени перед германским милитаризмом, которому -- тогда казалось -- покорялось все: и внешний мир -- растоптанная Бельгия, Франция с ее захваченным немцами севером, -- и внутренний мир: не только германское юнкерство, не только германская буржуазия, не только шовинистическое мещанство, но и официально признанная партия немецкого рабочего класса -- в те черные, страшные, подлые дни раздался в Германии мятежный голос протеста, возмущения, проклятия -- то был голос Карла Либкнехта. И он прозвучал на весь мир!

    Во Франции, где настроение широких масс находилось тогда под гнетом германского нашествия; где правящая партия французских социал-патриотов возвещала пролетариату необходимость борьбы не на жизнь, а на смерть, -- как же иначе, раз в Германии "весь народ" стремится захватить Париж! -- даже во Франции голос Либкнехта прозвучал предостерегающе и отрезвляюще, разрывая преграды лжи, клеветы и паники. Чувствовалось, что одинокий Либкнехт отражает задушенную массу.

    Он, впрочем, на самом деле и тогда уже не был одинок, ибо рука об руку с ним с первого дня войны выступала мужественная, непоколебимая, героическая Роза Люксембург. Бесправие германского буржуазного парламентаризма не давало ей возможности свой протест бросить с парламентской трибуны, как сделал Либкнехт, -- оттого ее меньше было слышно. Но доля ее в пробуждении лучших элементов германского рабочего класса никак не меньше доли ее соратника в борьбе и в смерти, Карла Либкнехта. Эти два борца, столь различные по натуре и столь близкие в то же время, дополняли друг друга, шли неуклонно к общей цели, нашли одновременно смерть и совместно входят в историю.

    Карл Либкнехт представлял собой подлинное и законченное воплощение несгибаемого революционера. Вокруг его имени создавались за последние дни и месяцы его жизни неисчислимые легенды, бессмысленно злобные -- через буржуазную печать, героические -- в молве рабочих масс.

    В личной жизни Карл Либкнехт был, -- увы, уже только был! -- воплощением доброты, простоты и братства. Впервые я встретился с ним свыше пятнадцати лет тому назад. Это был обаятельный человек, внимательный и участливый. Можно сказать, что его характеру свойственна была почти женственная мягкость, в лучшем смысле этого слова. А на ряду с этой женственной мягкостью его отличал исключительный закал революционной воли, способность бороться во имя того, что он считал правдой и истиной, до последней капли крови. Его духовная самостоятельность проявлялась уже в молодости, когда он отваживался не раз отстаивать свое мнение против непререкаемого бебелевского авторитета. Большим мужеством отличалась его работа среди молодежи, его борьба против гогенцоллернской военщины. Наконец, подлинную меру свою он обнаружил, когда возвысил свой голос против сплоченной воинствующей буржуазии и предательской социал-демократии в германском рейхстаге, где вся атмосфера была насыщена миазмами шовинизма. Полную меру своей личности он обнаружил, будучи солдатом, когда на Потсдамской площади Берлина он поднял знамя открытого восстания против буржуазии и ее милитаризма. Либкнехт был арестован. Тюрьма и каторга не сломили его духа. В своей камере он ждал и уверенно предвидел. Освобожденный революцией в ноябре прошлого года, Либкнехт сразу стал во главе лучших, наиболее решительных элементов германского рабочего класса. Спартак оказался в рядах спартаковцев и погиб с их знаменем в руках.

    --------------------------------------------------------------------------------

    Имя Розы Люксембург менее известно в других странах, да и у нас, в России. Но можно сказать с полной уверенностью, что это была фигура отнюдь не меньшая, чем Карл Либкнехт. Маленького роста, хрупкая, болезненная, с благородным очерком лица, с прекрасными глазами, излучавшими ум, она поражала мужеством своей мысли. Методом марксизма она владела, как органами своего тела. Можно сказать, что марксизм вошел к ней в кровь.

    Я сказал, что эти два вождя, столь разные по природе, дополняли друг друга. Я хочу это подчеркнуть и пояснить. Если несгибаемому революционеру, Либкнехту, была свойственна женственная мягкость в личном обиходе, то этой хрупкой женщине была свойственна мужественная сила мысли. Фердинанд Лассаль когда-то говорил о физической силе мысли, о том повелительном ее напряжении, когда она как бы преодолевает материальные препятствия на своем пути. Вот такое именно впечатление вы получали, беседуя с Розой, читая ее статьи, или слушая ее, когда она говорила с трибуны против своих врагов. А у нее было много врагов! Помню, как на партейтаге, кажется, в Иене, ее высокий, напряженный, как струна, голос прорезывал бурные протесты баварских, баденских и иных оппортунистов. Как они ненавидели ее! И как она их презирала! Маленького роста и хрупкого сложения, она возвышалась на трибуне съезда, как воплощенная мысль пролетарской революции. Силой своей логики, могуществом своего сарказма она заставляла молчать самых заклятых своих противников. Роза умела ненавидеть врагов пролетариата и именно поэтому умела возбуждать их ненависть к себе. Она была отмечена ими заранее.

    С первого дня, нет, с первого часа войны Роза Люксембург открыла кампанию против шовинизма, против патриотического блудословия, против шатаний Каутского и Гаазе, против центристской бесформенности -- за революционную самостоятельность пролетариата, за интернационализм, за пролетарскую революцию.

    Да, они дополняли друг друга!

    Силою теоретической мысли, способностью обобщения Роза Люксембург на целую голову превосходила не только противников, но и соратников. Это была гениальная женщина. Ее стиль -- напряженный, точный, сверкающий, беспощадный -- был и останется навсегда верным зеркалом ее мысли.

    Либкнехт не был теоретиком. Это был человек непосредственного действия. Натура импульсивная, страстная, он обладал исключительной политической интуицией, чутьем массы и обстановки, наконец, несравненным мужеством революционной инициативы.

    Анализа внутренней и международной обстановки, в какой оказалась Германия после 9 ноября 1918 г.59, равно как и революционного прогноза можно и должно было ждать прежде всего от Розы Люксембург. Призыв к непосредственному действию, и -- в известный момент -- к вооруженному восстанию исходил бы, вероятно, прежде всего от Либкнехта. Они, эти два борца, как нельзя лучше дополняли друг друга.

    Едва Люксембург и Либкнехт вышли из тюрьмы, как они взяли друг друга за руки, этот неутомимый революционер и эта несгибаемая революционерка, и пошли вместе, во главе лучших элементов германского рабочего класса, -- навстречу новым боям и испытаниям пролетарской революции. И на первых шагах этого пути предательский удар сразил обоих в один и тот же день.

    --------------------------------------------------------------------------------

    Поистине реакция не могла выбрать более достойных жертв. Какой меткий удар! И немудрено: реакция и революция хорошо знали друг друга, ибо реакция воплотилась на этот раз в лице бывших вождей бывшей партии рабочего класса, Шейдемана и Эберта, имена которых останутся навсегда записанными в черную книгу истории, как позорные имена ответственных организаторов этого предательского убийства.

    Правда, мы получили официальное германское сообщение, которое изображает убийство Либкнехта и Люксембург, как случайность, как уличное "недоразумение", обусловленное, может быть, недостаточной бдительностью караула перед лицом разъяренной толпы. Назначено даже судебное расследование по этому поводу. Но мы с вами слишком хорошо знаем, как производится реакцией постановка такого рода "стихийных" натисков на революционных вождей; мы хорошо помним июльские дни, пережитые нами здесь, в стенах Петрограда; мы слишком хорошо помним, как черносотенные банды, призванные Керенским и Церетели для борьбы против большевиков, планомерно громили рабочих, избивали их вождей, расправлялись с отдельными рабочими на улицах. Имя рабочего Воинова, убитого в порядке "недоразумения", памятно большинству из вас. Если мы тогда сохранили Ленина, то только потому, что он не оказался в руках разъяренных черносотенных банд. Тогда находились среди меньшевиков и эсеров благочестивые люди, возмущавшиеся тем, что Ленин и Зиновьев, против которых выдвинуты обвинения в том, что они немецкие шпионы, не являются на суд, чтобы опровергнуть клевету. Им это ставилось в особую вину. На какой суд? На тот суд, по дороге к которому Ленину учинили бы "побег", как учинили его Либкнехту, и если Ленин был бы застрелен или заколот, официальное сообщение Керенского и Церетели гласило бы, что вождь большевиков при попытке побега был убит караулом. Нет, сейчас, после страшного берлинского опыта, мы имеем десятикратное основание быть довольными, что Ленин не предстал в то время на шемякин суд, а тем более -- на бессудную расправу.

    Но Роза и Карл не скрылись. Вражья рука держала их крепко. И эта рука задушила их. Какой удар! Какое горе! И какое предательство! Лучших вождей германской коммунистической партии больше нет, -- нет в живых наших великих соратников. А их убийцы стоят под знаменем социал-демократической партии, имеющей наглость вести свою родословную не от кого другого, как от Карла Маркса! Какое извращение! Какое издевательство! Только подумайте, товарищи, что "марксистская" германская социал-демократия, руководительница Второго Интернационала, и есть та партия, которая предавала интересы рабочего класса с первых дней войны, которая поддерживала разнузданный германский милитаризм в дни разгрома Бельгии и захвата северных провинций Франции; та партия, которая предавала Октябрьскую революцию германскому милитаризму в дни Брестского мира; та партия, вожди которой, Шейдеман и Эберт, организуют ныне черные банды для убийства героев Интернационала, Карла Либкнехта и Розы Люксембург!

    Какое чудовищное историческое извращение! Оглядываясь назад, вглубь веков, находишь некоторое подобие с исторической судьбой христианства. Евангельское учение рабов, рыбаков, тружеников, угнетенных, всех придавленных рабским обществом к земле, это исторически возникшее учение бедноты было затем захвачено монополистами богатства, королями, аристократами, митрополитами, ростовщиками, патриархами, банкирами, римским папой, -- и стало идейным покровом их преступлений. Нет, однако, никакого сомнения в том, что между учением первобытного христианства, каким оно вышло из сознания низов, и между официальным католицизмом или православием далеко еще нет той пропасти, как между учением Маркса, которое есть сгусток революционной мысли и революционной воли, и между теми презренными отбросами буржуазных идей, которыми сейчас живут и торгуют Шейдеманы и Эберты всех стран. Через посредство вождей социал-демократии, буржуазия сделала попытку ограбить духовное достояние пролетариата и знаменем марксизма прикрыть свою разбойничью работу. Но хочется надеяться, товарищи, что это гнусное преступление будет последним в счете Шейдеманов и Эбертов. Многое терпел пролетариат Германии со стороны тех, которые были поставлены в его главе; но этот факт не пройдет бесследно. Кровь Карла Либкнехта и Розы Люксембург вопиет. Эта кровь заставит заговорить мостовые Берлина, камни той самой Потсдамской площади, на которой Либкнехт первым поднял знамя восстания против войны и капитала. И днем раньше или позже на улицах Берлина будут из этих камней воздвигнуты баррикады против вернейших холопов и цепных собак буржуазного общества, против Шейдеманов и Эбертов!

    Сейчас палачи задавили в Берлине движение спартаковцев, германских коммунистов. Они убили двух лучших вдохновителей этого движения, и, быть может, сегодня они еще празднуют победу. Но настоящей победы тут нет, потому что не было еще прямой, открытой и полной борьбы; еще не было восстания германского пролетариата во имя завоевания политической власти. Это была только могучая рекогносцировка, глубокая разведка в лагерь расположения противника. Разведка предшествует сражению, но это еще не сражение. Германскому пролетариату необходима была эта глубокая разведка, как она необходима была нам в июльские дни. Несчастие в том, что в разведке пали два лучших военачальника. Это жестокий урон, но это не поражение. Битва еще впереди.

    Смысл того, что происходит в Германии, мы поймем лучше, если оглянемся на собственный вчерашний день. Вы помните ход событий и их внутреннюю логику. В конце февраля, по старому стилю, народные массы сбросили царский трон. Первые недели настроение было такое, как будто главное уже совершено. Новые люди, которые выдвинулись из оппозиционных партий, никогда у нас не стоявших у власти, первое время пользовались доверием или полудоверием народных масс. Но это доверие стало скоро давать щели и трещины. Петроград оказался и на втором этапе революции во главе, как ему и надлежало быть. В июле, как и в феврале, он был ушедшим далеко вперед авангардом революции. И этот авангард, призывавший народные массы к открытой борьбе против буржуазии и соглашателей, тяжкой ценой заплатил за произведенную им глубокую разведку.

    В июльские дни питерский авангард сшибся с правительством Керенского. Это не было еще восстание, каким мы с вами его проделали в октябре. Это была авангардная стычка, в историческом смысле которой широкие массы провинции еще не отдавали себе полного отчета. Петроградские рабочие в этом столкновении обнаружили перед народными массами не только России, но и всех стран, что за Керенским нет никакой самостоятельной армии; что те силы, которые стоят за ним, являются силами буржуазии, белой гвардии, контр-революции.

    Мы тогда, в июле, потерпели поражение. Товарищ Ленин должен был скрываться. Некоторые из нас сидели в тюрьмах. Наши газеты были задушены. Петроградский Совет был взят в тиски. Типографии партии и Совета были разгромлены, рабочие здания и помещения опечатаны, всюду царил разгул черной сотни. Происходило -- другими словами -- то самое, что происходит теперь на улицах Берлина. И тем не менее ни у кого из подлинных революционеров не было тогда и тени сомнения в том, что июльские дни -- только вступление к нашему торжеству.

    Сходная обстановка сложилась за последние дни и в Германии. Как и у нас Петроград, Берлин ушел вперед от остальных народных масс; как и у нас, все враги немецкого пролетариата вопили: нельзя оставаться под диктатурой Берлина; спартаковский Берлин изолирован; нужно созвать учредительное собрание и перенести его в более здоровый провинциальный город Германии из красного Берлина, развращенного пропагандой Карла Либкнехта и Розы Люксембург! -- Все то, что врагами было проделано у нас, вся злостная агитация, вся низменная клевета, какую мы слышали здесь, все это -- в переводе на немецкий язык -- Шейдеманы и Эберты фабриковали и распространяли в Германии по адресу берлинского пролетариата и его вождей -- Либкнехта и Люксембург. Правда, разведка берлинского пролетариата развернулась шире и глубже, чем у нас в июле, жертв там больше, потери значительнее, -- все это верно. Но это объясняется тем, что германцы проделывают историю, которую мы один раз уже проделали; их буржуазия и военщина умудрены нашим июльским и октябрьским опытом. А главное, классовые отношения у них несравненно более определенные, чем у нас; имущие классы несравненно сплоченнее, умнее, активнее, а значит и беспощаднее.

    У нас, товарищи, между февральской революцией и июльскими днями прошло четыре месяца; четверть года понадобилась пролетариату Петрограда, чтобы почувствовать неотразимую потребность выйти на улицу и попробовать потрясти колонны, на которые опирался государственный храм Керенского и Церетели. После поражения июльских дней прошло снова четыре месяца, пока тяжелые резервы провинции подтянулись к Петрограду, и мы могли с уверенностью в победе объявить прямое наступление на твердыни частной собственности в октябре 1917 г.

    В Германии, где первая революция, свалившая монархию, разыгралась лишь в начале ноября, в начале января уже происходят наши июльские дни. Не означает ли это, что немецкий пролетариат в своей революции живет по сокращенному календарю? Там, где нам нужно было четыре месяца, ему нужно два. И можно надеяться, что этот же масштаб сохранится и дальше. Может быть, от немецких июльских дней до немецкого Октября пройдет не четыре месяца, как у нас, а меньше -- может быть, окажется достаточным двух месяцев, и даже менее того. Но как бы ни пошли дальше события, одно несомненно: те выстрелы, которые посланы были в спину Карлу Либкнехту, могучим эхом отдались во всей Германии. И это эхо похоронным звоном прозвучало в ушах Шейдеманов и Эбертов, германских и иных.

    --------------------------------------------------------------------------------

    Здесь, вот, пели реквием Карлу Либкнехту и Розе Люксембург. Вожди погибли. Живыми мы их не увидим никогда. Но многие ли из вас, товарищи, видали их когда-либо живыми? Ничтожное меньшинство. И тем не менее, Карл Либкнехт и Роза Люксембург неотлучно жили среди вас последние месяцы и годы. На собраниях, на съездах вы выбирали Карла Либкнехта почетным председателем. Его самого здесь не было, ему не удалось попасть в Россию, -- и все же он присутствовал в вашей среде, сидел, как почетный гость, за вашим столом, как свой, как близкий, как родной, -- ибо имя его стало не простым названием отдельного человека, -- нет, оно стало для нас обозначением всего лучшего, мужественного, благородного, что есть в рабочем классе. Когда любому из нас нужно было представить себе человека, беззаветно преданного угнетенным, закаленного с ног до головы, человека, который не склонял никогда знамени перед врагом, мы сразу называли Карла Либкнехта. Он навсегда вошел в сознание и память народов героизмом действия. В остервенелом лагере врагов, когда победоносный милитаризм все смял и подавил, когда все, кому надлежало протестовать, молчали, когда, казалось, нигде не было отдушины, -- он, Либкнехт, возвысил свой голос борца. Он сказал: вы, правящие насильники, военные мясники, захватчики, вы, услужающие лакеи, соглашатели, вы топчете Бельгию, вы громите Францию, вы весь мир хотите задавить, вы думаете, что нет на вас управы, -- а я вам заявляю: мы, немногие, не боимся вас, мы объявляем вам войну, и, пробудив массы, мы эту войну доведем до конца! -- Вот эта отвага решения, вот этот героизм действия делают для мирового пролетариата образ Либкнехта незабвенным.

    А рядом с ним стоит Роза, по духу равная ему воительница мирового пролетариата. Их трагическая смерть -- на боевых постах -- сочетает их имена особой, навеки несокрушимой связью. Отныне они всегда будут называться рядом: Карл и Роза, Либкнехт и Люксембург!

    Вы знаете, на чем основаны легенды о святых, об их вечной жизни? На потребности людей сохранить память о тех, которые стояли во главе их, которые так или иначе руководили ими; на стремлении увековечить личность вождей в ореоле святости. Нам, товарищи, не нужно легенд, не нужно превращения наших героев в святых. Нам достаточно той действительности, в которой мы живем сейчас, ибо эта действительность сама по себе легендарна. Она пробуждает чудодейственные силы в душе массы и ее вождей, она создает прекрасные образы, которые возвышаются над всем человечеством.

    Карл Либкнехт и Роза Люксембург -- такие вечные образы. Мы ощущаем их присутствие среди нас с поразительной, почти физической непосредственностью. В этот трагический час мы объединяемся духом с лучшими рабочими Германии и всего мира, повергнутыми страшной вестью в скорбь и траур. Мы здесь испытываем остроту и горесть удара наравне с нашими немецкими братьями. В скорби и трауре мы так же интернациональны, как и во всей нашей борьбе.

    Либкнехт для нас не только немецкий вождь. Роза Люксембург для нас не только польская социалистка, которая встала во главе немецких рабочих. Нет, они оба для мирового пролетариата свои, родные, с ними мы все связаны духовной, нерасторжимой связью. Они принадлежали до последнего издыхания не нации, а Интернационалу!

    --------------------------------------------------------------------------------

    К сведению русских рабочих и работниц надо сказать, что Либкнехт и Люксембург стояли особенно близко к русскому революционному пролетариату и притом в самые трудные времена. Квартира Либкнехта была штаб-квартирой русских эмигрантов в Берлине. Когда надо было в немецком парламенте или в немецкой печати поднять голос протеста против тех услуг, которые германские властители оказывали русской реакции, мы обращались прежде всего к Карлу Либкнехту, и он стучался во все двери и во все черепа, в том числе и в черепа Шейдемана и Эберта, чтобы заставить их протестовать против преступлений германского правительства. И мы неизменно обращались к Либкнехту, когда нужно было кому-либо из товарищей оказать материальную поддержку. Либкнехт был неутомим на службе Красного Креста русской революции.

    На уже упомянутом съезде германской социал-демократии в Иене, где я присутствовал в качестве гостя, мне, по инициативе Либкнехта, предложено было президиумом выступить по поводу внесенной тем же Либкнехтом резолюции, клеймящей насилие царского правительства над Финляндией. Либкнехт с величайшей тщательностью готовился к собственному выступлению, собирал цифры, факты, подробно расспрашивал меня о таможенных взаимоотношениях между царской Россией и Финляндией. Но прежде чем дело дошло до выступления (я должен был говорить после Либкнехта), получилось телеграфное сообщение о киевском покушении на Столыпина. Телеграмма эта произвела на съезд большое впечатление. Первый вопрос, который возник у руководителей, был таков: удобно ли русскому революционеру выступать на немецком съезде в то время, как какой-то другой русский революционер совершил покушение на русского министра-президента? Эта мысль овладела даже Бебелем: старик, тремя головами выше остальных членов форштанда (ЦК), не любил все же "лишних" затруднений. Он сейчас же разыскал меня и подверг расспросам: что означает покушение? какая партия за него может быть ответственна? не думаю ли я, что в этих условиях своим выступлением обращу на себя внимание немецкой полиции? -- Вы опасаетесь, -- спросил я осторожно старика, -- что мое выступление может вызвать известные затруднения? -- Да, -- ответил мне Бебель, -- признаюсь, я предпочел бы, чтобы вы не выступали. -- Разумеется, -- ответил я, -- в таком случае не может быть и речи о моем выступлении. -- На этом мы расстались.

    Через минуту ко мне буквально-таки подбежал Либкнехт. Он был взволнован до последней степени. -- Верно ли, что они вам предложили не выступать? -- спросил он меня. -- Да, -- ответил я, -- только что я условился на этот счет с Бебелем. -- И вы согласились? -- Как же я мог не согласиться, -- ответил я, оправдываясь, -- ведь я здесь не хозяин, а гость. -- Это возмутительно со стороны нашего президиума, это позорно, это неслыханный скандал, это презренная трусость! -- и пр. и пр. Своему негодованию Либкнехт дал исход в своей речи, где он нещадно громил царское правительство, наперекор закулисному предупреждению президиума, уговаривавшего его не создавать "лишних" осложнений в виде оскорбления царского величества.

    Роза Люксембург с молодых годов стояла во главе той польской социал-демократии, которая теперь, вместе с так называемой левицей, т.-е. революционной частью польской социалистической партии, объединилась в коммунистическую партию. Роза Люксембург прекрасно говорила по-русски, глубоко знала русскую литературу, следила изо дня в день за русской политической жизнью, связана была теснейшими узами с русскими революционерами и любовно освещала в немецкой печати революционные шаги русского пролетариата. На своей второй родине, Германии, Роза Люксембург, со свойственным ей талантом, овладела в совершенстве не только немецким языком, но и законченным знанием немецкой политической жизни и заняла одно из самых выдающихся мест в старой, бебелевской социал-демократии. Там она неизменно оставалась на крайнем левом крыле.

    В 1905 году Карл Либкнехт и Роза Люксембург жили, в подлинном смысле слова, событиями русской революции. Роза Люксембург покинула в 1905 году Берлин для Варшавы, -- не как полька, а как революционерка. Освобожденная из варшавской цитадели на поруки она нелегально приезжала в 1906 году в Петроград, где посещала, под чужим именем, в тюрьме некоторых из своих друзей. Вернувшись в Берлин, она удвоила борьбу против оппортунизма, противопоставляя ему пути и методы русской революции.

    Вместе с Розой мы пережили величайшее несчастье, какое обрушилось на рабочий класс: я говорю о постыдном банкротстве Второго Интернационала в августе 1914 года60. Вместе с нею мы поднимали знамя Третьего Интернационала. И сейчас, товарищи, в той работе, которую мы совершаем изо дня в день, мы остаемся верны заветам Карла Либкнехта и Розы Люксембург; строим ли здесь, в еще холодном и голодном Петрограде, здание социалистического государства, -- мы действуем в духе Либкнехта и Люксембург; подвигается ли наша армия на фронтах, -- она кровью своей защищает заветы Либкнехта и Люксембург. Как горько, что она не могла защитить их самих!

    В Германии Красной армии нет, ибо власть там еще в руках врагов. У нас армия уже есть, она крепнет и растет. А в ожидании того, когда под знаменами Карла и Розы сплотится армия германского пролетариата, каждый из нас сочтет своим долгом довести до сведения нашей Красной армии, чем были Либкнехт и Люксембург, за что погибли, почему память их должна остаться священной для каждого красноармейца, для каждого рабочего и крестьянина.

    Нестерпимо тяжек нанесенный нам удар. Но мы глядим вперед не только с надеждой, но и с уверенностью. Несмотря на то, что в Германии сейчас прилив реакции, мы ни на минуту не теряем уверенности в том, что там близок красный Октябрь. Великие борцы погибли не даром. Их смерть будет отомщена. Их тени получат удовлетворение. Обращаясь к этим дорогим теням, мы можем сказать: "Роза Люксембург и Карл Либкнехт, вас уже нет в кругу живущих; но вы присутствуете среди нас; мы ощущаем ваш могучий дух; мы будем бороться под вашим знаменем; наши боевые ряды будут овеяны вашим нравственным обаянием! И каждый из нас клянется, если придет час, и потребует революция -- погибнуть, не дрогнув, под тем же знаменем, под которым погибли вы, друзья и соратники, Роза Люксембург и Карл Либкнехт!"

    Архив 1919 г.

    --------------------------------------------------------------------------------

    * Речь, произнесенная на заседании Петроградского Совета 18 января 1919 г. Ред.


II. Революция и контр-революция в России

    1. Лицо царской России.

    ГРАФ ВИТТЕ

    (Страничка из истории бюрократической культуры)

    "У Остермана, говорят, три бога: немецкий, русский и турецкий. Сначала он помолится немецкому богу, потом -- русскому, потом -- турецкому, а выйдет из молельной, -- всех их и обманет".

    (Писемский. "Поручик Гладков".)

    "Туда вильнул, сюда вильнул -- и цел".

    Островский. "Василиса Мелентьева".

    Остерман, впрочем, не уцелел, и многочисленные русские "туристы" могут в далеком холодном и голодном Березове видеть бедный деревянный крест на могиле сановника, который молился трем богам. Но теперь времена другие, и граф Витте может спокойно доживать свой век...

    Почему же, однако, граф так изволит утруждать себя? Во имя чего он себя обеспокоивает? То произнесет в государственном совете полную тревоги речь в защиту "прерогатив", против дерзновенных посягательств нынешнего министерства; то поручит сообщить Европе и Америке, что он, граф Витте, как был, так и остается не только против "парламентов", "конституций", "дебатов", но и против "аргументов".

    -- Но ведь, кажется, вы же сами, ваше сиятельство... -- почтительнейше недоумевает человек для американских поручений.

    -- Оставим это пока. Тут вопрос для историков будущего... Но я все это предвидел.

    Граф Витте всегда и все "предвидел". Это единственная счастливая черта, которую он пронес через все свои перевоплощения. И когда события выбрасывали его из канцелярии, поднимали на своей волне вверх и затем беспощадно бросали навзничь, он выжидал первой передышки, чтобы поманить пальцем одного из своих телеграфистов и заявить ему: "Я все это предвидел"... Gouverner c'est prevoir. (Управлять, значит предвидеть.) Но зачем же все-таки навзничь?

    Однажды даже старик Суворин61 не утерпел и сказал сердитое слово. "Мне кажется, -- писал он в декабре 1905 года, -- что гр. Витте сам себя не понимает. Он думает, что он -- гений. Ему об этом твердили так часто иностранные газеты, что он поверил и стал поступать совсем не как гений, а как самый обыкновенный бюрократ, влюбившийся в себя".

    На самом деле вовсе не нужно дожидаться историков будущего, чтобы самым несомненнейшим образом убедиться в том, что гр. Витте никогда и ничего большого не предвидел и всегда оказывался жалкой игрушкой тех сил, которые, как ему казалось, он по своей воле создавал. Его преимущества состояли не в том, что он предугадывал будущее, а в том, что он ничем не был связан в прошлом: ни программой, ни нравственными обязательствами, ни происхождением. Удачливый плебей среди родовитых рядов высшего сановничества, недоступный, как и все оно, влиянию общих политических или моральных принципов, Витте имел пред своими соперниками неоценимые преимущества выскочки, не связанного никакими родословно-кастовыми традициями. Это позволило ему развиться в идеальный тип бюрократа -- без национальности, без отечества, но с огромной ловкостью рук. Среди закоснелых егермейстеров он казался себе и бирже государственным гением...

    Граф недаром напоминал в последнем интервью, что он служил самому самодержавному из российских императоров -- Александру III62. Его "служение" было насквозь проникнуто воззрениями самого черного фискального византийства. В своем первом всеподданнейшем отчете (на 1893 г.) гр. Витте утверждал, что в России, по особым историческим условиям ее государственного сложения и развития, "финансовое хозяйство не может замкнуться в строго определенных рамках, предустанавливаемых потребностями государственными в общепринятом (!) значении этого слова". И отстаивая этот московско-вотчинный взгляд на достояние государства, гр. Витте не имел никакого понятия о том, что его собственная грюндерско-биржевая политика порождает неотразимую потребность в установлении парламентарного бюджета. И судьба захотела впоследствии именно гр. Витте сделать вестником первой капитуляции вотчинно-византийской государственности пред государственностью европейски-буржуазной. Он принял это поручение -- его ничто не связывало.

    Во втором своем всеподданнейшем отчете (на 1894 г.) гр. Витте пророчески указывает на сосредоточенные в собственности казны 17 тысяч верст жел. дор., как на "могучее орудие" в руках правительства "для управления экономическим развитием страны". Финансовый делец -- без политического образования, без исторического чутья, -- он думал, что экономическим развитием можно управлять, как департаментом чиновников или штабом продажных журналистов. История посмеялась над ним. Как раз казенные железные дороги явились "могучим орудием", нанесшим старому порядку жесточайший удар. И не кто иной, как Витте, вел переговоры с представителями железнодорожного союза, именуя их "лучшими силами страны". Он и тут явился посредником -- его ничто не связывало.

    Вступив с министром внутренних дел, тогдашним ведомственным "либералом" Горемыкиным63, в борьбу по поводу введения в неземских губерниях земских учреждений, гр. Витте составляет, т.-е. поручает составить (не Гурьеву ли?)64 историческую записку на тему о несовместимости самодержавия с земством. "... Глухое недовольство, молчаливая оппозиция -- говорит записка -- живут несомненно и будут жить до тех пор, пока не умрет всесословное земство". Гр. Витте все предвидел. Он даже был убежден, что если заткнуть губернаторской рукавицей маленькую земскую отдушину цензового либерализма, то глухое недовольство само собою превратится в благодарное спокойствие. Увы! скоро, очень скоро, гр. Витте пришлось идею несовместимости абсолютизма и земства истолковывать в том смысле, что знак минуса нужно ставить пред абсолютизмом, а знак плюса пред самоуправлением.

    С 1902 г., под влиянием целого ряда весьма выразительных событий, гр. Витте начинает эволюционировать, не лучше ли сказать: передвигаться? -- влево. Он открещивается от временных правил, порывает с князем Мещерским65 и свою записку о земстве поручает своим молодцам истолковывать в конституционном смысле. Он ведет в то же время неутомимую кампанию -- не точнее ли сказать: интригу? -- против Плеве66, созывает комитеты о нуждах сельскохозяйственной промышленности и выражает твердое намерение дать им "совершенно откровенно" высказаться.

    Но министр финансов давал обещания без хозяина. За высказанные в комитетах -- по ведомству Витте -- умеренно-конституционные мнения лойяльнейшие земцы, как, напр., Мартынов, были -- по ведомству Плеве -- притянуты к ответу. Высланный из Воронежской губ. в Архангельскую, Мартынов в энергичном письме разъяснил гр. Витте его истинную роль. "Репрессии над членами комитетов, -- писал он, -- накладывают на правительство и на ваше с-ство тяжкий упрек в бестактности и провокаторстве... Чтобы выйти из унизительного положения, вашему с-ству предстоит или настоять на полном прекращении всяких репрессий... или отказаться от своего поста". Гр. Витте не сделал ни того, ни другого. Очень может быть, что уже тогда он впервые обратился к своим ухмыляющимся собеседникам со словами, предназначенными для "историков будущего": "Воронежское земство зашевелилось, и вот я прописал ему слабительное".

    В тяжбе Витте с Плеве последний был в своем роде принципиальнее и потому оказался сильнее. Гр. Витте пришлось 16 августа 1903 г. потерять портфель министра финансов и перейти на декоративный пост председателя комитета министров. Он принял это "повышение" без всякого удовольствия. Осведомленное в этих делах "Освобождение"67 сообщало, что "Витте сильно осунулся и похудел". Совершенно напрасно. Это поражение спасло его. Оставаясь активным министром, он вынужден был бы механически развить далее ту политику фискальной диктатуры, которую возвестил в своем первом всеподданнейшем отчете, и в октябре отошел бы в сторону вместе с другими. Оказавшись же фактически не у дел, он превращается в полуопального наблюдателя: критикует все ведомства и своей сановной фронде сообщает форму либеральной оппозиции. Задним числом он старается придать своему ведомственному поражению принципиальный характер. Через своих Гурьевых он открыто выставляет себя противником войны с Японией -- после первых больших неудач. Он при этом, однако, умалчивает, "предвидел" ли он, что его собственное дальневосточное грюндерство фатально вело к кровавой развязке. Оставляя всегда quelque chose a deviner (кое-что недосказанным), гр. Витте все настойчивее выдвигает себя на роль спасителя России. Его конфиденты передавали со значительным видом, что он поддерживает все либеральные шаги князя Святополк-Мирского68. Накануне 9 января Витте многозначительно разводит руками, отвечая перепуганной либеральной депутации: "Вы знаете, господа, что я... но власть не у меня". После этого дня Витте умывает руки. Биржа должна знать, что он тут не при чем. Он, Витте, все предвидел. Он всегда был против зубатовщины, про которую другие вообразили, что это "квадратура круга". Теперь они видят, что он был прав, как всегда. Через корреспондента "Echo de Paris" ("Парижское Эхо") Витте уже прямо ставит свою кандидатуру на пост канцлера империи; при этом условии он обещает сохранить самодержавие. Путем ли введения конституции или путем упразднения земств, он не договаривает. Но он берется разрешить эту неразрешимую "квадратуру круга"...

    ...Из Портсмута69, где он подписался под трактатом, предписанным мировой биржей и ее политическими агентами, он возвращался, как триумфатор. Ему, вероятно, казалось, что не маршал Ойяма, а он, Витте, одержал все победы на азиатском Востоке. На провиденциальном человеке концентрировалось внимание всего буржуазного мира. Все лучи русских событий, отраженные зеркалами мировой биржи, сосредоточивались в одном фокусе, и этим фокусом был Витте. С одинаковой тщательностью регистрировались счета его прачек, как и число расточаемых им демократических рукопожатий. Парижская газета "Matin" ("Утро") выставила в витрине кусок промокательной бумаги, которую Витте приложил к своей портсмутской подписи. У зевак общественного мнения все вызывало интерес... Его аудиенция у императора Вильгельма еще более закрепила за ним ореол государственного человека высшего ранга. С другой стороны, его конспиративная беседа с эмигрантом Струве свидетельствовала о том, что ему удастся приручить крамольный либерализм...

    --------------------------------------------------------------------------------

    По возвращении в Россию, Витте, отныне граф, с уверенным видом занял свой безвластный пост, произносил неопределенно-либеральные речи в комитете и, явно спекулируя на смуту, подмигивал "лучшим силам страны". На этот раз он не ошибся в расчетах: октябрьские события сделали его главой конституционного кабинета.

    Политически-невежественный и канцелярски-ограниченный, он думал, что заменить одну государственную систему другой -- то же, что конвертировать государственный долг или частное винокурение заменить казенной монополией.

    Социальных сил он не видел. Политического плана не имел и руководствовался намерением заключить ряд сделок. От случая -- к случаю. При этом -- страшно разогретая портсмутской экскурсией бюрократическая самовлюбленность, которая казалась ему верой в свой гений.

    Единственный определенный "успех" он имел с капиталистами. Здесь политическое соглашение сразу приняло характер биржевой сделки. Сдавленные в тисках кризиса, они непрерывно атаковывали государственный банк. Им было не до общих политических перспектив: нужны были деньги, во что бы то ни стало.

    "Мы поверим только фактам, -- заявила контора железо-заводчиков графу Витте в 2 часа ночи с 18 на 19 октября, -- кровь и нищета России не позволяют уже верить словам". Граф Витте запустил руку в кассу государственного банка и дал им "факты" -- много фактов. Учет, кредитование частных банков и все другие операции резко поднялись. "Кровь и нищета России", предъявленные в первый день конституции политическим синдикатом капитала, были учтены правительством Витте, и в итоге -- "союз 17 октября"*. Но это был единственный политико-биржевой успех гр. Витте за этот период70...

    Об остальной его деятельности говорить приходится кратко, как можно кратче. Ибо события еще слишком свежи, раны еще не зажили. Но если оставить в стороне большие факты, прикосновение к которым, по нынешним временам, обжигает пальцы, если взять только деятельность гр. Витте, то приходится сказать, что она представляла собою воплощение жалкой растерянности. Ни одной меры, в которой бы видна была политическая мысль, хотя бы реакционная.

    Замечательное дело! Пока Витте стоял в сановной оппозиции, все на свете происходило наперекор тем, кто стоял у руля, -- и точь в точь так, как заранее "предсказывал" Витте. Но как только он сам оказался у власти, события, точно сговорившись, повернулись к нему спиной. Граф махнул рукой на все свои предсказания. В состоянии панической растерянности он вступил в переговоры с Гапоном, забыв, что ведь Гапон вышел из зубатовского предприятия, и что зубатовщина повернулась к власти своим острым концом -- именно так, как он, Витте, "предвидел". От Гапона граф бросался к гимназистам, разъясняя им в правительственном сообщении, что "участие в толпе некоторого количества молодых людей младшего возраста не может, конечно, усилить значение демонстраций". Этот человек думал возродить страну -- и занимался сочинением писем от совета министров к "молодым людям младшего возраста". Он принимал бесчисленные депутации, радикальные и реакционные, был одинаково предупредителен с теми и другими, бессвязно развивал свои планы пред европейскими корреспондентами, писал на каком-то невероятном языке правительственные сообщения, в которых уговаривал все слои общества и все классы гимназии приняться за правильный труд, словом, совершенно и окончательно потерял голову.

    "Так как я не посвящен в планы гр. Витте, -- писал тогда самый бесчестный из нововременцев, -- и в то же время продолжаю верить в его государственный ум, позволяю себе в виде догадки приписать ему хитрый план, который, -- если удастся, -- назовут, может быть, гениальным, если не удастся -- безумным". В чем же план? Побороть революцию и реакцию, "натравив их друг на друга". В то время как Меньшиков подкладывал под растерянность гр. Витте "гениальный" план дьявольской провокации, старик Суворин скептически покачивал сединами и говорил: "Ничего не понимаю. Абракадабра". Это было крылатое слово. Оно лучше всего характеризовало преобразовательную политику гр. Витте. Успокоительные уверения -- направо, увещания -- налево, лицемерие -- и здесь и там, доверие -- ни там, ни здесь, и всюду -- абракадабра. Опубликовав утомительную серию казенно-либеральных прописей, граф пришел к выводу, что русское общество лишено элементарного политического смысла, нравственной силы и социальных инстинктов. "Единственные люди, которые знают, чего им нужно, -- заявил он корреспонденту "Daily Telegraph", -- это революционеры". Все остальное -- абракадабра. -- "Ожидаете ли вы, граф, что общество окажет вам содействие?" -- "Я еще не утратил надежды, но..." -- абракадабра. "Вы меня спрашиваете, как я не предвидел этого? Я вам отвечу: я это предвидел. Но..." -- абракадабра. -- "Возможно ли обращение к политике репрессий, граф?" -- "Если бы до этого дошло, то это было бы поручено кому-либо другому... Я не имею для этого ни надлежащих прав, ни требуемых способностей. Моя задача заключается в том, чтобы решить вопрос нравственными мерами". "Нравственные меры" графа Витте, иллюстрированные операциями банка, завоевали только октябристов; его общая политическая абракадабра, в которой всякий читал, что хотел, потерпела позорнейшее банкротство, -- и тем не менее он не нашел в себе... не мужества, нет, а достаточно крупного честолюбия, чтобы уйти в сторону, предоставив декабрьско-январскую работу лицу с "требуемыми способностями". Без власти, без влияния, никому ненужный, всеми презираемый, он оставался на своем посту в течение всего периода, когда действовал хозяин положения, Дурново...

    ................

    "Как старый профессор среди тысячи своих талантливых учеников, правительство будет радоваться новым открытиям народных представителей, оно благословит те новые пути"... и т. д., и т. д., и т. д. Это -- "Русское Государство", орган гр. Витте, встречает первую Думу. Граф уже видел себя любимым учителем среди кадетской "плеяды" первого созыва, он уже благословлял пути первого парламента, как вдруг снова оказался посажен на сухоядение сановной критики в государственном совете. И теперь уж прочно -- навсегда. Но ему не верится. Как же так? -- спрашивает он себя.

    -- Знаете, -- обращается он к американскому корреспонденту, -- напишите Рузвельту71, что я все это предвидел... Я всегда был против конституции, дебатов и аргументов.

    -- Но ведь вас считают отцом конституции, граф?

    -- Я поставлен был в положение врача, вынужденного прописать больному слабительное... Я видел, что операция (?), если можно так выразиться, неизбежна, иначе правительство... (выразительный жест на-земь)... Вы понимаете?

    На эти слова собеседник графа, еслиб он не был просто человеком для телеграфных поручений, мог бы ему ответить следующее: "Во-первых, граф, ваша метафора груба, как и весь ваш способ мышления. Кроме того, она внутренне-несообразна. Давать слабительное -- не значит производить "операцию". Затем, кому грозит падение на-земь, тому не дают слабительного: это не помогает. И, наконец, не забывайте, что в результате вашего лекарства оказались низвергнуты -- вы сами. Избегайте метафор, граф! Во-вторых, я должен вам заявить, что циничный тон, которым вы говорите о судьбах вашей родины, кажется мне столько же неприличным, сколько и неумным. В-третьих, предсказывать события, -- заметьте себе, граф, это раз навсегда, -- нужно прежде, чем они наступают. Вы же всегда поступаете наоборот. В-четвертых, граф, позвольте вам объяснить, что вы совершенно напрасно утруждаете себя. Вы находите, что политическое положение сейчас неустойчиво. Но оно может разрешиться либо вправо, либо весьма влево от вас... Не перебивайте, граф, я знаю, что вы готовы быть правее самого себя. Но это никому не понадобится. Вы слишком разносторонне скомпрометированы. Найдутся более свежие репутации. Вы же, граф, пишите мемуары, которым, впрочем, "историки будущего" все равно не поверят"...

    "Киевская Мысль" NN 216 -- 218,

    6 -- 8 августа 1908 г.

    --------------------------------------------------------------------------------

    * См. Л. Г. "С. Ю. Витте и падение русского государственного кредита". СПБ 1907. Автор этого памфлета был, подобно Л. Гурьеву, в свое время публицистической прислугой при Витте, а ныне чистит сапоги его более счастливым соперникам. Но кое-какие факты, сообщаемые в брошюре, представляются вполне правдоподобными.


ЕВНО АЗЕФ

    В Париже вышло недавно "Заключение судебно-следственной комиссии по делу Азефа" в виде брошюры в 108 страниц. Судебно-следственная комиссия под председательством А. Баха имела 73 заседания, опросила 31 лицо. Следственный материал занимает более 1.300 страниц in folio. Печатное "Заключение" представляет собою краткую сводку наиболее важных данных, добытых расследованием, и основные выводы из них.

    С живейшим интересом читал я эту брошюру. С января 1909 г., когда Евно Филиппович Азеф, член боевой организации и центрального комитета партии социалистов-революционеров, был объявлен профессиональным провокатором, вокруг этой фигуры выросла обширная международная литература. Она стояла главным образом под знаком сенсации. И немудрено: слишком уж чудовищно-сенсационен был самый факт, слишком уж он раздразнил воображение. В душе каждого почти человека, особливо же в душе филистера, живет этакая, -- как бы выразиться? -- романтическая глиста, которая в сутолоке обыденщины замирает, но, раз пробужденная сенсацией, требует новой и новой пищи, все более чрезвычайной. Это и есть то любопытство, от которого сосет под ложечкой. В наше беспощадно-газетное время каждое событие доходит до читателя в бесчисленном количестве отражений, все более и более удаляющихся от источника. Лишенная новой пищи, сенсация питается отражением отражений -- второй, третьей... n + первой степени. Наконец, проходит положенное время, определяемое психо-физиологической природой глисты романтизма, сенсация набивает оскомину, и событие, ее породившее, погребается под холмом газетной бумаги.

    Раздраженная сенсацией общественная психика не только требует все более чрезвычайных вариантов, но и с некоторой обидой даже отмечает такие объяснения, которые вводят событие в реалистические пределы. Она вообще не хочет в таких случаях объяснений, она требует загадочного, проблематического. Могущественнейший террорист, состоящий при департаменте полиции; довереннейший агент, организующий убийства министра внутренних дел и великого князя, -- разве это не титаническая по своим внутренним противоречиям фигура, далеко выходящая за рамки человеческого и только человеческого? Самые трезво-мыслящие люди с каким-то психологическим сладострастием разводили руками перед проблематикой "величайшего провокатора". У них к этому чувству даже примешивался некоторый оттенок национальной гордости. "Азефом вполне, можно сказать, утерли нос Европе". В интернациональном обществе европейских кафэ многие русские глядели в то время прямо-таки именинниками.

    Были и протестующие, и даже весьма. Один мой приятель, человек от природы желчный и даже не окончивший университета, чрезвычайно злобствовал по поводу культа азефского демонизма. "Азефа не знаю, -- говорил он, -- доселе и не слыхал о нем никогда, но позволяю себе думать и даже осмеливаюсь эту мысль высказать вслух, что никаких демонических качеств за ним не может числиться, ибо по натуре своей он должен быть совершеннейшим бревном. Чтоб 17 лет вести дьявольскую игру, врать не провираясь, обманывать не попадаясь, нужно быть либо гением семи пядей во лбу, либо, наоборот, человеком с упрощенной до крайности механикой головы и сердца, попросту тупоумцем, который ведет свою игру грубо, прямолинейно, нагло, не приспособляясь к чужой психологии, не растрачиваясь на детали и именно поэтому выходит победителем. Но согласитесь, что несравненно натуральнее предположить в Азефе тупицу, чем гения. Во-первых, потому, что тупицы встречаются в природе несравненно чаще, а, во-вторых, и главное, потому, что гении имеют обыкновение находить для своих сил применение вне стен охранки".

    Эта парадоксальная гипотеза, казавшаяся мне очень заманчивой с самого начала, получила в моих глазах высокую степень вероятности по сопоставлении ее с одним поучительным анекдотом, рассказанным г. Струве a propos Азефа. Анекдот относился к той почти дилювиальной эпохе, когда красный радикал Струве редактировал марксистский журнал "Начало" и был еще весьма далек от намерения легонько потрепать жида (разумеется, в высшем асемитическом смысле). Тогда будущий консервативный национал-либерал наш еще сам был лакомым куском для департамента полиции, который и командировал к нему в "сотрудники" Гуровича. Невежественный шпик оказался соиздателем почтенного журнала, не уплатив, кстати сказать, в издательскую кассу ни гроша, хотя причитавшийся с него пай с казны получил, надо думать, полностью, о чем можно бы навести справку у тогдашнего министра финансов г. Витте, ныне занимающегося разоблачениями. В своем промахе г. Струве оправдывался тем, что Гурович очень уж глуп, так что никакому разумному человеку даже и в голову не могло притти, чтобы департамент полиции мог пользоваться для уловления образованнейших литераторов столь отпетым дураком. Со всей серьезностью неисправимого доктринера г. Струве даже слегка потыкал этой гуровичской глупостью департамент в лицо: "Стыдитесь, мол, -- называетесь государственное учреждение, а не сумели умного человека выставить!". Однако, подите же: при всей своей глупости Гурович обошел просвещенных умников, величался их сотоварищем, подписывал своим именем левый журнал, да еще сверх всего положил себе в карман издательский пай, так что и своих работодателей за одно уж накрыл. Значит дурак-то для этой миссии вовсе не так плох оказался. И г. Струве, как идеологу консервативной государственности, менее всего полагалось бы недооценивать, а тем более унижать дураков...

    "Благослови, Господь, людскую глупость.

    Смела она. Ее не устрашишь

    Словами громкими. Считает горы

    За бугорки. И так искусно-глупо

    Песчинку на пути кладет, что умник

    Вниз кубарем летит...

    Ум и чуткость не всегда преимущество. Еслиб Азеф стал плести тонкое психологическое кружево в том обществе людей, интеллигентных, проницательных и видавших виды, в каком он вращался, он неизбежно стал бы на каждом шагу прорываться и провираться. Из-под маски идейного человека, стоящего на равной ноге с другими, непременно просовывалась бы, точно грязная онуча из продырявленного лакированного ботинка, таксированная физиономия шпика. Но другое дело, раз Азеф вовсе и не покушался на такую игру, а открыто носил свою харю, физическую и духовную. Он заставил привыкнуть к себе -- не силою продуманного и построенного по плану поведения, а единственно автоматическим давлением тупоумной своей неспособности подменить себя. Его сотоварищи на него смотрели и говорили себе (должны были себе говорить): "Ведь вот субъект: хам чистейший, -- и однако же дела его свидетельствуют за него". Не все, конечно, решались называть его хамом, хотя бы и про себя только, но все должны были чувствовать приблизительно так. И это спасло его. Он приобрел раз навсегда право диссонировать со своей средой и открыто носить с собой свою азефскую сущность.

    В материалах "Заключения" рассыпаны указания на то, что Азеф "выглядел" человеком недалеким, тупым и невежественным. Почти все жалуются на первое впечатление, им производимое. Одно из опрашивавшихся лиц резюмирует это "первое впечатление" так: "Посмотреть на человека, так гроша за него не дашь, а на самом деле вот какие бывают люди". "Еле-еле бормочет", -- отзывался об Азефе Гоц, очень его ценивший. Сама "судебно-следственная комиссия", очень добросовестная в подборе материала, но крайне половинчатая во всех своих выводах, считает "крайностью" мнение об Азефе, как об умственном ничтожестве. Она ссылается при этом на показание одного из свидетелей о речи, которую Азеф "взволнованным голосом" произносил в 1901 г. в московском марксистском кружке в защиту идей Михайловского и особенно его "борьбы за индивидуальность". Но мало ли какие речи произносились за и против Михайловского -- в 1901 г.! А уж один тот факт, что в интеллектуальный формуляр Азефа оказалось возможным занести после тщательного расследования одну лишь "взволнованную" речь, десять лет тому назад произнесенную, лучше всего показывает, что умственное творчество его не било фонтаном. Да и могло ли быть иначе? Субъект, все привыкший переводить на целковые, и голову Плеве, и голову Гершуни72, спекулировавший на браунингах и динамите, точно на прованском масле, был абсолютно неспособен имитировать сколько-нибудь серьезный интерес к вопросам социализации, кооперации и борьбы за индивидуальность. Он поэтому на всяких партийных совещаниях больше молчал, иногда "еле-еле бормотал" -- и не мыслями, и не речами он импонировал своим товарищам. Наоборот, он совершенно не скрывал своего деляческого презрения ко всякого рода умственности, даже бравировал им, всячески выставляя его напоказ. И это ставилось ему идеологами, теоретиками и литераторами партии в своего рода плюс, как знаменующее отношение истинно военного человека к штатским занятиям. А если затем на фоне этого твердо установившегося отношения к нему он обронит какое-нибудь "теоретическое" соображение, пусть совершенно грошевое, одно из тех, какие можно на улице поднять, -- все переглядываются между собою с тем иронически-почтительным видом, с каким Остап думал об отце своем Тарасе: только, мол, прикидывается дураком, а сам в латинской премудрости собаку съел.

    Но если "Заключение" без большой уверенности говорит об умственно-теоретических достоинствах Азефа, которые могли бы до некоторой степени объяснить его влияние, то тем энергичнее следственная комиссия настаивает на Азефе, как на гениальном лицемере. Свою роль истинно-партийного человека Азеф играл будто бы "в совершенстве", свой план проводил будто бы с поразительным искусством: не выскакивая, не выдвигаясь и не навязываясь. Однако же данные самой комиссии не вполне подтверждают такую характеристику. Оказывается, что "иногда" Азеф прорывался и выказывал присущие его натуре жесткость и черствость. Так, напр., сообщения об ужасах пыток и тюремных истязаний совершенно не трогали его, что не могло не производить странного впечатления на его друзей. Но, давя на всех своей тупой неподвижностью, он заставлял брать себя таким, каков он есть: "странности его характера" объяснялись, по словам "Заключения", "недостатком душевной чуткости и той твердостью, которая в известных пределах является долгом человека, несущего ответственность за боевую организацию". Значит, все-таки, жесткость и черствость и другие "странности характера" торчали наружу, смущали и рождали потребность в объяснении? Но где же, в таком случае, "совершенство игры"?

    Совершенно не подтверждается также материалами комиссии ее утверждение, будто Азеф не высовывался и не навязывался, соблюдая свой "план". На самом деле Азеф не высовывался только в самый первый период, когда он, как и всякий шпион, робел и терялся. Да и высовываться особенно некуда было, так как партии социалистов-революционеров еще не существовало, и Азефу приходилось иметь дело с отдельными лицами и группами. Но, поскольку начинало пахнуть где-нибудь жареным, Азеф выскакивал вперед уже в ту пору и притом весьма неуклюже. В Швейцарии он афишировал себя в 1893 г. "крайним террористом". Когда Бурцев, никем не поддерживаемый, поднял в девяностых годах из Лондона агитацию за возобновление террора, Азеф, тогда еще мало кому известный, письмом приветствовал его и предложил свои услуги. Значит, и афишировался и навязывался. Много позже, уже после "дела Плеве", когда Азеф оказался не только во главе боевой организации, но и во главе всей партии, по крайней мере организационно, он начал действовать с такой деспотической наглостью зазнавшегося шпика, что возбудил у некоторых товарищей своих серьезное опасение, не сошел ли великий конспиратор с ума. Значит, и зарывался и терял всякую меру.

    Но не попадался! -- Вот где загадка всех загадок. С изумлением ссылались на то, -- и это изумление обошло буквально все газеты мира, -- что Азеф ни разу не выдал себя... даже в бреду своих сновидений. Разве ж это не сверхчеловеческое самообладание, не демоническая сила? Но, во-первых: кто стенографировал азефские сновидения и кто подвергал их затем судебно-следственному анализу? Во-вторых: разве не могут в этом отношении соперничать с дьяволом провокации неверные жены, о которых тоже не установлено, чтоб они во сне занимались доверчивыми признаниями обманутым мужьям?

    Но как бы ни обстояло дело с азефскими сновидениями, факт остается фактом: в течение ряда лет своей провокаторской "работы" Азеф не попадался, и это одно уже должно, очевидно, служить лучшим доказательством его из ряду вон выходящей выдержки. Как, однако, понимать это сакраментальное "не попадался"? Значит ли это: не делал промахов, по крайней мере грубых? Или же это надо понимать просто в том смысле, что и самые грубые промахи в тех условиях, какие создались вокруг Азефа, неспособны были погубить его? Вот где корень всего вопроса. И стоит подойти к загадке с этой стороны, чтобы сразу бросилось в глаза одно поистине поразительное обстоятельство: почти во все продолжение карьеры Азефа по пятам за ним шли слухи и прямые обвинения в провокации. Еще в Дармштадте, где Азеф был студентом, один из профессоров отзывался о нем в частном разговоре словами: "dieser Spion" ("этот шпион").

    В 1903 г. выдвигает против Азефа обвинение в провокации какой-то студент. В августе 1903 г. видный социал-революционер получает анонимное письмо (написанное, как теперь известно, Меньщиковым* -- не тем, что служит в "Новом Времени", а тем, что служил в департаменте полиции) с весьма определенными и убедительными указаниями на "инженера Азиева", как провокатора. Азеф, который с письмом был ознакомлен, испугался до истерики: рвал на себе рубаху, икал и плакал. Но убедившись, что шансы его не поколеблены, пришел "в шутливое настроение". В начале 1906 г. получаются партией показания против Азефа со стороны агентов саратовской охранки. Осенью 1906 года -- такого же рода показания со стороны охранного чиновника одного южного города. Осенью 1907 г. выступает на сцену так называемое "саратовское письмо"73 с совершенно определенными, фактического характера указаниями, легко поддававшимися проверке; однако, проверке оно, как и все предшествующие, подвергнуто не было. Наконец, когда уже после всего этого Бурцев начинает в 1908 г. свою разоблачительную кампанию, он встречает отчаянное сопротивление со стороны руководящих сфер партии. Более того: уже когда известно было, что Лопухин74 целиком подтвердил подозрения Бурцева и этот последний собирался распубликовать Азефа, как провокатора, в печатном листке, член центрального комитета вернул Бурцеву корректурный оттиск его листка с словами: "Азеф и партия -- одно и то же... Действуйте, как хотите".

    Ввиду всех этих фактов приходится спросить: какое же значение могли иметь те или иные косвенные промахи Азефа в сравнении с этими прямыми обвинениями? Если не верили в высшей степени убедительным охранным донесениям с изложением обстоятельств дела, если так были настроены, что не верили данным Меньщикова, Бакая и Лопухина, могли ли, способны ли были заметить прорехи в поведении самого Азефа, его неловкие жесты и даже его грубые ошибки?

    Ясно, что не в дьявольской ловкости крылась тайна азефского успеха и никак не в его личном обаянии: мы уже знаем, что внешность у него отталкивающая, первое впечатление он производит всегда неприятное, иногда отвратительное, он свободен от идейных интересов, еле-еле бормочет. Лишен чуткости, жесток, груб в своих чувствах и в их внешнем выражении, сперва икает от страху, а, успокоившись, впадает в "шутливое настроение"...

    Тайна азефщины -- вне самого Азефа; она -- в том гипнозе, который позволял его сотоварищам по партии вкладывать перст в язвы провокации и -- отрицать эти язвы; в том коллективном гипнозе, который не Азефом был создан, а террором, как системой. То значение, какое на верхах партии придавали террору, привело, по словам "Заключения", -- "с одной стороны, к построению совершенно обособленной надпартийной боевой организации, ставшей покорным оружием в руках Азефа; с другой -- к созданию вокруг лиц, удачно практиковавших террор, именно вокруг Азефа, атмосферы поклонения и безграничного доверия"...

    Уже Гершуни окружил свое место полумистическим ореолом в глазах своей партии. Азеф унаследовал от Гершуни свой ореол вместе с постом руководителя боевой организации. Что Азеф, который несколько лет перед тем предлагал Бурцеву свои услуги для террористических поручений, теперь разыскал Гершуни, это немудрено. Но немудрено и то, что Гершуни пошел навстречу Азефу. Прежде всего выбор в те времена был еще крайне мал. Террористическое течение было слабо. Главные революционные силы стояли в противном, марксистском лагере. И человек, который не знал ни принципиальных сомнений, ни политических колебаний, который готов был на все, являлся истинным кладом для романтика терроризма, каким был Гершуни. Как все-таки идеалист Гершуни мог нравственно довериться такой фигуре, как Азеф? Но это старый вопрос об отношении романтика к плуту. Плут всегда импонирует романтику. Романтик влюбляется в мелочной и пошлый практицизм плута, наделяя его прочими качествами от собственных избытков. Потому он и романтик, что создает для себя обстановку из воображаемых обстоятельств и воображаемых людей -- по образу и подобию своему.

    Судебно-следственная комиссия обнаруживает явное стремление отвести как можно более широкое поле "субъективному фактору" за счет объективных обстоятельств. В частности она настойчиво повторяет, что изолированность и замкнутость боевой организации явились результатом сознательно-продуманной и искусно-проводившейся политики Азефа. Однако, от той же комиссии мы слышали ранее, что изолированность боевой организации вытекала из самого характера ультра-конспиративной и замкнуто-кружковой практики терроризма. И это как нельзя лучше подтверждается следственными материалами. Организационную позицию Азефа не только подготовил, но и целиком создал Гершуни. Создатель боевой организации, в которой он сам, по словам "Заключения", являлся диктатором, Гершуни связывал ее с центральным комитетом чисто-личной связью и тем превращал ее в надпартийное учреждение; а затем всем авторитетом б. о., который он в себе воплощал, Гершуни и в ц. к. приобрел решающее влияние. Когда механизм был создан, Гершуни оказался изъят, -- его заместил Азеф, которого сам Гершуни наметил себе в преемники. Заняв позицию, изолированную от партии и высившуюся над партией, Азеф оказался как бы в блиндированной крепости: всем остальным членам партии к нему и приступу не было. В создании этой позиции мы не находим личного "творчества" Азефа: он просто взял то, что ему давала система.

    Доверие к Азефу росло, как к "великому практику". А главный, если не единственный практический талант его состоял в том, что он не попадался в руки политической полиции. Это преимущество принадлежало не его личности, а его профессии; но оно ставилось в счет его ловкости, находчивости и выдержке. По отзывам "боевиков" Азеф "не знал даже, что такое боязнь". Отсюда их преклонение пред Азефом, который в их глазах олицетворял идеал "боевика", как в глазах остальной партии -- боевую организацию в целом. Затем все шло почти автоматически. Тот, кто совершает при содействии Азефа покушение, гибнет -- тоже при содействии Азефа; а отблеск совершенного остается на Азефе, как на неуловимом организаторе и вожде. За-границей, в идейно-руководящих кругах партии, Азеф, по рассказу комиссии, "появлялся, как метеор, появлялся, окруженный ореолом подвигов, в подробности которых были посвящены весьма немногие".

    Тех, которые выдвигались против него или работали помимо него, он выдавал; это было естественным, почти рефлекторным жестом самообороны; а в результате -- рост азефского авторитета в обоих лагерях. После слишком крупных выдач он -- возможно, что с ведома своих ближайших контрагентов справа -- давал совершиться таким террористическим актам, которые должны были упрочить его позицию пред лицом его контрагентов слева. Это снова развязывало ему руки для выполнения его полицейских обязательств. Он предавал, а за его спиною работало его начальство, направлявшее все свои усилия на то, чтобы сохранить своего "сотрудника", и замести за ним следы. И шпион поднимался вверх с силой почти фатальной.

    Сказанного не нужно понимать в том смысле, что Евно Азеф никакими сторонами своей личности не входил в ту игру безличных политических сил, которая сделала его исторической фигурой. Было, значит, что-то такое в нем, что выделило его из ряда Иуд, не менее подлых, но еще более ничтожных. Более уверенная в себе тупость, большая хитрость, более высокое общественное звание (дипломированный за-границей инженер), все это необходимо было Азефу, чтобы зубцам террористического и полицейского колес было за что зацепиться в этой человеческой фигуре и поднять ее на такую высоту ужаса и позора. Но разгадка этой поразительной судьбы -- не в самой фигуре, а в строении зубчатых колес и в их сцеплении. Потрясающее сидит в азефщине, не в Азефе. "Величайший провокатор" не имеет в себе ничего демонического, -- он был и оставался прохвостом tout court.

    "Киевская Мысль" N 126,

    8 мая 1911 г.

    --------------------------------------------------------------------------------

    * О Меньщикове см. в этом томе статьи "Литература разочарованных стипендиатов" и "Гартинг и Меньщиков". -- Ред.


ЛИТЕРАТУРА РАЗОЧАРОВАННЫХ СТИПЕНДИАТОВ

    (Меньщиков и Бакай о себе)

    I

    Это совсем особенная, прямо-таки небывалая литература -- эти две брошюры: "Не могу молчать!" Я. Акимова с предисловием Л. Меньщикова и "О разоблачителях и разоблачительстве" М. Бакая со вступительной "заметкой" Л. Меньщикова, -- того самого, что в высших интересах "освободительного движения" двадцать лет просидел в охранке и "в особом отделе" департамента полиции. На обложке обещан ряд новых изданий. В непродолжительном времени выходит книга Л. Меньщикова: "Тайны русской охраны" -- большой на строго-научную ногу поставленный труд, с фотографиями, рисунками, портретами, автографами и факсимиле. Глава I посвящена установлению понятий и классификации материала: "Система сыска. 1. Розыскные органы. 2. Внутренняя агентура. 3. Наружное наблюдение. 4. Дознания и следствия. 5. Перлюстрация и подкуп печати". Глава II отведена под азефщину. III глава вносит порядок в "калейдоскоп провокации": 1. Агенты-пропагандисты. 2. Агенты-типографщики. 3. Агенты-террористы и экспроприаторы. 4. Судьбы предателей. 5. Как и почему делаются предатели. Но лучше всего будет бесспорно IV глава: это портретная галлерея предателей, очень хорошая и, несомненно, добросовестно разработанная галлерея. Вот ее каталог: 1. "Мамочка" охраны и шпионская "няня". 2. "Зиночка" и "Друг". 3. Ученики, достойные своего учителя. 4. Стипендиаты охраны. 5. Дантист, художник, инженер, купец. 6. Амуры и предательство. И т. д. Все это не только занимательно, но и трогательно: "мамочка", "няня", "Зиночка", "Друг"... совсем персонажи из детской с кисейным пологом, где "Зиночка" на глазах "мамочки" и "няни" играет с покорным "Другом". Предатели вообще имеют непобедимую склонность к сантиментальному роду.

    Обещает г. Меньщиков и еще многое, в том числе целую "историческую библиотеку русского освободительного движения", в которую должны между прочим войти: "Газета Департамента Полиции" -- подробнейшая хроника событий за боевые 1902 -- 1905 г.г. -- под строго охранным углом зрения; секретные доклады Рачковского, Ратаева, Гартинга75 и других корифеев и солистов, а также многое и многое другое. Подготовляются, наконец, г. Меньщиковым к печати его собственные мемуары: "Двадцать лет во вражьем стане", -- впрочем, на жалованьи и с наградами.

    Но обратимся к двум уже вышедшим книжкам.

    Брошюра "Не могу молчать!" написана Я. Акимовым, совершившим 28 июня 1906 г., в качестве матроса, террористический акт над главным командиром Черноморского флота, адмиралом Чухниным. Автор, тогда же скрывшийся, еще раз повторяет, что пошедшие по этому делу на каторгу, как сообщники, Шатенко и Васильев, к делу никакого отношения не имели; Шатенко, по сведениям Акимова, был даже ярым черносотенцем. Однако, не в этой части брошюры центр ее тяжести.

    Осенью 1906 г. Акимов в Финляндии встречается с Азефом.

    -- ...Вы хотите иметь работу?

    -- Да, хочу работы.

    -- ...Вы, кажется, хорошо стреляете?

    -- Как?

    -- Ну, да вы ведь по делу Чухнина... Так вот мое решение таково, что вам завтра же надо отправиться в Питер.

    Но Акимов не едет. Азеф своим видом биржевика не пленил его. Себя Акимов в очень высокопарных и безвкусных выражениях рекомендует, как романтика от динамита. Стоит, однако, оглянуться на обложку и снова убедиться, что на ней неизменно бодрствует г. Л. Меньщиков, со всеми своими главарями сыска: со "старо-жандармами", с охранниками, со "сподручными" и с "ново-жандармами", -- и тогда напыщенная декламация г. Акимова станет окончательно невыносимой.

    Но пойдем далее.

    В мае 1907 г. Акимов с группой террористов направляется из Парижа в Россию, но в группе оказывается раскрытый впоследствии провокатор Батушанский. Акимов замечает в Берлине слежку, возвращается в Париж и вызывает этим, по его словам, большое неудовольствие со стороны В. Л. Бурцева. Более того, когда Бурцев убеждается, что один из членов кружка -- провокатор, он первоначально переносит свои подозрения на Акимова. В январе 1910 г. Акимов в Аргентине, где его случайно арестуют и после 16 дней выпускают на свободу. Но Акимова, по слухам, идущим из Парижа от Бурцева, подозревают в провокации. Он решает, -- так он рассказывает, -- покончить самоубийством, чтоб своей смертью показать обществу, что В. Бурцев есть не что иное, как орудие в руках полиции. Но Акимов отбрасывает этот план и решает убить Бурцева, чтобы затем, на гласном суде, "очистить свое имя от брошенной в него грязи". Однако, и этот не совсем прямой путь для "очищения своего имени" оставляется потом г. Акимовым. Объявив организованный в Аргентине суд "некомпетентным", Акимов переезжает снова в Париж (заметьте этот маршрут: Севастополь, Финляндия, Париж, Аргентина, Париж...), здесь встречается с Бурцевым, очень возмущен его опрометчивостью (действительной или мнимой) и с негодованием убеждается, что "благодаря всякого рода бывшим охранникам, он возымел престиж, при котором люди перестали отличать белое от черного". Заключительная часть брошюры есть уже сплошной обвинительный акт против Бурцева, который не ведает святыни и не знает благостыни, -- и в подкрепление всего этого выступает один из столь презираемых г. Акимовым "бывших охранников", матерой Меньщиков, сын департаментской "мамочки", воспитанник "няни", сердечный поверенный "Зиночки" и интимнейший друг охранного "Друга".

    Леонид Меньщиков, само собою разумеется, несгибаемый террорист и рыцарь чести. Он, в качестве импрессарио, выводит за руку г. Акимова с его "Не могу молчать!" -- и говорит: "и не следует молчать! Все, кто не признает в товарищеских отношениях кумовства и генеральства; все, кому противны ложь и произвол, откуда бы они ни исходили; все, кто ставит идеал выше дешевых и болезненных амбиций отдельных личностей (понимай: Бурцева!), -- не должны молчать... Истинные революционеры(!) должны иметь мужество публично признаваться в своих ошибках"...

    Хорошо и возвышенно пишет г. Меньщиков, -- почти как Меньщиков. И в пекле столь ненавистной ему охранки, -- где он, впрочем, не без комфорта провел два десятилетия, -- Л. Меньщиков был известен, как "свободное" перо. Самые опытные гороховые хрычи, гениальные следопыты, которые почти по запаху калош отличают неблагонадежность от благонадежности, оказываются сплошь да рядом совсем беспомощными, когда приходится иметь дело с тем предательским инструментом, который называется пером. А Меньщиков владеет тайнами пера, как Сарасате -- чарами смычка. Притом он и чувствует, как Шиллер. "Все, кто ставит идеал выше дешевых и болезненных амбиций"... "Истинные революционеры должны иметь мужество"... И все это -- после двадцатилетнего пребывания "во вражьем стане".

    Но еще лучше, выше и значительнее -- вторая брошюра.

    Она открывается письмом Меньщикова к Бакаю.

    "Больно растравлять свои раны, -- пишете вы. -- Я вас понимаю. Вы пережили одну из тех сложных драм, которые редко кому выпадают на долю".

    "Я вас понимаю", -- Меньщиков понимает Бакая, -- понимает, прощает и любит его.

    "С ярким светильником, что зажегся в сердце вашем, любви к свободе понесли вы свои силы на алтарь новой святыни". Так пишет Меньщиков -- Бакаю, Бакаю -- Меньщиков!

    Позвольте, позвольте: это для кого собственно угрюмый Салтыков отвел графу "бывых прохвостов"? И что это собственно значит при свете "ярких светильников" -- бывый прохвост? Разве это литературный род? О, нет, это не имеет никакого отношения к литературе, -- литература это совсем -- совсем другое, литература -- это Леонид Меньщиков, продававший чужие души, но не продавший своей собственной души.

    "Больно растравлять свои раны... Я вас понимаю... С ярким светильником, что зажегся в сердце вашем"... Согласитесь, что это почти просится на музыку.

    Кстати о музыке. Это опять-таки у незнавшего жалости Салтыкова старый сыщик и притом не "бывый", а весьма на службе, возвращался вечером домой после счастливого улова, а дочь ему играла на рояли; музыкальный родитель (может, это был "Друг" или сам "Зиночка") слушал и -- "по челу его струились слезы". Вот где скрываются еще, господа, непочатые залежи идеализма и любви!

    "Я доверчиво отнесся к встречным объятиям, -- такой карлмооровский монолог влагает Меньщиков в зубы... в уста Бакаю: -- а они открылись лишь затем, чтобы задушить мою индивидуальность. Я шел в храм, а попал на торжище"... "Я знаю, -- подает реплику Меньщиков, -- почему вы находите нужным упомянуть о чистоте своих намерений. "Публика"... О, вам уже знакомо, что такое публика"...

    Маркиз Поза! "Мамочка"! Уриэль Акоста! "Зиночка"! "Друг"! Бывые и сущие! Не пора ли?..

    Нет, нет, еще не все.

    Еще минуту терпения, еще несколько строк, в которых Меньщиков поднимается на вершины пафоса. "Верьте в идеал и расценивайте людей не по тому, достигают ли они его вполне или нет, -- идеал всегда недостижим, а по тому, насколько они к нему приближаются. Дело борьбы за свободу никогда не заглохнет... Придет время, помянут добром и Вас". Так пишет Меньщиков Бакаю.

    Мысли и чувства и стиль -- все в полном созвучьи... Но почему же -- почему рука непроизвольно покидает перо и шарит вокруг, нет ли поблизости полена?..

    II

    Сокровенный смысл литературы бывших "стипендиатов" лучше всего раскрывается в... как бы сказать? -- скажем, в памфлете г. Бакая.

    Сам Бакай в сущности мало склонен к лиризму и к слезе, Бакай -- реалист. Он несомненно принадлежит к тем "сподручным" охраны, которые талантливо ориентируются в неблагонадежном запахе калош, но отвратительно сочетают придаточные предложения.

    "Из наличности фактов, -- пишет Бакай В. Л. Бурцеву, -- нельзя усмотреть никаких агрессивных действий, но если исправление фактических неточностей, появившихся в различных интервью, считать complot, то это заблуждение настолько абсурдное, что на него не следует обращать внимания". Здесь Бакай целиком. "Complot" -- это парижское приобретение, а все остальное -- чистый филерский стиль старой школы, и этим самым стилем, в который ничего не внесли нового возженные светильники, г. Бакай излагает последний этап своей политической судьбы и свои неудовольствия против Бурцева. "Я хочу, чтобы публика знала, к чему я стремился, начиная с июля 1906 года, и почему я не достиг всего того, о чем мечтал".

    О чем же он мечтал -- с июля 1906 года?

    До самого 1907 года Бакай находился на службе в качестве "чиновника для поручений" при варшавском охранном отделении. Он был, по собственной аттестации, не чиновником, а воплощенным идеалом, -- хоть Меньщиков и утверждает, что идеал вообще недостижим. "Я исполнял свои обязанности, как то надлежало. Провокацией, т.-е. созданием ложных дел, не занимался, с арестованными всегда обходился вежливо. Был в своих действиях корректен, как ни один из чинов охранного отделения".

    В декабре 1905 г. он едет в Москву с целью хлопотать о перемене места. В Москве восстание. Оно производит на "чиновника для поручений" такое впечатление, что он немедленно "задумывается над вопросом, почему так безрезультатно проливается дорогая кровь?" Дорогая кровь -- это выразительно звучит в устах Бакая!

    Ничего не добившись в Москве, он возвращается в Варшаву, где, по его словам, в ту пору истязали членов ППС. Но Бакай уж весь во власти новых "настроений", -- и потому он "собственной инициативы совсем не проявлял, к секретной агентуре не имел никакого отношения и только вел допросы". Истязали другие, он "только" допрашивал истязуемых. При этом занятии внутреннее перерождение его заходит так далеко, что он сам становится... террористом.

    И вот тут-то Бакай и решил, -- говоря словами Меньщикова, -- нести свои силы на алтарь новой святыни, "ввиду чего, -- говоря словами самого Бакая, -- выхлопотал себе двухмесячный отпуск". Он приезжает в Петербург, вступает в сношения с Бурцевым и первым делом несет "на алтарь" охапку коллег-провокаторов. Бурцев имена этих провокаторов опубликовал. Бакай теперь обвиняет Бурцева в ряде промахов: "Зависело это, -- говорит он своим тоном профессионала, -- от плохой Вашей памяти, рассеянности и непривычки быть точным в деталях". Бакай скорбит об ущербе "делу". Точный в деталях, он в то же время, почти как Меньщиков щепетилен в вопросах чести. Бурцева назвали в одной брошюре Шерлоком Холмсом революции, и он не протестовал. Бакай возмущен до глубины души: "Революционер и сыщик, Вы и Шерлок Холмс, мне представлялись двумя противоположными полюсами как по социальному положению, так и по моральному облику". Несгибаемый террорист (почти как Меньщиков!), Бакай с невыразимым презрением говорит о "социал-демократических выпадах против террора".

    В. Л. Бурцева Бакай обвиняет в том, что тот заслонял его своей фигурой от революционных партий: "Такая узурпация источника безусловно полезных сведений для революционных организаций только приносила вред". Он сурово порицает Бурцева за то, что тот непомерно много платил бывшему французскому сыщику Леруа, сообщавшему только "сплетни", -- которые, конечно, "никакой ценности для освободительного движения не представляли".

    "Освободительное движение" -- вот чем живет Бакай с самого "июля 1906 г." и вот во имя чего он пишет против Бурцева свой обвинительный акт.

    И, наконец -- "Вы (Бурцев) не исполнили по отношению ко мне элементарной справедливости: не выполнили договора, начав дело без меня, и не дали мне заработать ни сантима".

    Ни сантима! -- вот он, первый светлый луч в темном царстве бакаевского и меньщиковского идеализма. Он доверчиво шел навстречу объятьям, а они открылись только затем, чтобы "задушить его индивидуальность". Шел во храм -- попал на торжище. Он возжег светильник, а ему не дали "заработать" ни сантима! "На деле Азефа и Гартинга Вы заработали до 40.000 франков. К Вам поступали деньги с разных сторон -- из Швейцарии, из Америки, от партий, от частных лиц. Вы сами говорили, что за один первый год Вашей кампании Вами было получено более 100.000 франков". А каков результат? Плачевнейший. "Вам не удалось создать даже плохенькой "охранки", а вышло заурядное "жандармское управление" с дутыми делами о выеденных яйцах". Вот оно все нутро -- даже с профессиональным местничеством -- и выперло наружу: не охранка, а всего только жандармское управление! А почему? Потому что "Вы не сообразили, что Бакаи, Меньщиковы, Лопухины на улице не валяются".

    Бакай со своими обвинениями -- только предтеча. Уже печатается новый "труд" -- самого Меньщикова: "Хлестаков под маской Бурцева". Там-то обманутые надежды заговорят настоящим языком...

    --------------------------------------------------------------------------------

    Мораль и философия нового издательства таким образом ясны, как облупленное яичко: это литература разочарованных стипендиатов, -- прирожденных стипендиатов, ошибшихся в расчетах. Насквозь пропитанные серными парами охранки, они явились в минуту перелома на торжище, надеясь заставить всерьез поверить, что они пришли "во храм". В своей старой департаментской, т.-е. почти райской, невинности они полагали, что как минус на минус дает плюс, так двойное предательство возвращает нравственной репутации ее первоначальную свежесть. Они ждали оваций, курьеров и сантимов, -- очень много сантимов. Ибо охранные энтузиасты и департаментские романтики почти так же страстно любят сантимы, как и "недостижимые идеалы". И это даже еще вопрос, что им дороже: идеалы или сантимы...

    Но дело пошло не гладко. Меньщиков дрожал над своим кладом -- охранными сведениями -- и еще больше дрожал над своей пенсией. Он давал материалы по частям и в строжайшей тайне. Бурцев дополнял эти сведения из других источников, проверял их, поднял мировой шум и собрал сотню тысяч франков, которую тут же целиком израсходовал на свои "изыскания"*. А Меньщиков, в конце концов, все-таки лишился правительственной пенсии и... не приобрел революционной стипендии. Вслед за Бакаем он почувствовал себя выжатым лимоном. Желчь разочарования отравляет и душит его. "Публика... О, вам уже знакомо, что такое публика"...

    Почему ему не было непосредственного доступа к этому тысячеголовому чудовищу -- публике? Почему нужен был Бурцев? Зачем? Зачем этой "публике" понадобился непременно незапятнанный человек, как посредник и как гарантия разоблачений? О, будь проклята Европа, материк старых предрассудков! Amerika, du hast es besser... (Америка, ты лучше...).

    И Меньщиков переплывает океан -- к счастью для литературы -- не на "Титанике"76.

    Как многие "уставшие от Европы", он хочет в Америке начать сначала. Увы! Его двадцать охранных лет, его предательства и преступления, вся тяжелая ноша его прошлого, которая тянет его ко дну, -- она с ним, он не мог сбросить ее в старой Европе; но теперь проклятье его судьбы воплотилось для него в одном слове, и это слово: Бурцев. Начать сначала! Он покупает большую банку американских чернил и приступает к разрушению авторитета, который, как он мнит, встал между ним и его будущим, т.-е. тем, чего у него нет. Он окружает себя крайне двусмысленными или совсем недвусмысленными элементами эмиграции и вооружает их своей злобой и своим "пером". Начать сначала! Он пишет к чужим пасквилям шиллеровские предисловия и обещает выпустить вскоре свои собственные пасквили. Все напрасно. Он ничего не достигнет, -- вот разве только обогатит литературу новым охранно-патетическим родом, который не предусмотрен в теории словесности, но который заставляет самого снисходительного и выносливого читателя корчиться от отвращения и вспоминать об институте арапников.

    "Киевская Мысль", N N 129 и 130,

    10 и 11 мая 1912 г.

    --------------------------------------------------------------------------------

    * Это последнее вынужден признать и Бакай.


ГАРТИНГ И МЕНЬЩИКОВ

    Это было в июне 1903 г. Самоковлиев имел мандат от сибирского союза на съезд социал-демократической партии. Второй по счету, этот съезд был в значительной мере учредительным, так как первый съезд, состоявшийся в 1898 г. в Минске, не оставил по себе организационных результатов: 10 марта последовал всероссийский "провал", который надолго ликвидировал центральную организацию.

    Идейная борьба между "экономистами" и "политиками" закончилась под руководством "Искры" победой политиков, и второй съезд, через пять лет после первого, должен был "закрепить" победу "искровцев" и восстановить центральный аппарат партии. Самоковлиев вместе с тульским делегатом выезжал не из Женевы, чтобы не подцепить "хвостов", а со следующей маленькой и тихой станции Нион, где поезд стоит всего полминуты. В качестве добрых русских пошехонцев они поджидали поезд не с той стороны, с какой полагалось, и когда экспресс подошел, не могли войти в вагон, так как площадка была с их стороны защищена железной переборкой. Перекинувшись несколькими словами, делегаты решили пролезть со стороны буфера. Прежде, однако, чем они успели взобраться на площадку, поезд тронулся. Начальник станции увидел над буфером двух молодых пассажиров и дал тревожный свисток. Поезд сейчас же остановился, так что делегаты, сибирский и тульский, были спасены. Старший кондуктор явился к ним немедленно по водворении их в вагон и дал им понять, что таких бестолковых субъектов он видит первый раз в жизни и что с них полагается по 50 франков за остановку поезда. Делегаты дали ему в свою очередь понять, что ни слова не знают по-французски. В сущности это было не вполне верно, но -- целесообразно: покричав на них еще минуты три, толстый швейцарец оставил их в покое. Только позже, при проверке билетов, он снова поделился с другими пассажирами своим нелестным мнением об этих двух господах на-легке, которых пришлось снимать с буфера.

    Прибыли делегаты в Брюссель вполне благополучно, и заседания съезда открылись там в укромном помещении над складом рабочего кооператива в Maison du peuple (Народном Доме). Уже в первые дни делегаты стали замечать за собою "слежку". Самоковлиев -- нужно, впрочем, сказать, что этим именем назывался собственно не сибирский делегат, а какой-то неведомый ему болгарин, по паспорту которого он обосновался в Брюсселе, -- Самоковлиев ужинал в ресторане "Золотого фазана", где часть делегатов засиживалась обыкновенно далеко за полночь. Съезд длился без конца. На второй неделе Самоковлиев поздно ночью вышел из "Фазана" вместе с Верой Ивановной Засулич; им пересек дорогу одесский делегат З., который, проходя мимо, прошипел: "За вами шпик, расходитесь в разные стороны, шпик пойдет за мужчиной" -- и повернул назад. З. был великий специалист по части филеров, и глаз у него был на этот счет, как астрономический инструмент. Он жил тут же, подле "Фазана", в верхнем этаже и свое окно превратил в наблюдательный пост.

    Самоковлиев простился с Верой Ивановной и пошел прямо. В кармане у него был болгарский паспорт и 5 франков. Филер -- высокий, худой фламандец с длинным носом -- пошел за ним. Было уже за полночь, и улица была совершенно пуста. Делегат быстро зашагал по бульвару, филер за ним на расстоянии 10 шагов, как еслиб это был носильщик. Так шли минут 10. Делегат внезапно остановился у дерева. Почти набежав на него с разгону, остановился и "носильщик". Постояли молча минуты три-четыре, потом снова тронулись в путь. На бульваре, кроме них, ни души. Самоковлиев круто обернулся назад и уперся в своего фламандца. "M'sieu, как называется эта улица?" Тот оторопел и, растопырив руки, прижался спиною к стене. "Je ne sais pas" ("не знаю")... Самоковлиев рассмеялся и пошел дальше -- все прямо. Где-то пробило час. Встретив первый поперечный переулок, свернул в него и пустился бежать со всех ног. Фламандец за ним. Так два незнакомых человека мчались друг за другом глубокой ночью по улицам Брюсселя. Обежав квартал с трех сторон, Самоковлиев снова вывел своего фламандца на бульвар. Оба устали, обозлились и угрюмо пошли дальше. На улице стояли два-три извозчика, -- брать одного из них было бы бесполезно, так как филер взял бы другого. Пошли дальше. Бесконечный бульвар стал все же как будто кончаться. Возле небольшого ночного кабачка стоял одинокий извозчик. Самоковлиев с разбегу уселся в экипаж. Филер подбежал к извозчику и стал что-то шептать. -- "Поезжайте, поезжайте, мне некогда!". "А вам куда?" Филер насторожился. Делегат назвал парк, в пяти минутах ходьбы от своей квартиры. "Сто су! (пять франков)" нерешительно сказал извозчик. "Езжайте!" Извозчик подобрал вожжи. Филер бросился в кабачек, вышел оттуда с гарсоном и стал указывать ему на своего мучителя... Через полчаса, встав у парка, делегат был уже у себя в комнате. Зажегши свечу, он заметил на ночном столике письмо -- на свое болгарское имя. Кто мог ему писать сюда? Оказалось, печатное приглашение, обращенное к sieu Samokovlieff, явиться завтра в 10 час. утра в полицию с паспортом. Значит, другой филер проследил сибирского делегата накануне, и вся эта ночная гонка по бульвару оказалась совершенно бескорыстным искусством для обоих участников. "Sieu" -- нечто вроде проходимца -- не предвещало ничего хорошего. И действительно: те делегаты, которые являлись в полицию, получали предписание о выезде в 24 часа за пределы Бельгии.

    Съезд переселился в Лондон и там закончил свои работы, надолго расколов социал-демократию на большевиков и меньшевиков...

    --------------------------------------------------------------------------------

    Заведывавший тогда берлинской агентурой Гартинг доносил в департамент полиции, что "брюссельская полиция удивилась значительному наплыву иностранцев, при чем заподозрила 10 человек в анархических происках". Почему именно 10? Всего делегатов было больше 40 и около 15 гостей с совещательным голосом. Откуда знал Гартинг с такой точностью, что брюссельская полиция заподозрила именно 10 человек в анархических происках? Очень просто: если не сам Гартинг, то кто-либо из его коллег и навел брюссельскую префектуру на эти подозрения...

    Доклады Гартинга о съезде -- их два -- очень любопытны и, при всей бестолковости этих документов, в них наврано меньше, чем можно было бы предполагать. У Гартинга был свой осведомитель -- он хвалился даже, что целых три, -- не делегат, но лицо несомненно близкое к организации съезда. В то время как Самоковлиев лез на буфер на маленькой станции, чтобы не выезжать из Женевы, или убегал от филера на брюссельском бульваре, Гартинг уже запасался внутренним осведомителем, как бы воронку поставил перед заседаниями съезда, и через эту воронку все сведения должны были безошибочно притечь к нему. Но на этом дело не заканчивалось. В то время как Гартинг докладывал свои сведения департаменту полиции, затыкая враньем неизбежные пробелы своей осведомленности, в департаменте сидел г. Леонид Меньщиков и тщательно списывал все поучительные документы -- для чего? Неизвестно, для чего он их тогда списывал, но сейчас он приступил к их опубликованию в Париже*. Таким образом не только в конспирации второго съезда, но и в конспирации департамента оказалась дыра. И там, и здесь у дыр оказалась вражеская воронка. И это еще вопрос, какая из двух воронок в последнем счете действительнее. Впрочем, тут и вопроса нет никакого.

    Оба они -- и Гартинг, и Меньщиков -- фигуры интересные и достигшие в последние годы немалой популярности. Аркадий Михайлович Гартинг, -- как в свое время очень подробно сообщалось о нем в газетах в связи с разоблачением его Бурцевым, -- в интимных кругах "Аркашка", он же Ландезен, в действительности Абрам Гекельман, провокатор-динамитчик, заочно приговоренный французским судом к каторжным работам, впоследствии статский охранный генерал и кавалер французского ордена почетного легиона (под фальшивым именем!), Гартинг отличался тем, что успешно вербовал шпионов. С 1902 г. он заведывал в Берлине специальной агентурой, на содержание которой отпускалось вначале 45.000 руб. в год. О содержании этой организации знала германская полиция. Затем Гартинг перешел в Париж и заведывал там агентурой до 1910 г., когда был, при содействии Меньщикова, разоблачен Бурцевым в печати.

    Сам Меньщиков тоже начал радикалом. "В дни далекой юности, -- так пишет он о себе, -- я был предан одновременно двумя "товарищами", оказавшимися агентами охраны: тем, кто меня пропагандировал (Зубатов), и тем, кого я развивал (Крашенинников). Я решил тогда вступить в лагерь охранников, чтобы раскрыть приемы их деятельности"... Там он, не больше и не меньше как два десятилетия, занимался изучением "вопроса", впрочем не теоретически только: так, весною 1902 г. он совершил -- по перехваченным адресам и с перехваченным паролем -- большое турнэ по северной России, последствием которого был арест нескольких десятков человек. Это произошло в связи с подготовкой того самого социал-демократического съезда, который впоследствии так обстоятельно "освещался" Гартингом. И этот же самый Меньщиков, пытавшийся сорвать подготовку съезда, "осветил" в свое время Гартинга -- "в интересах освободительного движения"! Чудны дела твои, господи!

    Разоблачение провокации Меньщиков начал осенью 1905 года, когда он, еще состоя на службе, послал партии социалистов-революционеров письмо с указанием на двух провокаторов: Татарова и Азефа, из которых впоследствии первый был убит, а второй скрылся. К "полной реализации данных о шпионах" Меньщиков приступил после того, как перебрался за-границу. Здесь, как известно, он прежде всего открыл Бурцеву настоящее имя Гартинга, затем, через Бурцева же, сообщил социал-демократии о том, что в ее заграничной среде вращается провокатор Батушинский (он же Барит). Одновременно он открыл бундистам провокатора Каплинского, социалистам-революционерам -- Зинаиду Жученко; он же, как сообщалось, разоблачил заслуженного агента охраны -- Анну Егоровну Серебрякову. Осенью 1909 г. Меньщиков передал специальным делегатам партийных центров списки агентов охраны, при чем на долю российской социал-демократии пришлось 90 фамилий, на долю Бунда -- 20, польских революционных партий -- 75, социалистов-революционеров -- 25, кавказских организаций -- 45, финляндцев -- 20. В числе многих других Меньщиков раскрыл одну из масок "Нового Времени", бывшего судейкинского агента Владимира Дегаева, который, под именем Полевого (Fields), состоит теперь секретарем русского консульства в Нью-Йорке.

    Гартинг, -- как сообщалось недавно в газетах, -- ныне получает хорошую пенсию (а г. Меньщиков пенсии лишен). Но зато действительный статский советник "Аркашка" вынужден в тиши есть свой пирог с капустой и даже орден почетного легиона может надевать только на крестины к старшему филеру; только и радости старику, что снесет иногда в "Новое Время", да и то в сумерки, статейку о чухонском сепаратизме... Совсем иное дело г. Меньщиков. Он скинул с себя свои двадцать департаментских лет, точно виц-мундир снял, и не видит причин прятаться от света, наоборот, всячески ищет гласности. Двигательных мотивов Меньщикова мы не знаем; просто поверить на-слово, что он двадцать лет сидел в департаменте "для изучения нравов" -- затрудняемся. Но это все равно, сопоставление двух превратных судеб выходит из этого не менее поучительным. Провокатор уличенный проваливается в преисподнюю и угрюмо потребляет накопления прежних лет. Перебежчик из охраны измены своей нимало не стыдится, наоборот, афиширует ее и требует признания. Искренно или лицемерно, -- не все ли равно? Ведь и лицемерие есть не что иное, как подделка порока под добродетель.

    Свою первую книгу охранных материалов г. Меньщиков снабдил предисловием, из которого явствует, что он не просто печатает документы, но подготовляет материалы для будущего "русского Олара или Сореля"77, который и возведет "построение, вполне достойное славного прошлого освободительной борьбы". Мало того: г. Меньщиков не только поставляет материалы для будущего "построения", он хочет влиять и на настоящее. Он, Меньщиков, не верит, что в России есть "парламент", "конституция". "Легальные возможности, о которых твердят некоторые оптимисты", он считает "призрачными", а "успехи героических попыток использования этих возможностей -- сомнительными". И далее следует предсказание: "Близок момент, когда самые наивные люди увидят перед собою ветхое "разбитое корыто", а господа легализаторы -- те из них, которые не намерены ползти по пути приспособлений до потери собственного лика, принуждены будут"... и пр., и пр. Конечно, совершенно даже независимо от политической ценности приведенных суждений, труд бывшего чиновника департамента полиции много выиграл бы, если бы этих суждений не было, но нужно признать, что фигура автора многое утратила бы в цельности. Г. Меньщиков пишет в том же предисловии: "бунт" (а не восстание) декабристов, по старой департаментской памяти, и в то же время, не опасаясь вызвать рискованные ассоциации, проповедует "повышение этических требований" в революционной среде, в качестве "профилактического" средства против предателей...

    Своих бывших сослуживцев г. Меньщиков аттестует не с лучшей стороны. Они "вообще не блещут умом и способностями" (стр. 223). Про такую первоклассную звезду, как Рачковский, г. Меньщиков свидетельствует: "Рачковский обнаружил в своих донесениях и убогость познаний, и политическую безграмотность"... И против этой оценки поистине трудно что-либо возразить. Все публикуемые Меньщиковым донесения -- прямо-таки памятники умственной убогости. А ведь г.г. доносители (Ратаев, Рачковский, Гартинг) тем только и жили, что "освещали" революционное движение. Могли бы хоть руку набить. И однако же осветители ничего не понимали из того, что происходит перед их глазами, и не с исторической, там, точки зрения, а даже и с полицейско-деловой. Немудрено, что Зубатов со своей ориентировкой в революционных отношениях и со своей идеей полицейского экономизма показался чуть не гением в этой среде. Остальные просто вынюхивали и, не мудрствуя лукаво, соединяли воедино доклад "сотрудников" и наблюдения филеров, механически заполняя пробелы враньем, и все это отправляли дальше. Вранье вклеивали, точно неряшливую заплату накладывали, без всякого соответствия с основной тканью. О каждом из них можно было сказать то же, что о Кшепшицюльском: "Лгунище он был баснословный, хотя не забавный"... Особенно глупый характер имеют донесения, связанные с фракционными расколами в революционной среде. "Сотрудник" (т.-е. попросту провокатор) сидит в одной из фракций и в меру своих способностей передает по начальству все сведения, как они преломляются сквозь психологию того кружка, который он "освещает". Охранный гений Рачковского не учитывает даже и этого обстоятельства. В результате оказывается, что Рачковский смотрит на деятельность Плеханова не только полицейскими глазами, но и глазами его противников -- "экономистов". Он жалуется на "происки" и "интриги" Плеханова так, как если бы близко принимал к сердцу интересы обиженной Плехановым группы. Еще курьезнее в этом отношении то донесение Гартинга о социал-демократическом съезде, которое мы выше уже назвали. Весь доклад построен на сообщениях сотрудника, тесно стоявшего к большевистской фракции. Гартинг старательно излагает, под видом характеристики членов съезда, все те мнения и пересуды, какие ходили в среде большевистской половины съезда о противниках -- меньшевиках, и не только не дает фракционного ключа к этим характеристикам, но и не замечает того, что о большевистских членах съезда у него почти нет отзывов, а если и попадаются, то только положительные. Главным содержанием сыскных изысканий остаются, разумеется, имена. Здесь главное богатство докладов, но здесь докладчики больше всего врут, чтоб заполнить прорехи своей информации. Вот один из многих примеров: От Баку на съезде делегатами были два армянина: Богдан Минаевич Кнунианц (Радин), сосланный впоследствии на поселение по делу Петербургского Совета Рабочих Депутатов, бежавший из Сибири и умерший 14 мая 1911 г. от тифа в бакинской тюрьме, и Аршак Герасимович Зурабов, впоследствии известный депутат II Думы, а в настоящее время -- эмигрант. Имен их Гартинг не узнал. Но ему или его "сотруднику" было известно, что в социал-демократических рядах подвизается армянин Лалаянц, по кличке Инсаров, видный деятель (не присутствовавший, однако, на съезде). И вот Гартинг создает специально для армян круговую национальную поруку и называет Кнунианца и Зурабова... Инсаров I и Инсаров II! А эти свободно созданные Гартингом "Инсаровы", пройдя сквозь горнило департамента и разойдясь оттуда по губерниям, легли несомненно в основу охранного мифотворчества.

    --------------------------------------------------------------------------------

    Когда читаешь эти документы, испытываешь странное чувство. История ткет свою основу, а чертенок старается изо всех сил порвать и перепутать эти нитки. И моментами кажется, будто это не чертенок, а всесильный сатана, и будто старуха-история ослепла и ослабела и не справиться ей со злым духом... Вот имя Бурцева, впоследствии прославившегося своими разоблачениями, а об нем в этих донесениях сообщается буквально все, что он делает, что говорит, что предполагает, точно он под стеклянным колпаком живет: Рачковский знал, как Бурцев в разговорах объяснял "тайную цель" издания "Былого", что он говорил о литераторе-агенте Панкратьеве, кого рекомендовал в России; корректуры изданий Бурцева препровождались в департамент полиции вместе с письмами -- от него и к нему. Оказывается, между прочим, что департаменту известен был ключ шифра, который в то время употреблялся всеми находившимися в конспиративных сношениях с Бурцевым. Шифр этот: "И вот тебе, коршун, награда за жизнь воровскую твою". Происходило, следовательно, вот что: Бурцев писал черновик письма, заменяя буквы цифрами, подписывал фразу ключа, букву под буквой, подставляя и в ней цифры, слагая обе строки и посылая адресату цифры суммы. Получатель производил тут же изнурительную работу в обратном порядке и таким образом выписывал фразу, которая в это время была уже доподлинно известна департаменту, может быть, даже по бурцевскому черновику. А если опять-таки вспомнить, что в департаменте сидел Меньщиков, который ныне занимается расшифровкой департаментских шифров, то выйдет совсем какая-то чертова игра, в которой на первый взгляд ни начала, ни конца не видно. Но это только так кажется, -- есть и начало, и конец...

    Рачковский докладывал, что у какого-то революционера была перехвачена рукопись -- шутка сказать -- биографии Вашингтона. Казалось бы, после этого спасительного акта лжетолкования должны бы окончательно прекратиться. Не тут-то было: тому же Рачковскому приходилось в 1901 г. доносить, что освободительное движение "пустило в России глубокие корни не только среди нашей интеллигенции, но и среди рабочих". Рачковский приходит, разумеется, к тому выводу, что нужно незамедлительное расширение охранных штатов и окладов. Это, разумеется, и произошло. Но разве же река потекла от этого вспять? И разве перестали на свете писаться биографии Вашингтона? Разве мысль человеческая иссякла в своих источниках? Ничего подобного! И разве не переменился на наших глазах весь облик России за эти 10 -- 15 лет!

    Г. Меньщиков, правда, начисто отрицает политические завоевания предшествующей эпохи и утверждает, будто мы вернулись к старому разбитому корыту. Если бы дело обстояло так, это значило бы, что Рачковский победил, что вместе с Гартингом и Азефом он заставил отечественную историю вращаться в порочном кругу. Но ведь это же вздор, и г. Меньщиков лучше сделал бы, если бы ограничил круг своих суждений реестром достоверных провокаторов. Ничто не вернулось на старые позиции. Рачковские и Гартинги воровали письма, громили типографии, но исторического движения не задержали. И в последнем итоге игру свою проиграли безвозвратно.

    "Киевская Мысль" N 168,

    21 июня 1914 г.

    --------------------------------------------------------------------------------

    * "Минувшее". -- Русский политический сыск заграницей. Часть первая. 1914.


"РОССИЯ" О СОЦИАЛ-ДЕМОКРАТИЧЕСКОЙ ПЛАТФОРМЕ

    I. Сивый мерин

    В газете "Россия"78, которая ежедневно углубляет миросозерцание губернаторов и земских начальников, есть писатель Сыромятников. Это человек обширнейшей учености: он, например, отлично обучен китайской грамоте, и не один уже русский губернатор обогатил, благодаря г. Сыромятникову, свой ум плодами китайской философии. Правда, с того времени, как китайцы -- наперекор всем заветам истинно-китайской мудрости -- весьма непочтительно обошлись со своим богдыханом, г. Сыромятников, как говорят, сделал даже попытку разучиться китайским письменам: успешно или неуспешно, сказать не можем. Но факт таков, что г. Сыромятников и по сей день состоит при "России" в должности штатного мудреца.

    Когда в редакцию "России" попадает какой-нибудь необычайный, замысловатый политический документ, при виде которого околоточные сочинители "России" до чрезвычайности уподобляются баранам, наткнувшимся в траве на браслет, тогда дежурный унтер надевает шапку и отправляется за "самим" Сыромятниковым.

    Так, повидимому, произошло и 8 сентября. "Россия", по ее словам, получила "из Вены" социал-демократическую избирательную платформу, а также резолюции социал-демократической конференции о выборной тактике. Делать нечего, пришлось Сыромятникову писать фельетон.

    Социал-демократическая платформа Сыромятникову -- нужно прямо сказать -- окончательно не понравилась. Логики в ней нет, любви к отечеству не приметно, а к тому же и народной гордости нехватает.

    Больше всего, однако, возмутило критика место отправки платформы: легко ли вымолвить -- Вена!

    "Австрийская почтовая марка, -- пишет он, -- на прокламациях их (социал-демократической) партии должна возмутить народное чувство... "Дело, видите ли, в том, что "в Австрии значительная партия потрясает оружием по направлению к Востоку" (т.-е. к России), а в это время в редакции "России" получается социал-демократическая платформа с австрийской маркой. Нет, это не спроста. Тут, как хотите, без подмоги со стороны австрийской дипломатии дело не обошлось. Не из канцелярии ли австро-венгерского престолонаследника, главы воинственной партии, выданы российским социал-демократам деньги на почтовые расходы?

    В платформе содержится резкое осуждение русской политики на Балканах; а так как на Балканах с Россией упорно и притом победоносно соперничает Австрия, то не ясно ли, что осуждение происков русской дипломатии "неосторожно открывает карты и обличает нанимателей"? Дело очевидное: социал-демократическая платформа написана по заказу Франца-Фердинанда Габсбургского... Кто в этом сомневается, пусть еще раз посмотрит на австрийскую марку и на венский штемпель! -- Сыромятников, как видим, сразу берет быка за рога.

    Насчет австрийской марки довод, правда, слабоватый. В Галиции выходят черносотенно-руссофильские издания, вроде "Прикарпатской Руси" или "Галичанина", а затем с австрийской маркой направляются в редакцию "России". И бумага, и набор, и типографская краска этих изданий, и перья их редакторов, и почтовые марки на них -- все это оплачено из сумм петербургского казначейства до последней копейки. Значит, не одно же злое исходит из Австрии: есть тут и праведники, патриотически кормящиеся из одного корыта с Сыромятниковым. Австрийская почтовая марка в силу своей полной беспартийности -- улика недостаточная...

    Кроме того, мы можем довести до сведения г. Сыромятникова, что австрийское правительство времен Эренталя79 конфисковало один N издающейся в Австрии русской социал-демократической газеты -- именно за статью против хищной политики Габсбургов на Балканах.

    А кроме того... Кроме того, самая мысль о связи русской социал-демократии с черно-желтыми австрийскими империалистами до такой степени глубоко вероподобна и остроумна, что изобретение ее по чистой совести не может быть приписано никому иному, кроме сивого мерина, который только из скромности укрывается за псевдонимом Сыромятникова.

    И хотя сивый мерин -- чрезвычайно ученый мерин, хотя он читал в подлиннике Конфуция и знает наизусть половину Гомера, однако же он все-таки всего лишь казеннокоштный мерин, получающий ежегодно свою порцию интендантского овса, -- и поелику он начинает пакостничать насчет политической морали рабочей партии, мы можем только сказать одно:

    -- Дежурный унтер! Отведите-ка сивого мерина в конюшню!

    II. "Ерема, Ерема, сидел бы ты дома!"

    Попробуем, однако, подойти к вопросу с его серьезной стороны.

    Как обстоит по существу дело с социал-демократическим осуждением балканской политики русского правительства? Не облегчается ли этим и впрямь игра австрийской дипломатии? Не предаются ли таким путем рабочей партией интересы балканских славян? В этой области даже и кадеты выступят на помощь патриотам из "России".

    Сыромятников приводит следующее место из социал-демократической платформы: "Кадеты не переставали поддерживать политику милитаризма, каждогодно голосовали за ассигновки на флот и армию и за военный набор и старались зарекомендовать себя перед капиталистической буржуазией, разжигая воинственные страсти, проповедуя борьбу с Германией и Австрией, науськивая дипломатию на более активную политику на Ближнем Востоке и развертывая знамя панславизма".

    Этой своей работой кадеты, по глубокому нашему убеждению, только поддерживали стремя тем всадникам, при которых Сыромятников состоит в должности ученого мерина.

    И мы спрашиваем: много ли от этого реакционного панславизма, поддержанного кадетским "новославизмом", перепало "братьям-славянам" на Балканском полуострове?

    Тут достаточно привести один наиболее убедительный исторический факт из эпохи пятилетия III Думы.

    Когда Австро-Венгрия -- не ее рабочий класс, не народ, а габсбургская династия -- окончательно "укрепила" за собой в вечное владение две населенные сербами провинции: Боснию и Герцоговину, тогда вся наша "патриотическая" печать: "Россия", "Новое Время", "Речь", "Современное Слово", "Русское Слово", "Русские Ведомости" -- немедленно подняли воинственный шум, ударили в тазы и тарелки славянофильства, посылали громы и молнии на головы захватчиков, подбадривали маленькую Сербию к войне с Австрией, обещали сербам помощь "братской России". В мыльной пене фальшивого братолюбия исчезли тогда политические различия либерализма и реакции.

    Как держала себя в ту эпоху международная социал-демократия?

    В Австрии социал-демократы без различия национальности непримиримым образом выступали против австро-венгерского милитаризма и империализма, против захвата Боснии и Герцоговины, против насилия над слабыми народностями -- за мир, свободу и культурное развитие трудящихся масс. И все австрийские Сыромятниковы не щадили казенных габсбургских чернил для доказательства того, что австрийская рабочая партия предает врагам интересы, честь и достоинство отечества.

    В Сербии социал-демократия одна имела мужество открыто выступить против авантюристического плана войны с Австрией. Единственный тогда социал-демократический депутат в сербской скупщине Триша Канцлерович беспощадно обличал крикливых сербских патриотов с парламентской трибуны. "На кого вы надеетесь? -- спрашивал он их. -- На русскую реакцию? Но она безжалостно предаст вас в самую критическую минуту. А если бы русское правительство, угнетающее свой собственный народ, действительно встало на вашу защиту, русская "защита" пришлась бы вам ничуть не лучше австрийской!" И сербские патриотические дельцы выли при этих словах от негодования стучали кулаками по пюпитрам и кричали, что Канцлерович -- агент Габсбургов.

    В России социал-демократия и в Думе и в печати не менее решительно боролась против воинственного пыла и всеславянских происков г. Извольского и поддерживавших его партий, включая и партию г. Милюкова. "Вы хотите, -- говорила она, -- освобождать балканских славян? Начните ближе, господа! Освободите-ка для начала из сословно-бюрократической неволи ваш собственный народ! У вас чешутся руки для славянобратских объятий? Чего лучше: снимите кандалы с Польши, дайте ей автономию (самоуправление)! Предоставьте свободу национально-культурного развития украинцам! Ведь поляки и украинцы, как вам ведомо, -- тоже славяне. И ведь они поближе к вам будут, чем балканские сербы. Начните-ка у себя дома, где вам никто не мешает... А пока в собственной стране хозяйничаете при помощи исключительных положений и военных судов, до тех пор вам выступать в роли народных "освободителей" на Балканах -- не к лицу, господа! И со стороны рабочей партии вы встретите обличение и решительный отпор!".

    Что же, может быть, ошиблась социал-демократия?

    Факты ведь у всех еще в памяти. Сербия была подуськиваниями и обещаниями русских патриотов доведена до кипения. В ожидании русской помощи она напрягла свои финансовые и военные силы до надрыва. А когда пробил решительный час, петербургская дипломатия вежливо откланялась перед братьями-сербами и сказала им: "Расхлебывайте балканскую кашу сами!".

    Нет, хозяевам г. Сыромятникова поистине не к лицу корчить из себя покровителей славянства. "Ерема, Ерема, сидел бы ты дома!". А либеральному панслависту Милюкову -- не вводить бы Ерему во искушение!..

    И теперь, когда на Балканах снова становится жарко, когда над европейскими народами снова нависает кровавая опасность общеевропейской войны из-за балканской добычи, социал-демократия будет с удвоенной и утроенной энергией бороться против милитаризма и шовинизма, против лживо-патриотического словоблудия, против либерально-славянофильского авантюризма. При каждом новом движении "Еремы" ближнего Востока, он услышит наш сторожевой окрик: "Прочь от Балкан!".

    Предоставим балканским народам самим устраивать свои судьбы. У нас достаточно работы в нашей собственной стране, которую хозяева Сыромятникова захлестнули петлей 3 июня80. Только освобожденная из тисков бесправия и рабства, только новая, демократическая Россия способна стать носительницей права и свободы вовне.

    Эту свободную Россию еще нужно создать!

    III. С кем народ?

    Социал-демократическая платформа не нравится правительственной газете "Россия". Что мудреного? "России" нравится столыпинская и коковцевская политика, "России" нравятся думские речи министра внутренних дел Макарова, "России" нравится внедумская деятельность ротмистра Трещенкова81, "Россия" тем живет и -- сыта бывает. А социал-демократическая платформа есть сплошной протест рабочего класса против той системы гнета, травли, разгромов, издевательств и лицемерия, которая составляет душу режима 3 июня. В том дива нет, что "Россия" злобно извивается перед социал-демократической платформой, как чорт перед крестом. Если Сыромятниковых корчит от ненависти к мужественно заявленной правде, так ведь в том и служба их, за это самое им и плата положена.

    Но этого "России" мало. Она еще хочет -- видите ли -- показать, что социал-демократическая платформа -- не рабочая платформа. Она заявляет, что за этой платформой "не пойдет ни один русский рабочий, у которого водка и разврат не вытравили чувства собственного достоинства".

    Ни один рабочий! -- это крепко сказано.

    Но разве же "России" неизвестно, что рабочие, уполномоченные на выборах во все три Думы, были почти сплошь социалисты? Разве ей неведомо, что 6 губерний с обязательным рабочим депутатом -- несмотря на то, что в губернском избирательном собрании у дворян своя рука владыка -- дали 6 депутатов -- социал-демократов? Что это: случайность, что ли?

    Или, может быть, наемники "России" хотят этим сказать, что русский рабочий класс сплошь изъеден водкой и развратом?

    Если так, то чего же стоит та ваша государственность, та политика, та мораль, которые обрекают водке и разврату самый важный и ценный класс современного общества! Ибо одного вы не сможете отрицать: что вся современная государственность - с ее железными дорогами и телеграфом, крепостями и броненосцами, -- держится на труде пролетариата.

    Так клеветники на рабочих бьют по лицу то, что они сами объявляют священным и неприкосновенным.

    Или, может быть, под социал-демократическим знаменем шли рабочие пять лет назад, а с того времени все переменилось, и там, где царили идеи Маркса, теперь царят идеи... чьи?.. Пуришкевича, Гучкова, Сыромятникова... чьи?.. какие у вас идеи?

    Но допустим. За эти пять лет ведь много воды утекло под русскими мостами, -- и не одной воды, а и крови человеческой. Допустим, что взгляды и надежды русских рабочих, их любовь, их гнев и впрямь переменились.

    Чего же лучше! Ведь так легко это узнать и показать, так просто обнаружить бессилие социал-демократии и стряхнуть ее долой: нужно только дать самим рабочим возможность открыто и свободно высказать, что они думают и чего хотят.

    Нужно установить в стране свободу слова и печати, свободу союзов и собраний и неприкосновенность личности.

    Г. г. Сыромятниковы! Отчего бы вам не предложить это вашим хозяевам на страницах "России"? Выгода прямая: раз социал-демократы -- "отбросы", то они и будут отброшены. Попробуйте, а?

    Если народ не имеет с социал-демократической партией ничего общего, если народ одного духа с вами, -- так есть ведь простейший и несомненнейший способ обнаружить это на деле. Способ этот. -

    Всеобщее, равное, прямое и тайное избирательное право.

    Что может быть яснее, неотразимее, честнее этого требования? Каждый гражданин своего отечества, каждый взрослый человек -- мужчина или женщина -- должен иметь равный голос в судьбах родной страны.

    Господа патриоты!

    Если ваши "идеалы" -- идеалы самого народа, то снимите же по крайней мере намордник с этого народа. Дайте ему самому сказать за себя решающее слово.

    Или, может, вы на веки вечные уполномочены замещать собою народ? Может, вы взяли волю народную с подряда? Где? Как? Когда? Да разве же воля великого народа -- это солдатские портянки, которыми каждый интендант может распоряжаться по собственному усмотрению?

    Так как же, господа патриоты, за вас народ или против вас? Если за вас, тогда признайте полновластье народного представительства, основанного на всеобщем, равном, прямом и тайном избирательном праве.

    Ведь социал-демократы -- заведомые враги народа, а вы -- его старые, испытанные друзья. Ведь народ знает вас, верит вам, пойдет за вами. Зачем же дело стало? -- доверьтесь народу, его разуму и его воле.

    Но нет, вы не доверитесь ни на один день, -- ибо вы-то люди насквозь прожженные и отлично знаете, где раки зимуют. Вы-то превосходно понимаете, что про народное к вам доверие Сыромятниковы просто лгут -- построчно, поденно и помесячно. Лгут и сами знают, что никто им не верит.

    "Луч" NN 2, 3, 8,

    18, 19, 25 сентября 1912 г.


КАЗЕННАЯ НЕДОТЫКОМКА

    В числе прочих бездельников, проедающих казенные харчи, в никому никогда ни для чего ненужной "России" околачивается старая недотыкомка, именуемая Сыромятниковым.

    Тупая и злая недотыкомка избрала себе в последнее время специальность: сражаться с социализмом "духовным мечом", т.-е. писать благочестиво-философические комментарии (разъяснения) к обыскам и арестам среди передовых рабочих и социал-демократической интеллигенции.

    В последнем своем фельетоне Сыромятников снова жует гнилыми зубами вопрос о "волках" -- социалистах и "овцах" -- рабочих.

    Но в припадке удушающей его злобы -- ибо обычно его совсем не примечают! -- он забывает всякую осторожность и меру и, во-первых, выдает один старый секрет своей фирмы, во-вторых, слишком уж нагло, как увидим, напрашивается на пинок.

    Обвиняя социал-демократов в провоцировании рабочих на "бунт", Сыромятников называет рабочих "жертвами социалистических Азефов". А, вот как! Стало быть, Азеф -- провокатор, стало быть, у него жертвы? Стало быть, имя Азефа -- постыдное имя, которым можно браниться? А ведь в течение нескольких лет все недотыкомки из "России" брали Азефа под свою защиту, как опору, как надежду, как рыцаря порядка! А ведь Столыпин, башмаки которого чистил Сыромятников, публично в III думе назвал Азефа "сотрудником таким же, как и другие".

    Но в наше ужасное время, когда на свете не остается ничего святого, дух разложения проник и в священную дружину "сотрудников", -- и вот потрясающие плоды: Сыромятников предает Азефа!

    В целях обличения казенный "сотрудник" вспоминает про Совет Рабочих Депутатов, который де разорил рабочих, и рассказывает при этом, что советские главари нимало тогда не пострадали: наоборот, на рабочие деньги они купили в деревне землицы и домики и зажили припеваючи.

    Защищать рабочих депутатов от Сыромятникова нет надобности. Но напомнить кое о чем полезно, ибо был в этом деле эпизод столь же постыдный для "фирмы", как и роль сотрудника Азефа.

    Процесс Совета Рабочих Депутатов велся в свое время открыто, отчеты о нем печатались во всех газетах. По этим отчетам и сейчас можно установить следующее обстоятельство. На суде читалась таинственного происхождения прокламация, в которой члены Совета обвинялись в расхищении денег, с точным указанием сумм.

    Жандармский генерал Иванов, ведший предварительное дознание, был в качестве свидетеля допрошен насчет таинственной прокламации, на основании которой он доискивался у свидетелей, как было дело с деньгами. Генерал Иванов, человек сокращенного образа мыслей, отозвался, что, кем и где была издана прокламация, он, Иванов, не знает. А дознание производил на основании внутреннего, так сказать, голоса: была касса, были живые люди, стало быть, не могли не воровать. А между тем в руках у защитников была уже в это время заверенная копия известного письма Лопухина к Столыпину и в этом письме Лопухин прямо указывал, что таинственная прокламация, обвинявшая в расхищении денег, была напечатана жандармскими офицерами на нелегальном станке -- в квартире того самого жандармского отделения, офицером которого состоял и генерал Иванов, -- с целью ясной и простой: внести смуту и взаимное недоверие в рабочую среду.

    Оглашение письма Лопухина председатель не допустил. Но и без того свидетельскими показаниями вопрос был настолько выяснен, что прокурор Бальц в своей обвинительной речи вынужден был заявить: "Слухи о расхищении рабочих денег я оставляю без внимания, как ничем недоказанные и невероятные, ввиду характера подсудимых, как людей идейных". Таковы были подлинные слова государственного обвинителя.

    А через шесть лет тупая и злая недотыкомка макает казенное перо в казенную чернильницу и на казенной бумаге выводит гласно опровергнутую клевету, которая уже пала однажды позором на головы ее инициаторов!

    У Кузьмы Пруткова есть хороший афоризм, который кончается словами: "плюнь тому в глаза".

    "Луч" N 46,

    24 февраля 1913 г.


ХВОСТОВ

    Назначение черного депутата и полураскаявшегося погромщика Хвостова министром внутренних дел было без сомнения сознательно задумано, как "непристойное телодвижение" в ответ на политические претензии земского и городского съездов86. Вынесение этими съездами резолюций, воинственных по адресу немцев и пискливых по адресу монархии, явилось последним и наиболее торжественным актом той общественной "мобилизации", от Гурко до Плеханова, которая явилась отражением во внутренней политике победоносного пятимесячного наступления немецких армий. Но уже до съездов немецкий натиск приостановился: было ли тому причиной действительное приращение боевых припасов у русской армии или естественное материальное истощение и физическое утомление немецкой армии, успевшей отойти на несколько сот километров от своей базы и нуждавшейся в серьезной передышке; играла ли при этом роль необходимость для немцев укрепить западный фронт и подготовить натиск на Балканы, или же все перечисленные причины действовали вместе, -- это не имеет для интересующего нас вопроса решающего значения. Но только лишь в лавинообразном отступлении русской армии наступила пауза, как монархия немедленно же начала укреплять свои внутренние "траншеи". После внезапного закрытия Таврического дворца можно было не сомневаться, что земско-городской депутации не приостановить развертывающегося твердого курса и что все списки министров общественного доверия пребудут до поры до времени втуне. Но даже и под углом этого единственно-реального предвиденья призыв к власти именно Хвостова является некоторой политической роскошью.

    Сперва тульский вице-губернатор, расправлявшийся с революцией 1905 года; далее прославленный вологодский и нижегородский губернатор, через посредство полицеймейстера побуждавший артисток ко "взаимности"; затем председатель крайних правых, единомышленник Маркова, сосед Пуришкевича* и сотрудник Замысловского* в эпоху дела Бейлиса; "безусловно умный человек", по аттестации Савенки и Меньшикова (из категории тех, о которых у Грибоедова сказано: "да умный человек не может быть не плутом"), -- Хвостов, в качестве внезапного министра внутренних дел, представляет собою такое откровенное издевательство над думским блоком и земской депутацией, что если бы политика наших буржуазных партий определялась в действительности монархическими предрассудками, а не классовым рассудком, следовало бы ожидать всеобщего и поголовного восстания против монархии. Но нет, монархия может спать совершенно спокойно, поскольку ее участь зависит от политической воли буржуазных партий.

    Интервьюеры либеральной прессы немедленно облепили г. Хвостова и, облизывая карандаши, стали лихорадочно выписывать государственную программу "безусловно умного человека" для сведения всероссийского обывателя. Борьба с дороговизной и немецким засильем, твердая власть и благожелательность к рабочим, сперва победа -- потом реформы... Если картина политического рабства страны и добровольного унижения либеральной буржуазии нуждалась еще в дополнительном штрихе, так он дан тем, что вся пресса России в течение ряда дней занята была почти исключительно повторением и истолковыванием получленораздельных чревовещаний самодовольно ничтожного бюрократического выскочки. И хотя левые политики и журналисты блока делают при этом свои гримасы, но даже и левейшие преисполнены убеждения, что, "приявши" войну, нужно "приять" Хвостова, ибо добровольно он все равно не слезет с государственного облучка, а если приняться его оттуда ссаживать, то можно повредить "национальной обороне". Эту всеобщую готовность либеральной буржуазии к сожительству с Хвостовым лучше всего выразил московский городской голова Челноков: "Надо ждать поступков, -- ответил он на вопрос о новом министре, -- пока высказываться преждевременно". О, кадетская невинность, это ты!

    Что касается рабочих, "другом" которых объявляет себя Хвостов, то они могут уже и сейчас отдать себе полный отчет в тех "поступках", которые ожидают их со стороны нового министра. "Особенно богат его опыт, -- так отзывается о Хвостове Меньщиков -- по части новейших революционных брожений, рабочих и простонародных". Этот "опыт" и является подлинным политическим капиталом Хвостова. Борьба с дороговизной и борьба с "немецким засильем" озабочивают его исключительно под углом зрения надвигающейся опасности революционных брожений. Если насчет земцев, "уклонившихся несколько (!) в сторону учредительного собрания", Хвостов почти спокоен, то насчет голодных бунтов и движения безработных после демобилизации он ни от кого не скрывает своей тревоги. Спотыкнется ли он о бюрократическую интригу, или будет смыт первой революционной волной, -- не все ли равно? Но фигура Хвостова войдет в политический альбом России, как символ отношений между монархией и патриотической буржуазией.

    "Наше Слово" N 227,

    29 октября 1915 г.

    --------------------------------------------------------------------------------

    * О Пуришкевиче и Замысловском см. в этом томе статьи "Слабость как источник силы" на стр. 168 и "Георгий Замысловский" на стр. 180. Ред


РОДНЫЕ ТЕНИ

    (Думбадзе и др.)

    На одной и той же странице мы нашли чрезвычайно поучительные, почти символические сообщения о пяти политических фигурах, или, точнее сказать, о четырех политических фигурах и о... Бурцеве. Во-первых, речь идет о генерале Думбадзе.

    "О подвигах Ивана Антоновича на Кавказе, где он начал службу армейским офицером, -- пишет газета, -- не было ничего слышно. О подвигах полковника Думбадзе в качестве администратора, главноначальствующего гор. Ялты с 1906 года в течение длинного ряда лет, слышала вся Россия. Его имя буквально не сходило со столбцов газет и журналов. Грузин по происхождению, еще на Кавказе Думбадзе явился сторонником "русских начал", деятельным членом, вдохновителем и руководителем "союза русского народа". После цензурного пробела газета продолжает: "В Ялте он был настоящим хозяином, рачительным и строгим. Его приказы торговцам и полиции, извозчикам и обывателям были кратки и выразительны. Он не любил терять лишних слов и без объяснения высылал корреспондентов неугодных ему изданий, закрывал ялтинские газеты, наблюдал за чистотой семейных нравов в распущенной Ялте".

    Смело пишет газета о Думбадзе; но и то сказать: генерал Думбадзе уволен на покой. Повидимому, уволен тихо, без уголовно-бюрократического драматизма: просто признан, так сказать, административно истощившимся.

    Гораздо хуже обстоит дело с другим доблестным сановником...

    "Генерал Комиссаров, -- рассказывает в телеграмме та же газета, -- уволен от должности ростовского градоначальника по третьему пункту, без прошения, ввиду ряда заявлений, поступивших в министерство от местных деятелей. Комиссаров служил в петроградском жандармском отделении. Имя его связывалось с Азефом. На данных Комиссарова основывался ответ правительства Думе по делу Азефа".

    "Ротмистр Комиссаров" в свое время сверкнул, как пышный хвост при комете -- Азефе, -- и исчез. Обыватель думал: конец ротмистру. Ан ротмистр, подчиняясь законам бюрократического естества, превратился в полковника, полковник -- в генерала. На троне ростовском сидел генерал и правил. Но какие-то поступили "заявления" от каких-то "деятелей" (проворовались, ваше превосходительство?), и полетел генерал Комиссаров по третьему пункту*.

    Третье сообщение имеет вид несравненно более скромный:

    "Приказом по министерству внутренних дел, причисленный к министерству коллежский асессор Манасевич-Мануйлов уволен со службы за истечением срока причисления к министерству".

    Какой-то коллежский асессор! -- пренебрежительно скажет невнимательный читатель. Но в том-то и дело, что не "какой-то", а весьма определенный. Манасевич-Мануйлов -- известный в своем роде литератор, писавший в "Новом Времени" статьи за подписью "Маска". Главной его профессией являлся, впрочем, сыск. За время войны Манасевич приезжал в Париж и, как сообщали, в целях скрепления уз, нанес визит г. Эрве. Но, вернувшись в отечество, проворовался. При обыске у него нашли зашитыми в штанах 100.000 рублей. Сейчас коллежский асессор отчислен от министерства и временно водворен в тюрьму; что сделано с его штанами, неизвестно.

    Было бы, однако, малодушием со стороны Маски отчаиваться. Ибо никогда не известно, в какую сторону может повернуться колесо жизни. Лучше всего об этом свидетельствует карьера священника Восторгова.

    "Московским духовенством, -- рассказывает газета, -- получена сенсационная новость о назначении прот. Восторгова в Москву епископом в течение ближайших дней. Восторгов уже приехал в Москву. У митрополита Макария состоялось собрание благочинных, которым предложено высказаться, желательна ли кандидатура Восторгова. Благочинные ответили положительно. Отзыв благочинных запротоколен, и прот. Восторгов, получив этот документ, уехал в Петроград".

    Вот видите! Чего-чего только не сообщали русские газеты о священнике Восторгове: и воровал, и подлоги делал, и к тифлисским гимназисткам проявлял отнюдь не пастырские чувства, и не то в убийстве женщины, не то в сокрытии убийства участвовал... казалось бы, человеку на каторге нужно быть, а, между тем, он собирается в епископы. Не теряйте духа, генерал Комиссаров!

    ...И на той же самой газетной странице следующая коротенькая телеграмма:

    "Приехал в Москву из Петрограда Бурцев для занятий в Историческом музее. Отсюда он поедет в Саратов работать в Радищевском музее".

    Неужели полный и окончательный закат? Великий Бурцев, гроза всех шпионов и провокаторов (кроме тех, которые водили его за нос), переезжает ныне из музея в музей, безучастный к судьбе бывшего ротмистра Комиссарова. Что делает Бурцев в Историческом музее? Кто знает: может быть, он изучает сданные туда на хранение штаны Манасевича-Маски.

    "Начало" N 1,

    30 сентября 1916 г.

    --------------------------------------------------------------------------------

    * Курьезно, что Бурцев и кое-кто еще из белого Бедлама сделали не так давно попытку подкинуть Комиссарова... большевикам! IV. 22. Л. Т.


ПЕРВЫЙ ШАГ СДЕЛАН

    (Щербатов -- Катенин)

    Думские партии потребовали коалиционного министерства по самым лучшим парламентарно-республиканским образцам, -- и, действительно, открылась эпоха великих внутренних реформ, или, по крайней мере, предвещающих реформы личных передвижений. Министр внутренних дел Маклаков вышел в отставку. Его место занял Щербатов. Что такое Маклаков, почетный член союза русского народа, достаточно известно. Он начал свою карьеру в провинциальных гостиных, где на губернаторских коврах великолепно ходил пантерой. Говорят, что во время черниговских торжеств он потешал одно очень высокопоставленное, но несколько слабоумное лицо, не то петушиным криком, не то изображением бабы, ворующей горох. Это решило его судьбу, а в некотором роде и судьбу России на несколько лет. Человек, недавно кричавший петухом, заставил не своим голосом заговорить многомиллионное население страны. Теперь Маклаков отставлен. Место его занял Щербатов. Знаете вы что-нибудь о Щербатове? Нет? Мы тоже не знаем. Никто не знает. Тем не менее он призван управлять судьбами России. Про Щербатова твердо известно, впрочем, одно: еще до вчерашнего дня он был верховным начальником конюшенного ведомства. Если не быть мизантропом, то в этом обстоятельстве можно усмотреть некоторые гарантии либерализма. Лошади, особенно расовые, не допускают над собою никакого исключительного режима, наоборот, в вопросах овса и пойла они требуют твердых начал правового порядка. Именно поэтому наша "историческая власть", прежде чем перейти к призванию общественных элементов, обратилась за реформаторами на государственную конюшню. Жив человек, отзовись! Отозвался Щербатов. Весь вопрос только в том, сохранит ли он свои гуманные начала, перейдя из конюшни в ту большую "людскую", какая называется Россией? Но предсказать это нельзя иначе, как погадав на кофейной гуще.

    Что касается нас, то мы очень хотели бы быть на этот счет оптимистами. Однако не скроем, что нас несколько беспокоит назначение нового начальника главного управления по делам печати, Катенина. Вы не знаете его? Мы тоже не знаем. Почему он назначен руководить печатью? Этого он и сам не знает. Его программа? "Вы интересуетесь моей программой? -- с удивлением спрашивает г. Катенин корреспондента "Русского Слова", -- но у меня нет еще пока программы, я с вопросом о печати совершенно незнаком"... Будучи курским губернатором, следил, правда, за "Курской Былью" (орган Маркова 2-го), да и то больше со скуки. А чтобы вообще интересоваться печатью, -- нет, не приходилось. Но это ничего: он, Катенин, присмотрится к делу и тогда уже решит, как и что... Кое-какие руководящие принципы у Катенина имеются, впрочем, уже и сейчас: вообще говоря, "печать делится на честную и нечестную". Которая печать честная, той он будет покровительствовать; которая же печать нечестная, той, согласитесь, и покровительствовать не за что. Так объяснил новый начальник представителю "Биржевых Ведомостей". Но как отличить честную печать от нечестной? Ничего нет проще. Нужно "беспристрастие". А его у Катенина хоть отбавляй: ведь он никогда не имел дела с печатью, стало быть, совершенно свободен от "предвзятых" идей. "Но если вы все же хотите знать хоть в общих чертах, как я буду относиться к печати, то я вам скажу! -- так резюмировал свои взгляды Катенин корреспонденту "Русского Слова". -- Я буду относиться к печати так же, как она будет относиться ко мне". Читатель, конечно, не верит своим глазам? Ибо читатель наивен. Мы тоже не верили, ибо -- каемся -- и мы до седых волос сохранили в душе добрую дозу наивности. Тем не менее Катенин говорил именно так, как выше напечатано: "Отношение мое к печати будет находиться в полной зависимости от отношения печати ко мне" ("Р. С.", N 117).

    Приходится с горечью констатировать, что г. Катенин не прошел серьезной конюшенной школы. Ни один государственный человек, которому судьба поручила руководить лошадиным ведомством, не скажет о вверенных его попечению подданных: "Отношение мое к расовым лошадям будет находиться в полной зависимости от их отношения ко мне". Но, наоборот, всякий скажет: я отношусь к ним так, как того требует их лошадиная природа. Иное дело печать. Для "заведывания" печатью нет никакой надобности знать ее природу: печать -- не лошадь. Нужно только не иметь "предвзятых" идей и обладать хорошим пищеварением. Остальное приложится.

    Коалиционного министерства, правда, еще нет. Но первый шаг сделан: призваны к творчеству два, что называется, "свежих" человека, -- правда, не одинаковой ценности: один прошел серьезную конюшенную школу, а другой явно нуждается в отсылке на конюшню для пополнения своего государственного стажа.

    "Наше Слово" N 123,

    24 июня 1915 г.


ФАНТАСТИКА

    Первомайские размышления

    (Хвостов -- Илиодор)

    Русская "внутренняя" политика бывала моментами страшнее, чем ныне, но никогда она не была фантастичнее. То, что Салтыков называл "неключимостями" нашего быта: невозможные сочетания идей, людей и положений, издевательства над природою вещей, дикие абсурды, нашедшие себе административное воплощение, -- все это теперь возведено в какую-то новую, высочайшую степень, которая изменила самую субстанцию русской фантастики. Когда читаешь, например, дело Хвостова, организовавшего покушение на Распутина, то получаешь такое впечатление, точно главу из Щедрина серьезно переработал Эдгар По, после чего окончательную отделку наводил Поприщин87. Самое это сочетание из Щедрина, По и Поприщина не может не казаться парадоксально-нелепым и психологически-оскорбительным; но ничего другого не придумаешь. Самые чудовищные комбинации По облагорожены единством художественного стиля: необходимо поэтому предоставить последнее слово именно Поприщину, который вставит "мартобря", шишку алжирского бея и гамбургскую луну, -- и только после этого получится полное отражение русской действительности.

    Свою книгу о помпадурах золотого века Щедрин начинает словами: "Очень уж нынче часто приходится нам с начальниками прощаться. Приедет начальник, не успеет еще распорядительности показать -- глядь, его уж сменили, нового шлют". Но историографу старого русского помпадурства даже и в лихорадочном сне не мог бы привидеться темп нынешних правительственно-бюрократических передвижений, возвышений, смещений и падений.

    С июня прошлого года ушли: председатель совета министров Горемыкин, 3 министра внутренних дел, 2 военных министра, 2 обер-прокурора синода, по одному министру путей сообщения, земледелия, юстиции, торговли и контроля; далее, 6 товарищей министра внутренних дел, 2 помощника обер-прокурора синода, по одному товарищу министров военного и морского и 3 директора департамента полиции. За какие-либо пять месяцев на 23 важнейших постах министерства внутренних дел произошло 15 перемещений, на 167 губернаторов и генерал-губернаторов состоялось 88 перемен, при чем в некоторых городах высшая администрация обновлялась по два раза в месяц. Достаточно сказать, что один Хвостов успел переменить 13 губернаторов и уволить 4. И можно не терять надежды, что вновь назначенные им еще покажут себя в самом сверхъестественном, т.-е. натуральном своем виде.

    Сам Хвостов является бесспорно наиболее "репрезентативной" фигурой для русской бюрократии середины второго десятилетия нашего века. Был губернатором, брал взятки, склонял через полицеймейстера актрису к взаимности, угрожая в противном случае высылкой: до сих пор все классические и, так сказать, патриархальные черты из щедринских "помпадуров и помпадурш". Но дальше идет чрезвычайный "модерн". Уволенный в отставку, щедринский Хвостов должен был бы пристроиться приживалом к финансисту Фалалею Губошлепову, показывать ему, как надевают на шею орден св. Анны, играть с мадам Губошлеповой в преферанс и безнадежно роптать. Вместо этого Хвостов, влекомый усложненной действительностью, вступает в Союз Русского Народа и проходит депутатом в Думу. Все решительно знают, что этот человек не только взяточничал и объяснялся в любви через полицеймейстера, но и устраивал погромы. И он сам знает, что все знают. И все знают, что он знает о том, что все знают. Это нисколько, однако, не мешает ему лезть на трибуну, вносить декларации и делать оппозицию. Этот депутатский, думский, парламентский (!!) мост между нижегородским и всероссийским помпадурством Хвостова -- мост совершенно фантастический -- представляет собою, однако, еще не самое фантастическое в его карьере.

    --------------------------------------------------------------------------------

    В Норвегии проживает, в качестве политического эмигранта, бывший монах Илиодор, который начал на родине свою деятельность с того, что мазал дегтем ворота стриженым учительницам. В Петрограде проживает неграмотный сибирский мужик Гришка Распутин, который отверзает самым высокопоставленным (выше уже некуда!) дамам двери рая, а в то же время заведует сменой министров и вопросами войны и мира. Через посредство Ржевского -- а Ржевский это наш старый Расплюев88, которого тоже "обрабатывали" Эдгар По с Поприщиным -- министр Хвостов входит в связь с эмигрантом Илиодором с целью упразднить придворного старца Гришку. Чудовищно, почти сверхъестественно -- но и тут фантастичность все еще грубая, суздальско-рокамболевская, т.-е. та же старая русская "неключимость", только возведенная в n плюс первую степень...

    В то самое время как Ржевский делегируется в Норвегию, Хвостов, влекомый усложненной действительностью, руководит выборами рабочих в военно-промышленные комитеты. И вот здесь-то и открывается нам неожиданно квинт-эссенция современной русской фантастики.

    В Швейцарии проживает в течение почти четырех десятилетий, в качестве политического эмигранта, Г. В. Плеханов: казалось бы, совершенно достаточный срок, чтоб испытать закал человека. Никто не имел права считать его непримиримость одним только литературным щегольством. Уже совсем незадолго до начала войны Плеханов продолжал настаивать на крайней полезности расстрелять (для примера) русских ликвидаторов -- за слишком примиренческое отношение к отечественному режиму. И вот этот самый человек (автор брошюры о Тихомирове) вместе с несколькими другими эмигрантами, более или менее лишенными прав, сочиняет прошлой осенью манифест к трудящемуся народу*. Манифест патентованных русских революционеров из "Женевы!" -- во время войны!.. Но бывший нижегородский помпадур Хвостов, шеф жандармов и министр полиции, не только не командирует одного из своих Ржевских для упразднения Плеханова, или хотя бы его манифеста, а, наоборот, громогласно одобряет женевский документ и предписывает полиции не чинить никаких препятствий к его распространению. И мы считаем, что эта комбинация из Хвостова и Плеханова (задумайтесь над нею на минуту, как над свежим фактом!) является наиболее фантастической из всей современной русской фантастики.

    --------------------------------------------------------------------------------

    Больше всего поражает глаз нынешняя полная неприкрытость всех административных телодвижений. Директор департамента полиции Кафафов пишет циркуляр, приглашающий снова "потрепать жида" -- на сей раз по поводу дороговизны. Циркуляр оглашается в Думе. И что же? Кафафов расчесывает седые бакенбарды, лезет на трибуну и объясняет, что трепать жида он почти что не призывал, а если и призывал, то для его же, жида, пользы. И все после этого глядят друг другу в глаза, а Кафафов отправляется писать новые циркуляры. Конституционная эпоха совершенно освободила бюрократию от стыда. Этим прежде всего и отличается современный помпадур от старого, щедринского. Тот органически боялся гласности во всех ее видах, зная, что с ней связан конфуз. А Хвостовы, Кафафовы, Сухомлиновы и все прочие превратностями последнего десятилетия совершенно застрахованы от малодушия перед гласностью. Депутаты и газетчики обличают: "Воры, погромщики, предатели" (возьмите в руки любую русскую газету!), а поименованные воры и погромщики расчесывают бакенбарды и лезут на трибуну для предъявления государственных программ. И ничего -- благополучно получают кредиты.

    Как Сперанский и Лорис-Меликов были высшими точками "либеральной" русской бюрократии, как Аракчеев остался навсегда высшим воплощением твердой русской власти, так Хвостов, повторяем, есть увенчание и завершение отечественной бюрократии в эпоху "освободительной войны". Министр-депутат, которому Ржевский необходим для практической политики, а Плеханов для идеологии -- тут ни прибавить, ни убавить ничего нельзя. И если поощряемый и использованный Хвостовым Плеханов продолжает, в сообществе с малыми силами, сочинять статьи об истинном и не-истинном интернационализме, значит чувство стыда исчезло не только в среде русской бюрократии.

    В марте Петроградское телеграфное агентство сообщало всем газетам нижеследующую телеграмму, полученную из-за границы депутатом Бурьяновым:

    "Прочитали вашу речь и Манькова. Братски приветствуем и желаем бодрости и успеха в борьбе за защиту родины и за освобождение народа. Редакция "Призыва": Аргунов, Авксентьев, Бунаков, Воронов, Любимов, Плеханов, Алексинский".

    Извольте припомнить, что во главе официального русского агенства стоит не кто иной, как Гурлянд, -- субъект, который за кулисами успешно обучал конституционную бюрократию забвению стыда. За время последней думской сессии в прессе стон стоял по поводу гурляндовской информации: фальсифицирует, замалчивает, врет, скрывает. Даже кадеты жаловались, что те их речи, которые непосредственно не посвящены прославлению отечественного штыка, считаются Гурляндом как бы не произнесенными. Зато речь Кафафова Гурлянд телеграфирует полностью, а через Гаваса присовокупляет даже, что речь вызвала у еврейских депутатов слезы благодарности. Пока что все в сущности в порядке вещей. Но фантастика русской действительности захотела пред государственным благоволением Гурлянда уравнять с Кафафовым Плеханова и его Аргуновых. И казенный телеграф передает приветствие "объединенных" социал-демократов и социалистов-революционеров из "Призыва" Бурьянову с такою же тщательностью, как и речь чиновника департамента полиции. И члены редакции "Призыва" не только не решают после этого сгореть со стыда, но, наоборот, продолжают как ни в чем не бывало свое творчество. Одобренные к употреблению Хвостовым и популяризуемые Гурляндом, Авксентьев с Бунаковым попрежнему подвергают Либкнехта оценке под углом зрения истинного социализма. "Речь сего тевтона читали, но содержания оной не одобрили".

    Один из героев Достоевского, мелкий плут Лямшин, изловчается одной рукой играть на рояле "Марсельезу", а другой -- "Mein lieber Augustchen", и при этом не сбивается с такта. Музыканты из "Призыва" и без такой высокой техники достигают единственного в своем роде музыкального эффекта: они исполняют как будто "Интернационал", но звуки его прекрасно гармонируют с хвостовско-кафафовским гимном. Вот этот-то музыкально-политический букет из "Интернационала" и Кузькиной матери представляет собою высшую точку отечественной фантастики. И по чистой совести, мы не думаем, чтоб можно было создать что-либо более мерзостное.

    "Наше Слово" N 102,

    1 мая 1916 г.

    --------------------------------------------------------------------------------

    * См. приложение N 2. Ред.


ОТЕЧЕСТВЕННОЕ

    (Хвостов -- Сухомлинов)

    При открытии Государственной Думы в Таврическом дворце показался впервые царь, и этот факт вызвал такой поток византийского срамословия в прессе как отечественной, так и "западных демократий", от которого потомков наших будет тошнить до седьмого поколения. "Отныне никто не посмеет более называть Думу крокодиловым убежищем", -- заявил журналистам Хвостов, переживавший тогда медовый месяц своей министерской карьеры. Это нимало не помешало ни ему, ни тому, кто извлек Хвостова из праха, раздавать деньги газетам и организациям, ведущим атаку на Думу. "Русское Знамя"89 -- напрасно либерально-придурковатая пресса называет его "Прусским": нет, оно наше, отечественное, неподдельное -- "Русское Знамя" -- настойчиво рекомендует перевешать всех депутатов прогрессивного блока и нимало не опасается такой своей программой разгневать господина своего. Эта очевидная "двойственность" придает процессу российского обновления несколько смутный характер. "Зато занятно!" мог бы с полным правом повторить мальчик без штанов свой ответ немецкому мальчику, если бы между ними допустим был по нынешнему времени диалог.

    Министр Хвостов развернул богатейшую деятельность, которая на фоне войны выделялась единственным в своем роде красочным пятном: давал дважды в день интервью, открывал, совместно с охранной дамой Дезобри, кооперативные лавки, рекомендовал манифест Плеханова, поощрял законы спроса и предложения и завтракал в думском буфете. Казалось, человек совершил все. Но оказалось, что главную-то свою работу Хвостов совершал в тиши: министр внутренних дел, помимо всего прочего, занимался еще организацией покушения на убийство Распутина, а может быть, и не его одного только. Русские газеты сообщают пять различных версий хвостовского заговора. Но действующие лица одни и те же: сам министр; журналист, битый подсвечниками; "клубный" инженер; безграмотный еврей, несомненно, не имеющий права жительства в столице, но вхожий в убежища самых сановных крокодилов; фрейлины; церковные иерархи; кокотки и пр. и пр. Белецкий, бывший при Хвостове товарищем министра, рассказывает теперь репортерам, что его патрон склонялся к "временам Венеции с ее наемными убийцами и нападениями из-за угла". В результате этой склонности, Хвостову пришлось уйти из министерства, так и не закончив своей внутренней борьбы с немецким засильем. Но пока что бывший министр, выдавший уголовному журналисту Ржевскому на предмет общеполезных убийств 60.000 рублей из того самого бюджета, за который "в духе" голосует Плеханов -- пока что, говорим, Хвостов, повидимому, совершенно не собирается в арестантские роты.

    Судьба бывшего министра Сухомлинова, намеревающегося, несмотря на все, закончить дни свои в покое, может тем более укреплять дух Хвостова, что Сухомлинов пользовался услугами того же самого Ржевского для затевавшихся им "мокрых" дел мирового масштаба: оказывается, что знаменитая высоко-официозная и международно-провокационная статья "Мы готовы!", которая появилась за несколько месяцев до войны в "Биржевых Ведомостях" и облетела весь мир, была написана битым подсвечниками шантажистом Ржевским под диктовку Сухомлинова, в присутствии поспешно казненного за предательство полковника Мясоедова90. Обо всем этом рассказывал журналистам не кто иной, как Хвостов, тот самый, который, по Белецкому, склонен прибегать к наемным убийцам и нападениям из-за угла. Невероятно? Зато занятно! Ведь выходит, что битые подсвечниками прохвосты делали мировую политику. А как же... Кант? Кто, так сказать, утирал в этом клубке нос категорическому императиву? Сухомлинов, который продавал подряды и вообще все, за что платили? Мясоедов? Неразрешенный вопрос.

    Русь, Русь! Куда ты несешься? И если счастливой судьбой предопределено было тебе итти рука об руку с западными демократиями к "высоким целям права и справедливости", зачем же тут Ржевский? зачем Хвостов? зачем Сухомлинов? Белецкий?.. "Но не дает ответа".

    А между тем вот уже выходит в отставку военный министр Поливанов, которого на-смерть заласкала своими аплодисментами Дума, и на смену ему идет Шуваев. Еще неизвестно, какой журналист будет писать под диктовку нового военного министра, а уж либеральная пресса тихо скулит, томимая предчувствием: жутко...

    Жутко! -- стонут либеральные депутаты, городские и земские деятели и военно-промышленные патриоты. В самой, так сказать, сердцевине национального единства торчит Ржевский -- и следы подсвечников на его лице освещаются зарницами босфорских и дарданельских исторических перспектив.

    Вы чего хотите, господа: власти или проливов? -- спрашивает их рок в образе Маркова 2-го. "Нет, -- отвечает от имени прогрессивного блока Шульгин, -- мы хотим только министерства, о котором не печаталось бы то, что сейчас в газетах печатается". "Если бы организовать Россию для победы значило организовать ее для революции, -- подхватывает Милюков, -- я сказал бы: лучше оставьте ее на время войны такой, как она была"... Такой, как была... Ржевский с шулерскими синяками, Хвостов с наемными убийцами, Сухомлинов с Мясоедовым, -- все лучше, чем перспектива революции. И от сознания своей политической растленности жалко скулит либеральная печать.

    А дух Ржевского между тем полновластно царит над отечественным хаосом. Хозяйственная жизнь в полном расстройстве. Ржевский торгует вагонами и держит города и области под такой блокадой, о которой может только мечтать соединенный англо-французский флот. Министры и губернаторы сменяют друг друга, как уголовно-фантастические тени на национальном экране.

    Русь, Русь, куда ты несешься так бешено, третье-июньская?

    -- К катастрофе! -- отвечает эхо петербургских мостовых.

    "Наше Слово" N 137,

    14 июня 1916 г.


ОПЯТЬ ОТКРЫЛИ ДУМУ

    Русской политике нельзя отказать в разнообразии. Министры сменяются так часто, что бывают -- говорят -- случаи, когда вчера отставленный министр обменивается по ошибке калошами с министром, которого удалили сегодня. Раньше Государственная Дума тщетно искала с министрами "общего языка". Теперь общего языка с министрами ищет царь. Это дело не столь простое: царю нужен язык немудреный. И вот придворные старцы, ветхие графини с табакерками и всякие вообще проходимцы в рясах и даже без подрясников ищут денно и нощно немудрящего министра. -- Вам какого? -- спрашивают их из Государственного Совета. -- Да нам бы... тае... тае... дурака надо. -- Сколько угодно, -- отвечают им: на том стоим, выбирайте любого.

    Тем временем господа европейские союзники, в качестве просвещенных иностранцев, беспокоятся. "Какая будет у вашего нового министра программа?" -- спрашивают они русских посланников в Лондоне, Париже и Риме... -- Да программа у нас будет обыкновенная, домашняя, хорошая программа... -- Хорошая, говорите? -- Честь-честью... -- А с евреями, например, вы как собираетесь поступать? -- С евреями... сообразно с духом времени и с заветами покойника Распутина. -- Но вот американские еврейские банкиры обижаются: а ведь Америка, знаете, во-первых, амуниция, во-вторых, завтрашний союзник... -- А мы еврейским банкирам пол-процентика накинем, они... хе-хе... и перестанут обижаться за своих единоверцев. -- Вы уверены? -- Дело испробованное... Хорошо. А зачем ваш русский немец Штюрмер в Копенгаген поехал? -- Для поправки поехал... по слабости своего нездоровья. -- В Копенгаген? -- Морским воздухом подышать... -- В Данию? -- Так точно, для температуры... -- Гм... а не приедет ли туда одновременно какой-нибудь немецкий дипломат, тоже любитель температуры?

    При этом вопросе у русского посланника глаза начинают воровато бегать по сторонам.

    -- Зачем нам немецкий дипломат? Насчет, например, сепаратного мира? Ни-ни! У нас на этот счет и думать не приказано.

    Тут российский посланник делает паузу, чтобы создать "психологический момент".

    -- Хотя, с другой стороны, денег у нас нету. Очень вы прижимисты стали, господа союзники. Воевать всухомятку нам тоже не с руки.

    -- Так что вы Штюрмера послали вроде намека? Денег, стало быть, опять хотите?

    -- Хотим, -- кратко отвечает посланник.

    -- Но ведь ежели вам денег дать, вы их немедленно разворуете? спрашивают вкрадчиво союзники. -- Вы вон и Думу вашу разогнали, чтоб воровать было сподручнее.

    -- Думу? Эка невидаль: вчера разогнали, а завтра опять соберем. А послезавтра...

    -- Что послезавтра?

    -- Ничего-с. Послезавтра, говорю, немцев разгоним.

    После этого посланник идет на телеграф и уплачивает 23 франка 35 сантимов за срочную телеграмму: "Откройте Думу под верный заем".

    А царь говорит старцам и графиням с табакерками: "Заготовьте сразу двух министров: одного -- на открытие Думы, а другого -- на закрытие оной"...

    Так русская политика шествует по пути прогресса.

    "Новый Мир"91 N 930,

    8 марта 1917 г.


2. Думские депутаты.

    СЛАБОСТЬ КАК ИСТОЧНИК СИЛЫ

    (Пуришкевич)

    Что такое популярность, слава? Всегда ли награда -- сила? Всегда ли сила -- преимущество, всегда ли слабость -- ущерб?

    Фикслейн мечтает у Жан-Поля достигнуть славы обнародованием систематического каталога всех опечаток, встречающихся у немецких авторов. О, сколько почтенных "имен" и популярностей создано на этом пути!

    И на других, не менее причудливых путях... Если верно, что извозчики ввели в лексикон ругательств имя депутата Пуришкевича, то велика, стало быть, его популярность. Какими такими качествами она завоевана?

    Правда, "Одоль" тоже очень популярен и Ван-Гутен -- какао -- не менее. Но это обстоятельство не служит нисколько к умалению г. Пуришкевича. Ибо надо полагать, что "Одоль", как и Ван-Гутен действительно имеют какие-то преимущества, лишь закрепленные и популяризованные расточительной рекламой.

    Что же таит в себе Пуришкевич? Или, может быть, самый вопрос нужно поставить иначе: каковы те недостатки механизма демократии, которые позволяют ему, Пуришкевичу, быть вождем, политической фигурой и объектом неисчислимых карикатур? Мы говорим о демократии, ибо несомненно, что без вторжения демоса на священную территорию политики Пуришкевичу пришлось бы безвестно влачить дни свои в степях Бессарабии.

    Пуришкевич не пассивный продукт 3 июня. И до 3 июня, и во II Думе, и вне Думы он в течение двух-трех лет уже производит по своему делу большой шум.

    Еще совсем недавно бессарабские и иные Улановы спокойно рассуждали по Островскому: "было бы только земли побольше, да понимать свой интерес помещичий; а то и без ума можно прожить" ("Лес"). Суматоха, произведенная демосом, потребовала и от Улановых предъявления ума. Что ж, может быть, Пуришкевич пошел навстречу этой потребности? Нет, поистине этого никто не решится утверждать. Ни даже г. г. Хомяковы, которым Пуришкевич весьма нужен, и которые именно поэтому позволяют ему наполнять зал Таврического дворца своим... ароматом.

    Но оставим в покое Пуришкевича, который интересует нас не сам по себе. К тому же история учит, что правые депутаты почти в такой же мере неприкосновенны для журналистов, в какой левые прикосновенны для стражников.

    Незачем ограничиваться Россией. В любом европейском парламенте вы найдете нескольких депутатов, популярность которых представляется скверной загадкой. Шуты, трусы, болтуны, злые, но даже не забавные, -- "состав из канальи, попрошайки и шельмы", если говорить вместе со стариком Кентом...

    Иногда кажется, что просто глупая волна случая подняла ничтожество на высоту. Но приглядитесь внимательно -- и станет ясно, что случай был только агентом целесообразности, и что именно ничтожность ничтожества была его сильнейшим орудием.

    Граф Штернберг избран в австрийский рейхсрат на основе всеобщего избирательного права. Грязный алкоголик, сиятельный Ноздрев, физиономия которого окружена ореолом из плевков и пощечин, Штернберг даже сословным судом чести исключен из числа лиц, с которыми дозволительно драться на дуэли. И однако, после каждой его речи, представляющей грязный поток брани и клеветы, к нему подходят почтенные аграрии и клерикалы и благодарно пожимают руку. Не всякий решится сказать то, что говорит граф Штернберг. Но сказанное им и закрепленное в протоколах уже получает -- в силу парламентарного фетишизма -- свое самостоятельное бытие и служит свою службу делу порядка и церкви.

    --------------------------------------------------------------------------------

    Теория естественного отбора учит, что в борьбе побеждает наиболее приспособленный. Это не значит: ни лучший, ни сильнейший, ни совершеннейший, -- только приспособленный.

    Вот шеренга нищих на церковной паперти. Среди них безрукий слепец, с вывороченными веками, с гноящимися босыми ногами: жалкий, отвратительный остаток человека. Но безучастно проходят купчихи и чиновницы мимо других нищих, а безобразному калеке подают медный пятак. В его калечестве и уродстве -- его преимущество. И в той борьбе за существование, какая ведется на церковной паперти, он побеждает оружием своей слабости.

    Из двух голодных безработных девушек -- при прочих равных условиях -- легче и скорее вступит на путь проституции та, у которой слабее развиты чувство личности и сознание человеческого достоинства. А другая, может быть, выпьет карболовой кислоты в конторе для найма прислуги. Выживет более приспособленная. Ее индивидуальная слабость, ее духовная Minder-werthigkeit (неполноценность) превратится для нее в социальное преимущество.

    В современном обществе борьба за существование принимает форму конкуренции. Буржуазное гражданское право создает обстановку неограниченной конкуренции в сфере экономической; демократия, -- в сфере политической. На семи решетах демократия просеивает и сортирует человеческий материал, чтобы нужные ей элементы поставить затем на надлежащее место. Наивно думать, будто демократия отбирает наиболее "просвещенных" или наиболее "добродетельных". Эту работу выполняют экзаменационные комиссии или те высокие жюри, которые занимаются присуждением монтионовских премий. Демократия отбирает нужных ей, тех, что умеют наиболее громко, шумно, выразительно прокричать о ее потребностях.

    У каждого человека бывают желания и вожделения, в которых он ни за что не признается вслух. На худой конец -- он даст им выражение в форме шутки, остроты, дурачества. В наших обиходных семейных, житейских шутках разряжаются нередко наши подавленные желания, которым культура не дает выхода. Так учит новейшая психологическая школа. Не только у отдельных лиц, но и у групп, клик, классов бывают такие вожделения, которые противоречат общему нравственному сознанию, -- и это противоречие тем острее, чем паразитарнее и своекорыстнее характер сословной группы. Человек, отравленный внутренней критикой, стесненный внешней корректностью или отягощенный собственным достоинством, никогда не сможет найти достаточно бесстыдный язык для бесстыдных притязаний своей клики. Тут нужен репрезентативный скоморох.

    Дурацкие бубенцы, звонкие и шумные, приковывают к себе внимание, а внимание -- уже предпосылка и составная часть успеха. Кто при этих условиях способен надеть на голову колпак, украшенный дурацкими бубенцами, тот становится героем... Против него бессильны гнев и сатира. До поры до времени он выполняет свою миссию. Одно можно сказать с уверенностью: дело, защиту которого история поручает разнузданным скоморохам, проиграно безвозвратно.

    "Киевская Мысль" N 27,

    27 января 1909 г.


МИЛЮКОВ

    В одном из сатирических журналов 1906 г. карикатурист дал портрет г. Милюкова. Хитро прищуренный глаз, самодовольная улыбка превосходства и уверенно прижатый к груди портфель лидера кадетской партии или просто портфель редактора "Речи" -- не сказано. Но на вид портфель хороший, солидного качества и вместительный.

    Похож ли Милюков на свой портрет, не знаю, но думаю, что следовало бы ему быть похожим. Просвещенная ограниченность и обывательское лукавство, поднявшееся на высоты политической "мудрости" -- эти черты как нельзя более к лицу лидеру кадетской партии.

    Г. Милюков очень гордится своей устойчивостью. Не последовательностью мысли, не широтой захвата, не энергией наступления, а устойчивостью. Сам он устойчивый, и партия у него устойчивая. И г. Милюкову трудно даже решить, кто тут кому больше обязан: он ли партии или партия ему.

    Не то, чтобы г. Милюков так-таки совсем не колебался и не противоречил себе. Нет, и очень колебался и весьма противоречил. Но всегда в пределах: в надежных пределах собственной политической ограниченности.

    От Выборга до Лондона92, от призыва не платить податей до голосования за третье-июньский бюджет -- дистанция большая. Милюков проделал ее. Правда, он потом разъяснял, что Выборг был в сущности не Выборг, а так... полувыборг, совсем пассивный и почти что на точном основании основных законов; и что Лондон тоже ничего не менял, кроме падежа: была оппозиция режиму, стала оппозиция при режиме, только и всего.

    Но все-таки разницы между Выборгом и Лондоном не смахнешь. Ведь в программе кадетской партии самый вопрос о форме государственной власти оставляется открытым (в случае чего -- мы, мол, и фригийский колпак наденем!), а лондонское паломничество предполагало уж, конечно, не фригийский колпак, а картуз с позументами. Ведь мы-то знаем, что в 1904 г. г. Милюков тоже ездил в Лондон, но совсем для иной цели: для знакомства с левыми; а после первых двух Дум он разрешился своими счастливейшими политическими афоризмами: о левом осле и о красной тряпке. Правда, он сам разъяснил, что о тряпке он говорил совсем "не в том смысле", что красное знамя он "уважает". Но ведь это опровержение он сделал только недавно, после того как на "крылатом" осле, этом духовном сыне Милюкова, пять лет ездили взад и вперед жокеи "Нового Времени", конюхи "России" и конокрады "Русского Знамени". Пять лет молчал устойчивый Милюков, молчал -- не разъясняя, а вот после ленского движения, после первомайского выступления, после появления открытой рабочей прессы -- и все это ввиду надвигавшихся выборов -- взял да и разъяснил: осел не осел, и тряпка не тряпка.

    Под толчками событий и Милюков качался -- как не качаться? -- но в конце концов благополучно восстановлял каждый раз утраченное равновесие. У других -- перелом, ренегатство, резкая смена идеологии, барабанный бой "Вех"93, а у г. Милюкова все плавно и округлено, все расчитано, все введено в пределы просвещенной ограниченности. Он и шуточку-то свою про "осла" пустил не в минуту острой схватки с левыми, не в порыве гнева, а тогда, когда политический отлив достиг самой низкой точки своей, когда левые были связаны по рукам и по ногам, юстиция работала, не покладая рук, а правые улюлюкали и лязгали зубами... Вот тогда г. Милюков и пошутил насчет демократии.

    Но так как шуточка разъяснена, то отчего бы демократии и не голосовать за г. Милюкова.

    --------------------------------------------------------------------------------

    Устойчивость Милюкова -- оборотная сторона его политической "мудрости". А мудрость Милюкова, которою так сытно питается его самодовольство, состоит в органическом презрении к "утопии". Он живет сегодняшним и еще немножко -- завтрашним днем. Утопия же -- это все то, что относится к послезавтрашнему или еще более далекому дню. И оттого левые для него не просто политические противники и не только классовые враги, -- они психологически враждебная для него человеческая порода.

    "В Европе рабочие перестали уже верить, что сами они активными выступлениями добьются чего-нибудь".

    "Идея диктатуры пролетариата -- ведь это идея чисто детская, и серьезно ни один человек в Европе ее не будет поддерживать".

    Если бы этими афоризмами разрешился г. Родичев94, дело другое. Г-н Родичев состоит при своем темпераменте, а темперамент г. Родичева, в свою очередь, давно стал его профессией. Г-н Родичев -- человек так называемого экстаза, г. Родичев с Русью на "ты". Когда умрет Хавронья Прыщова95, которая давно уже сделалась из легитимистки кадеткой, на сердце ее несомненно найдут начертанным имя г. Родичева. Словом, с г. Родичева взятки гладки.

    Но ведь эти афоризмы высказал на одном из петербургских предвыборных собраний не кто другой, как Милюков, -- ученый историк, политический вождь. Изумительно? Нисколько. Не по программе своей только, а и по всей натуре г. Милюков -- juste milieu, золотая середина. Он не вмещает пространного. Он считает возможным и осуществимым только то, что "разумно". А разумно то, что вмещается в рамки политической ограниченности -- его собственной и его круга. Ну кто же в редакции "Речи" верит в самостоятельную политику европейского пролетариата? Г-н Гессен не верит, г. Левин не верит, г. Изгоев не верит96. Когда Милюков ездил в Лондон и там имел беседу (из-за спины октябристов и националистов) с тузами биржи и биржевой журналистики, ни один из них не заявил себя убежденным сторонником диктатуры пролетариата. Асквит не верит. Клемансо не верит. Пуанкаре не верит97. "Ни один человек в Европе" не верит.

    А Европа Бебеля, Виктора Адлера, Жореса, Геда, Кэр-Гарди? Но ведь это же Европа "утопии", Европа социалистического пролетариата, Европа послезавтрашнего дня. Какое дело руководящему политику выморочного русского либерализма до той единственной европейской партии, которая владеет сердцем массы и ключом от ворот будущего!..

    --------------------------------------------------------------------------------

    До III Думы фигура г. Милюкова была окружена в глазах его политической паствы дымкой таинственности. В I Думу он не попал, во II -- не попал -- и руководил "ходом событий" из невидимой суфлерской будки. Но вот, наконец, он избран в III Думу. Кадеты при встрече друг с другом поднимали вверх указательные пальцы: "Погодите, теперь он себя покажет: у него есть план". -- О, у него есть план!

    Так же точно, как известно, говорили некогда про французского генерала Трошю, защитника Парижа в 1870 г., -- а плана-то у Трошю, как на грех, и не оказалось: он просто сдал Париж пруссакам.

    Но Милюков не Трошю. У него есть план. У Кутлера98 -- у того выдающийся административный опыт (школы Витте), у Маклакова99 -- дар оптовой и розничной искренности (по прейскуранту Тагиева), у Родичева -- ну, ему поручено "глаголом жечь сердца людей"... Зато уж у Милюкова -- у Милюкова есть "план".

    И вот г. Милюков начал свою парламентскую карьеру с того, что принял демонстративное участие в овации Столыпину, которого "обидел" Родичев. В интересах "плана" Родичев немедленно поперхнулся огненным глаголом и -- по поручению Милюкова -- обещал премьеру, что "больше не будет". Бедный, бедный Мирабо!

    Эту сцену следовало бы увековечить для синематографа и теперь можно было бы не без успеха показывать ее во всех собраниях, где Онорэ Габриэль Рикетти100 Родичев повествует о том "мужестве, которое кадеты проявляли 5 лет -- в дни тяжких испытаний и невзгод"...

    Милюков искал общего языка с октябристами и Столыпиным. Вящше изломившись (самодовольство почти покинуло его в те дни), он суетливо предъявлял людям 3 июня свой патриотизм, он вторил Извольскому, он презрительно отмахивался от социал-демократической фракции, не желавшей замечать "новый курс" русской дипломатии, он тревожно стучался в комиссию государственной обороны, он развил необузданную германофобскую и славянофильскую фразеологию. Увы! все надежды Милюкова на роль покровительствуемого левого резерва при столыпинско-октябристском законодательстве рухнули. Ничего из этого не вышло, если не считать срама. Милюков стал строго уличать Столыпина в отсутствии государственного разума, -- и все увидели, что никакого "плана" у Милюкова нет.

    Но это нисколько не пошатнуло его роли лидера. Наоборот, даже упрочило. Да ведь он совсем наш -- нашей плоти и нашего духа! -- решила его паства. Попробовал бы в самом деле Милюков создавать стратегические планы! -- ведь армия его состоит сплошь из людей отяжелевших, с жирной складкой самодовольства и серьезным доходом. "Речь" они читают охотно, особенно сытенькое остроумие Азова, охотно подают оппозиционный бюллетень, -- но и только. С какой бы предвыборной благожелательностью Милюков ни похлопывал сейчас приказчиков и прочих "маленьких людей" по плечу, все же мы ведь прекрасно знаем, что вся политика Милюкова, все расчеты и надежды его не к приказчикам и к конторщикам приурочены, а к солидному, "устойчивому", дипломированному обывателю, который хочет культуры и прогресса, но еще больше хочет порядка и спокойствия. Какие же тут наступательные планы? Сиди у моря и жди погоды.

    Г. Милюков сидит и ждет. Спорит с министрами, иногда недурно спорит, и пишет статьи, в которых обстоятельно доказывает, что г. Кассо101 лишен истинного государственного смысла.

    А попытайтесь его спросить: что же дальше? какие у него дальнейшие перспективы? что думает он противопоставить людям 3 июня, которые не хотят слушать либеральных резонов? -- г. Милюков пожует глубокомысленно губами и ответит: "об этом мы поговорим в следующий раз".

    --------------------------------------------------------------------------------

    О, достопочтенный либеральный обыватель, -- ты, который ни холоден, ни горяч! Милюков -- твой неоспоримый, твой прирожденный вождь. Что бы делал ты, несчастный, если бы природа забыла создать Милюкова? Но она не забыла. И ему нужно только оставаться верным самому себе, чтобы давать законченное выражение твоей ограниченности и твоему эгоизму.

    Милюков -- твой вождь. Владей им безраздельно, держись за него крепко, он -- твой. Но скажи ему, вместе с тем, чтоб он не совался туда, где "маленькие люди" горят душою над большими вопросами, где требуют прямых ответов, где не любят шуточек о красных тряпках, где умеют хотеть, и бороться, и верить в победу.

    Скажи ему, обыватель, что там ему делать нечего!

    "Луч" NN 6 -- 7,

    22 -- 23 сентября 1912 г.


ГУЧКОВ И ГУЧКОВЩИНА

    Сотруднику одной петербургской газеты Гучков прямо сказал: "Петух должен перед восходом солнца прокричать, а взойдет ли оно, или нет, это уже не его дело". Слова эти Гучков про себя сказал, про свое киевское выступление с оппозиционной резолюцией102. Сравнение с петухом надо, разумеется, "понимать духовно", и во всяком случае надлежит представлять себе при этом не русского петуха, -- ибо тогда в голову полезет мысль, что Гучков петушится, -- а галльского петуха, у которого самое кукуреку выходит под марсельезу. Но самое привлекательное в выступлении Гучкова, им самим истолкованном, это нравственный стоицизм и абсолютное политическое бескорыстие. Не потому Гучков предложил свою резолюцию, чтобы "это было кому-нибудь на руку, или кому-нибудь пришлось не на руку". Играть кому-либо в руку, -- помилуйте, разве это вообще в нравах Гучкова? ("Не на таких я правилах основан-с", как говорит Аполитка у Островского.) Он, Гучков, просто выполнил свой нравственный долг, не останавливаясь мыслью на практических последствиях. Он перешагнул через всякие партийные интересы. Ибо что такое партии! Преходящая пена перед лицом вечных нравственных начал. "Пена" -- Гучков так и сказал. Петух должен пред восходом солнца петь, повинуясь петушиному категорическому императиву. А взойдет ли солнце, или нет, он не в ответе. Fais ce que dois, advienne que pourra! (Выполняй свой долг, а там будь что будет!) -- Совершенно ясно: Гучков стал на точку чистого кантианства в политике. Откуда бы это? -- соображает озадаченный россиянин. Ведь руководящим правилом Гучкова и гучковщины в политике было старое московское наше, из-за прилавка вынесенное, не обманешь, не продашь. И вдруг от этого в высшей степени утилитарного руководящего начала сразу махнуть на высоты абсолютного долга, одним, так сказать, прыжком от козлиной бороды -- к Канту!

    Может быть, тут влияние Петра Струве? -- догадывается обыватель-идеалист. Ведь года три тому назад отчаявшийся октябристский философ Гарт103 требовал для русского народа новой морали, "прочно сдерживающей индивидуальные и групповые стремления к самонасыщению", и взывал к новому неведомому "славянскому Канту". Не сыграл ли г. Струве и впрямь за спиною реакции этой благодетельной роли? Может, он посредством кружковой пропаганды привил московской плутократии мораль категорического императива и тем ограничил ее "стремление к самонасыщению"? И, может быть, кружковый период закончился, и Гучков признал своевременным перенести воспринятые начала в большую политику?

    Прежде, чем удалось разрешить этот вопрос, обнаружилось, что предутренний крик Гучкова прозвучал не в пустыне, -- немедленно же послышался мелодический отклик Маклакова. Почтенный депутат настойчиво предлагает всем оппозиционным силам примкнуть к программе Гучкова, которую он, согласно доброму старому, но увы! совершенно пустопорожнему методу, приравнивает к общему политическому коэффициенту, подлежащему выведению за скобки. "Соглашение (на программе Гучкова) наверно распадется после первой победы, -- разъясняет г. Маклаков, -- но предварительно эту победу доставит". Стало быть, за восход солнца Маклаков ручается вполне.

    Г. Маклаков -- политик особенный. Главный ресурс его политики состоит в способности "в последний раз" питать надежду на вразумление начальствующих и им услуживающих. "Последняя надежда" у Маклакова вроде неразменного рубля: начальствующие не вразумляются, а последняя надежда остается. Предъявлять такую надежду, ввиду самой деликатности ее, приходится всегда с проникновенной искренностью, так, чтобы, например, г. Кассо, вернувшись домой из Думы, вынужден был сказать себе: "Вот Маклаков все еще надеется на меня, в последний раз надеется, и если я надежды сей не оправдаю, то отравлю навсегда его душу"...

    Но так как сессия следует за сессией, и прения повторяются, то, во избежание убийственной монотонности, г. Маклаков вынужден предъявлять в Думе искренность все большей и большей силы напряжения. В этом его тяжкий крест, ибо находить все новые и новые вибрации надеющейся из последнего и уже почти отчаивающейся искренности, -- это, согласимся, нелегко. Зато в ореоле этой концентрированной искренности он как бы возносится над всеми партиями. В чтении его речи производят нередко такое впечатление, будто глазами слушаешь по нотам "Молитву Девы".

    Пьеса, бесспорно, несколько устарелая, но не лишенная привлекательности. Было бы, однако, ошибочно думать, будто эта трогательная мелодия проникнута нравственным платонизмом. Нет, в ней совершенно явно звучит тоска девы по оплодотворению. Так и в политических речах г. Маклакова. Можно не разделять его "последней надежды" и не заражаться его искренностью, но нельзя не слышать, как настойчиво тоскующая дева оппозиции зовет к себе мужа власти. Само по себе это в порядке вещей. Странным только может показаться, почему именно выступление Гучкова, который сам отводит вопрос о практических последствиях, в такой мере оживило "последнюю надежду" Маклакова. Это противоречие мы уже отметили выше. В противовес кантианцу-Гучкову, Маклаков выступает, как политический утилитарист. От союза с Гучковым он ждет не отвлеченных нравственных благ, а практических результатов, непосредственной, ближайшей победы, и он ни на минуту не сомневается, что союз "эту победу доставит".

    Получается такое qui pro quo (недоразумение).

    -- Во имя практических завоеваний откажемся (временно!) от программы, т.-е. от того, что считаем нашим долгом, -- предлагает г. Маклаков, -- и станем под киевское знамя Гучкова.

    -- Я не потому развернул это знамя, -- говорит г. Гучков, -- чтобы надеялся на практические завоевания, а потому, что хочу выполнить свой долг!

    Не нужно, однако, это противоречие брать слишком трагически, ибо цену гучковскому кантианству мы ведь знаем достаточно, как и цену самому Гучкову. Из породы малых "великих людей", Гучков попал у истории в случай, потому что ей нечем было заткнуть дыру бесплоднейшей и бездарнейшей эпохи. Гучков не произнес на своем веку ни одной значительной политической речи, не написал ни одной статьи и уж, конечно, не совершил ни одного действия, которое можно было бы записать в книгу общественного развития. В качестве исторической затычки он присвоил себе внешнюю значительность оговорками к чужим действиям, речам и статьям. Гучков всегда ходит вокруг да около, глубокомысленно молчит, а если говорит, то обиняками, уклоняется, где можно, от голосования, или ретируется в трудную минуту на Дальний Восток. Воплощение политического паразитизма, он хотел пользоваться всеми выгодами, какие давал ему и его клике режим 3 июня, стремясь в то же время свести к минимуму свою ответственность за этот режим. Но это ему не удалось и не могло удасться.

    Разве же не Гучков на глазах всей страны состоял в течение всей черной эпохи усердным компером из общества при бюрократии, -- как при фокусниках бывают помощники "из публики"? 3 июня, скорострельные суды, поход на Финляндию, поход на поляков, поход на евреев, -- везде и всюду Гучков свою руку приложил если не как инициатор, то как соучастник или злостный попуститель. То, что характеризует истекающую эпоху: надутый, как пузырь, патриотизм и радение родному человечку; героические удары в грудь и жирные концессии; разнузданное бахвальство ничтожеств; грубое щеголяние физическим "мужеством" при полном отсутствии мужества нравственного; эксплоатация самых низменных и диких инстинктов под прикрытием джентельменского сюртука; и наконец лживость и лживость на каждом шагу, -- все это одним своим концом упирается в Гучкова. И ненависть к Гучкову тем сильнее и законнее, что он ведь призван был и явился олицетворением начала земщины при опричине. Гучковщина -- это гниль и ложь, это подобострастное пресмыкательство перед торжествующими и глумление над разбитыми, затравленными.

    И когда этот Гучков вносит оппозиционную резолюцию, "не задумываясь" о том, кому она на руку и кому не на руку, когда этот непримиримый рыцарь принципа не хочет Коковцева отличать от Кассо и Щегловитова104, а, наоборот, главный свой удар направляет на Коковцева, -- то слишком наивно думать, что он, Гучков, просто "ищет популярности", -- где он найдет ее и что она даст ему? -- Нет, можно безошибочно предположить, что он ищет завоевания каких-то весьма конкретных позиций, ключ к которым находится в руках у министра финансов. Но все равно. Какими бы мотивами ни руководился Гучков: действительно ли он заносит на всякий случай левую ногу через борт третьеиюньского корабля, или же, как думаем мы, пробует лишь паразитически использовать начавшийся общественный подъем для давления на прижимистого государственного казначея (а деньги теперь так дороги и биржа в них так нуждается!), - это по существу дела ничего не меняет. Гучков есть Гучков. Это имя звучит, как эхо целой эпохи и как политический приговор.

    Кто с благодарностью и надеждой заглядывает в глаза Гучкову за его оппозиционный жест, кто верит Гучкову, кто строит на Гучкове, кто призывает набросить покров забвения на то, чего забыть нельзя, тот совершает тягчайший грех перед будущим страны.

    Г-н Маклаков, случайный политик из хороших адвокатов, хочет "первой победы" и не знает к ней другого пути, как приспособление к гучковскому приспособленчеству. Между тем, путь к первой, и ко второй, и к третьей победе один: оздоровление общественного сознания. Ликвидация политического наследства реакционной эпохи предполагает в первую голову ликвидацию нравственного октябризма, очищение общественной совести от растлевающего духа гучковщины.

    "Киевская Мысль" N 276,

    6 октября 1913 г.


ГЕОРГИЙ ЗАМЫСЛОВСКИЙ

    "Наше имя -- честное имя".

    (Замысловский в Думе.)

    В результате очной ставки между пробудившейся массовой личностью и режимом обезличения старое вынуждено было документально признать силу нового. Была впервые в истории русской государственности принципиально признана личность. Но сейчас же за этим открылся жестокий период 1906 -- 1907 г.г., когда личности пришлось очень туго. А между тем именно в это время, в самый разгар практики исключительнейших положений, поставлен был, силою инерции, в III Думе вопрос о законодательных гарантиях личной неприкосновенности.

    И кого же третье-июньская Россия выслала своим представителем -- глашатаем прав человека и гражданина -- кого? Бывшего прокурора, да еще из северо-западного края, чиновника-обрусителя из Вильны, члена союза русского народа, г. Замысловского. В качестве докладчика комиссии, гордившейся тем, что в ней "ни один кадет больше трех дней не выдерживает", Замысловский взял на себя обоснование тех принципов, которые во всем свете побеждали, как принципы демократии против сословно-бюрократической реакции. И он обосновал. Нужно прочитать эту речь, произнесенную в стиле прокурорского заключения по поводу ходатайства обвиняемого (народа), чтобы найти в ней почти химически-чистый продукт злобного реакционного тупоумия при распутной подвижности формальных аргументов. В центре доклада о гарантиях прав человека и гражданина стояла забота о том, как бы проект о неприкосновенности личности не превратился в закон о "неприкосновенности воров и грабителей" или, что еще хуже, в закон о "неприкосновенности жидовской личности". Так и сказал докладчик на своем не прокурорском уже, а союзнически-подзаборном языке.

    Труды комиссии в защиту личности превратились в классификацию старых заушений, а заново ремонтированные права русского гражданина определялись, как арифметический остаток от бюрократического всевластия. Своим докладом виленский чиновник из породы ожесточенных карьеристов, с бегающими глазами и эластичным языком, надолго вписал свое имя в историю нашей страны. Во всяком случае идея личности никогда, может быть, не подвергалась такому гнусному посмеянию, как в тот день, когда Замысловский, в качестве адвоката личности по назначению, произносил одну из самых постыдных речей в истории европейского парламентаризма.

    Непосредственного успеха он не имел. Даже большинство III Думы устыдилось своего собственного политического спектра, в образе прокурора-союзника, ведущего под конвоем злосчастную личность в ручных и ножных кандалах. Когда выяснилось, что Дума собирается убрать поскорее с глаз своих законопроект, которым ощенилась ее собственная комиссия, трибуну снова занял Замысловский, чуть-чуть было не ставший крестным отцом русской хартии вольностей, и уже без экивоков и условностей злобно выкрикнул единственный свой победоносный аргумент: "Если вы не примете этого законопроекта, не примете того, что вам дают, то вы ничего не получите" -- угроза политического гайдука, которого разгневанные господа выслали к просителям на черное крыльцо.

    В этой роли Замысловский всегда находил свое подлинное я. Когда Гучков почтительно огорчился чрезмерно подчеркнутой насмешкой министра юстиции над бессилием Думы, тогда тот же Замысловский взошел на трибуну и воскликнул, захлебываясь собственной похотливостью: "Мы эту злорадную насмешку приветствуем и злорадно смеемся вместе с министром юстиции!" Ведь красноречив? Чужой властной рукой, которой раньше привык только бояться, наносить удары своим противникам и безнаказанностью своего бесстыдства измерять собственную значительность -- это Замысловский.

    Ум вульгарный, интригански-хитрый, грубо-софистический, Замысловский никогда не способен подняться до какого-нибудь обобщения, хотя бы и в реакционном духе. Его наиболее удачные речи -- всегда кляузнические реплики в розницу, а его большие речи -- всегда утомительное нагромождение подъяческих софизмов и инсинуаций по поручению. Только чрезвычайная духовная скудость реакции позволила Замысловскому выдвинуться в передний ряд.

    --------------------------------------------------------------------------------

    Для нас бесспорно, что Замысловский в настоящее время -- самая циничная фигура на русской политической арене. Когда мы это говорим, мы не забываем ни Пуришкевича, ни Маркова. Правда, Замысловский никогда не вызывал в Думе своими речами взрывов негодования, никогда не сосредоточивал на себе такой физической ненависти, как это удавалось нередко Пуришкевичу или Маркову. Но это никак не потому, чтобы в моральном смысле он был выше их. Наоборот, он ниже их уже по одному тому, что его цинизм не смягчен запальчивостью и раздражением. У Пуришкевича, у Маркова есть какая-то сословно-желудочно-нравственная ось, вокруг которой они вращаются, как была своя ось у Собакевича. А вот у Чичикова этой оси не было, и нет ее у Замысловского. Выжига Собакевич сидел на своей земле, имел какие-то традиции (ужасно свинские, разумеется!), а Чичиков рыскал по отечеству, вынюхивал, не пахнет ли где жареным, и скупал мертвые души. Собакевич грубиян, наступает на ноги, плут, всегда готов съесть чужую рыбу, а все же любезный и вымытый Чичиков несравненно гаже Собакевича. У Собакевича плутовство натуральное, органическое и этим ограниченное, а у Чичикова спекулятивное и потому не знающее пределов: он может и в военные шпионы поступить, и заняться редактированием миссионерского органа, и написать исследование Каббалы. Конечно, если взглянуть пошире, то противоречия между Собакевичем и Чичиковым, конечно, нет, социальный корень у них один: в основе своей Чичиков тот же Собакевич, только внешне приглаженный, а внутренне -- окончательно растленный.

    Скажут, что это вообще неуважение к патриархальной памяти Собакевича и Чичикова -- приводить с ними в связь Маркова и Замысловского. Конечно, так. Но представьте себе, что Собакевичев сын, после драмы 19 февраля*, сломившей отца, не только устоял на ногах, но взял реванш в земстве, да в дворянском банке, да на подрядах, потом жестоко напоролся на аграрные недоразумения, потом снова взял реванш, вернул себе протори и убытки, да еще с лихвой, и был, наконец, призван писать законы, -- и вы протянете генетические нити к Маркову 2-му.

    Чичиков -- не Замысловский; -- куда же? -- мелко плавал, боялся властей, да ведь он и учился на медные деньги. А вы представьте себе, что Чичиков-junior прошел полный курс юридических наук и пошел по прокурорской части, что он кооперировал с жандармскими подполковниками по политическим статьям, и притом в Вильне, т.-е. над инородческим, преимущественно еврейским материалом; вы представьте себе, что он утвердился в том выводе, что при надлежащей сервировке ему все позволено; что в нем, провинциальном прокуроре с протоптанной совестью и извилистым языком, нуждаются, что он может отныне служить своему министру по сокращенному маршруту, слегка даже покрикивая при этом на его высокопревосходительство -- и вот тут-то вы и приблизитесь к Замысловскому.

    "Государство всегда основано на несправедливости", горланит Марков и подает рецепт "оттяпывания голов". Пуришкевич приспособляет гвоздику ниже жилета и кричит: "Я занимаюсь доносами и этим горжусь". Марков и Пуришкевич, те всюду носят с собой свой пронзительный букет -- курительной комнаты при губернском дворянском клубе, в часы между ужином и групповой "экскурсией". А Замысловский non olet (не пахнет), он -- магистратура, блюститель закона и привык себя соблюдать. К площадным откровенностям он не склонен, ни по природе, ни по профессии. Наоборот, нет ни одной моральной ценности, к которой он не прикоснулся бы с наглой почтительностью своими холодными и цепкими пальцами.

    Неприкосновенность личности? -- "Доказывать необходимость ее значило бы ломиться в открытую дверь"...

    Гуманность? -- "Ничего нельзя иметь против гуманности к осужденным и находящимся под судом"...

    Гласность? -- "В то время когда мы делаем все усилия, чтобы добиться этой гласности в насущном вопросе русской жизни (о "безнравственности" студенчества)"...

    Это все дословные цитаты из думских речей Замысловского, и эти цитаты можно бы умножить без конца. -- Что толку, -- говорит он себе, -- обливать публично помоями нравственные ценности, -- нет, эти ценности нужно растлить. Пуришкевич вместе с семинарским педагогом Образцовым на запрос о студентах и курсистках дали полную волю своему утробному воображению. Как они сладострастно чавкали, обличая распущенность молодежи, и как брызгали слюною, живописуя курсисток, которые будто бы "грудями выпирали" из аудитории профессоров. Замысловский скажет то же самое, только не в обнаженно-бытовой, а в бесстрастно-чиновничьей форме. Выйдет в своем роде почти "корректно", а на самом деле еще более гнусно.

    Черносотенная "стихийность" Замысловскому совершенно чужда. У него пакости не от нутра и не от традиций, а сознательно, по расчету -- он понимает и низменность своих единомышленников и дрянность своей политики и личную свою отверженность, он ненавидит своих противников сверху вниз, завистливо, не просто, как врагов, а как людей, которые имеют право презирать его, -- и он готов на все, чтоб унизить их и восторжествовать над ними. Если его что сдерживает, так внешние, а не внутренние препятствия. Полная нравственная распущенность, введенная в рамки бюрократической полукорректности и прокурорской настороженности, -- может ли быть что гаже?

    Еслиб пришла на нашу землю внезапная ревизия и перетряхнула бы -- в числе многого другого -- архивы черносотенных союзов и частные архивы их главарей, она нашла бы много материалов по части сухих и мокрых дел, -- но одно можно сказать с уверенностью: против Замысловского она документов не обнаружила бы. Нет, нет, он обязательств на себя не выдавал, он себя соблюдает в чистоте, он -- законник. Какой-нибудь Дубровин или там Пуришкевич, те могли бы в недобрый час оказаться в своем роде "мучениками идеи", а Замысловский -- нет, он не при чем. Еще и содействовал бы уличению своих единомышленников.

    --------------------------------------------------------------------------------

    Если в своих думских речах Замысловский по общему правилу старательно проходит у самой грани непристойности, то на "жиде" он неизменно срывается и обнажается до конца. Тут все сдерживающие соображения отлетают. Тут одна есть заповедь -- от Пуришкевича -- и эта заповедь: "Валяй!" Что они без жида! Жидом живут, жидом питаются, жидом укрываются! Трусы и отщепенцы, они должны непрерывно мять, давить и терзать чучело "жида", чтоб поддерживать в себе сознание своей личности.

    Как воздух, хлеб и вода, нужен Замысловскому кто-нибудь, кого он мог бы наделять всеми своими пороками, и даже более, -- кого он мог бы представлять злее, корыстнее, бессовестнее, чем он сам, -- и эту службу ему служит жид, не тот или другой, а отвлеченный, жид вообще, жид в себе, трансцендентальный Шнеерсон...

    Что такое в самом деле то отвлеченное "жидовство", которое эти субъекты отождествляют с известной расой? Это ни пред чем не останавливающееся корыстолюбие, социальный паразитизм, кагальная сплоченность во имя преступных целей, полное отщепенство от народа и нравственная отверженность, -- но что же это такое, как не самая сущность боевого черносотенства, безразлично: михаило-архангельской или нововременской марки?

    --------------------------------------------------------------------------------

    Вся предшествующая карьера Замысловского -- на "жиде" -- была только вступлением к его участию в деле Бейлиса.

    Говорили, что Замысловский был одно время "радикалом"; сам он это отрицал. Возможно, что действительно попробовал в 1905 г., -- тогда многие пробовали, -- но своевременно остановился. По собственным словам, он во время первых Дум вообще еще не занимался политикой и вступил на новую стезю только тогда, когда глагол 3 июня до слуха чуткого коснулся. Он стал на крайнем правом фланге, ибо это не могло не казаться кратчайшим путем к цели. Но обстоятельства, хоть и очень благоприятные, оказались, однако, не в полном соответствии с аппетитами. Уже в III Думе Замысловский проявлял патриотическое нетерпение разочарованного карьериста и жадно озирался: нельзя ли чем-нибудь пнуть в бок клячу отечественного парламентаризма, чтоб она и вовсе оглобли назад повернула. Дело Бейлиса явилось тут, как дар небес.

    Однако, на патриотическом пути встретились затруднения. Спасителям отечества пришлось самим давать отчет -- незадолго до дела Ющинского -- по некоторым экспериментам политического употребления как еврейской, так и христианской крови. Было установлено, на основании сознания прямых участников, что Юскевич-Красовский отрядил "союзников" Половнева, Ларичкина, Казанцева и Александрова совершить убийство Герценштейна105; что Казанцев в Москве организовал убийство Иоллоса106, при чем в правых газетах об убийстве сообщалось еще до его совершения. Было установлено, что из этих организаторов и выполнителей убийств два -- Красовский и Половнев -- были членами главного совета; что они вместе с Дубровиным, Булацелем и Пуришкевичем участвовали в той депутации, которая предложила Столыпину услуги "самобытной организации". Когда по поводу этих фактов, которые как-никак внушительнее анонимной черной бороды ритуалиста, внесен был в Думу запрос об уголовной природе "Союза", Замысловский, строгий и неподкупный юрист, застегнутый на все пуговицы, заявил с трибуны:

    "Но, господа, допустим, хотя это совершенно не доказано, что убийство Герценштейна действительно учинено теми лицами, которые были в союзе русского народа, но если отдельные лица за свой страх и риск учиняют преступление, то разве может тень от этого преступления падать на организацию, к которой они принадлежат? Ведь надо доказать, что эти лица действовали с согласия организации, с ведома организации, по поручению организации, вот тогда преступление, совершенное отдельными лицами, клеймит всю организацию".

    И этот же самый субъект, драпировавшийся непреклонным законником, писал уже в 1911 г. брошюру об "умученном от жидов" Ющинском, от жидов вообще, за круговой порукой всего еврейства, хотя не только коллективная ответственность нескольких миллионов душ, но и прикосновенность одного единственного Бейлиса оставалась тогда во всяком случае не более доказанной, чем теперь. Но тут у прокурора-законника был уж довод иного порядка:

    "Русское простонародье западного края глубоко уверено, что Ющинский замучен жидами для выполнения ритуального обряда, и мое убеждение такое же". Почему? Да потому, что успех в этом деле был бы бесспорно кратчайшим расстоянием... между двумя точками.

    В поведении Замысловского на процессе нет и капли политического или национального фанатизма, потому что какой же Замысловский фанатик? -- он чистейший нигилист. Но есть несомненно нечто неподдельное в разнузданности его вопросов и непристойных выходок: это личное остервенение. В политической рулетке последних лет Замысловский поставил свой жизненный куш на "жида", и в процессе Бейлиса должна была решиться судьба его ставки. Вдохновленный исходом дел Герценштейна, Иоллоса и Караваева, он сперва не сомневался в успехе... И вдруг почувствовал, что ставка, не только общая ставка жидоедства, но и его личная ставка может оказаться битой, и притом -- независимо от прямого исхода процесса. Что-то такое скопилось в общественной атмосфере, нестерпимое для Замысловского. И он решил дешево себя не сдавать.

    -- Факты против нас? Логика против нас? Общественное настроение против нас? Европа против нас? Все, что есть в стране и во всем мире честного, мыслящего, просто опрятного, даже просто дальновидного -- все это против нас? Так вы говорите? Со мною Верка-чиновница?** Рудзинский с Сингаевским? Вы говорите, что мы отверженцы и что я, лично я, Замысловский, просчитался? Так постойте ж, я вам еще покажу. Еще ведь судьба не взвесила нас окончательно. Вот я, Замысловский, сижу здесь и скупаю мертвые души и плету свою сеть, и в сознание этих двенадцати темных людей я могу еще заронить те самые мысли и чувства, из-за которых вы презираете меня.

    -- Пожалуйте сюда, господа свидетели и господа эксперты, становитесь: вы -- ошую, а вы -- одесную. Здесь я ставлю вопросы по образу и подобию моему.

    -- Отец Автоном, расскажите нам для первоначала, вы на мощах видали жидовские уколы? Своими глазами? Не видали? А может видали? Уколы? А? Жидовские? На мощах? Отец Автоном?

    -- Вера Владимировна, не говорил ли вам Марголин, что звон металла все сделает? Привлечет защиту? Убедит прессу? Говорил? Звон металла? Да? Звон, да? Еврейский звон? Как много дум наводит он!.. А потом они отпираться стали? В подворотню юркнули? Вы были возмущены? Ну, еще бы!

    -- Что вы сказали о Казаченко, свидетель, а, повторите? Что он -- жулик? Почему? Он сидел за подлоги? И это все? Он еврейских детей на улице избивал? Грозил, говорите, навести погром на жидов? И это все? Ваших три рубля... присвоил? Скажите, пожалуйста, какие у него неприкосновенные три рубля! И это все? И это дает вам право отзываться о человеке, как о жулике?

    -- Это вы, г. Бразуль, ага, так-так... За правду заступились? А сколько вам дадено? Ась? Не дадено? Из уважения к правде? Вы правду любите? Так не дадено, говорите? Гм, не дадено?.. А Красовского вы рекомендовали, по его просьбе, Красевым? Ведь он Красовский? А? А вы его Карасевым назвали? Карасевым -- Красовского? Значит, вы на-вра-ли? А? Ведь это ложь, а? Назвать Красовского -- Карасевым? Ну, и вам не стыдно было? Нет? Лгать? Не противно, не омерзительно вам было лгать? А? А? А? Я вопросов больше не имею!

    -- Эксперт... э... кэк вэс... э... Павлов... Вы что, в университете учились? Или вы из кантонистов? А? Кровь отворять умеете? Ах, умеете!.. Так вы утверждаете-с, что Андрюше приятно было, когда жиды его потрошили, а?

    Но несомненно высшего своего подъема Замысловский -- а с ним вместе и весь процесс -- достиг в своем диалоге с Сингаевским и Рудзинским. Здесь нравственная распущенность достигла тех размеров, которые придают ей уже характер трагического. Как утешительно знать, по крайней мере, что этот диалог дословно закреплен, как страшный документ эпохи и ее человека! Это уже не то, что ставить шулерские ловушки свидетелям защиты или, прикрываясь формой вопроса, бросать липкие намеки в людей, связанных по рукам и по ногам положением свидетелей, -- нет, здесь дело шло уж о том, чтобы взять под руки двух грабителей, подозреваемых в убийстве и, окутав их своим абсолютным доверием, провести их, как бы в шапке-невидимке, пред глазами присяжных заседателей. Завтра могут открыться новые улики? Завтра сами убийцы могут сознаться? Там видно будет. Но зато сегодня мы еще покажем, на что способны.

    -- Вы ночью, говорите, грабили? А вот защита, видите ли, утверждает, что это не могло вам помешать утром убить. Ну, давайте общими силами разоблачим защиту. Ведь грабеж, свидетель, это дело серьезное, не правда ли? Вы должны были предварительно изучать вопрос, не правда ли? Вы были очень озабочены, не правда ли? Ведь на ваших плечах лежала нравственная ответственность за успех предприятия? Вы не могли отвлекаться? Ведь не могли же? Вам не до Андрюши было? Не правда ли? Вы ведь серьезный человек, свидетель, так, очертя голову, грабить не пойдете? Вы грабите хорошо, планомерно, вы добросовестный грабитель, не правда ли? Объясните это, пожалуйста, присяжным заседателям! Так что эта легенда о вашем будто бы участии в убийстве есть интрига революционеров: Махалина и Карасева? Вы не могли им ничего рассказывать? Ведь вы человек осторожный, ведь так? Ведь вы, как серьезный грабитель, не стали бы доверяться революционерам, т.-е. людям сомнительной профессии? Не правда ли? Ведь верно? А? Да говорите же, ну, ну, еще слово, еще словечко выжмите из себя, тупые головы, одно еще единенькое... Ну вот, наконец, слава богу. Уфф... Молодец, Сингаевский! Спасибо, Рудзинский!.. Больше я вопросов не имею.

    Я чувствую, что своей схемой я только ослабил подлинный диалог, вернее монолог Замысловского. Отложите эти строки в сторону, возьмите в руки стенографический отчет и перечитайте вдохновенное собеседование бывшего прокурора с двумя грабителями. Ничего, ничего, пересильте себя, сударь, не комкайте отчета, не швыряйте его в угол, не сжимайте в негодовании кулаков. Читайте терпеливо, внимательно читайте, вникайте, господин гражданин, вам полезно через это пройти!..

    Истинно-русские -- дубровинцы, михаило-архангеловцы, суворинцы, архаровцы! На памятнике Замысловскому, -- а этот памятник вы должны воздвигнуть ему при жизни, -- начертайте великую ксиву: как Замысловский учил двух честных блатных не капать на себя не во время по мокрому делу. И пусть ваша молодежь, ваша надежда, Голубевы и Позняковы, заучивают блатную ксиву наизусть, как высший образчик черной гражданственности! И пусть эта ксива станет вашею песнью-песней!

    "Киевская Мысль" N 295,

    25 октября 1913 г.

    --------------------------------------------------------------------------------

    * 19 февраля 1861 г. -- освобождение крестьян от крепостной зависимости. Ред.

    * Верка-чиновница -- Вера Владимировна Чебыряк, главная свидетельница со стороны обвинения в деле Бейлиса. Ред.


3. Отголоски 1905 года

    ХРУСТАЛЕВ

    Многих русских рабочих поразит своей трагической неожиданностью весть о том, что Хрусталев107, бывший председатель Петербургского Совета Рабочих Депутатов, арестован парижской полицией за воровство.

    И они должны сами перед собой поставить вопрос: как могло это случиться? Что означает арест Хрусталева? Как связать его роль в 1905 году с его жалким концом?

    Имя Хрусталева в ноябре 1905 г. приобрело колоссальную популярность. Оно повторялось во всех газетах и на всех перекрестках. Огромная политическая инициатива, проявленная Петербургским Рабочим Советом, его энергия, решимость, его авторитет в массах, -- все это сразу встало перед пробужденным российским обывателем, как таинственная загадка. "Кто это у них там командует?" -- спросил себя обыватель, привыкший к мысли, что все на этом свете делается по команде, -- и буржуазные газеты в один голос ответили ему: Хрусталев.

    До образования Совета Георгий Носарь -- таково подлинное имя Хрусталева -- был беспартийным левым, из молодых адвокатов. К социал-демократии относился недружелюбно, с рабочим движением сталкивался только тогда, когда оно выходило временно на открытую арену, как в комиссии сенатора Шидловского108 (февраль 1905 г.) В председатели Совета Хрусталев был выбран на втором заседании. Главным доводом за него была его беспартийность. В Совет, который создавался, главным образом, усилиями меньшевиков, входили также большевики, социалисты-революционеры и беспартийные. Партийный председатель -- в ту первую эпоху, когда Совет только создавался -- породил бы сразу партийные и фракционные трения.

    Без самостоятельной точки зрения, без социалистического образования, довольно посредственный оратор, Хрусталев проявил большую энергию, находчивость и практический смысл. В глазах широких рабочих масс, которые сами с восторгом и изумлением смотрели на свое собственное создание, Хрусталев выступал, как организационное средоточие их собственной силы. Но наиболее сознательные рабочие, составлявшие исполнительный комитет, точно так же, как и интеллигенты -- представители социалистических партий, чувствовали в нем чужака, пришельца, человека, внутренно не связанного с делом социализма. В исполнительном комитете Совета социал-демократы окружили Хрусталева надежным конвоем. Сознавая свою полную политическую беспомощность, Хрусталев покорно шел навстречу всем предложениям, вносившимся представителями социал-демократии, а вскоре, считаясь с ее растущим влиянием в Совете, и сам объявил себя социал-демократом. Хрусталев светил двойным светом: партии и массы. Но и тот и другой свет был отраженным, т.-е. чужим. Собственный рост Хрусталева совершенно не соответствовал ни той внешней роли, которую ему пришлось сыграть, ни -- еще менее -- той легендарной популярности, какую ему доставила буржуазная пресса.

    В эмиграции это скоро обнаружилось. В развертывавшейся за-границей идейной борьбе, хотя и осложненной подчас до неузнаваемости кружковщиной, шла все же важная работа оценки опыта, подведения итогов и определения дальнейшего пути. К этой работе Хрусталев был совершенно неподготовлен. В нем сразу обнаружилось полное отсутствие как политической, так и нравственной устойчивости. Ему нехватало ни той дисциплины мысли, какая дается теорией, ни той дисциплины характера, какая дается партией. Он сразу почувствовал себя не у дел, стал метаться из стороны в сторону, выступил из социал-демократии, где не надеялся добиться влияния, объявил себя синдикалистом и в то же время ярко стал проявлять оборотную сторону своего авантюристского темперамента -- в разных темных операциях финансового характера. Это окончательно отрезало его от политической эмиграции. Он сам потерял всякое уважение к себе, опускался все ниже и ниже и -- может быть, с рассудком, наполовину помутившимся от головокружительных превратностей судьбы -- кончил воровством.

    Личная судьба Георгия Носаря глубоко-трагична. История раздавила этого нравственно-нестойкого человека, взвалив на него тяготу невмоготу. Обывательская фантазия создала, при содействии прессы, романтическую фигуру Хрусталева. Георгий Носарь разбил эту фигуру вдребезги и... разбился сам.

    Несчастному Носарю рабочие не откажут в сочувствии. Но о разрушении легенды Хрусталева они жалеть не станут. Подводя свои итоги эпизоду хрусталевщины, они скажут твердо и четко:

    -- Одной иллюзией меньше, одним опытом больше. Теснее ряды и -- вперед!

    "Луч" N 67,

    21 марта 1913 г.


К ЛИКВИДАЦИИ ЛЕГЕНДЫ

    (Письмо в редакцию)

    В N 67 "Луча"* я дал краткую характеристику Хрусталева, которая заканчивалась словами: "Личная судьба Георгия Носаря глубоко трагична. История раздавила этого нравственно-нестойкого человека, взвалив на него тяготу невмоготу. Обывательская фантазия создала, при содействии прессы, романтическую фигуру Хрусталева. Георгий Носарь разбил эту фигуру вдребезги и... разбился сам. Несчастному Носарю рабочие не откажут в сочувствии. Но о разрушении легенды Хрусталева они жалеть не станут"... Цель моей статьи была: облегчить русским рабочим понимание страшного нравственного падения этого человека, сыгравшего в известный момент если не серьезную, то яркую роль в русском рабочем движении. И вот теперь Хрусталев требует меня за мою статью к ответу. Он требует, чтоб я указал ему, "когда, с кем и какими темными финансовыми операциями он занимался".

    В этой области я ничего не могу прибавить к тем, совершенно точным "указаниям", которые давались Хрусталеву не раз и на которые он, по совершенно понятным причинам, давно перестал реагировать.

    В своей статье я не перечислял поименно "темных дел" Хрусталева -- по мотивам, которых нет надобности более точно определять. Но после того формальное требование Хрусталева уже было удовлетворено в русской печати. "Часы Циммермана, -- писал парижский корреспондент "К. Мысли", г. А. Воронов (N 126), -- маленькая деталь, пустяки по сравнению с подложными векселями на имя г-жи Скаржинской, с растратой эмигрантских денег, с займами под несуществующую адвокатскую контору, и т. д., и т. д.".

    Вытесненный естественной логикой вещей из среды людей не только идейных, но и просто опрятных, Хрусталев не только не привел в исполнение данного им три года назад обязательства привлечь обвинителей за "клевету", но и давно прекратил всякие вообще попытки в целях своей реабилитации. И только теперь, когда гласное судебное разбирательство в Париже, затронувшее случайно вырванный мелкий эпизод из жизни Хрусталева, выбросило, после большого промежутка, имя его на поверхность и снова сделало его на миг предметом острого любопытства улицы, Хрусталев собрал последние остатки своей духовной энергии и судорожно заметался в стремлении сделать бывшее не бывшим. Тягостная картина! Толкаемый нерассуждающим инстинктом самосохранения, Хрусталев случайно ухватился -- в качестве точки отправления -- за мою статью, которая, как показывает приведенная выше цитата, не обличала и, разумеется, не шельмовала, а объясняла его, рассматривая его самого скорее как жертву, чем как виновника собственной злосчастной судьбы. В своем ко мне "Гласном обращении" Хрусталев не только отвергает факты, которых я не называл по имени, но которые тем не менее имели место, нет, он пытается на всех и на все по пути набросить сеть сумбурных инсинуаций: на политическую эмиграцию, на партию, к которой я принадлежу, на отдельных моих друзей и прежде всего на меня лично. А так как на свете существуют культурные дикари, которые любят звон разбиваемых бутылок и с наслаждением глядят на человека в припадке падучей болезни, и так как у этих дикарей имеется своя ежедневная пресса, то Хрусталев без труда нашел газету, которая напечатала его "обращение" ко мне. Газета эта называется "Биржевыми Ведомостями".

    Возмущаться или негодовать по поводу бессвязного "Обращения" Хрусталева я совершенно не в состоянии, ибо для таких чувств отсутствуют в данном случае все необходимые психологические предпосылки. Я ограничусь тем, что спокойно разъясню все те обвинения и полуобвинения, в которых вообще можно что-нибудь понять.

    1. Хрусталев пишет, что я не имею права считаться с сообщениями прессы об его темных делах, "так как та же (?!) пресса обвиняла вас и всех членов Совета в краже общественных денег". "Пресса", обвинявшая членов Совета в хищениях, это -- анонимная черносотенная прокламация, распространявшаяся за подписью "Группы русских рабочих" в Петербурге ко времени ареста Совета. Аноним ее давно раскрыт в известном письме г. Лопухина к Столыпину: эта "пресса" была сочинена и напечатана в петербургском жандармском управлении: дело шло попросту о внесении замешательства в среду рабочих к моменту ареста их выборного представительства. Как курьез, отмечу, что на меня лично эта прокламация никаких обвинений не возводила, наоборот, прямо отговаривалась неимением насчет меня "сведений". Это исключение, разумеется, чисто случайное, было сделано, чтобы демонстрировать "добросовестность" авторов подлога и придать оттенок вероподобия нелепому документу. Товарищ прокурора Бальц, представлявший обвинение на судебном процессе Совета, энергично и определенно отбросил жандармскую клевету, никем на суде не поддержанную и без труда разрушенную свидетельскими показаниями.

    Так обстоит дело с "той же прессой".

    2. Хрусталев требует также, чтоб я не ссылался на эмигрантские "слухи", "так как (!) эмигрантская среда взвела и распространила позорящие политические слухи по адресу члена исполнительного комитета Введенского-Сверчкова, и вы вынуждены были выступить в защиту вашего друга в заграничной русской прессе". Здесь имеется, повидимому, в виду следующее. Мой товарищ по президиуму Совета Д. Ф. Сверчков, арестованный в 1910 г. в Москве и приговоренный к трехлетней каторге за побег из ссылки, получил -- по особому докладу министра юстиции -- чрезвычайное смягчение наказания (5 лет надзора), после того как врачебная комиссия нашла у него туберкулез легких и горла. Так как случай этот сам по себе исключительный и так как лица, не знающие Сверчкова, могли бы предположить, что Д. Ф. добился смягчения наказания какими-либо своими личными шагами, несовместимыми с политической честью, то я -- не в опровержение каких-либо слухов (о них мне решительно ничего не было известно), а в предупреждение самой возможности их -- напечатал в "Будущем" краткую заметку с изложением фактических обстоятельств этого дела. Это -- все. Больше ничего не было. Имя Д. Ф. Сверчкова привлечено Хрусталевым исключительно для того, чтобы увеличить радиус смуты.

    3. Более определенное на вид и очень тяжелое по существу обстоятельство, выдвинутое им против меня, заключается в утверждении, будто в моей книжке "Туда и обратно" (издание "Шиповник", 1907 г.)** я "разгласил" мой побег и будто "на основании" этой брошюры был арестован крестьянин, вывезший меня из Березова. Во всем этом верно только то, что я бежал из Березова, что я описал свой побег и что в Березове был арестован крестьянин в связи с моим побегом. Однако же крестьянин был арестован совершенно независимо от моей брошюры: по предательству рекомендованного мне им проводника. Незачем говорить, что в книжке не было решительно ни одного слова, которое могло бы прямо или косвенно повредить кому-либо из содействовавших мне лиц. Вся та часть повествования, которая относилась непосредственно к побегу из Березова, имеет в моей книжке совершенно вымышленный характер. Для всякого рассуждающего читателя в этом не могло быть сомнения с самого начала.

    Проходя мимо следующей далее политической и теоретической полемики Хрусталева (в этой области нам с ним совсем уж делать нечего), проходя мимо утверждения, будто Совет депутатов был создан не социал-демократией, а им, Хрусталевым (впервые появившимся на втором заседании Совета), остановлюсь еще только "на столкновении" нашем в доме предварительного заключения, которое должно объяснить мою будто бы "вражду" к Хрусталеву. "Гласное обращение" рассказывает, что я "стремился навязывать обвиняемым свою точку зрения, отстаивая, что Совет Рабочих Депутатов готовился к вооруженному восстанию", Хрусталев же этому противодействовал. Что именно я хотел "навязать", совершенно ясно видно из моего письма к политическим друзьям "на воле". Арестованное у одного из них на вокзале и следовательно никак не предназначавшееся для гласности, письмо это, по требованию моего защитника О. О. Грузенберга, было оглашено на суде. У меня и сейчас имеется выданная мне секретарем суда копия. Вот что в ней значится: "Мы хотим восстановить на суде деятельность Совета, какою она была в действительности. О себе каждый будет говорить постольку, поскольку это будет необходимо для выяснения деятельности Совета или партии... У нас так же мало права преуменьшать или коверкать деятельность Совета, как мало охоты преувеличивать ее". Такова же была позиция и остальных обвиняемых: рассказать, что было. И в этой именно плоскости у нас у всех были столкновения с Хрусталевым, характер которых отсюда ясен сам собою. Неверно, будто "мы обошли на суде выдвинутый вопрос". По поручению всех подсудимых, я об этом именно вопросе произнес на суде речь***.

    Но это было не единственное и не главное "столкновение". Из материалов предварительного дознания мы, подсудимые, увидели, что известные показания Хрусталева имели заведомо предательский характер. Некоторые из подсудимых настаивали на том, чтобы Хрусталев был немедленно извергнут из нашей среды. Я несу главную долю ответственности за то, что этого не случилось. Объясняя характер показаний Хрусталева его неврастенической распущенностью и озабоченный достойным проведением политического процесса, я -- не без серьезного противодействия со стороны части товарищей -- настоял на решении, которое оставляло Хрусталева в нашей среде, но обязывало его итти с нами в ногу. Мы отобрали от него соответственное письменное обязательство, препровожденное нами в центральное учреждение партии.

    Ввиду этих обстоятельств совершенно ясно, что никто из подсудимых не заблуждался насчет личности Хрусталева. В июне 1907 года, когда я и Хрусталев были уже за границей, все с.-д., сосланные по делу Совета, обратились из ссылки с письмом к руководящим товарищам, в котором указывали, что "по своим политическим и нравственным качествам Хрусталев не может занимать никакого ответственного поста в партии". Под этим письмом подписались не только "интеллигенты", но и все сосланные рабочие: Киселевич, председатель союза печатников (Хрусталев входил в Совет в качестве одного из 20 делегатов от этого союза), Злыднев (от Обуховского завода), Немцов, Комар... И действительно: несмотря на фантастическую популярность, созданную ему обывательской прессой, Хрусталев никогда ни в какие учреждения партии не выбирался. Он вышел из партии четыре года тому назад -- именно потому, что "по своим политическим и нравственным качествам" не мог иметь в ней места.

    "Луч" N 111,

    16 мая 1913 г.

    --------------------------------------------------------------------------------

    * См. предыдущую статью. Ред.

    ** Вышла после революции в изд. Гиз. Петроград, 1919 г. Ред.

    *** В стенографическом воспроизведении издательства Н. Глаголева она вошла затем в мою немецкую книгу "Russland in der Revolution". 1909 г.


4. Памяти ушедших

    СТРАНИЧКА ИЗ ПРОШЛОГО

    (К смерти П. А. Злыднева)

    Умер в Чите Петр Александрович Злыднев, от разрыва сердца... Сейчас имя Злыднева не многим памятно -- по крайней мере, за пределами рабочего Петербурга. Помнят его, впрочем, крепко и некоторые лица, очень далекие от Обуховского завода: сенатор Крашенинников109 помнит, граф Витте, надо полагать, твердо помнит, -- как не помнить его сиятельству Злыднева?

    Петр Александрович, родом откуда-то с юга, работал в 1901 -- 1905 годах на Обуховском заводе. Был он хорошим рабочим-механиком, достигал большой точности и очень ценился администрацией за добросовестность и даровитость работы. Но еще больше ценился он рабочими-обуховцами. В нем было что-то крепкое, внутренне-надежное, спокойно-настойчивое. Глядя на него и слушая его, рабочие чувствовали, что Петр Александрович не зарвется, но и не согнется. У него не только в механических работах, у него и в политике был меткий глаз. Чутьем он отлично определял людей и оценивал обстоятельства, будучи органическим реалистом, нимало не страдал короткомыслием. Любил он больше слушать, чем говорить, а слушая умел отделять словесную шелуху от делового ядра. Агитаторской пламенности в нем не было, но он умел говорить великолепно в своем роде: в число его свойств входил и украинский юмор, но дисциплинированный рассудочностью и совершенно очищенный от южного дилетантизма...

    Есть ораторы, которые без остатка растворяются в своей речи. А есть такие, которые невольно внушают слушателю убеждение: "говорит умно, а сам -- еще умнее"... К этой второй категории и принадлежал Злыднев. Была у него особенная усмешечка, своя, злыдневская, в которой умное добродушие соединялось с уверенностью в себе. Друзья часто над ним подшучивали -- над его спокойствием, ровностью, "положительностью", несмотря на молодость, -- ему было тогда 27 -- 28 лет! -- он отвечал усмешечкой, да чуть-чуть поводил бровью: "ладно, мол, -- мы себя знаем"...

    Недавний выходец из провинции, он скоро стал во главе обуховцев, -- а обуховцы в Петербурге много значили, особенно в ту пору! -- попал в комиссию сенатора Шидловского, а затем, одним из первых, и в Совет Рабочих Депутатов.

    Администрация хорошо знала этого небольшого роста коренастого "мастерового", с выдающимися скулами, и знала, что значит его слово для нескольких тысяч обуховских рабочих. И таковы были тогда настроения и отношения, что для поездок обуховских депутатов в город, на заседания Совета, дирекция, по одному слову Петра Александровича, предоставляла казенный катер.

    В Совете Злыднев говорил не часто, по важным только вопросам и всегда кратко. Но был он в первую очередь выбран от невского района в исполнительный комитет. А затем, когда, после ареста Хрусталева (26 ноября 1905 г.) установлен был трехчленный президиум, в его состав чуть ли не единогласно избран был Злыднев.

    Он сам себя никогда не выдвигал, но и никогда от ответственных постов не отлынивал, а было это уже в ту пору, когда стало совершенно ясно, что уполномоченным Совета не на розах почивать придется: арест Хрусталева и аресты в провинции были достаточно красноречивым вступлением к дальнейшей работе г. Дурново. "Новое Время" в эти дни уже снова окончательно нашло себя: старый лисий хвост покойника-Суворина сразу исчез из газеты и притом навсегда, а его место заняла оскаленная физиономия бывшего непротивленца из "Недели". Я потому упоминаю об этом, что по поводу выборов президиума было что-то такое напечатано в "Новом Времени", с игрой на фамилию Злыднева: злыдни, мол, собираются хозяйничать, в этом роде. Принесли газету Петру Александровичу на заседание исполнительного комитета, -- прочитал, усмехнулся спокойно, только в карих глазах темный огонек метнулся... хороший огонек, настоящий, -- за один такой огонек человека всю жизнь уважать можно.

    Был он мужествен, без всякой рисовки. Мужество у него было, несмотря на молодость, зрелое, умное, -- то, про которое у Толстого капитан Хлопов говорит: "храбрый тот, который ведет себя как следует"... Злыднев не выскакивал вперед из рядов, но и не отступал назад, -- шел туда, где нужен был, и всегда все делал, "как следует".

    Был он крупной индивидуальностью, без индивидуализма. Насквозь артельный, общественный человек, он в этом свойстве своем ощущал всегда основную свою нравственную силу.

    Между рабочими и интеллигентами, даже стоящими на одной и той же точке зрения, долго остается какая-то психологическая дистанция, нехватает каких-то смычек, -- результат отложившейся в бессознательном разницы социального происхождения. По отношению к Злыдневу этой дистанции не наблюдалось вовсе. Петр Александрович писал с грамматическими ошибками, -- только в ссылке он вполне овладел тайнами этимологии и синтаксиса, -- а чувствовал себя не только на равной ноге со всякими "руководящими" интеллигентами, но своей спокойной убежденностью, своей реалистической проницательностью, внутренней силой личности -- незаметно для себя -- внушал многим ощущение своего над ними превосходства. И это ощущение не было ошибочным. Он был крупный человек, и если бы не плохая мышца сердца, разорвавшаяся до времени, он занял бы еще, быть может, большое место в истории нашего времени.

    --------------------------------------------------------------------------------

    3 декабря 1905 г. Злыднева арестовали вместе со всем Советом в здании вольно-экономического общества. Родни в Петербурге у него не было, где-то в провинции проживала, кажется, сестра. На свидания к нему ходили только обуховцы, они же заботились о нем, доставляя обильные "передачи". По воскресеньям Петру Александровичу неизменно доставлялся пирог, отличнейший и притом необыкновенных размеров пирог, который должен был одновременно знаменовать собою силу-мощь обуховского завода и великую преданность его Петру Александровичу. Этот хозяйственный пирог вошел серьезным фактором в жизнь дома предварительного заключения. Немедленно собирались соседи по коридору: "На чай к Злыдневу, обуховский завод новый пирог принес"... Злыднев, вернувшись со свидания, стоял на пороге своего жилища, -- в те месяцы камеры не очень-то запирались! -- и приглашал: "Пожалуйте, обуховский пирог дожидается"...

    Сердце временами сильно досаждало ему, цвет лица становился землистым, вокруг глаз обозначались темные кольца. Но ровное благодушно-умиротворяющее настроение никогда не покидало его. Он ни с кем не ссорился, -- посаженные в клетки люди, как и звери, склонны к беспричинным ссорам, -- вносил всегда успокоительную ноту в острый разговор и хорошо откликался на чужую шутку. Когда возникал острый вопрос, и шло обсуждение, кто-нибудь непременно восклицал: "А где же Злыднев? Надо Петра Александровича позвать!". И он появлялся со своей подстриженной треугольником бородкой и маленькими умными глазками, быстро разбирался в существе дела и в двух-трех словах подавал свое умное, дельное мнение.

    Ровно и спокойно держал себя Злыднев на суде. Ни одна нота не звучала волнением в его голосе, когда он, первый, сделал от имени подсудимых заявление: "Мы решили принять участие в настоящем исключительном суде только потому, что находим это необходимым в целях политических -- для широкого публичного выяснения истины о деятельности и значении Совета Рабочих Депутатов".

    Стенографический отчет о процессе до сих пор, к сожалению, не издан, а он заключает в себе неоценимый исторический материал. Было вызвано около 400 свидетелей, из которых свыше 250 явились и дали показания. Рабочие, фабриканты, жандармы, инженеры, прислуга, обыватели, журналисты, почтово-телеграфные чиновники, полицейместеры, гимназисты, учительницы, гласные думы, дворники, сенаторы, депутаты, хулиганы, профессора и солдаты дефилировали в течение месяца пред судом и, линия за линией, штрих за штрихом восстановляли столь богатую содержанием эпоху Совета...

    До известного момента процесс, начавшийся 19 сентября, в самый острый период первого междудумья, в медовые недели военно-полевых судов, велся с чрезвычайной и на первый взгляд даже необъяснимой широтой. Но на самом деле тут был несомненно политический расчет: министерство Столыпина таким путем отбивалось от атак гр. Витте. Чем больше развертывался процесс, тем ярче он воспроизводил картину правительственной растерянности в конце 1905 года. "Попустительство" Витте, его интриги на две стороны, его фальшивые заверения в сферах, может быть, наконец, его закулисный "договор" с Рабочим Советом, -- вот что министерство Столыпина стремилось извлечь из суда над Советом. И оно нашло кое-какой материал, хоть и не совсем такой, какого хотело.

    На одном из заседаний суда Злыднев рассказал о своих свиданиях с графом Витте. Таких свиданий было два, оба раза, разумеется, по поручению Совета.

    19 октября полиция арестовала двух членов Совета, явившихся на Казанскую площадь распустить собравшийся там митинг. По этому поводу отправлена была к Витте депутация из трех рабочих, во главе со Злыдневым.

    "Депутация была принята гр. Витте, -- рассказывал Петр Александрович на суде. -- При входе ее в кабинет министра, Витте поднялся из-за письменного стола, заваленного грудой бумаг, и, после обычных приветствий, принятых у культурных людей, попросил рабочих сесть".

    С каким превосходным тактом излагал Злыднев суду этот эпизод. Он не назвал себя, как участника депутации, хотя всем было ясно, что переговоры вел именно он, -- и это придало его повествованию особенно выразительную черту объективизма, к которому только чуть-чуть присоединялся моментами внутренний смешок. "После обычных приветствий, принятых у культурных людей", -- эти с еле заметным смешком сказанные слова должны были дать понять судьям и публике, что гр. Витте пожал трем пролетариям руки, -- и то, как это было сказано, делало до последней степени ясным даже для судей, что Петр Александрович, обуховский мастеровой, нимало не почувствовал себя польщенным и отлично понимал, какие-такие деликатные обстоятельства времени толкнули гр. Витте на путь приветствий, принятых у культурных людей.

    Графу изложили, в чем дело.

    -- Здесь, вероятно, какое-нибудь недоразумение... -- быстро сказал Витте. -- Как же это так, -- арестовывать неизвестно за что!

    Ему снова подтвердили факт.

    -- Странно... Я сейчас поговорю об этом с градоначальником и попрошу его сделать распоряжение об освобождении ваших товарищей.

    Витте подошел к телефону и позвонил.

    -- Ваше превосходительство, ко мне явилась депутация от рабочих. Они заявляют, что полиция арестовала у Казанского собора трех их товарищей, отправившихся по постановлению Совета Депутатов распустить демонстрацию... Я не сомневаюсь в их искренности... Пожалуйста.

    -- Ваши товарищи сегодня же будут освобождены, -- сказал Витте, обращаясь к депутации. -- Это не больше, как недоразумение.

    Но депутацию не легко было "обворожить" предупредительностью.

    -- Неужели можно назвать "недоразумением" и поведение полиции 17 и 18 октября, результатом которого был ряд ничем не вызванных убийств?

    -- Да, к несчастью такие случаи действительно были. Но они объясняются тем, что акт 17 октября произвел слишком резкую перемену в нашей жизни. Полиция наша недостаточно корректна, чтобы ее поведение соответствовало провозглашенным свободам, но со временем все это устроится. Она научится, привыкнет. Нельзя же все сразу! -- сказал Витте.

    После совета прекратить забастовку, со стороны графа, и после указания на необходимость всеобщего избирательного права, со стороны рабочих, депутация удалилась под заключительную фразу Витте: "Скажите рабочим, что я -- их друг".

    Арестованные были действительно немедленно освобождены.

    Второе свидание гораздо ярче обнаружило и личность премьера и его роль. 17 и 18 октября, вследствие недоразумений со стороны "недостаточно корректной" полиции, было, как известно, убито несколько человек. Совет предполагал организовать похоронную манифестацию. Решено было через депутацию предупредить гр. Витте о мирных целях манифестации, как и о том, что Совет берет на себя полную ответственность за сохранение порядка.

    "Хотя, по заявлению швейцара, гр. Витте был очень занят, -- рассказывал Злыднев, -- и только что отказал в приеме каким-то двум генералам, но депутация была принята министром.

    -- Здравствуйте. Вы от Совета Рабочих Депутатов? Я вас помню, вы были у меня два дня тому назад?

    Депутация изложила цель посещения.

    -- Я лично ничего не имею против вашего желания, -- сказал, подумав, Витте. -- Такие процессии допускаются на Западе, и я этому сам сочувствую, но это -- не в моем ведении. Я вам советую обратиться к Дмитрию Федоровичу Трепову, так как город находится под его охраной.

    -- Мы не можем обращаться к Трепову, -- на это у нас нет полномочий.

    -- Жаль...

    Депутация предложила самому графу поговорить с Треповым по телефону. Витте мялся.

    -- Пожалуй, поговорю. А все же вам лучше бы отправиться к нему лично.

    Витте подошел к телефону.

    -- Дмитрий Федорович, вы?.. Здравствуйте. У меня здесь депутация от рабочих... Ожидают порядочного скопления народа... Не давая вам никаких указаний, я желал бы, чтобы это обошлось без крови... Что такое? Хорошо. До свиданья.

    -- Я вам предлагаю обратиться к градоначальнику, господа, -- сказал Витте депутации...

    Звонок телефона прервал разговор...

    -- Ну, слава богу, подписана амнистия, поздравляю вас, господа, -- сказал Витте, отходя от телефона и обращаясь к депутации.

    -- Полная или частичная амнистия, граф?

    -- Амнистия дана с соблюдением благоразумия, но все же достаточно обширная.

    Витте быстро написал несколько слов и передал письмо депутации: "оно вам может пригодиться".

    -- Мы возьмем ваше письмо, но оставляем за собой свободу действий. Мы не уверены в том, что нам придется им воспользоваться.

    -- Ну, конечно, конечно, я ничего не имею против этого...

    Исполнительный комитет, -- так закончил Злыднев свой рассказ, -- выслушав доклад депутации о результатах поездки, решил к градоначальнику не обращаться. Взятое у Витте письмо было немедленно ему возвращено. Этим и ограничились сношения представителей пролетариата с гр. Витте".

    И опять: эти чуть подчеркнутые слова -- "письмо было немедленно ему возвращено" -- выражали собою всю меру оценки личности и роли премьера, который очень сочувствует манифестациям (в Западной Европе), но ничего не может обещать, от которого ничего не зависит, который ничего не может сделать, -- разве что дать рекомендательное письмо. "Письмо было немедленно ему возвращено".

    С каким настороженным вниманием слушал судебный зал этот рассказ! А Петр Александрович сел с такой спокойной уверенностью, как если бы он только что передал о своих переговорах с мастером Обуховского завода.

    Однако и те, которые надеялись добраться, наконец, до прямых доказательств "сделки" гр. Витте с революцией, не могли не испытывать досады: сделки не оказалось и в помине, -- правда, не по вине Витте, надо думать...

    История на этом не закончилась. 2 ноября (1906 г.) в день объявления приговора в окончательной форме, в "Новом Времени" появилось письмо вернувшегося из-за-границы гр. Витте, который категорически отрицал всякие свои сношения с Советом и попутно ставил себе в заслугу то обстоятельство, что при нем рабочее представительство было разгромлено. Он был тогда же с исчерпывающей ясностью уличен в печати, -- и под уличающим открытым письмом первою стояла подпись Петра Злыднева. Граф пошел на уступки и написал второе, чрезвычайно извилистое заявление, смысл которого был тот, что хотя к нему, Витте, и приходила действительно дважды депутация от Совета, но он склонен ныне на нее смотреть так, как еслиб она была и не депутация и не от Совета. О возвращенном ему письме граф, конечно, совсем позабыл. Тогда Злыднев закрепил почти дословно свой рассказ в печати ("История С.Р.Д"). Граф Витте умолк.

    --------------------------------------------------------------------------------

    Петр Александрович пошел в ссылку, с лишением всех прав состояния. В ссылке он провел 7 лет. На 35-м году жизни отказалось служить сердце.

    "Киевская Мысль" N 10,

    10 января 1914 г.


ПАМЯТИ П. А. ЗЛЫДНЕВА

    Русская социал-демократия незаметно входит в лета. Совсем недавно, кажись, бегала в детских башмачках, -- а оглянешься: сколько могил уже позади!.. Состареться, одряхлеть социал-демократия не может: дряхлеют политически те партии, которые примиряются с действительностью. А социал-демократия непримирима. Нравственная и политическая свежесть обеспечена ей, - доколе не совершит того, что ей положено. Но из эпохи юности мы вышли и вступаем в эпоху зрелости. В этом внешним образом убеждаешься каждый раз, когда оглядываешься назад, на могилы, которых уже так много...

    Могила Петра Александровича -- в далекой Чите, потому что он принадлежал к той породе русских людей, для которых место жительства определяют другие, хоть их об том никто не просит. Родился Злыднев где-то на юге, кажется, в Николаеве; в самые ответственные месяцы 1905 года стоял в первом ряду рабочих Петербурга, а умер в Чите, едва достигши полной зрелости: вряд ли Петру Александровичу было больше 35 лет.

    Много ли на Обуховском заводе сейчас рабочих, которые лично знали Злыднева? Если бы можно было произвести подсчет, это бросило бы яркий свет на превратность судеб передового русского рабочего. Все, что выдвинулось тогда, в 1905 г., из рабочей среды, все, на чем обозначилась печать незаурядности, талантливости, мужества, -- все это было выхвачено, заточено, расшвырено: такими мерами ведь надеются задержать, если не совсем остановить процесс политического роста рабочего класса. Но как организм растет и крепнет, обновляя свои клеточки, так неудержимо зреет и класс, повинуясь внутренним законам своего развития, а не полицейским предначертаниям. А отдельные клеточки класса -- живые люди -- быстро изнашиваются в наших условиях и -- отмирают.

    Злыднев умер от паралича сердца. Что сердечная мышца у него из рук вон плоха, об этом даже ближайшие друзья его узнали только в тюрьме, в 1906 г., дожидаясь вместе с Петром Александровичем суда над Советом Рабочих Депутатов. Когда зеленоватый оттенок, выше тюремной нормы, ложился на его лицо, а вокруг глаз вдавливались два зловеще темных круга, Петр Александрович, на вопрос о причине, отвечал лаконически: "сердце пошаливает". И мы узнали, что у Злыднева больное сердце. А раньше знали только, что у него сердце честное и мужественное.

    Мужество у него было настоящее, высшей пробы, облагороженное сознанием собственного достоинства и никогда не покидавшим его самообладанием. Было в нем что-то прочное, надежное, внутренне-устойчивое и успокаивающее.

    И вид у него был, несмотря на больное сердце, такой же надежный: невысокого роста, скорее ниже среднего, коренастый, широкоплечий, лицо круглое, выдающиеся скулы и спокойно-проницательные маленькие глаза, в которых была, однако же, и смягчавшая весь его облик хохлацкая ласковость.

    Влияние Злыднева росло с исключительной быстротой -- как все, что совершалось в то исключительное время; -- он, вчерашний выходец из провинции, принимал этот факт без удивления и без рисовки, просто и естественно, как должное. Он сам не делал ни одного шага, не говорил ни одного слова, которые были бы продиктованы погоней за популярностью, стремлением "играть роль".

    Это мелкое честолюбие дешевых натур было ему совершенно чуждо. Он никогда не заискивал перед массой и нимало не "робел" перед теми из-за-границы прибывшими "вождями", которые в то время впервые встретились лицом к лицу с русской рабочей массой. Он всегда был ровен и верен себе, говорил мало и только то, что думал. Он не был пламенным оратором, -- больше разъяснял и взвешивал, чем призывал.

    Были ораторы, которые несравненно сильнее воспламеняли слушателей, чем он, но когда возникал вопрос о представительстве -- мастерской ли, завода, района или всего петербургского пролетариата -- в первую голову называлось имя Злыднева. От Обуховского завода его в феврале провели в комиссию сенатора Шидловского.

    В октябре его одним из первых выбрали в Совет Рабочих Депутатов.

    От Невского района его избрали в Исполнительный Комитет Совета.

    Когда во главе Совета был поставлен трехчленный президиум, Злыднев был чуть не единогласно избран в его состав. Когда Совет отправлял депутацию к графу Витте, оба раза во главе депутации стоял Злыднев. И, наконец, когда обвиняемые по делу Совета решили заявить суду, что их участие в процессе вызывается исключительно стремлением установить историческую правду, сделать это заявление было единогласно поручено Злыдневу. Ясный реалистический ум, самообладание и нравственная непоколебимость делали его прирожденным представителем всякого коллектива, в состав которого он входил.

    Вернуться к политической деятельности Петру Александровичу не пришлось. Суд сослал его на поселение в Сибирь, "с лишением всех прав". Среди этих мнимых "прав" русского пролетария было одно действительное, которое ссылка отняла у Злыднева: право бороться в рядах своего класса. И прежде чем обстоятельства успели вернуть ему это важнейшее из "прав" рабочего социалиста, смерть вырвала его навсегда из наших рядов. Социал-демократия потеряла в нем выдающегося деятеля, а мы, близко знавшие его, потеряли в Петре Александровиче друга, которого научились ценить и любить.

    "Борьба" N 3,

    9 апреля 1914 г.

    ПАМЯТИ Б. Н. ГРОССЕРА-ЗЕЛЬЦЕРА*

    Впервые я познакомился с Гроссером в Лондоне, в 1907 г., во время второго, лондонского, съезда. Видел я его, собственно, еще до революции, в одном из южно-германских городов, где Гроссер, тогда еще студент, выступал оппонентом на моем реферате. Он был тогда совсем еще мальчиком, но в голосе его звучал уже металл настоящего оратора. И в 1907 г., оставив позади себя эпоху революции, Гроссер был все еще убийственно молод. Несмотря на энергичную растительность на лице и складку на лбу, в глазах его можно было без труда прочесть признание в юношеской свежести восприятий и жадности к жизни. В нем -- при большой дозе застенчивости -- были ноты и жесты уверенности в себе, той изнутри идущей уверенности, которая порождается даровитостью натуры. Эти нервные, как бы повелительные движения и нетерпеливые поблескивания близоруких, очень честных глаз, вперемежку со вспышками юношеского смущения, придавали незабываемую выразительность и угловатую привлекательность всему его образу. Угрожающе худой, с приподнятыми плечами и тонкими руками, он создавал впечатление чрезвычайной физической непрочности. На таких сыновей матери смотрят с щемящей тревогой: устоит ли? Не сломится ли? А его мать должна была глядеть с двойной тревогой: ведь не на торную дорогу вставал ее сын... И только, когда Зельцер говорил, в особенности публично, непосредственное впечатление хрупкости отодвигалось куда-то назад впечатлением внутренней силы, убежденности, нравственного упорства. "А, вот он каков, -- говорили вы, слушая Зельцера в первый раз, -- нет, он еще за себя постоит, да и за других постоит!" Хрупкий анатомический аппарат его приводился в движение превосходной нравственной пружиной первоклассного закала.

    Мы оказались в Лондоне в одном и том же отеле и в первые дни общими силами преодолевали затруднения, вытекавшие из лондонских расстояний и из незнания английского языка. Это сблизило. Шествуя с ним по бесконечным лондонским улицам, от одного "боби" до другого, я непрерывно ощущал ту радость, какую дает общение с прекрасной человеческой личностью. Его интеллектуальная стремительность, легкость, с какой он реагировал на чужие мысли, меткость его силлогизмов, победоносность его антитез, боевой задор, вспыхивавший тревожными огоньками и в самой непринужденной беседе, все это располагало к нему, -- особенно в ореоле его кричащей молодости. Я думаю, будет верно, если я скажу, что внешняя неуравновешенность его натуры и сочетание уверенности в себе с застенчивостью порождали в его старших товарищах и друзьях, -- а старше его в ту пору были почти все -- симпатию, чуть-чуть покровительственного характера. Но этот оттенок покровительственности бесследно испарялся, как только Зельцер вступал на трибуну. Житейское и фамильярное немедленно отлетало от него, между ним и аудиторией сразу устанавливался необходимый "пафос расстояния". В голосе, сильном и благодарном, крепли властные ноты, жест получал законченность, и политическая страсть с резко выраженным интеллектуальным характером, страсть несгибаемого, победоносного силлогизма, подчиняла слушателей оратору, как власть имеющему. Он был рожден человеком трибуны, т.-е. трибуном.

    Уже первое его выступление на лондонском съезде -- при выработке порядка дня -- обратило на себя внимание. Он говорил ярко, отчетливо, с необходимыми для боевого оратора заострениями. Я и сейчас отчетливо слышу убежденный голос Зельцера, свободно раздающийся под сводами лондонской церкви, в которой происходили заседания съезда; я вижу, как он выбрасывает свою руку то в сторону большевистского, то в сторону меньшевистского крыла; как склоняется и выпрямляется его худая напряженная фигура, повинуясь внутреннему ритму речи. Но этого уж нельзя воспроизвести, это ушло навсегда вместе с его худым и хрупким телом. Остались на бумаге только иероглифы слов. Однако же и на них виден отблеск его духа, смелого, убежденного, дерзающего, бросающего вызов. "Я хочу, - говорит он, -- видеть съезд работоспособным... Я не думаю... Я думаю... Я утверждаю...". В этой частой у Зельцера ораторской форме, исходящей из личного местоимения, не было и тени неприятного эгоцентризма, выпячивания своего я. Наоборот, эта субъективная нота согревала его словесное творчество, придавая убедительному силлогизму или выразительной антитезе характер завоеванного убеждения.

    Никогда не избегая открытого поля принципиальной борьбы, -- идея против идеи, знамя против знамени, -- Зельцер никогда в то же время не упускал случая высмотреть незащищенное место у противника и нанести в это место сверхметкий удар гибким полемическим клинком. Он был прирожденным бойцом и ярко ощущал радость меткого удара.

    Защищая ту мысль, что в народнических группах рабочая партия имеет более надежного союзника, чем в либерализме, Зельцер такими словами закончил свою речь: "Тов. Плеханов заявил, правда, сегодня, что он не предпочитает политических блондинок политическим брюнеткам, но, говоря это, тов. Плеханов забыл о том, что сам говорил и чему нас учил, правда, на другой стадии борьбы с большевизмом: "Плох тот социал-демократ, для которого все буржуазные партии окрашены в один цвет". Введение на поле брани этой цитаты было несомненно самым ярким аргументом во всей этой полемике.

    Когда один из лидеров меньшевизма (Мартынов), развивая свои соображения о поддержке кадетского требования ответственного министерства, разъяснял, что при этом политические качества самих кадет не имели значения; что меньшевики поступали в сущности, как тот пугачевский казак, который говаривал: "мы и из грязи сделаем себя князя", -- тогда Зельцер воскликнул: "Я позволю себе спросить, тов. Мартынов, зачем это понадобилось, -- разве вы не могли найти другого, лучшего материала?" Протоколы отмечают здесь: "аплодисменты", а моя память прибавляет: и бурный смех.

    Я привел эти справки не для того, разумеется, чтобы заставлять умершего бойца снова сражаться с живыми, -- по вопросам, успевшим утратить свою остроту. Я хотел только напомнить, как он это делал. И перечитывая с этой целью его речи, я с новой яркостью почувствовал, как много мы в нем потеряли.

    После лондонского съезда, подводившего итоги эпохе высшего революционного подъема, я встречался с Зельцером в две другие эпохи: в 1910 г., во время самой глухой реакции и почти полного политического штиля, и во время бундовской конференции 1912 года, когда можно было уже не только теоретически предсказывать, но и эмпирически констатировать элементы нового оживления.

    Зельцер политически окреп под ударами реакции. Молодое лицо его утратило свой юношеский отпечаток, он стал мужем. Мысль его отточилась еще острее, выросло его значение, а сообразно с этим и чувство ответственности. Но боевая непримиримость осталась та же, что и была: чистое золото, без лигатуры. Мы ожидали, что политический трибун получит вскоре доступ в Таврический дворец. Но судьба судила иначе. В то время как неукротимый дух его продолжал бросать вызовы всем силам тьмы и произвола, слабое тело его неожиданно пало, подкошенное ничтожным тифозным микробом.

    "Борьба" N 1,

    22 февраля 1914 г.

    --------------------------------------------------------------------------------

    * Умер 6 декабря 1912 г. Ред.


С. Л. КЛЯЧКО

    4 апреля умер в Вене на 65-м году жизни, после продолжительной и тяжкой болезни (рак почки), Семен Львович Клячко, -- одна из самых обаятельных фигур в галлерее русского освободительного движения.

    Семен Львович родился в 1849 г. в Вильне, в еврейской семье. Юношей он был вовлечен в то первое широкое брожение интеллигенции, которое выдвинуло из себя организацию так называемых чайковцев110 (по имени Н. Чайковского). В головах молодежи того времени бродили смутные революционные идеи разного исторического происхождения. Мирно-просветительский социализм Лаврова111, анархическое бунтарство Бакунина112, революционные идеи Маркса и Лассаля, приспособленные к русским условиям путем простой подстановки мужика на место пролетария, -- все это связывалось в своеобразное единство высоким нравственным подъемом, нетерпеливым стремлением -- "служить народу". Молодой студент Клячко сложился в этой атмосфере конца 60-х и начала 70-х годов, и частицу ее он пронес в себе чрез все дальнейшие этапы жизни...

    Об этой эпохе Семен Львович вспоминает в чрезвычайно интересном немецком реферате, который он читал 27 января 1905 г. в социалистическом образовательном обществе "Будущность" в Вене; реферат этот вышел в с.-д. партийном издательстве отдельной брошюрой: "К истории развития революции в России", за подписью "Старый Революционер". "Запутанная диалектика Лаврова, -- говорит Семен Львович, -- была нам, надо сказать, не вполне понятна, но одна глава книги ("Исторические письма"), где Лавров доказывает, что интеллигенция -- за все те преимущества воспитания и образования, какими она в течение поколений могла пользоваться только вследствие экономического угнетения рабочих масс, -- отныне обязана отдать себя на служение трудящимся массам, -- эта глава была убедительна для всех нас".

    Одним из ответвлений от основного ствола чайковцев была группа маликовцев113 (по имени Маликова), или "богочеловеков", которая общественной деятельности предпосылала нравственное самосовершенствование в духе мистического идеализма. Молодой Клячко, вместе с некоторыми другими чайковцами, принадлежал также и к маликовцам. "Они утверждали, -- пишет об этой группе немецкий историк русского революционного движения А. Тун, -- что добрые качества, любовь к ближним, готовность к самопожертвованию свойственны всем людям, что эта "божественная искра" присуща каждому, даже самому ничтожному человеку. Надо только посредством проповеди раздуть ее в пламя, и в человеке проснется "божественное чувство" равенства и братства".

    В дальнейшем Семен Львович освободился от всяких видов мистицизма и теоретического идеализма, -- он стал убежденным марксистом и судьбу человечества ставил в зависимость не от "божественной искры", а от объективных условий исторического развития. Но в нем самом всегда горело поистине божественное пламя нравственного оптимизма: Семен Львович не идеализировал людей, наоборот, отдавал себе ясный и тонкий отчет в их недостатках и слабостях; но в нем было всегда столько неутомимого благоволения к людям, -- таким, как они есть, -- что постоянное общение с ним заставляло каждого нравственно подтягиваться, так сказать приподниматься над своим обычным житейским уровнем. Все те многочисленные лица, -- самых различных общественных положений, -- которые откликнулись на смерть С. Л., все без исключения отметили эту основную черту его облика: мягкий, но покоряющий нравственный авторитет. -- И об этом же говорил в проникновенных словах Виктор Адлер над раскрытой могилой...

    Кружок маликовцев был разгромлен. Но нравственно-мистический характер их пропаганды, продолжавшейся и в тюрьме, и на допросах, оказал им неожиданное содействие: они все получили возможность беспрепятственно выселиться в Америку, и там молодой Клячко в течение двух лет (1873 -- 1874 г. г.) входит в коммунистическую земледельческую колонию, выполняя тяжелые сельско-хозяйственные работы. Коммуна распалась, Семен Львович переплыл обратно океан и в течение четырех десятилетий жил в Западной Европе, главным образом, в Вене, русским изгнанником. Сорок два года изгнания, в течение которых Семен Львович не раз переезжал из страны в страну, сделали его в буквальном смысле слова "гражданином цивилизованного мира". В с.-д. организациях Австрии, на улицах Лондона, на политических собраниях Парижа, в старых городах Италии, Семен Львович везде чувствовал себя дома. Он превосходно владел всеми европейскими языками, интересовался всеми сторонами жизни и умел наблюдать ее -- и спокойно-внимательными глазами художника, и критическими глазами социалиста. Развитие техники, точных наук, искусства, литературы, но прежде всего: общественных отношений и международного социализма -- все это входило в сферу его неутомимого внимания.

    Семен Львович не был профессиональным политиком, еще менее того -- человеком трибуны. В предисловии к упомянутой выше анонимной своей брошюре он скромно говорит о себе, как о "литературном и ораторском профане". А между тем, помимо ясного и проницательного ума, разносторонней и серьезной образованности, он в высшей мере владел тем врожденным тактом, который безошибочно подсказывал ему, что нужно и чего не нужно -- в личных отношениях, как и в политике...

    Лев Толстой писал о своем богато одаренном брате Сергее, что тому нехватало только некоторых мелких недостатков, чтобы стать большим художником. Это с полным правом можно сказать о Семене Львовиче: у него были все данные для политического деятеля большого стиля, кроме некоторых необходимых для этого недостатков.

    Уважаемый член австрийской социал-демократии, пользовавшийся большим влиянием на молодое поколение австрийских марксистов, Семен Львович поддерживал теснейшие связи с освободительным движением в России. У него было много старых друзей среди тех политических деятелей, которые примкнули к партии социалистов-революционеров. Относясь отрицательно к их программе (см. упомянутую брошюру), С. Л. никогда не отказывал им, однако, в практической поддержке. Но главные усилия его были направлены на поддержку российской социал-демократии. Где бы ни находились прежние идейные марксистские центры: в Женеве, Лондоне или Париже -- многочисленные и сложные нити проходили через Вену, и в том узле, где эти нити пересекались, стоял Семен Львович... Он с одинаковой готовностью поддерживал все фракции, и за гостеприимным вечерним столом, в кругу его семейства, перебывали в течение ряда лет представители всех течений и оттенков русского социализма.

    Спи с миром! Ты оставил нам нетленное наследство: память о прекрасной личности -- без страха и упрека, -- которая жила и боролась в наших рядах.

    "Борьба" N 4,

    28 апреля 1914 г.


ПАМЯТИ Д. М. ГЕРЦЕНШТЕЙНА

    "Скончался доктор Д. М. Герценштейн, редактировавший в 1905 году газету "Начало" и отсидевший за это год в крепости".

    Так сообщают легальные газеты. На самом деле Давид Маркович "Начала" не редактировал, а только дал ему свое имя в качестве ответственного редактора. Это был благородный демократ с искренними социалистическими симпатиями. Он, не задумываясь, дал свое имя непримиримо-революционному изданию. На суде ему приходилось давать объяснения уже в тот период, когда революция была отбита и когда многие даже из тех, что, скрепя сердце, примыкали к "Началу", предались усердному либеральному покаянию; Давид Маркович говорил на суде о редакции "Начала" в тоне глубокой симпатии и политического уважения. Он с достоинством принял из рук контр-революции год тюрьмы и, насколько можно судить, без сожаления принес год жизни, как свой дар делу революционного социализма, с которым он не отождествлялся, но постоять за который считал делом своей личной чести.

    Мир его праху!

    "Наше Слово" N 172,

    27 июля 1916 г.


5. Пирогов -- Герцен -- Струве

    Н. И. ПИРОГОВ

    Реакционные эпохи живут воспоминаниями. При ослабленной деятельности общественной воли всегда усиливается работа общественной памяти. В 80-х годах либеральная мысль разработала целый культ эпохи так называемых "великих реформ", и первосвященником этого культа был покойный Джаншиев114. Последняя, заканчивающаяся теперь, эпоха тоже была сплошь эпохой воспоминаний. Все партии и идейные течения оглядывались назад, восстановляли образы предшественников, искали исторических корней.

    В числе других извлечен был из полузабвения и Н. И. Пирогов. Но таковы черты его общественного облика, что разные, далеко расходившиеся партии, нередко называют его своим. "Голос Москвы"115 не раз рисовал Пирогова октябристом, с ярко-национальным устремлением. Изгоев открывал в нем "выходца"*. Шингарев116 рекомендовал Пирогова в кадетские докладчики комиссии по смете министерства Кассо. А демократическая печать нередко ставит Пирогова в ряд с Белинским, Чернышевским и Добролюбовым117.

    Кому же принадлежит действительный Пирогов?

    --------------------------------------------------------------------------------

    Первое, что о нем надо сказать, это то, что он крепко умный русский человек. У него меткий взгляд, который насквозь бьет, как хорошая винтовка. В этом здоровом уме сметка, интуитивно-прикладная сторона разума, играет главную роль. Пирогов быстро ориентируется во внутренних обстоятельствах дела, отметает все мелкое и внешнее, выясняет для себя основные пружины, тут же делает свои практические выводы, засучивает рукава и приступает к работе. И научные его открытия, насколько могу судить, не имеют в себе ничего синтетического, лишены полета, рождены метким взглядом и крепкой сметкой...

    В 66-м году Пирогов на профессорском обеде в Одессе поднял тост за здравый смысл, -- чем, к слову сказать, лишний раз рассердил министра Д. Толстого118, имевшего основание принять это за злой намек.

    Пирогов был неподкупным рыцарем здравого смысла в науке, как и в жизни, -- ясного, как кристалл, прозрачного рассудка. При этом нравственная стойкость, упорство в труде, независимость суждений и личное достоинство, -- шапки Пирогов ни перед кем не ломал даже в николаевскую эпоху! -- верность раз принятой линии в течение десятилетий, -- все это рисует его чертами, совершенно исключительными для той среды, в которую он вошел.

    Как человек науки и умственной дисциплины и, прежде всего, как крепко умный человек, с ярким чувством действительности и постоянным устремлением в сторону европейского научного и технического прогресса, Пирогов совершенно свободен был от подмоченного квасом национального бахвальства. Сам войдя скромной, но неподдельной величиной в европейскую науку, Пирогов никогда не собирался закидывать Европу шапками или другими частями национального туалета. Прежде всего и паче всего предлагал он учиться у Европы, которая старше, богаче и умнее нас. "Слава богу, что у нас нет средневековых преданий, -- говорит однажды Пирогов, но тут же метко прибавляет: -- жаль только, что нет никаких". Самобытничанье на пустом месте противно его деловому и честному уму: "кроме западной, другой науки еще нет". С нетерпеливым презрением отзывается он "о каких-то особенностях славянской натуры, требующих будто бы и других способов народного просвещения". В своем дневнике, уж на склоне своей жизни, он снова говорит о своей "непреодолимой брезгливости к национальному хвастовству, ухарству и шовинизму".

    И когда разные национальные публицисты и профессора новейшей формации, ростом в локоть или полтора локтя, начинают брататься с Николаем Ивановичем, то тень Пирогова, любившего терпкие выражения, неизменно отвечает им словами гоголевской комедии: "Пошли вон, дураки".

    --------------------------------------------------------------------------------

    Пирогов -- гуманист и хочет воспитать "человека". Но что это значит?

    Противоречия абсолютных будто бы нравственных основ воспитания и условий практической жизни Пирогов не мог не видеть. В своих "Вопросах жизни" он к этому противоречию подходит с разных сторон. Он рассказывает, между прочим, как молодые люди, исходящие из отвлеченных нравственных начал христианства, взятых всерьез, приходят в полный разлад с существующим, начинают "дышать враждою против общества", "составлять секты, искать прозелитов", становятся "мрачными презрителями и недоступными собратами". В этих тяжеловесных, стародумовских словах намечена, в частности, линия духовного развития Добролюбова, который исходил от нравственных начал христианства, а пришел к социальному радикализму. С другой стороны, христианский утопист, Лев Толстой, раз усмотрев непримиримое противоречие между "нравственным сознанием мыслящих людей" и всем строем жизни, пришел к выводу: "Carthago delenda est" ("Карфаген должен быть разрушен"). "Жизнь, та форма жизни, которой живем теперь мы, христианские народы, delenda est, должна быть разрушена... И она будет разрушена, и очень скоро". ("Речь", N 305.) Вот эта решимость на последние социальные выводы из нравственных посылок Пирогову была совершенно чужда.

    Изменить направление общества, приблизить его к "нравственным началам"? Нет, это "есть дело Промысла и времени".

    Подогнать нравственно-религиозные основы воспитания под нынешнее "меркантильное" направление общества, т.-е. начать делать сознательно то, что делается бессознательно или полусознательно? Пирогов и на это, разумеется, не согласен: это путь фарисеев и иезуитов.

    Где же выход из противоречия? Пирогов обращает свой ответ во-внутрь: сделать нас людьми, воспитать волю, образовать внутреннего человека. Противопоставляя николаевской муштре идеал гуманитарного воспитания, отметая иезуитски-фарисейское или солдатски-жандармское пригибание нравственных начал к "меркантильным" потребностям, Пирогов делал большой шаг вперед, -- хотя, разумеется, после Руссо, Песталоцци, Гердера119, его гуманистическая точка зрения не была новым словом. Но на этом первом шаге Пирогов и останавливается.

    Те, которые воспитали в себе внутреннего человека и не хотели мириться с насильничеством над телом и над духом, своим и чужим, те все -- начиная с Радищева и через декабристов120, Белинского, Чернышевского до нашего времени, -- становились "мрачными презрителями" существующих условий, "замыкались в секты", "искали прозелитов", словом -- стремились к изменению "направления общества", не полагаясь на промысл и время. С этой преемственной духовной расой Пирогов не состоит в родстве.

    Противоречия между обществом, как оно есть, и личностью как она должна быть, Пирогов не только не разрешает, но даже и не сознает в его глубине. Он хочет только осторожно раздвинуть педагогические рамки воспитания, -- нимало не задевая при этом рамок социальных и государственных. Его идеал человека -- чисто педагогический идеал, лишенный социального содержания. На Карфаген Пирогов ни с какой стороны не посягал. Не потому не посягал, что боялся николаевских жандармов или жандармов эпохи "великих реформ", -- Пирогов был человек мужественный! -- а потому, что в нем самом крепко сидел внутренний чин порядка.

    --------------------------------------------------------------------------------

    Что Пирогов не был демократом, это ясно каждому, кто знает, что такое Пирогов, кто читал Пирогова. Не только в том смысле не был, что не развернул демократической программы, -- такой критерий был бы по тому времени слишком формальным: и Добролюбов не развернул демократической программы! -- нет, по всей психологии своей, по складу своих бытовых и общественных восприятий, по своим социальным инстинктам Пирогов не был демократом. К утопически-радикальному движению, начинавшемуся в 60-е годы, он относился как к "нелепой политической пропаганде", с двойным презрением эмпирика-специалиста и просвещенного попечителя, который стремится к "благому воздействию учебного ведомства на праздное народонаселение"... Но Пирогов не был и "общественником", в смысле противопоставления общества государству. Человеком земщины, делегатом общественного мнения перед опричиной он себя никогда не сознавал. Наоборот, к обществу он на всем своем жизненном пути подходил через ворота государственности. Мимоходом Пирогов упоминает, что выступил "на поприще гражданственности путем науки", -- но этим поприщем были: организация санитарной службы, педагогические статьи в органе морского министерства, попечительство в двух учебных округах, мировое посредничество, надзор над воспитанием русских профессоров за-границей, -- все гражданственность по назначению. И это не было ни историческим недоразумением, ни случайностью.

    Русский демократизм был народничеством, -- т.-е. мессианистическим мужикофильством, да и не мог во второй половине прошлого столетия ничем иным быть. Построить государство на крестьянской общине для Пирогова значило отказаться от материального прогресса, и он с презрением отбрасывает "нелепое представление о каком-то мужицком царе, пущенное в ход нашими славянофильскими фантазерами". Чего у нас, по Пирогову, недоставало после освобождения крестьян, так это третьего сословия, "европейского культурного tiers etat", отсюда и все наши общественные напасти. На месте среднего сословия у нас что-то такое неопределенное, так, "трень-брень: кое-какое чиновничество, кое-какое купечество, кое-какое духовенство, все частичное; есть особи среднего сословия, но самого сословия нема". Разночинная интеллигенция, не имея за собою третьего сословия, прилеплялась к крестьянству, становилась народнической, словом, ударялась в "ярко-красные бредни", боготворила Герцена и Бакунина** за неимением к почитанию ничего лучшего и выдвигала из себя "гнусную и нравственно ненавистную честному обществу крамолу".

    Если оставить в стороне мало привлекательную охранительную фразеологию, то по существу дела Пирогов окажется прав. Более того: его общественный анализ как нельзя лучше объясняет политическую судьбу самого Пирогова. Отрезанный своими глубокими симпатиями к европейскому буржуазному прогрессу от народнической интеллигенции с ее готовностью раствориться в сермяжной правде, и не имея опоры в просвещенном третьем сословии, -- ибо у нас трень-брень, а не tiers etat, -- Пирогов естественно должен был все строить на просвещенном усмотрении власти. Его политическое мышление было насквозь проникнуто духом просвещенного абсолютизма. Только что вот сам абсолютизм был непросвещенный...

    То, что было тогда либеральным общественным мнением, прочило Пирогова в министры просвещения. И сам он сознавал себя тремя головами выше всех тех дюжинных бюрократов, которые распоряжались русским просвещением. Но пришел "неудобо-забываемый" Д. Толстой, вытолкнул знаменитого хирурга и педагога из рядов бюрократии, да еще и обокрал его пенсию. Пирогов рассердился и поступил, по его собственным словам, как тот итальянский монах, который, уходя из протестантской Германии, очень натурально обнаружил на пригорке свое к ней презрение, приговаривая при этом: "aspice denudatas, barbara terra, nates". ("Гляди, варварская земля, на обнаженный зад".) Но этот выразительный жест Пирогова относился всего только к гр. Д. Толстому. Распространительного толкования, на всю barbara terra бюрократии, Пирогов своему жесту не давал. И рычагом возможных реформ и улучшений для него оставалась власть.

    --------------------------------------------------------------------------------

    Пробуждающаяся впервые общественная мысль -- и не только у нас -- чрезвычайно жадно хватается за свободолюбивые уклонения в господствующем классе, вдохновляясь и ободряясь ими, как официальным признанием своих прав на существование.

    Русский либерализм, чрезвычайно бедный традициями и еще более бедный верою в свои силы, питал всегда жадность к культу героев бюрократического либерализма: Лорис-Меликова, Святополк-Мирского, Витте или Кони121.

    По этой линии шло у нас всегда -- и даже до сего дня -- отмежевание демократии от либерализма. Если либерализм искал каждый раз новой точки опоры в сферах, то демократия слагалась и крепла недоверием к ним. Либерализм простовато верил -- и эту веру считал реалистической, -- что весь отечественный прогресс встанет на надежные рельсы, как только Пирогов и Кони займут министерские посты. А демократическая мысль испытывала уже свои молочные зубы на критике этих суеверий. Добролюбов, очень сочувственно встретивший пироговскую статью о воспитании -- за "светлость взгляда и благородное направление мыслей", -- с очень здоровой демократической недоверчивостью следил за реформаторской работой Пирогова, обличал его оппортунизм и не оставлял никакого сомнения насчет того, что с этой стороны он не ждет спасения. В числе многих других смиренно-мудрых пискарей, молодой М. Драгоманов122, тогда еще студент, возмущается "журнальным крикуном", который вздумал "посягать на такую личность". Добролюбова это нимало не смутило.

    Выступая против либерального культа лиц, он требует "не предавать своей задушевной мысли, своего внутреннего убеждения" ради личности, как бы высоки ни были ее заслуги. С чрезвычайной мягкостью по отношению лично к Пирогову, в это время уже опальному, Добролюбов тем решительнее выдвигает радикализм своих суждений по существу. Он намечает весь дальнейший путь развития политической мысли, когда говорит: "Дело могло бы пойти успешно только тогда, когда бы -- Пирогов ли или кто другой -- направил все свои усилия на решительное и коренное изменение того положения, которое оказалось препятствием для г. Пирогова на пути более широких реформ".

    В принципе и Пирогов очень ценит общественное мнение. "Но где его взять?" -- спрашивает он. А поскольку оно есть или только формулируется, как угадать это нестройное и неоформленное мнение, -- "глядя на него сверху"? Вот где ярко виден политический водораздел.

    Белинский, Герцен, Чернышевский, Добролюбов никак не больше преклонялись перед наличным русским общественным мнением, чем Пирогов. Но они не могли относиться к этому мнению, как к посторонней для них силе; они не могли на него "сверху глядеть", -- они могли нападать на него, ненавидеть его, изнемогать от его тупости и неподвижности, но у них не было этого учено-административного "свысока", -- они знали один путь: кровью сердец своих питать общественное мнение демократии. Отсюда неизбежность и глубокая значительность конфликта между Добролюбовым и Пироговым.

    Защищаясь в своем предсмертном дневнике от добролюбовских обличений, Пирогов напоминает, что его регламент наказаний, кстати не переживший его годового киевского попечительства, уменьшил применение розог на 90%. Это ли не успех? Конечно, успех. Но все-таки как хорошо, что Добролюбов поднял гневный протест против хотя бы и десятипроцентного только раствора розги. И если поставить вопрос так: что важнее для развития русского общественного самосознания: скидка ли целых 90% на телесных наказаниях в киевском округе, или же неподкупный гнев Добролюбова против остальных 10%, -- то для нас он без колебаний решится в пользу добролюбовского гнева.

    И у самого Пирогова совесть была, повидимому, не вполне спокойна; во всяком случае рана, нанесенная ему Добролюбовым, никогда не переставала ныть. Через два десятилетия после смерти юноши-публициста Пирогов не находил ничего другого сказать о нем, как то, что он "боялся, верно, инстинктивно, розог"; а в автобиографическом письме Бертенсону123 Пирогов напоминает, что его регламент наказаний был "осмеян нуждающимися в вспомоществовании литераторами".

    В этой мнимо-презрительной оценке бывшим профессором, попечителем округа и просвещенным помещиком Пироговым -- умершего 25-ти лет от роду Добролюбова, как "нуждающегося в вспомоществовании литератора", раскрывается вся пропасть между ограниченно-бюрократическим либерализмом одного и несгибаемым радикализмом другого.

    --------------------------------------------------------------------------------

    Пирогов не раз с насмешкой и возмущением жалуется на охранительных доносчиков, газетных и придворных, которые изображали его то Прудоном, то Маратом124. Поистине, без достаточных оснований!

    Об отвращении Пирогова к радикализму мы знаем. Но это только отрицательная характеристика его воззрений. Если же представить их в положительном программном виде, то получим ярко выраженный консерватизм государственника, лишь смягченный общими гуманитарными идеями.

    В области внешней политики Пирогов, правда, лишь мимоходом, в докладной записке насчет Ришельевского лицея, говорит о самодержавии, православии и славянской народности, как нашем основном капитале в борьбе за влияние на восточных славян -- против обольщений "католицизма и грубого вольнодумства".

    В качестве мирового посредника, он отстаивает точку зрения просвещенного и добросовестного помещика, который стремится, с одной стороны, удержать землю за собою, а с другой -- установить "нормальные" отношения с крестьянами. К мужицким "предрассудкам" насчет того, что земля божья, царская или народная, он беспощаден. Может быть, народ и считает землю общею, говорит Пирогов, но "государственное начало, выработанное историей народа, так мощно, что не нуждается сообразоваться в законодательстве с народным воззрением".

    То же самое и в политике. Пирогов до конца дней своих боялся конституции чисто-бюрократическим страхом: "как бы из нее не вышло катавасии". И в последних записях своего дневника, в 1881 г., значит, после всего движения 60-х и 70-х годов, завершившегося событием 1 марта***, Пирогов формулировал свою политическую программу так: при сохранении самодержавия, как "жизненно-необходимого" начала -- "введение выборного земского представительства в государственный совет". А на предмет победоносной борьбы с крамолой он тут же рекомендует добиваться выдачи политических эмигрантов и учредить должность выборных участковых попечителей, под надзором коих должны будут происходить обыски и выемки...

    Как все это мало напоминает Марата и Прудона!

    И тем не менее, он все-таки был им опасен, этот консервативный государственник Пирогов. Будучи в основном с ними, не сходя с твердой государственной почвы на зыбкую общественно-оппозиционную, он хотел, однако, гуманизировать историческую государственность, внести в ее "рутину и бессмыслие" элементы рациональности и целесообразности. Разумеется, на основы "рутины и бессмыслия" социальных отношений Пирогов не посягал. В своих знаменитых "Вопросах жизни" он говорит на первых же страницах: "К счастью еще, что наше общество успело так организоваться, что оно, для большей массы людей, само, без их сознания, задает и решает вопросы жизни и дает этой массе, пользуясь силою ее инерции, известное направление, которое оно считает лучшим для своего благосостояния".

    К счастью! -- и по отношению к этой большей массе людей противопоставлять принцип рациональности рутине и бессознательности Пирогов никак уж не собирался, да такая задача и действительно была бы глубоко революционной. Пирогов хотел лишь облагородить отношения на общественных верхах, открыть туда доступ европейской мысли, расстегнуть слегка на человеческой личности тугой воротник бюрократизма, внести в обиход другие моральные ценности, кроме ценностей 20-го числа, -- но и в этой ограниченной задаче он уже не был с ними, наоборот, против собственной воли оказывался их врагом. И не по недоразумению. Своим изощренным инстинктом господства они безошибочно чувствовали, что рациональность несовместима со всей их постройкой, и становились на дыбы при малейшем прикосновении критики к слепым и глухим традициям.

    Пирогов был субъективно прав, когда, обращаясь наверх, без лицемерия и искательства, уверенно и с достоинством говорил: вы ошибаетесь, когда подозреваете во мне врага; я -- ваш, я -- с вами, только линию свою я веду не от Аракчеева, а от Петра или от Сперанского.

    Но и они были правы, когда не слушали его. И вовсе не потому только, что его похвалили в "Колоколе"125 или пригласили лечить Гарибальди126, а потому, что весь Пирогов, как он был, при всем своем социальном и политическом консерватизме, был совершенно инородным телом в составе бюрократии: самостоятельная личность с прочным позвоночником, критически-деловой взгляд, гуманитарные воспитательные цели, словом, очевиднейший враг-фармазон. Вместить его бюрократия никак не могла. И то, что он оказался низвергнут ею в полуопальную отставку, является хоть и внешним, но очень ярким признанием его нравственной значительности.

    Несмотря на крайнюю умеренность своей общественной программы, -- ведь если брать чисто формально, вне исторической перспективы, то программа Пирогова окажется много правее октябризма, -- Пирогов жил и умер политическим утопистом, несравненно более беспочвенным, чем его антагонист Добролюбов. Вернее сказать, утопизм его и заключался в крайней его умеренности, которая делала его гуманитарную программу политически беспредметной. Если к числу реалистических политиков не может быть отнесен тот, кто, осердясь на блох, валит шубу в печь, то не меньшим фантастом будет и тот, кто хочет вымыть шубу, не замочив шерсти. А Пирогов этим именно и был озабочен.

    Ярче всего утопизм Пирогова сказался в центральной области его общественной деятельности: в университетском вопросе.

    Пирогов неутомимо отстаивал свободу науки и автономию университета. Он твердо стоял на том, что успешное или продолжительное преподавание анатомии не должно непременно находить свое высшее признание в чине действительного статского советника, и он не уставал убеждать, что "университет, поставленный вне табели о рангах, не потеряет своего достоинства". Но на самую табель о рангах, на цитадель государственности, он не посягал, -- наоборот, он приспособлял к ней свои реформаторские идеи и ею эти идеи проверял.

    Отстаивая автономию университетов, он с убеждением, которое не всем должно было казаться искренним, спрашивал: "Чем это будет противно или вредно нашему государственному устройству?" Интересы научного исследования и интересы государства совпадают, уверяет он, "при всяком образе правления". Более того. Свободу исследования и свободу преподавания он защищает не только со стороны интересов науки, но и с точки зрения существующего строя. У него выходит так, что тем именно и хороша автономия, что она лучше всего противодействует "распространению опасных и вредных общественных псевдо-доктрин", -- причем по отношению к Германии такой вредной псевдо-доктриной является для того времени (начало 60-х годов) идея немецкого единства, а для России -- идея политической и социальной эмансипации. Эти охранительные соображения проходят, в самых различных вариациях, через все писания Пирогова, посвященные университетскому вопросу, особенно писания официозного характера. А в сущности почти все, что писал Пирогов, нимало себе при этом не изменяя, носило, по меньшей мере, полу-официозный характер.

    Правда, пироговская защита университетской автономии была издана в 1863 г. "по распоряжению министерства народного просвещения". Министерский комментарий к "автономному" университетскому уставу 1863 г. особенно рекомендует работу Пирогова, как отличающуюся "наибольшей глубиной и гуманностью взгляда". Полный успех государственного оппортунизма, казалось бы, налицо. Но увы! уже в той же министерской рекомендации вежливо отмечалась "некоторая идеальность" взглядов Пирогова, причем идеальность здесь не могла означать ничего иного, кроме маниловщины, или, в более мягком истолковании: несвоевременности и неприменимости. А отсюда уж вовсе не так далеко оставалось до того, -- нужен был только другой тон, который делает другую музыку, -- чтобы взгляды самого Пирогова отнести к числу "опасных и вредных общественных псевдо-доктрин", которые от университета нужно держать подале. И это было вскоре сделано...

    В конце концов и сам Пирогов, бывший профессор и попечитель округа, не мог так-таки безоговорочно верить в ненарушимую гармонию свободной науки и отечественного режима. И он действительно вносит в эту предустановленную будто бы гармонию коррективы, -- но не к режиму, а к свободе науки. Он находит для этой цели поддержку у либерально-консервативного швейцарско-немецкого правоведа Блунчли. "Если учение выродилось в явную (для кого?) вражду против основ (каких?) общественного порядка и права... тогда наступает право государства... прямо препятствовать злоупотреблению свободой науки". Наука и исследование свободны, поясняет Пирогов. Но свобода науки кончается там, где обнаруживается цель -- "представить существующий порядок в искаженном (!) виде и не имеющим никакой разумной причины бытия".

    Незачем здесь подробно вскрывать чисто-полицейскую условность и бессодержательность этих определений и ограничений. Что считать неприкосновенными для науки "основами" общественного порядка? Принадлежат ли к ним воровство и проституция, -- наиболее устойчивые из всех основ? Ибо считавшееся не столь давно основой крепостное право отменено, а воровство, существовавшее уже в том обществе, кодификатором которого был библейский Моисей, сохранилось до настоящего дня и даже в интендантстве. Что означает явная вражда к основам? Для кого явная? Разве, например, г. Коковцеву не кажется, что все сговорились "представлять существующий порядок в искаженном виде"? И разве критика нашей нынешней постановки просвещения не может быть подведена под стремление изобразить эту постановку "не имеющей никакой разумной причины бытия"? Не будет ли в таком случае правильнее сказать: правительство имеет право наложить свою руку на научную мысль каждый раз, когда замечает, что ее выводы противоречат интересам правящей группы. А это значит -- прощай нас возвышающий обман насчет совместимости науки со "всяким образом правления"!

    Ставя свои пределы научной свободе, Блунчли имел в виду буржуазно-парламентарное государство, которое достаточно гибко и эластично и слишком заинтересовано в практических применениях науки, чтобы грубо стеснять ее развитие. А Пирогов сознательно отвлекается от разницы государственного строя и переносит формальные ограничения свободы исследования, подозрительно-эластичные сами по себе, на русскую почву, а миссию стоять у шлагбаумов научной свободы препоручает гр. Д. Толстому и его преемникам, которые, по известной характеристике, отличались только тем, что каждый был хуже своего предшественника.

    Вся дальнейшая судьба русских университетов -- эпоха Толстого, эпоха Делянова, боголеповская эпоха127, когда студентов сдавали в солдаты за то, что они выполняли свою роль общественного "барометра", эпоха сердечного попечения, когда старый генерал выступал, как карикатура нравственно-гуманитарных методов Пирогова в мало гуманитарной обстановке, -- вся эта история, всеми своими этапами, одинаково ярко свидетельствует о "некоторой идеальности" пироговского государственного оппортунизма. Нет надобности доказывать, что этот оппортунизм оказался разбит на-голову: с одной стороны, графом Толстым, которого Пирогов так справедливо презирал, а с другой, теми разночинцами, к политическому радикализму которых он относился с такой ограниченной враждебностью.

    Не идея автономии была беспочвенна, и не эта идея отделила Пирогова от слагавшейся демократии, а его "нейтрализм" по отношению к "образу правления". "Чем это будет противно или вредно нашему государственному устройству?" убеждал и заверял Пирогов. Carthago delenda est! -- отвечали его демократические антагонисты.

    --------------------------------------------------------------------------------

    Как с государством, так и с церковью.

    "Ни одна господствующая вера, -- писал Пирогов, -- не оскудеет от того, если наука выяснит... все нападки на нее безверия и скептицизма". А как быть, если наука, повинуясь внутренней логике, сама станет орудием безверия и скептицизма? Что должно посторониться? На этот вопрос Пирогов отвечал уклончивыми и во всяком случае ни для кого не обязательными соображениями, вроде того, что "истинный прогресс поселяет сомнения не в делах веры... а в деле самого научного расследования" и пр.

    Сам Пирогов был человек науки, строгий и точный исследователь, -- следовательно уже априорно не мог принадлежать к лагерю слепой веры. Но он и не сжигал никогда за собой мостов отступления. Он сам говорил о себе: "К чести моего ума, я должен упомянуть, что он, блуждая, никогда не грязнул в полнейшем отрицании недоступного для него и святого".

    В научно-философской области Пирогов остается тем же оппортунистом, что и в общественно-политической.

    Он произвел 11.000 вскрытий человеческих трупов, а сколько операций, а сколько вивисекций на живых животных! Он много работал над хирургической анатомией фасций и артерий. Он ввел вскрытие замороженных трупов, чтобы определить естественное расположение внутренних органов. Но, пробивая острым долотом замороженный человеческий живот, он старался не задеть попутно стальным инструментом веру в бессмертие души. Всегда ли это ему удавалось? Несомненно, нет. И ему злой дух скептицизма нашептывал не раз на ухо вольтеровский вопрос: "Находили ли вы когда-нибудь, доктор, при ваших исследованиях бессмертную душу?". Но если не всегда сохранял он веру, то всегда желал сохранить ее, как однажды поправляет он сам себя в своем дневнике. Нет, Carthago delenda est -- это не его жизненное правило в теоретической сфере, как и в практической. Он ищет всегда прислониться спиною к существующему, прочно отложившемуся.

    В разнообразии и "целесообразном" строении растительных и животных видов Пирогов, вместе со столькими другими, усматривал одно из наиболее разительных доказательств таинственного для нас замысла, охватывающего судьбы всех видов, от вибрации амебы и ранее -- до мыслительного процесса в черепе Аристотеля. К Дарвину Пирогов отнесся поэтому с предвзятою недоверчивостью. Однако же противостоять великому биологу, у которого сила обобщения покоилась не на смелой интуиции дилетанта, а целиком вырастала из гениального эмпирического миропроникновения, Пирогов не мог. Он не сказал окончательно ни да, ни нет, а отошел в сторону, на позиции нейтралитета. Но и допуская условно правоту Дарвина, Пирогов только отодвигал момент вмешательства творческого замысла, но не ликвидировал его. Он способен был еще "весьма хладнокровно" -- его слова: -- принять свое происхождение от обезьяны, "нисколько не скандализируясь" такой генеалогией, но он не мог перенести "без отвращения -- ни малейшего намека об отсутствии творческого плана и творческой целесообразности в мироздании". Если отбросить прочь замысел, как отслужившую свою службу гипотезу, то чем мы окажемся: беспаспортными продуктами естественного и полового отбора? Или, по выражению самого Пирогова -- "бастардами от случки случая с случайною же природою?"

    За недосугом Пирогов долго откладывал урегулирование своих отношений к делам веры -- впредь до более подходящего времени. Когда же оказался отстраненным от практического реформаторства, да и самое реформаторство пошло задним ходом, тут Пирогов, сидя у себя в имении и чувствуя себя глубоко враждебным и политическому "нигилизму" и тому разгрому, который "полуобразованными" разночинцами учинялся в сфере официальных идеологий, занялся на стариковском досуге окончательным определением своих отношений к вере и церкви. И он сумел ввести свою мысль в старую мистическую колею, со всеми вытекающими отсюда последствиями.

    Противоречие между хирургом Пироговым, который из лбов выкраивал носы, по образу и подобию настоящего человеческого носа, и между богословствующим автором дневника, -- только мнимое.

    По складу ума Пирогов был чистый эмпирик. Он признавал право только за непосредственными, прямыми и ближайшими выводами из фактов. И именно потому, что он был крайний, можно бы сказать, вульгарный эмпирик, который не переносит реалистических методов мышления в более отдаленные от материи регионы познания, он легко мог, при столкновении с этими регионами, перескочить в область мистики. Ограниченный эмпиризм в науке и практике есть вообще наиболее верное средство удерживать в равновесии унаследованные предрассудки с практическими завоеваниями научного опыта. Это наблюдалось и наблюдается много раз. Умы, лишенные синтетического размаха, легко капитулируют перед сверхчувственными учениями, как только отходят от фактов на расстояние, необходимое для получения общей картины. До поры до времени они могут вовсе отказываться от завершения своего миропонимания. Но когда ходом жизни они бывают выбиты из чисто-эмпирической колеи и вынуждены давать себе ответы на основные "вопросы жизни", они сплошь да рядом говорят себе: широкие научно-философские обобщения в сущности так же недостоверны, как и мистические; поэтому, если уж выбирать, то лучше те, за которыми гарантии давности и заманчивые возможности в перспективе. Прослужив слишком пятьдесят лет чисто-эмпирическому направлению, Пирогов, по его собственным словам, пожелал заглянуть "за кулисы эмпирической сцены", -- и тут же покорно принял все, что ему было предложено: "моя иллюзия, по крайней мере, утешительна", -- откровенно признается он.

    В построении утешительной иллюзии он пробует итти методически. В вещество он влагает мировой ум, а в этом материализованном мировом уме открывает отражение верховного разума творца. Если прав Дарвин, то что ж, приходится просто заключить, что "верховный разум творца заблагорассудил произвести человеческий род от обезьяны". Но одно существование верховного разума -- голый деизм -- не удовлетворяет Пирогова. Ему необходим, заявляет он, идеал более близкий, более человеческий, -- он принимает идеал богочеловека. "И я, исповедуя себя весьма часто, не могу не верить себе, что искренно верую в учение Христа спасителя".

    Из лойяльности Пирогов причисляет себя в своем дневнике -- не без колебаний, правда, -- к государственной церкви. Но его суховатая, рационализмом подбитая, бедная фантазией и красками, мистика скорей уже может быть подведена под протестантство, но во всяком случае одинаково далека и от ученого синодского православия и от православия народного.

    Консервативный государственник, Пирогов доходит до утверждения, что гражданин, родившийся в государственной церкви, обязан оставаться в ней, независимо от своих действительных убеждений, -- как гражданин. "Его внутренние убеждения, его сомнения, его мировоззрение, не соответствующие догматам исповедания, данного ему при рождении, тут не при чем".

    Но он требует взамен и от церкви терпимости, по крайней мере, в известных пределах: "какое дело церкви, как я представлю себе дьявола?". С нее вполне достаточно того, что я "не трогаю религии народной и государственной". И действительно, народной религии Пирогов не трогает. Он признает даже, что церковь "не может не поддерживать -- народное верование в материальное существование чорта".

    Материальная и духовная скудость русской культуры, особенно тогдашней, сыграла с гуманистом Пироговым жестокую шутку. История поставила перед ним резкую дилемму: либо признай "ярко-красные бредни" с их непримиримым отрицанием суеверий и всего на суевериях основанного, -- либо же, наряду с биологией, антропологией, анатомией, потрудись очистить местечко для официальной демонологии, среднего нет, ибо и в философской области у нас посредине -- "трень-брень" и ничего больше.

    Пирогов долго откладывал решение вопроса в его последних инстанциях, но, как честный с собою человек, решил, что по Сеньке, стало быть, и шапка, и -- открыл дверь казенно-коштному чорту.

    --------------------------------------------------------------------------------

    На 50-тилетнем юбилее Пирогова в Москве, в мае 1881 г., за несколько месяцев до смерти Пирогова, могло показаться, что все стороны объединились на этом лице, что все общественные линии пересеклись в этом узле. Его чествовали официальная наука, правительство, интеллигенция, студенчество, пресса, московская дума (избрала его своим почетным членом), император.

    Но разные стороны чествовали в нем разное: одни хотели хоть слегка прикрыть им наготу свою, другие стремились связать его имя с теми выводами, каких он сам никогда не хотел делать. На чьей стороне было большее недоразумение? История русской общественности по-своему уже ответила на этот вопрос, когда имя Пирогова усвоила общественно-врачебной организации, с тенденциями либерально-демократическими, в значительной мере народническими. Несообразность? Нисколько: ибо какой же другой приют могло бы найти себе имя Пирогова?

    "Киевская Мысль" NN 337, 343,

    6, 12 декабря 1913 г.

    --------------------------------------------------------------------------------

    * Мы имеем в виду прославившийся своим откровенным ренегатством сборник "Вехи".

    ** О Герцене см. следующую статью, о Бакунине -- примечание 112. Ред.

    *** 1 марта 1881 г. -- в этот день был убит Александр II. Ред.


ГЕРЦЕН И ЗАПАД

    (К столетию со дня рождения)

    "... Париж был под надзором полиции, Рим пал под ударами французов, в Бадене свирепствовал брат короля прусского, а Паскевич, по-русски, взятками и посулами, надул Гергея в Венгрии. Женева была битком набита выходцами, она делалась Кобленцом революции 1848 г.128".

    Такими словами характеризует Герцен политическую картину Европы в 1849 г. Два года перед тем он ждал совсем иного, когда за его спиною спускался отечественный шлагбаум.

    Революция 1848 года разбилась не о механическое сопротивление реакции, а о свои внутренние социальные противоречия. Ошибки и нелепости вождей были только отражением исторического тупика.

    "Порядок" был восстановлен мало-по-малу во всей Европе, и шпионы контр-революции, проникнутые духом чистого полицейского космополитизма, съезжались на свои международные конгрессы для выработки норм круговой поруки.

    Эмиграция приняла необычайные размеры. Выходцы были разбиты на национальные группы и политические секты. Поражение революции 48 г. было прежде всего поражением якобинских традиций 93 г. Революция передвигалась отныне на новые классы. Но вожди движения 48 -- 49 годов терялись в новых условиях, ждали близкого прилива, надеялись все "начать сначала", повторяли старые слова. Ожесточенной полемикой друг с другом поддерживали свой падающий дух. Образовавшийся в Лондоне "Европейский центральный комитет", с Маццини и Ледрю-Ролленом во главе129, выпустил торжественный манифест, в котором прогресс и свобода братались с священной собственностью, братство подпиралось требованием мелкого кредита, народ провозглашался основою, а бог -- увенчанием европейской демократии. Для этих почтенных людей вся мораль событий свелась к ошибкам отдельных вождей и к недостатку среди них согласия. Так как перед 48 г. они в течение ряда лет повторяли известные революционные формулы, то теперь они надеялись упорным повторением старых заклинаний вызвать повторение событий.

    Маццини приглашал Герцена примкнуть к европейскому комитету и прислал ему для ознакомления манифест и другие документы. Герцен отказался.

    "Что нового, -- спрашивал он Маццини, -- в прокламациях, что в Proscrit? Где следы грозных уроков после 24 февраля? Это продолжение прежнего либерализма, а не начало новой свободы, это эпилог, а не пролог".

    Герцен не только вошел, как равноправный, в среду европейской эмиграции, в круг ее "горних вершин"; стоя рядом с поляком Ворцелем130, с итальянцем Маццини, которых он любил и нравственно обожал, рядом с французами Ледрю-Ролленом и Луи-Бланом131, которых он очень ценил, Герцен чувствовал себя богаче мыслью, проницательнее, смелее, всестороннее их. Или, чтобы говорить его словами, свободнее их. "Та революционная эра, -- пишет Герцен, -- к которой стремились либеральная Франция, юная Италия, Маццини, Ледрю-Роллен, не принадлежит ли уже прошедшему, эти люди не делаются ли печальными представителями былого, около которых закипают иные вопросы, другая жизнь?".

    Но почему же они сами, вожди европейской демократии, не видят того, что дано было понять чужому, политическому новобранцу, москвичу, варвару? Да именно потому, что они -- каждый из них -- действительно представляют кусок своей национальной истории, за ними -- классы, партии, организации, события, вчерашние или позавчерашние. Их взгляды и методы действий выработали в себе большую силу внутреннего сопротивления. А за Герценом, если не считать нескольких идейных друзей в двух столицах, нет ничего, кроме его таланта, проницательности, гибкости ума и... превосходного знания европейских языков. Он ничем не связан. В его взглядах нет того упорства, которое дается взаимодействием слова и дела. Над ним не тяготеют традиции. Он не знает над собою властного контроля единомышленников и последователей. Он "свободен". Он -- зритель. "Равноправный" среди "горних вершин" демократии, он однако же никого в ней не представляет, ни от чьего имени не говорит, он citoyen du monde civilise (гражданин цивилизованного мира), он отражает только историю этой самой европейской демократии -- в "свободном" сознании талантливого, с проблесками гениальности, интеллигента из московских дворян.

    Почему Джемс Фази132, победоносный женевский революционер, или Маццини, "бывшие социалистами прежде социализма", сделались потом его ожесточенными врагами? -- не понимает и удивляется Герцен. Он много спорил с ними, но бесплодно. Почему? спрашивает он. "Если у того и у другого это была политика, уступка временной необходимости, то зачем же было горячиться?"... Он хотел бы, чтоб их сознание было так же свободно, как его, в выборе между либерализмом и социализмом или в сочетании обоих. Но для них это не бесплотные принципы, а политический вопрос -- опоры на те или другие классы. Оттого они не просто дискутируют, а "горячатся" и даже борются на-жизнь и на-смерть.

    Сталкиваясь с упорством чужих политических взглядов и предрассудков, Герцен приходит к выводу, что главное преимущество его -- "незасоренность" психики: "мыслящий русский человек самый свободный человек в мире", пишет он Мишле133.

    "Я во Франции -- француз, с немцем -- немец, с древним греком -- грек и, тем самым наиболее русский, тем самым я -- настоящий русский и наиболее служу для России... Они несвободны, а мы свободны. Только я один в Европе, с моей русской тоской, тогда был свободен"... Это уж не Герцен говорит, а Версилов у Достоевского, в "Подростке", но ведь так именно сознавал себя по отношению к Европе Герцен: всех понимает, в их силе и в их слабости, а сам -- "свободен".

    "Я ни во что не верю здесь, -- пишет Герцен своим русским друзьям в 1849 г., -- кроме как в кучку людей, в небольшое число мыслей, да в невозможность остановить движение".

    Но "кучка людей" топталась на месте и жила с капитала старых репутаций, "небольшое число мыслей", входивших в идейный обиход близкой Герцену "кучки людей", было полно противоречий и недоговоренностей, слишком очевидных для такого проницательного "наблюдателя со стороны", каким был Герцен. А "невозможность остановить движение" -- слишком неопределенное и неустойчивое верование, если оно опирается лишь на кучку фанатически-неоглядывающихся или, наоборот, безнадежно растерянных людей, да на небольшое количество уже отработанных историей мыслей. И действительным ответом Герцена на опыт 48 -- 49 годов явился общественный скептицизм. Крах старых надежд, ожиданий и верований означал для него неизбежность крушения всей цивилизации под натиском отчаявшихся масс.

    "Вам жаль цивилизации?

    Жаль ее и мне.

    Но ее не жаль массам.

    Смирение пред неотвратимыми судьбами!".

    Даже Прудон, презрительно глядевший на крушение политической демократии и носившийся со своей худосочной утопией всеспасающего банка, отшатнулся от этих настроений Герцена. "Посоветуйте ему, -- писал Прудон своим друзьям, -- не делаться сообщником контр-революции, проповедуя какое-то смешное consumatum est (свершилось)".

    Герцен безошибочно отгадывал то, что было скрыто от Ледрю и Маццини, от Руге134 и Блана: фатальное крушение старых программ, партий и сект. Но -- наблюдатель со стороны, не связанный с внутренними изменениями в европейской общественности -- он не видел, что под этой лопавшейся и расползавшейся оболочкой совершался более глубокий процесс: политическое самоопределение масс, путем преодоления старой опеки. Крушение старого было для Герцена крушением всего. Не имея в Европе социальной опоры, чтобы от разбитых иллюзий итти вперед, Герцен оборачивается назад, на то, что оставил за собою, за отечественным шлагбаумом. "Начавши с крика радости при переезде через границу, -- пишет он, -- я окончил моим духовным возвращением на родину". Герцен становится социальным руссофилом.

    В начале сороковых годов Герцен, как и Белинский, резко выступает против "славянобесия". Но этот западнический взлет мысли оказался для русской интеллигенции еще не по плечу.

    Славянофильство, как идея исторического мессианизма, как пророчество особого призвания народа русского, еще надолго должно было -- в том или другом виде -- овладеть мыслью образованного русского авангарда: это нравственная компенсация за бедность и мерзость окружающего, за невозможность вмешаться в историю сегодня же, это единственный путь примирения со своими общественными судьбами; наконец, это временные идейные ходули, на которых интеллигенция выбиралась из стоячего болота отечественного быта и шла... в Европу. Народничество, т.-е. славянофильство минус славянофильская политика и славянофильская религия, было не чем иным, как первым, негативным -- свет вместо теней и тени вместо света! -- отражением превосходства и могущества европейской культуры во встревоженном сознании мыслящего русского человека. Чтобы перевести негатив на позитив, понадобились еще десятилетия тягчайшей учебы, взлетов и падений...

    В своих открытых письмах к Гервегу, Маццини и Мишле, Герцен становится после краха 49 г. провозвестником русского мессианизма. Он объявляет крестьянскую общину залогом социальной справедливости в будущем и обещает Европе спасение -- с Востока. Не только образованные русские -- "самые свободные люди", но и народ русский оказывается самым свободным в выборе своих путей. В социальном вопросе, т.-е. в основном вопросе всей эпохи, мы "потому дальше Европы и свободнее ее, что так отстали от нее". Раз объявив отсталость и варварство за величайшее историческое преимущество славянства над миром старой европейской культуры, Герцен доходит до самых крайних и рискованных выводов и в области международной политики.

    "Время славянского мира настало, -- пишет он в 49 г. -- Настоящая столица соединенных славян -- Константинополь... Во всяком случае, война эта (война России за Константинополь) -- introduzione maestosa et marziale (торжественное вступление) мира славянского во всеобщую историю и с тем вместе una marcia funebre (похоронный марш) старого света.

    Приветствуя трубными звуками захват Константинополя, как могущественное вступление славянства во всеобщую историю, Герцен верил, что это будет последним усилием старой России, -- но для кого эта вера могла быть обязательной? Какие такие внутренние силы мог указать тогда в России Герцен, этот "свободный наблюдатель", всегда открыто и честно заявлявший, что он ни от чьего имени не говорит и никого не представляет, что он -- сам по себе? В глазах демократов Запада завоевание Россией Константинополя могло означать только одно: усиление крепчайшего из оплотов реакции.

    В лице своих молодых сил и их идеалов старая Европа ни на минуту не собиралась слагать оружие и ждать спасения со стороны "славной славянской федерации" и русской общины. Отсюда -- непримиримая враждебность между Герценом и творцами научной системы социального развития.

    --------------------------------------------------------------------------------

    Маркс с пренебрежением отзывался о Герцене, о "полурусском и вполне москвиче", который "открыл русский коммунизм не в России, а в сочинении прусского регирунгсрата Гакстгаузена"135. Не менее саркастически отзывался и Энгельс о "раздувшемся в революционера панславистском беллетристе", который собирается обновлять и возрождать гниющий Запад -- даже при помощи русского оружия. В свою очередь Герцен тоже не слишком мягко характеризовал сторонников Маркса, как "шайку непризнанных немецких государственных людей, окружавших неузнанного гения первой величины, Маркса".

    Вражду к себе со стороны "марксидов" Герцен объяснял мотивами не весьма высокого порядка: "меня приносили, -- говорит он, -- в жертву фатерланду из патриотизма".

    На самом деле тут были причины, ничего общего с "патриотизмом" не имеющие. В "Былом и Думах" Герцен пытается объяснить свой антагонизм с немецкой эмиграцией причинами бытовыми: грубостью и невоспитанностью немцев, и идейными: бесплотной абстрактностью немецкого радикализма. Но ни то, ни другое объяснение не может относиться к Марксу. "Германский ум -- пишет Герцен -- в революции, как во всем, берет общую идею, разумеется, в ее безусловном, т.-е. недействительном значении, и довольствуется идеальным построением ее, воображая, что вещь сделана, если она понята"...

    Эта характеристика как нельзя лучше охватывает тот самобытный мессианистический немецкий социализм, с которым Маркс и Энгельс свели теоретические счеты. Но в марксизме "германский" ум окончательно преодолел идеалистическую бестелесность абсолютных отрицаний и абсолютных утверждений, свел идеологические противоречия к борьбе материальных общественных сил и отнюдь не верил, что "вещь сделана, если она понята". Нет, причины идейного антагонизма были другие. В то время как Герцен усматривал даже в военном нашествии России на Европу благодетельную встряску для этого полутрупа, Маркс с ненавистью относился не только к официальному, но и к демократическому панславизму, видя в нем страшную угрозу для европейского развития.

    В 1848 -- 1849 годы значение России, как оплота европейской реакции, сказалось с небывалой силой. И так как в самой России ничто не шевелилось, то ненависть европейской демократии к официальной России слишком легко превращалась в недоверие ко всему русскому, во вражду к "нации рабов", которая через свое правительство поддерживает рабство во всем мире. А так как и австрийские славяне сыграли в событиях 48 -- 49 годов усмирительную роль, то пропаганда панславизма в данных исторических условиях знаменовала не фантастическую свободную общинную федерацию, а сплочение славянской реакции вокруг Петербурга. Отсюда ненависть Маркса ко всем разновидностям панславизма, ненависть, которая временами ослепляла его и позволяла ему верить нелепой клевете, будто Герцен и Бакунин на нужды панславистской агитации получают деньги от петербургского правительства.

    --------------------------------------------------------------------------------

    Народничество, от Герцена ведущее свою родословную, не было отвращением от Запада. Наоборот: можно сказать, что народничество наше было не чем иным, как нетерпеливым западничеством. Страшил длинный путь от бескультурности и бедности нашей до тех целей, которые наметила мысль европейская. "Народу русскому, -- так думал Герцен, -- не нужно начинать снова этот тяжкий труд... Мы за народ отбыли эту тягостную работу, мы поплатились за нее виселицами, каторжною работою, ссылкою, разорением"... ("Старый мир и Россия".) Увы! в то время как "мы" думали за народ, кто-то другой действовал за народ. Только народ, научившийся думать сам за себя, способен отучить других действовать за него. Мы теперь слишком хорошо знаем, что если вещь понята, то это еще не значит, что вещь сделана.

    Герцен говорит, что недостаточно признать науку, надо воспитать себя "в науку". Сам Герцен был одним из вдохновеннейших наших воспитателей "в Европу". Его коллизии с Европой, его анафемы Европе были только порождением его благородной и нетерпеливой ревности к Европе. Некоторые не по разуму усердные зовут "назад -- к Герцену!". Мы этого не повторим за ними. Вперед -- от Герцена! А это значит: воспитание народа -- "в Европу".

    "Киевская Мысль" N 87,

    29 марта 1912 г.


ГОСПОДИН ПЕТР СТРУВЕ

    (Попытка объяснения)

    После того как Струве бросил свою "асемитическую" петарду, прошло уже довольно много времени. Сперва ахнули -- больше, впрочем, из приличия. Затем лениво пожевали челюстями полемики и, наконец, проглотили. Обыватель, полумистическое существо, ради которого одни журналисты бросают свои петарды, а другие изумленно ахают, решил попросту принять к сведению, что Струве -- "асемит"... что-то вроде антисемита, впрочем, в высшем идеологическом смысле, так сказать, самого лучшего качества. Но и после этого пассажа, Струве остается несколько, правда, неопределенной, однако же в высшей степени почтенной фигурой: марксист-интернационалист -- либерал-идеалист -- "государственный" консерватор -- националист -- славянофил -- империалист -- "асемит"... Титул немножко длинный. Но это объясняется тем, что его носитель никогда не знал открытого, прямого разрыва со старыми взглядами: он только непрерывно и неутомимо накоплял новые. Известно, что длинные титулы вообще образуются путем исторического "накопления".

    В субъективном сознании, если оно очень счастливо устроено, все может уживаться со всем. Не то в политической практике. Здесь Струве на протяжении ряда лет ведет с собой непрерывную и неутомимую борьбу: сегодня -- со своим завтрашним, завтра -- со своим вчерашним днем. Куда бы он ни направлял свою рапиру, направо или налево, он за бумажной занавесью полемической арены, как Гамлет -- Полония, поражает... самого себя. И не только марксист сражается в нем с идеалистом, -- это было бы только в порядке вещей, -- но и либерал смертельно поражает в нем либерала.

    В июне 1903 г., после грандиозной избирательной победы германской социал-демократии136, ссылаясь на судьбу "выродившегося" и "убившего себя" немецкого либерализма, который "предал и предает интересы свободы и демократии", Струве делает решительный вывод по отношению к России: "русскому либерализму не поздно еще -- заклинает он -- занять правильную политическую позицию -- не против социальной демократии, а рядом и в союзе с ней" ("Освобождение" N 25). А после 17 октября 1905 г. он в главную вину кадетской партии поставил ее пагубное устремление налево, которое он сам рекомендовал, вместо спасительного равнения направо, от которого он предостерегал. С тех пор никто с такой настойчивостью, как Струве, не толкал нашей либеральной оппозиции на путь немецкого либерализма, который "предал и предает интересы свободы и демократии".

    Мы не собираемся составлять каталог противоречий Струве: задача была бы слишком легкой, а каталог вышел бы слишком длинным. Но мы не можем не привести здесь еще одного примера, благо он бросает сноп света на инцидент последних недель.

    По свежим следам кишиневского погрома, Струве сурово обличал сионизм, "воспитывающий идею еврейской национальности и даже государственности и тем недомысленно идущий навстречу "подлому антисемитизму" ("Освобождение" N 22). Опираясь на тот факт, что еврейская культура растворяется в культуре других наций, он заявлял, что ему вообще "непонятна идея еврейской национальности" ("Освобождение" N 28). Позже, в период реакции, он нашел эту национальность -- методом от обратного. Где оказался бессилен культурно-исторический анализ, там на выручку пришли стихийные "отталкивания". Износивши не бог весть сколько пар башмаков со времени кишиневского погрома, наш идеалист ныне идет навстречу "подлому антисемитизму", как естественному выражению своего собственного "национального лица".

    По поводу этого последнего обогащения политической физиономии г-на Струве не только забавно, но и поучительно вспомнить один забытый эпизод.

    В N 9886 "Нового Времени" (1903 г.) г. Виктор Буренин писал не более, не менее, как следующее: "Г-н Петр Струве, как показывает его фамилия, принадлежит к разряду инородцев, охотно позорящих Россию и ненавидящих ее". Инородчества своего Струве отрицать не стал, а, сославшись на "Энциклопедический словарь" Брокгауза, чистосердечно покаялся в своем происхождении от "гольштинских выходцев". Если принять в соображение, что Струве состоит теперь проповедником неопанславизма, т.-е. особой системы национально-племенных "притягиваний" и "отталкиваний" -- отталкиваний прежде всего от германизма, то сами собою станут напрашиваться соблазнительные вопросы: в какой именно степени из-под действия законов расовых отталкиваний освобождаются гольштинские выходцы? или иначе: в каком именно поколении гольштинские выходцы превращаются в... "немцев по происхождению, но православных славян по духу", как язвительно писал тот же Струве по адресу Плеве ("Освобождение" N 28).

    Всю политико-писательскую биографию Струве можно бы расчленить на ряд таких эпизодов, под комической оболочкой которых скрывается (повидимому?) ряд личных трагедий. И каждой из этих идейных трагедий, казалось бы, достаточно, чтобы довести политика и писателя до морального банкротства и отчаяния. Но пред нами психологическое чудо: из всех своих идейных катастроф и политических крахов Петр Струве выходит точно из легкой кори -- невредимым, жизнерадостным и даже пополневшим. Разгадка чуда, однако, проста -- как разгадка всех чудес: как личность, Струве не знает банкротства, ибо, как личность, он не участвует в борьбе. Его политические убеждения никогда не сливаются с его духовной физиономией. Он пишет чернилами, а не кровью артерий. Он никогда не подставляет под удары противника своей собственной, личной, живой, человеческой груди. Он выполняет свои очередные идеологические обязанности -- и только. И своими "убийственными" противоречиями он убивает себя так же мало, как Гамлет Полония на подмостках театра: не живое тело свое прокалывает он, а только ту личину, которую пришлось надеть на себя по ходу исторической пьесы.

    Главный талант Струве -- или, если хотите, проклятие его природы в том, что он всегда действовал "по поручению". Идеи-властительницы никогда не знал; зато всегда стоял к услугам выдвигающихся классов -- для идеологических поручений. Еще совсем юношей пишет он от имени земцев -- хоть сам нимало не земец! -- "открытое письмо" по весьма высокому адресу (1894 г.). Это, кажется, первый взятый им на себя политический мандат. Но вот в подполье 90-х годов завозились, заскребли марксисты. Молоды-зелены они, да и плохо еще свой марксизм проштудировали, но они стоят на очереди, -- и Струве садится за стол, чтобы написать для них "манифест" (1898). В этом манифесте он говорит -- не ужасайтесь: ведь не от себя! -- о предопределенном ничтожестве русского либерализма. В 1901 г. он, от имени социал-демократии, обращается в "Искре" (N 4) с призывом к земцам и, верный тону социал-демократической газеты, он пишет о "железной поступи рабочих батальонов". Но зашевелились либералы, и Струве, уже через год, ставит "Освобождение", где от имени умеренно-либеральных земцев рекомендует уже не "железную поступь", а ту политическую иноходь, в которой "дерзание" соединено с "мудростью" ("Освобождение" N 62). Теперь вот Струве со своего обсервационного поста опытным глазом приметил, что Крестовников в Москве без национальной идеологии ходит и стеариновые свечи продуцирует без философских предпосылок. И Струве садится создавать для Крестовникова философию, в которой стеариновый барыш принимает облик национально-государственной идеи, а эта национально-стеариновая идея, в целях самообороны, вооружается защитным запахом антисемитизма. Eins, zwei... drei... Das ist keine Hexerei! (Раз-два-три... фокус сделан чисто!).

    Когда некий простец справился у Струве: в какую графу его биографии отнести написанный им социал-демократический манифест? -- Струве объяснил ему, что идей написанного им самим "манифеста" он никогда не разделял, а просто "по просьбе" формулировал господствующие предрассудки марксистской "церкви". Отчего бы и нет? Простец так и пропечатал. И, может быть, года через два другой простец догадается сообщить нам, что Струве никогда сам не испытывал собственно расовых притягиваний и отталкиваний -- скажем стихийного притягивания к черногорскому князю и непреодолимого отталкивания от И. Гессена: нет, он лишь "по поручению" формулировал господствующие предрассудки славянофилов и антисемитов в терминах всемирного тяготения...

    --------------------------------------------------------------------------------

    Может быть, в моменты приступов высокомерия, Струве воображает себя не связанным ни с одним классом, ни с одной партией, ни с одной идеей, а непосредственно состоящим в распоряжении Матери-Истории генерал-инспектором по делам идеологии. Нет ничего высокомернее доктринера! А Струве был и остается доктринером до мозга костей.

    Доктринером он называл себя сам в предисловии к своей первой книжке "Критические заметки", и хоть против доктринерства он вел с той поры не одну кампанию, однако же этой своей черте, вернее, сущности своей, не изменял никогда... Доктринер не тот, кто ставит себе большие цели и, обгоняя события, заглядывает вперед, -- как хочет думать маленькая мудрость, которая своим назойливым фальцетом издевается над всем, чего не понимает. Доктринер -- тот, кто боится или не умеет материю жизни брать в ее материальности: интересы, как интересы, страсти, как страсти, борьбу, как борьбу, пощечину, как пощечину, -- кто всю нашу великолепную, хаотическую, беззастенчивую жизнь должен предварительно пропустить сквозь призму идеологии (права, морали, философии), прежде чем откроет в ней вкус. А в этом и состоит единственная подлинная "страсть" Струве, роднящая его с немецкими профессорами доброго старого времени: ночным колпаком и полами своего философского шлафрока законопачивать все дыры мироздания.

    Эстет требует от жизни только "красивости"; он думает, что Варфоломеевская ночь происходила для того, чтобы впоследствии послужить материалом для бурной оперы. Доктринер видит в жизни лишь внешние схемы. Точь в точь, как дон-Гусман-Бридуазон, судья у Бомарше137, он готов повторять: "Форма, форма-с... святое дело". "Суть тяжбы принадлежит тяжущимся, но форма ее составляет неотъемлемую собственность господ судей". Доктринер думает, что разрешил смысл великой социальной тяжбы, когда установил юридический смысл манифеста 17 октября. Практический делец укрывается за такие идеи, как "национальное величие" или "свобода в порядке", а доктринер верит, что они действительно способны регулировать жизнь. Верит и Струве, -- по крайней мере, хочет верить.

    При всем своем доктринерстве, и на девять десятых благодаря ему, Струве благополучно выполнил в высшей степени "реалистическое" поручение: помог широкому слою русской интеллигенции, долгим и кружным, но верным путем, освободиться и от идеи "долга народу", и от "трудового начала", и от "идеи четвертого сословия", и от других старых идей, которые были заповедями, а стали словами; освободив же, помог придвинуться к новым идеям: "Великой России", "дисциплины труда" и "национального лица"... Через болото политического отступничества он неутомимо перебрасывал для интеллигенции идеологические мостки, -- да не преткнется ногою своею... Этим исчерпываются его исторические заслуги.

    --------------------------------------------------------------------------------

    У г. Струве есть одна в высшей степени -- как бы сказать? -- неуместная черта. При своей доктринерской черствости он весьма склонен к лирике и пафосу дурного тона (ремесленная подделка под Герцена!), очень любит о "честности высокой" говорить, о "незыблемых" убеждениях, о "раз избранном пути" и даже об "Аннибаловых клятвах". Никто, как он, не любит клеймить беспринципность, нравственный оппортунизм, переметчивость, ренегатство.

    Когда Витте в борьбе с Плеве начал играть неожиданными красками политической палитры, Струве заявил о своей органической неспособности понять психологию человека, руководящегося обстоятельствами, а не "убеждениями и принципами". Когда г. А. Гучков, пребывавший дотоле в тиши, впервые показал в декабре 1905 г. свои натуральные мануфактурные уши, Струве сурово призвал его к ответу. "А. И. Гучков в лагере русского общества, -- писал он, -- начинает делаться тем, чем гр. Витте окончательно определился в лагере русского правительства". При этом Струве удивительным образом умел не видеть, что сам он в лагере русской интеллигенции выполняет ту именно роль, что Гучков в лагере капиталистической буржуазии. -- И, наконец, пример последних недель. Когда на старца Суворина обрушился позор его пятидесятилетнего юбилея, кто бросил ему в лицо "слабость его нравственной природы"? кто говорил о "националистическом мускусе", который Суворин вспрыскивал в тело старого порядка? кто предлагал издание исторической хрестоматии "Нового Времени"?.. Кто швырнул в блудницу первый камень? Тот, кто сам без греха: господин Петр Струве, рыцарь незыблемых принципов, которому не страшны никакие "исторические хрестоматии" в мире!..

    Как хотите, это поразительно! Казалось бы, в тот момент, когда все рефлекторы прессы направлены на Суворина, именно Струве следовало бы с достоинством постоять в тени. Ибо в конце-то концов: Незнакомец-Суворин начал свою карьеру, как национал-либерал, а полувековой юбилей свой встретил, как консервативно-националистический антисемит. А Струве начал как интернациональный социалист, а через десять-пятнадцать лет определился как консервативный, антисемитски окрашенный национал-либерал. Путь, пройденный Струве, никак не короче. Что же кроется в пафосе его негодования? Грубое лицемерие? Или святая простота доктринера? Струве первый затруднился бы ответить на такой вопрос, еслиб захотел над ним задуматься...

    Конечно, во время самых высоких нот его нравственного возмущения, вам непременно послышится, что у него нравственный зуб -- со свистом. И слух ваш не обманет вас. Но все-таки невозможно отрицать, что его "незыблемые начала" и "Аннибаловы клятвы" -- не просто фальшь, а искреннее (почти искреннее) самовнушение. Ибо время от времени ноет -- не может не ныть -- зуб его политической совести, ноет и требует успокоения. Пиная Витте или Суворина, Струве думает, что этим он утверждает свое нравственное право пинать. И он уже не успокаивается, пока не разыщет маститого ренегата, чтобы поставить себя рядом с ним, как обличителя и судью. Доктринер до конца, он в доктринерском характере своего отступничества видит свое высшее нравственное оправдание. Смотрите: в то время как Суворин, в погоне за чистоганом успеха, на брюхе прополз путь от Незнакомца до счастливого антрепренера "Нового Времени", он, Петр Струве, перекочевал от социализма к национализму по млечному пути бескорыстной идеологии. Разве не приобрел он этим право судить Суворина и осуждать его?

    Нравственный пафос Струве служит ему средством духовного самосохранения. Это форма приспособления его неизменного в своем безразличии нравственного лица к его вечно меняющимся политическим личинам. А если самый пафос у него второго сорта, так это уже зависит от размеров его нравственного лица.

    --------------------------------------------------------------------------------

    Нет страсти, гнева, веры, натиска, стиснутых зубов упорства -- всего того, что придает ценность не только истине, но и заблуждению. Похотливое резонерство, готовое на все услуги. Анемическое бескорыстие, идущее в хвосте обнаженной корысти и "бескорыстно" заметающее за ней следы или угодливо забегающее вперед и выравнивающее ей дорогу. Бескорыстие, которое нынче служит Крестовникову против рабочих, как вчера -- рабочим против Крестовникова. Не похоже ли, наконец, оно, это бескорыстие, на то священное целомудрие полудев, которое от приключения к приключению заботливо охраняется, как неразменный капитал?..

    А между тем, пробовали Струве сравнивать с Белинским. С Белинским! -- какая скверная безвкусица это сопоставление!.. Представим себе только на одну минуту, что побывавший у Струве простец появляется к Белинскому и спрашивает: "Ваш разбор "Горе от ума" и "Бородинскую Годовщину" вы от себя писали? С действительностью от себя пробовали примиряться? Или только выражали чьи-то посторонние вам взгляды?" Как ужаленный отвратительным тарантулом, вскочил бы Белинский и закричал бы своим пронзительно-чахоточным голосом: "Ступайте вон! Я пишу по внушению духа святого -- и да будет проклят тот, кто пишет иначе!". И, может быть, неистовый Виссарион запустил бы даже в простеца чернильницей, как Лютер в чорта, а потом долго и упорно кашлял бы жестоким, непримиримым, фанатическим кашлем...

    --------------------------------------------------------------------------------

    О Струве можно писать почти спокойно, ибо весь он позади. Будущего у него нет.

    В те времена, когда мы, как "нация", были еще политически безличной, индивидуальная безличность Струве позволила ему стать, как сам он выразился в счастливую минуту, "регистратором" всех нарождавшихся течений. Надевая на себя их схематические личины, он способствовал сложению их действительных политических обликов. В этом его значение. Но эпоха первозданного хаоса оставлена позади. Основные политические грани проведены, и их уже не сотрет никакая сила в мире. Как бы ни неистовствовала реставрация, исторический процесс нельзя вернуть к пункту отправления, политическая бесформенность уже никогда не вернется, -- и услуги Струве больше никому не понадобятся. Он получает от истории "вольную" и может итти на все четыре стороны.

    Какое употребление сделает он из себя? Не все ли равно? После того как он выполнил свое предназначение, вопрос о его личной судьбе становится совершенно безразличным. Одно можно сказать с уверенностью: Петра Струве ждет черная неблагодарность. Его научно-философские усилия, в свое время учтенные для совершенно нефилософских целей, сегодня уже окончательно позабыты, а для практики в стиле "Великой России" он не пригоден. Тут непреодолимой помехой выступает доктринерская неприспособленность натуры. Незаметно для себя он заживо выходит, вернее, уже вышел, в тираж, -- и в будущем сможет утешаться разве лишь длинным политическим титулом своим в новом издании словаря Брокгауза: сперва марксист, затем либерал-идеалист, а после того славянофил-антисемит и великороссийский империалист... из гольштинских выходцев.

    "Киевская Мысль" N 109,

    21 апреля 1909 г.


6. Борцы за пролетарскую революцию

    Г. И. ЧУДНОВСКИЙ

    Из числа ближайших сотрудников "Нашего Слова" два погибли в гражданской войне: Урицкий и Чудновский. Имя Урицкого, этого мягкого и нежного человека, который выполнил в революции столь суровую работу, знают все. Но о Чудновском нужно сказать хоть несколько слов. Он умер слишком молодым, и именно поэтому молодежь не знает его. Это был энтузиаст. Как нередко бывает с молодыми энтузиастами, он в спокойные времена прикрывал свое горение видимостью внешней выдержки, чуть ли не бесстрастия. Он очень серьезно занимался вопросами марксистской теории. Но при первом же крупном внешнем поводе Чудновский загорался с ног до головы. По прибытии из Америки вместе со мною (в начале мая 1917 г.) он, как военнообязанный по возрасту, вступил в армию Керенского и скоро завоевал руководящее положение в одном из корпусов. С первого дня Октябрьской революции он уже не разлучался с винтовкой. Под Пулковым, в бою с казаками Керенского и Краснова, Чудновский командовал одним из отрядов: не потому, что знал военное дело лучше других, а потому, что был решительнее и мужественнее других. Раненый пулей и едва долечившись, снова ушел на линию огня и уже не выходил из нее. Так как горячее всего в то время было на Украине, то Чудновский оказался там. В рядах партизан он сражался с немецкими оккупантами и бандами Рады, которая приговорила его к смертной казни, но не успела повесить. Вступивши в Киев, красные войска спасли Чудновского. Но не надолго. Он погиб при отступлении из Харькова. Убила его гогенцоллернская или же демократическая пуля одного из украинских "социалистов-революционеров" или "социал-демократов", действовавших в бандах Рады совместно с войсками Гогенцоллерна, осталось неизвестным. Не все ли равно?..

    24 апреля 1922 г.

    "Война и революция", т. I.


ПАМЯТИ СВЕРДЛОВА

    Со Свердловым я познакомился только в 1917 году, на заседании фракции большевиков I Съезда Советов. Свердлов председательствовал. В те времена вряд ли многие в партии догадывались об истинном удельном весе этого замечательного человека. Но уже в ближайшие месяцы он развернулся целиком.

    В первый пореволюционный период эмигранты, т.-е. те, которые много лет провели за-границей, отличались еще от "внутренних", "туземных" большевиков. Европейский опыт и связанный с ним более широкий кругозор, а также теоретически обобщенный опыт фракционной борьбы, давали эмигрантам во многих отношениях серьезные преимущества. Разумеется, это деление на эмигрантов и не-эмигрантов было лишь временным, и затем различие стерлось. Но в 1917 и 1918 гг. оно было во многих случаях очень ощутительным. Однако, в Свердлове "провинциализма" не чувствовалось и в те времена. Он рос и креп из месяца в месяц так естественно, органически, как бы без усилий, в ногу с событиями и в постоянном соприкосновении сотрудничества с Владимиром Ильичем, что на посторонний взгляд могло казаться, будто он так и родился готовым революционным "государственником" первоклассного масштаба. Ко всем вопросам революции он подходил не сверху, т.-е. не от общих теоретических соображений, а снизу, под непосредственными жизненными толчками, передававшимися через организацию партии. Каждая новая революционная задача вставала перед ним прежде всего, или конкретизировалась для него немедленно по возникновении, как организационная задача. Иногда, во время обсуждения нового политического вопроса могло казаться, что Свердлов, особенно, если он молчал, что бывало нередко, колеблется или же еще не составил своего мнения. На самом же деле он во время прений про себя проделывал параллельную работу, которую можно обозначить так: кого и куда послать? как направить и согласовать? И к тому моменту, когда определялось общее политическое решение и нужно было подумать об организационной и персональной стороне дела, почти неизменно сказывалось, что у Свердлова имеются уже готовые, очень дальнозоркие практические предложения, обоснованные на справках памяти и личном знакомстве с людьми.

    Все советские ведомства и учреждения в тогдашнем первоначальном периоде своей стройки обращались к нему за людьми, и это первое, черновое распределение партийных кадров требовало исключительной личной находчивости и изобретательности. На аппарат, на записи, на архивы опираться нельзя было, ибо все это было еще в крайне слабом виде и не давало, во всяком случае, прямых путей к определению того, в какой мере профессиональный революционер Иванов пригоден в качестве главы какого-нибудь советского департамента, у которого пока что было только имя. Чтобы решить такой вопрос, нужна была особая психологическая интуиция, нужно было в прошлом Иванова найти две, три точки опоры и сделать из них выводы для совершенно новой обстановки. Причем такую пересадку приходилось производить по самым различным линиям, -- в поисках то народного комиссара, то заведующего типографией "Известий", то члена ВЦИК, то коменданта Кремля и т. д. без конца. Организационные вопросы эти вставали, разумеется, вне всякой последовательности, т.-е. не от высших постов к низшим, или от низших к высшим, а вперемежку, случайно, хаотически. Свердлов наводил справки, собирал или припоминал биографические сведения, созванивался по телефону, рекомендовал, посылал, назначал. Сейчас я затрудняюсь даже сказать, в каком собственно звании он выполнял эту работу, т.-е. каковы были его формальные полномочия. Но, во всяком случае, значительную часть этой работы он выполнял единолично, -- при поддержке, разумеется, Владимира Ильича, -- никто этого не оспаривал, потому что это требовалось всей тогдашней обстановкой.

    Значительную часть своей организационной работы Свердлов вел как председатель ВЦИК, пользуясь членами ВЦИК для различных назначений и отдельных поручений. "Столкуйтесь со Свердловым!" советовал по телефону Ильич во многих случаях, когда к нему обращались с теми или другими затруднениями. "Надо столковаться со Свердловым", говорил себе новоиспеченный советский "сановник", когда у него выходил разнобой с сотрудниками. Один из путей решения первостепенных практических вопросов состоял -- по неписанной конституции -- в том, чтобы "столковаться со Свердловым". Но сам Свердлов нисколько, разумеется, не держался за этот персональный метод; наоборот, вся его работа подготовляла условия для более систематического и упорядоченного разрешения партийных и советских вопросов.

    В те времена нужны были во всех областях "пионеры", т.-е. такие люди, которые умели бы самостоятельно, без прецедентов, уставов и положений, орудовать среди величайшего хаоса. Вот таких пионеров и разыскивал для всевозможных надобностей Свердлов. Он вспоминал, как уже сказано, ту или другую биографическую подробность, кто, когда, как себя держал, -- делал отсюда заключение о пригодности или непригодности того или другого кандидата. Конечно, ошибок было очень много. Но удивительно, что их было не больше. А главное, удивительным кажется, как вообще можно было подойти к делу, стоя перед хаосом задач, хаосом трудностей и минимумом личных ресурсов. С принципиальной и политической стороны каждая задача представлялась гораздо яснее и доступнее, чем с организационной. Это наблюдается у нас и по сей день еще, вытекая из самой сущности переходного к социализму периода, -- а тогда, на первых порах, это противоречие между ясно понятой целью и недостатком материальных и личных ресурсов сказывалось неизмеримо острее, чем ныне. Именно, когда дело доходило до практического решения, многие и многие из нас в затруднении покачивали головой... "Ну, а как вы, Яков Михайлович?" И Свердлов находил свое решение. Он считал, что "дело это вполне возможное", -- если послать группу хорошо подобранных большевиков, да направить их, как следует, да связать с кем нужно, да проверить, да подкрепить. Чтобы иметь на этом пути успех, нужно было самому быть насквозь проникнутым уверенностью в том, что каждую задачу можно разрешить и каждую трудность преодолеть. Неистощимый запас делового оптимизма и составлял подоплеку свердловской работы. Это, разумеется, не значит, что каждая задача разрешалась таким путем на сто процентов. Хорошо, если она разрешалась на десять процентов. По тому времени это уже означало спасение, ибо обеспечивало завтрашний день. Но ведь в этом и состояла основная работа тех первых тягчайших годов: хоть кое-как прокормить, кое-как вооружить и обучить, кое-как поддержать транспорт, кое-как справиться с тифом, -- но во что бы то ни стало обеспечить завтрашний день революции.

    Особенно ярко качества Свердлова обнаруживались в наиболее трудные моменты, например, после июльских дней 1917 г., т.-е. белогвардейского разгрома нашей партии в Петрограде, и июльских дней 1918 года, т.-е. после лево-эсеровского восстания138. И в том и в другом случае приходилось восстанавливать организацию, возобновлять или вновь создавать связи, проверяя людей, прошедших через большое испытание. И в обоих случаях Свердлов был незаменим со своим революционным спокойствием, дальнозоркостью и находчивостью.

    В другом месте я уже рассказывал*, как Свердлов прибыл из Большого театра, со Съезда Советов, в кабинет Владимира Ильича в самый "разгар" лево-эсеровского восстания. "Ну, что, -- сказал он, здороваясь, с усмешкой, -- придется нам, видно, снова от Совнаркома перейти к ревкому".

    Свердлов был, как всегда. В такие дни познаются люди. Яков Михайлович был поистине несравненен: уверенный, мужественный, твердый, находчивый, -- лучший тип большевика. Ленин вполне узнал и оценил Свердлова именно в эти тяжкие месяцы. Сколько раз, бывало, Владимир Ильич звонит Свердлову, чтобы предложить принять ту или другую спешную меру и в большинстве случаев получает ответ: "уже!" Это значило, что мера уже принята. Мы часто шутили на эту тему, говоря: "А у Свердлова, наверно, уже!".

    -- А ведь мы были вначале против его введения в Центральный Комитет, -- рассказывал как-то Ленин, -- до какой степени не дооценивали человека! На этот счет были изрядные споры, но снизу нас на Съезде поправили и оказались целиком правы...

    Несомненно, что блок с левыми эсерами, несмотря на то, что о смешении партийных организаций не было, разумеется, и речи, отразился все же некоторой неопределенностью и на поведении партийных ячеек. Достаточно, например, сказать, что когда мы отправляли большую группу работников на Восточный фронт, одновременно с посылкой туда Муравьева в качестве командующего139, то выборным секретарем этой группы в несколько десятков человек оказался левый эсер, несмотря на то, что группа в большинстве своем состояла из большевиков. Внутри разных учреждений и ведомств отношения между большевиками и левыми эсерами отличались тем большей неопределенностью, чем больше было тогда в нашей собственной партии новых и случайных элементов. Уж один тот факт, что основным ядром восстания оказалась лево-эсеровская организация внутри войск ЧК, достаточно ярко характеризует бесформенность взаимоотношений, недостаток бдительности и сплоченности со стороны партийцев, только недавно внедрившихся в свежий еще государственный аппарат. Спасительный перелом произошел здесь буквально в течение двух-трех дней. Когда в дни восстания одной правящей партии против другой все отношения стали под знак вопроса и внутри ведомств выжидательно закачались чиновники, -- лучшие, наиболее преданные, боевые коммунистические элементы стали быстро находить друг-друга внутри всяких учреждений, разрывая связи с левыми эсерами и противопоставляя себя им. На заводах и в воинских частях сплачивались коммунистические ячейки. Это был момент исключительной важности в развитии как партии, так и государства. Партийные элементы, распределявшиеся, отчасти рассеивавшиеся в бесформенных еще границах государственного аппарата и в значительной мере растворявшие партийные связи в ведомственных, тут, под ударами лево-эсеровского восстания, сразу обнаружились, сомкнулись, сплотились. Всюду строились коммунистические ячейки, к которым переходило в эти дни фактическое руководство всей внутренней жизнью учреждений. Можно сказать, что именно в эти дни партия в массе своей впервые по-настоящему осознала, не только с политической, но и с организационной стороны, свою роль правящей организации, руководительницы пролетарского государства, партии пролетарской диктатуры. Этот процесс, который можно бы назвать первым организационным самоопределением партии внутри ею же созданного советского государственного аппарата, протекал под непосредственным руководством Свердлова, -- шла ли речь о фракции ВЦИК или о гараже военного комиссариата. Историк Октябрьской революции должен будет особо выделить и внимательно изучить этот критический момент в развитии взаимоотношений между партией и государством, наложивший свою печать на весь дальнейший период, вплоть до наших дней. Причем историк, который займется этим вопросом, обнаружит на этом многозначительном повороте крупнейшую роль Свердлова-организатора. К нему стекались все нити практических связей.

    Еще более критическими были дни, когда чехо-словаки угрожали Нижнему, а Ленин лежал с двумя эсеровскими пулями в теле. 1 сентября я получил в Свияжске шифрованную телеграмму от Свердлова: "Немедленно приезжайте. Ильич ранен, неизвестно, насколько опасно. Полное спокойствие. 31/VIII 1918 г. Свердлов". Я выехал немедленно в Москву. Настроение в партийных кругах в Москве было угрюмое, сумрачное, но неколебимое. Лучшим выражением этой неколебимости был Свердлов. Ответственность его работы и его роли в эти дни повысилась во много раз. В его нервной фигуре чувствовалось высшее напряжение. Но это нервное напряжение означало только повышенную бдительность, -- с суетливостью, а тем более с растерянностью оно не имело ничего общего. В такие моменты Свердлов давал свою меру полностью. Заключение врачей было обнадеживающим. Видеться с Лениным еще нельзя было: к нему никого не допускали. Задерживаться в Москве не было оснований. От Свердлова я получил вскоре по возвращении в Свияжск письмо от 8 сентября. "Дорогой Лев Давидович! Пользуюсь случаем написать пару строк, благо есть оказия. С Владимиром Ильичем дело обстоит хорошо. Через 3 -- 4 дня смогу, вероятно, видеться с ним". Дальше следовали практические вопросы, воспроизводить которые здесь нет надобности.

    Ярко запомнилась поездка со Свердловым в Горки, где после ранения выздоравливал Владимир Ильич. Это было в ближайший мой приезд в Москву. Несмотря на ужасающе трудную обстановку того времени, крепко чувствовался перелом к лучшему. На решающем тогда Восточном фронте мы вернули Казань и Симбирск. Покушение на Ленина послужило для партии чрезвычайной политической встряской, -- партия почувствовала себя более бдительной, настороженной, готовой к отпору. Ленин быстро поправлялся и готовился вскоре вернуться к работе. Все это вместе порождало настроение крепости и уверенности в том, что если партия справилась до сих пор, то тем более справится в дальнейшем. В таком именно настроении ехали мы со Свердловым в Горки. По дороге Свердлов вводил меня во все, что произошло в Москве за время моего отсутствия. Память у него была превосходная, как у большинства людей с сильной творческой волей. Его рассказ заключал в себе всегда деловой костяк, необходимые организационные справки и попутные характеристики людей, -- словом, был продолжением обычной свердловской работы. И под всем этим чувствовалась подоплека спокойной и в то же время подмывающей уверенности: "справимся!"

    --------------------------------------------------------------------------------

    Свердлову приходилось много председательствовать в разных учреждениях и на разных заседаниях. Это был властный председатель. Не в том смысле, что он стеснял прения, одергивал ораторов и пр. Нет, наоборот, он не проявлял никакой придирчивости или формальной настойчивости. Властность его, как председателя, состояла в том, что он всегда знал, к чему, к какому практическому решению нужно привести собрание; понимал, кто, почему и как будет говорить; знал хорошо закулисную сторону дела, -- а всякое большое и сложное дело имеет непременно свои кулисы, -- умел своевременно выдвинуть тех ораторов, которые нужны; умел во-время поставить на голоса предложение; знал, чего можно добиться, и умел добиваться, чего хотел. Эти качества его, как председателя, неразрывно связаны со всеми вообще свойствами его, как практического вождя, с его живой, реалистической оценкой людей, с его неутомимой изобретательностью в области организационных и личных сочетаний.

    На бурных заседаниях он умел дать пошуметь и покричать, а затем в надлежащую минуту вмешивался, чтобы твердой рукой и металлическим голосом навести порядок.

    Свердлов был невысокого роста, очень худощавый, сухопарый, брюнет, с резкими чертами худого лица. Его сильный, пожалуй, даже могучий голос мог показаться не соответствующим физическому складу. В еще большей степени это можно бы, однако, сказать про его характер. Но таково могло быть впечатление лишь поначалу. А затем физический облик сливался с духовным, и эта невысокая, худощавая фигура, со спокойной, непреклонной волей и сильным, но не гибким голосом, выступала, как законченный образ.

    -- Ничего, -- говорил иногда Владимир Ильич в каком-либо затруднительном случае, -- Свердлов скажет это им свердловским басом, и дело уладится... В этих словах была любовная ирония.

    В первый по-октябрьский период враги называли коммунистов, как известно, "кожаными", -- по одежде. Думаю, что во введении кожаной "формы" большую роль сыграл пример Свердлова. Сам он, во всяком случае, ходил в коже с ног до головы т.-е. от сапог до кожаной фуражки. От него, как от центральной организационной фигуры, эта одежда, как-то отвечавшая характеру того времени, широко распространилась. Товарищи, знавшие Свердлова по подполью, помнят его другим. Но в моей памяти фигура Свердлова осталась в облачении черной кожаной брони -- под ударами первых лет гражданской войны.

    Мы заседали в Политбюро, когда Свердлову, лежавшему у себя на квартире в горячке, стало совсем плохо. Е. Д. Стасова, тогдашний секретарь ЦК, явилась во время заседания с квартиры Свердлова. На Стасовой лица не было. -- Якову Михайловичу плохо... совсем плохо, -- говорила она. И было достаточно одного взгляда на нее, чтобы понять, что дело безнадежно. Мы прервали заседание. Владимир Ильич отправился на квартиру к Свердлову, а я в комиссариат -- готовиться к немедленному отъезду на фронт. Минут через пятнадцать ко мне позвонил по телефону Ленин и сказал тем особенным, глухим голосом, который означал высшее волнение: -- Скончался. -- Скончался? -- Скончался. Мы подержали еще некоторое время трубки, и каждый чувствовал молчание на другом конце телефона. Потом разъединились, так как прибавить было нечего. Яков Михайлович скончался. Свердлова не стало.

    13 марта 1925 г.

    "Яков Михайлович Свердлов".

    Сборник воспоминаний и статей. Гиз 1926 г.

    --------------------------------------------------------------------------------

    * См. Л. Д. Троцкий "О Ленине", Гиз. 1924 г., стр. 117 и след. Ред.


ПАМЯТИ М. И. МАРКИНА

    Погиб Маркин, это большая потеря. Маркин был превосходный революционер и неустрашимый солдат, настоящий солдат революции. От Балтийского флота он входил в Центральный Исполнительный Комитет 2-го созыва. Преданный и твердый большевик, он, с угрюмой решимостью -- некоторая угрюмость была вообще в его характере, -- боролся против режима Керенского. Когда Петроградский Совет стал большевистским, Маркин сосредоточенно и неутомимо выполнял в нем самые различные работы и в частности поставил на ноги вечернюю газету Совета ("Рабочий и Солдат"140). В октябрьские дни он боролся в первых рядах. Связанный со мной тесным содружеством работы, он вступил в начале ноября в комиссариат иностранных дел. Матрос-артиллерист, он, однако, сразу превосходно ориентировался в механизме комиссариата, производил твердой рукой чистку родовитых и вороватых дипломатов, устраивал по-новому канцелярию, конфисковал дипломатическую контрабанду, продолжавшую поступать в вализах из-за-границы, отбирал наиболее поучительные тайные документы и издавал их за своей ответственностью отдельными брошюрами. Немецкие дипломаты в Брест-Литовске с большой жадностью набрасывались на брошюры Маркина, да и не они одни. С начала чехо-словацкого мятежа Маркин переходит в военное ведомство и сосредоточивает свои силы, главным образом, на волжской речной флотилии. Можно сказать без всякого преувеличения, что наша крепкая флотилия на Волге -- создание Маркина. Он проявил ни с чем несравнимую энергию в деле вооружения судов, подборе команд, их воспитания; вел переговоры с профессиональными союзами, добывал для рабочих хлеб, устанавливал премии за скорейшее вооружение пароходов, производил чистку среди матросов, действовал на них словом, примером, где нужно -- репрессиями, понукал по телеграфу всех медлителей, не успокаивался ни на минуту, -- это был один из драгоценнейших характеров, которые не просто выполняют добросовестно возложенную на них работу, а ставят себе сами цели и всеми силами добиваются их осуществления, сламывая по пути всякие препятствия.

    Если бы среди советских работников было побольше таких Маркиных, мы не сдавали бы бесславно городов; на железных дорогах, на заводах, в продовольственном деле не было бы разрухи.

    Создав флотилию, Маркин занимал на ней самые боевые посты: сперва в качестве главного комиссара, затем как помощник командующего флотилией тов. Раскольникова141, он неустрашимо вел суда в бой; на своем пароходе "Ваня", позже переименованном в "Коммуниста", как настоящий рачительный хозяин, он заботился обо всем. У него на счету был каждый снаряд. Он организовал продовольствие, и в то же время сам ходил по ночам в разведку, устанавливал телефонную связь и побуждал прибрежные пехотные фланги к более решительным действиям. Под неприятельским огнем он был таков, как всегда: несколько угрюмый, твердый, решительный, честный солдат революции. Накануне взятия Казани он руководил десантом в составе 60 матросов. Ему была обещана поддержка пехотных частей; десант Маркина в ожидании пехотных подкреплений продержался свыше часа под неприятельским огнем, снял замки с береговых тяжелых орудий и, не дожидаясь пехоты, покинул адмиралтейскую пристань, уже пылавшую со всех сторон от неприятельских снарядов. Николай Георгиевич Маркин погиб в бою на своем пароходе "Коммунист". Среди многих наших утрат это одна из самых тяжелых. Его сравнительно мало знали в партии и в общесоветских организациях, ибо он не был журналистом или оратором; но дела его были ярче и выразительнее всяких слов. Я близко знал его на деле и свидетельствую, что Маркин был одним из лучших в наших рядах. Не верится, что его больше нет с нами. Прощай, верный хороший друг Маркин!


ПАМЯТИ ГЕН. А. П. НИКОЛАЕВА, ПОВЕШЕННОГО БЕЛОГВАРДЕЙЦАМИ В ЯМБУРГЕ В СЕНТЯБРЕ ПРОШЛОГО ГОДА

    На Нарвском фронте командовал одной из наших бригад бывший генерал старой армии Александр Панфилович Николаев. Во время наших неудач под Ямбургом товарищ Николаев вместе с другими попал в плен к разнузданному белогвардейскому бандиту Балаховичу. Несколько сот человек были расстреляны и повешены этим последним в Ямбурге. В числе замученных контр-революционерами оказался и комбриг Николаев. Местные граждане сообщили товарищам, посетившим Ямбург, в том числе и тов. Зиновьеву, подробности о смерти Николаева, рисующие его подлинным героем. Бывший генерал царской армии не только не отрекся от своей связи с Красной армией, наоборот -- бросил вызов своим палачам и умер с возгласом: "Да здравствует власть рабочих и крестьян!".

    Имя Николаева при жизни его было скромным именем, известным только небольшому кругу лиц. Ныне это имя должно стать известным всей Красной армии, всей стране. Николаев был одним из тех представителей старого офицерства, которые душой почуяли глубокую правду рабочего движения и навсегда породнились с делом Красной армии и рабоче-крестьянской революции.

    Вечная память Александру Панфиловичу Николаеву в сердцах трудящихся масс!..

    "Коммунистический Интернационал"

    N 9, 1920 г.


ПАМЯТИ Е. А. ЛИТКЕНСА

    Еще третьего дня мы обсуждали с отцом покойного Евграфа Александровича, А. А. Литкенсом, есть ли надежда на то, что Е. А. жив и лишь находится в плену у бандитской шайки. Казалось, что такая надежда есть: ограбить его и убить не было расчета, ибо на нем и при нем никогда ничего не было. Хотелось надеяться, что бандиты захватили его в плен, чтобы получить выкуп. А. А. Литкенс собирался в Крым на розыски, я сносился с тов. Фрунзе*, и с часу на час мы ждали какого-нибудь утешительного известия или, хотя бы, только намека... Но вместо этого пришла весть, не оставляющая места никаким сомнениям: Евграф Александрович убит, тело его найдено. Меньше стало одним драгоценным работником и прекрасным товарищем.

    С Евграфом Александровичем, а по-тогдашнему с Граней, -- я сблизился в начале 1905 года, когда нелегально работал в Петербурге. Через Л. Б. Красина я познакомился и близко сошелся с семьей Веры Гавриловны Аристовой и А. А. Литкенса, тогда старшего врача Константиновского артиллерийского училища. В их квартире на Забалканском пр., в здании училища, не раз доводилось мне укрываться в тревожные дни и ночи 1905 года. Там же была явка тов. Красина и моя. Иной раз в квартиру старшего врача, на глазах вахтера, приходили такие типы, каких двор Константиновского училища и его лестницы не видали никогда. Но так как низший служебный персонал относился к старшему врачу с большими симпатиями, то доносов не было и все сходило с рук благополучно. Я познакомился и близко сошелся, хотя был старше их лет на 8, на 10, с двумя братьями -- Саней и Граней. Саня, которому тогда было лет 18, студент, входил уже формально в организацию большевиков, много работал, весь горел и скоро сгорел. К концу года он оказался в Орловской губ., развил там необыкновенно широкую и смелую агитацию среди крестьянства, приобрел величайшую популярность в нескольких уездах, стал в течение недель легендарным героем. Потом был арестован, тяжко заболел в тюрьме, молодой организм не вынес величайших потрясений, и Саня умер, вряд ли достигши 19 лет.

    Граня был на год или полтора моложе. В те времена еще гимназист, более осторожный, более критический, но не менее самоотверженный, чем брат, он, насколько помню, не входил еще в партийную организацию, но все его молодые силы были в распоряжении революции. В подполье каждое самое маленькое действие достигается ценою величайших усилий, преодоления бесконечных трений и препятствий. Вот для этих-то задач и нужна была самоотверженная, безыменно-героическая молодежь. Граня был ее лучшим представителем. Он выполнял все, что нужно было, без вопросов, без претензий, твердо и четко.

    Еще вспоминается мне, что этот юноша, чуть не подросток, с угловатыми манерами, свойственными переломному возрасту, и не устоявшимся голосом, нежно и трогательно любил маленьких детей: он ухаживал за ними в свободные часы, как хорошая няня. Это сочетание застенчивой и верной нежности с некоторой внешней суровостью и четкостью мысли и поступков он сохранил на всю жизнь, -- на всю свою недолгую жизнь.

    В 1907 году, после побега из Сибири, проездом через Петербург, я побывал на Забалканском проспекте. Сани уже не было. Граня был студентом, много работал, но ни от чего не отказывался. А время было такое, что многие начали отказываться.

    Потом началась для меня эмиграция, и я потерял Граню с поля зрения. В первое время еще переписывался с семьей его, затем оборвалась и переписка...

    Встретились мы снова уже в 1917 году. Сперва я не узнал его, "помощника присяжного поверенного". Но когда он понастойчивее взглянул, я по светлым ясным глазам и улыбке признал Граню, который, как младший брат, ухаживал за мной когда-то, когда мне пришлось хворать на квартире его семьи. Мы много говорили о годах, которые разделили нас, хотя говорить приходилось урывками, меж заседаний съездов, фракционных совещаний, митингов и проч. У Евграфа Александровича была тогда осторожность в подходе к основному вопросу революции: буржуазная или социалистическая? Презирая соглашательство и меньшевистское прислужничество буржуазии, всей душой тяготея к большевикам, с которыми он был связан всем своим прошлым, Евграф Александрович колебался в вопросе о том, как сочетать хозяйственную отсталость и разоренность России с перспективами социалистического переворота. Зато он твердо решил в тот период для себя другой вопрос: о необходимости для спасения революции вырваться из адского круга войны, хотя бы и ценою сепаратного мира с Германией. А в те времена -- май-июнь 1917 года -- самая мысль о сепаратном мире, даже на крайнем левом фланге революции, встречала обычно гневный отпор.

    Работа Е. А. Литкенса протекала в 1917 году вне Петербурга, а затем, когда партийный и правительственный центры были перенесены в Москву, Литкенса уже, кажется, не было в Москве. Таким образом до 20 -- 21 годов встречались мы случайно, урывками, но каждое такое свидание приносило радость. О работе Литкенса в армии, как всегда энергичной и, насколько знаю, успешной, я мог следить только издалека и по бумагам. Чаще стали встречи, когда Литкенс перешел на центральную работу в Москву. К порученной ему большой организационно-административной задаче он относился с величайшей серьезностью, не скрывая от себя всех трудностей, и объективных и субъективных. В своей потертой солдатской шинелишке и видавшем виды военном картузе не раз забегал он ко мне с чертежами, схемами, предложениями, в первый период своей деятельности. Были ли эти схемы и планы правильными, или нет, судить не могу за отдаленностью своей от этого дела. Думаю, что многое, и притом самое существенное, было правильно. Но больше всего подкупало и привлекало в нем стремление внести ясность, отчетливость в отношения и в работу, т.-е. те именно качества, которых нам нехватает. Революционер до мозга костей, он, однако, с величайшей враждебностью относился к стремлению заменить ясный план, твердый метод работы -- революционной импровизацией, наитием, а чаще всего непродуманной отсебятиной и хаотической самодельщиной. Такие работники нам нужнее всего. Только через них преодолеем разруху во всех областях. Такие работники действуют не на авось, а ищут системы и вырабатывают ее, создают школу и воспитывают в ней. А без школы, без системы, без навыков, без традиций отчетливого труда нельзя создать ни социалистической организации просвещения, ни, тем более, социалистического общества высокой культуры.

    И вот Е. А. Литкенса нет; переутомился, надорвался, заболел, поехал в Ялту на поправку, попал под бандитскую пулю, погиб. Было ему, должно быть, не более 34 лет. Мы за эти годы научились многому, и, в том числе, терять друзей. Но сердце, тем не менее, упорно не хочет признать, что Евграф Александрович убит, что нет больше среди нас милого товарища Грани.

    "Правда" N 92,

    27 апреля 1922 г.

    --------------------------------------------------------------------------------

    * М. В. Фрунзе был тогда командующим войсками Украины и Крыма. О Фрунзе см. в этом томе статью "Памяти М. В. Фрунзе" на стр. 281. Ред.


В. П. НОГИН

    (Речь на похоронах)

    -- Товарищи! Я вспоминаю, что в первый раз увидел Виктора Павловича Ногина -- "Макара" -- 22 года тому назад в Лондоне, куда он приезжал по вызову Владимира Ильича и где он работал над усовершенствованием печатного нелегального станка. "Макар" поставил себе задачей создать бесшумно-действующий аппарат, и с настойчивостью, которая отличала этого молодого текстильщика, он работал над маленьким делом усовершенствования техники тогдашней печати, -- которой скоро -- я говорю об "Искре" -- суждено было перевернуть сверху донизу всю нашу страну. В последний раз я видел и слышал Ногина накануне его отъезда в Америку, куда он ехал как председатель нашего текстильного синдиката, одной из самых могущественных хозяйственных организаций мира. В беседе со мной Ногин окидывал широким оком марксиста-революционера международную обстановку, положение хлопководства в Америке, пути дипломатии и перспективы революции. Это был большого исторического размаха революционер, вышедший из школы Маркса и Ленина.

    Сейчас я сближаю эти два момента, разделенные 22 годами. Виктор Павлович -- у рукоятки небольшого подпольного ручного станка, и Виктор Павлович -- у рычага величайшего текстильного синдиката. Колоссальное различие обстановки! Четверть века борьбы и глубочайших переворотов! А в начале его и в конце его Виктор Павлович один и тот же. На протяжении этого периода он жил -- и материально, и духовно -- с рабочим классом. Это был все тот же скромный, простой рабочий человек, накопивший большие знания, имевший большой кругозор, но оставшийся до конца сыном пролетариата. И в эти же 22 года укладывается вся история нашей партии, -- партии, прошедшей от ручного подпольного станка до руководства могущественнейшим хозяйством, до переговоров с буржуазными владыками мира от имени нового государства рабочих и крестьян.

    И тяжко, и отрадно. Тяжко -- потому, что мы хороним соратника, друга, верного и стойкого борца, подобных которому история создает не часто. Отрадно -- потому, что 26 лет работы Ногина врезались драгоценным клином в историю рабочего класса.

    И перед его прахом окинув взглядом все, что сделал он, лучший из лучших, мы опустим его в могилу с этим смешанным чувством глубокой скорби и высокого нравственного удовлетворения. Надо сказать молодняку: иди по этим стопам, и ты недаром проживешь жизнь! А тебе, Виктор Павлович, от глубины наших потрясенных сердец -- последнее братское прости!

    "Правда" N 118,

    27 мая 1924 г.


ПАМЯТИ М. С. ГЛАЗМАНА

    Вот уже четвертый день, как облако кошмара стоит над головами всех тех, которые знали Глазмана и успели узнать о его гибели. Глазман, мужественный и твердый, при всей своей физической хрупкости, выносливый и беззаветно преданный революции, -- Глазман застрелился.

    Глазман был исключен Московской Контрольной Комиссией из партии. ЦК уже признал это исключение ошибкой. Следствие об этой ошибке идет своим путем. Но между исключением и признанием ошибочности этого исключения Глазман успел застрелиться. Несмотря на свою выдержку, на свое исключительное нравственное мужество, Глазман оказался не в силах вместить ошибку. Слишком она была чудовищна. Глазман застрелился. Этого нельзя уже повернуть назад.

    В партию Глазман вошел, вернее сказать врос, через гражданскую войну. По специальности он был стенограф, и притом прекрасный. Впрочем, все, что Глазман делал, он делал хорошо: внимательно, точно, добросовестно, до конца. Вот этим своим качеством, высшей честностью в работе, он и привлекал к себе прежде всего всех тех, кто способен ценить это драгоценное качество. Добросовестность в работе имела у Глазмана отнюдь не просто "служебный" характер. В Глазмане не было решительно ничего от службиста, чиновника, хотя работа его на добрую половину носила канцелярский характер. Глазман был революционер, партиец. Добросовестность в работе была у него проявлением революционного долга, который проникал его насквозь.

    На вид хрупкий, тщедушный, Глазман был неутомим в работе. Это не значит, что он не утомлялся, -- нет, землистый цвет лица и темные полосы вокруг глаз говорили нередко о страшной усталости, -- но он не хотел знать ее. Неторопливо и с виду даже флегматично -- он пожирал работу. Хорошо бы подсчитать число чистых рабочих часов Глазмана за шесть лет его революционной службы: многим, очень многим этих рабочих часов хватило бы лет на двадцать.

    Глазман был приглашен стенографом в наш военный поезд в августе 1918 года, т.-е. в том именно месяце, когда этот поезд сформировался для похода на Казань. С тех пор мы с Глазманом почти не разлучались. Его жизнь и его работа -- а жизнь Глазмана исчерпывалась работой -- протекали на моих глазах. Он стал моим ближайшим сотрудником. Авторитет этого маленького болезненного человека, со спокойными движениями и слабым, всегда ровным голосом, признавался всеми. Это был авторитет нравственной силы, революционного долга, честности, высшего бескорыстия. Даже стенографская работа Глазмана получила, силою обстоятельств, характер подвига: в течение трех лет ему приходилось стенографировать преимущественно в вагоне, на полном ходу поезда. Вот я и сейчас вижу эту хрупкую спину, согнувшуюся над вагонным столиком. Вагон качает так, что трудно устоять на ногах перед свисающей с потолка картой. Глазман прирос к стулу, движений его маленькой сухощавой руки почти не видно; но он весь -- одно напряжение. И так -- часами, иногда днем, иногда ночью, чаще -- днем и ночью. Статьи, приказы, разговоры по прямым проводам, все шло через руки Глазмана. Когда он представлял на проверку или на подпись пачку расшифрованных им стенограмм, в них, несмотря на чудовищно-тяжкие условия работы, редко-редко можно было найти ошибку, недоразумение, промах. Глазман был весь -- внимание, весь -- добросовестность; он не любил ошибок. Но судьбе захотелось, чтоб он сам пал жертвой "ошибки".

    Глазман был не только стенограф, секретарь, -- он был солдат революции, и не в переносном, а в самом прямом и точном смысле слова. Он хорошо знал употребление винтовки, маузера, парабеллума. Не мало поручений приходилось ему выполнять в огне и под огнем. В особо трудные часы, когда с поезда высаживалась команда, чтобы заткнуть какую-либо дыру, Глазман спрашивал: "Разрешите мне отправиться с командой". И хоть трудно было оставаться без Глазмана, но и отказать нельзя было. Неуклюже сидела папаха на этой небольшой, всегда коротко остриженной голове; трехлинейная винтовка казалась слишком большой для его роста и впалой груди; пенснэ под папахой еще более нарушало воинский вид. Однако, это был настоящий воин, тихий, спокойный, ровный герой, не замечающий своего героизма. Медленно, как бы флегматично, сходил Глазман со ступенек вагона, а через неделю или две возвращался обратно. И снова его рука выписывала мелкие-мелкие иероглифы на столике вагона, мчащегося со скоростью 60 верст в час.

    Глазман был долго секретарем Революционного Военного Совета. Он сидел на заседаниях неподвижно и как бы безучастно. Но он все слышал, во все вникал, все понимал. Нужная справка появлялась в его руках в нужную минуту. Он схватывал предложения на-лету. Он работал безмолвно и бесшумно, но с какой замечательной точностью!

    Бесчисленное количество дел проходило через его руки: партийных, военных, личных, случайных. Сколько поручений получал он во время конгрессов, съездов, конференций! Он все записывал, выполнял или следил за выполнением, -- и во всяком деле, во всяком поручении обнаруживал замечательное нравственное чутье и личный такт, всегда правильно определяя, что важно и что неважно, где правда, а где фальшь. Когда нужна была справка партийного характера, я каждый раз с изумлением убеждался, как прекрасно он помнит все решения и прения партийных съездов, как внимательно следит за партийной литературой.

    Да позволено мне будет сказать, как многое в моей личной работе связано было с этим неоценимым товарищем и соратником. Вся моя литературная работа последних шести лет протекала в постоянном сотрудничестве с Глазманом. Это сотрудничество далеко выходило со стороны Глазмана за пределы стенографических записей. Нет, он был всегда в курсе самой работы, подбирал материалы, находил источники, справки, цитаты. С какой милой застенчивостью он подавал советы, которые всегда были продуманы, серьезны и ценны.

    В последнее время он много работал над подготовкой к печати двух томов моих, относящихся к 1917 году. Он неутомимо рылся в газетах и архивных материалах, открывал неподписанные статьи и резолюции, сверял, сопоставлял. Я поражался точности его суждений, остроте его догадок. Он выглядел страшно утомленным, но не хотел уходить в отпуск, прежде чем не доведет работы до конца. Я уехал из Москвы 20 августа. 2 сентября вечером я получил от Глазмана письменный запрос по поводу ряда литературных работ. Как был я в тот час далек от мысли, что автора запроса уже нет в живых! На другой день получилась телеграмма: "Сегодня покончил самоубийством Глазман, после того как узнал о своем исключении из партии". Слишком неожиданным явился для него этот удар. Он мог ждать на фронте смерти от вражеской пули, мог ждать и ждал дальнейшего развития туберкулеза, но он не мог ждать и не ждал исключения из партии. Этого удара он не вместил.

    Исключение Глазмана признано высшим учреждением партии неправильным. Он похоронен сегодня, -- в тот день, когда пишутся эти строки, -- как революционер, как партиец, как большевик, т.-е. таким, каким он жил.

    Сошел в могилу драгоценный человек, чистый, твердый, без искательства и без лукавства. Один из тех, на кого партия может положиться в самых тяжких условиях. Такие, как Глазман, остаются верны до конца. Какая утрата! Какая скорбь для всех, знавших его! Ушел так страшно от нас милый, тихий, ровный Глазман. Прости, молодой друг, что мы не охранили и не сберегли тебя.

    Архив, 6 сентября 1924 г.


ПАМЯТИ МЯСНИКОВА, МОГИЛЕВСКОГО И АТАРБЕКОВА

    (Речь на траурном заседании в Сухуме 23 марта 1925 г.)

    Товарищи! За последние год-полтора смерть не щадит тех рядов, которые замыкают в себе строителей нашего Советского Союза. Мы потеряли за это время величайшего человека новой эпохи и, можно сказать, величайшего революционера всей истории человечества -- Владимира Ильича. После его смерти из наших рядов вырвано было немало ценных и дорогих нам фигур большого революционного и политического значения. Еще только на-днях мы узнали с изумлением и душевным трепетом, что т. Нариман Нариманов142, который только что был, вместе со всем Центральным Исполнительным Комитетом, в Тифлисе, на очередной сессии, вырван из наших рядов сердечным ударом. Не успели мы освоиться с тяжелой вестью о гибели одного из лучших провозвестников освободительной борьбы народов Востока, как нас постигает новый, на этот раз тройной удар. После смерти Ильича это самый большой удар, который постиг трудящиеся массы Советского Союза и нашу коммунистическую партию. Этот удар, эту огромную политическую утрату мы ощущаем с тем более острой сердечной скорбью, что гибель трех прекрасных борцов кажется такой случайной, ненужной, такой бессмысленной, -- представляется так, что стоило бы своевременно протянуть руку, и мы могли бы их спасти. Какая-то техническая случайность, а, может быть, и не случайность (об этом нужно бы справиться у меньшевиков), -- мы пока что причин этой катастрофы не знаем, -- во всяком случае что-то постороннее, лежавшее вне борьбы, вне обычной жизни и вне организма этих товарищей, что-то внешнее пресекло одним ударом их жизнь. Вторые сутки, как мы все ходим под гнетом этого кошмарного известия, которое мы еще в течение недель и месяцев будем душевно переваривать, чтобы привыкнуть к нему, но думаю, что старшие из нас не привыкнут к нему до конца своих дней.

    Главное, что нужно было рассказать об этих товарищах, было уже сказано сегодня здесь. Я позволю себе лишь кое-что дополнить, отчасти и по личным воспоминаниям. Эти три товарища ушли от нас совсем еще молодыми, конечно, молодыми с точки зрения старшего поколения, а не с точки зрения комсомольцев. Старшему из них -- Мясникову не было еще и 40 лет. Следующий по возрасту был т. Могилевский, которому было около 35 лет. И, наконец, т. Атарбекову было всего 32 года. Им всем вместе было не многим более ста лет. Каждый из них имел еще перед собою добрую половину своей сознательной жизни. Каждый из них еще нужен был нам, потому что впереди много больших задач и много трудностей -- и в рамках Закавказской Республики, и в рамках нашего Союза, и в рамках мирового союза рабочего класса. А каждый из них был незаменимой, единственной в своем роде революционной и человеческой фигурой.

    Тов. Мясников был старшим среди них и по возрасту, и по работе, и по значению. Старый, крепкий подпольный партиец, о котором только еще третьего дня мне пришлось разговаривать как о живом, деятельном, как о товарище, который прибудет сюда, в Сухум, на-днях. Тов. Каспарова вспоминала его работу в подполье, в Баку, напряженнейшую энергию этого подпольного революционера-большевика, который в самые тяжкие годы реакции, распада, ликвидаторства не считал слишком малой для себя даже и самую частичную, техническую, повседневную работу, которую лучшие из старшего поколения, стиснув зубы, проводили в то время в подполье, подготовляя Красный Октябрь. И в Октябре и после Октября Мясников оставался верным себе. Помню, как в момент, когда восстание чехо-словаков разрослось в серьезную опасность, Яков Михайлович Свердлов сказал: "надо из Смоленска вызвать Мясникова". Его вызвали. Я его тогда увидел впервые. Он выглядел тогда значительно моложе, чем в последние годы: эти семь лет борьбы и испытаний на многих наложили свою неизгладимую печать. Мясников выглядел тогда моложе, в нем было еще нечто юношеское. Как сейчас помню его первый взгляд на смуглом лице, взгляд слегка исподлобья и в то же время открытый, вдумчивый, острый взгляд революционера, который по первому призыву партии, в самый трудный момент молчаливо, без слов говорит: "я готов". Это были трудные дни и часы. В боях, под огнем, под ударами чехо-словаков и белых, складывались тогда первые полки Красной армии. Мясников был одним из первых и лучших ее строителей. В военной работе, как и во всякой другой, он проявлял самостоятельность, критический взгляд, инициативу. Потом его перебросили секретарем Московского Комитета, т.-е. руководителем партийной организации в самом сердце нашего Союза, -- в трудные и труднейшие дни гражданской войны. Тогда жизнь партийной организации, а следовательно и работа ее секретаря сводились, главным образом, к тому, чтобы отбирать среди коммунистов, в партии, в профессиональных союзах, в разных ведомствах, лучших, наиболее неустрашимых, наиболее твердых, наиболее самоотверженных -- для фронтов гражданской войны. Позже т. Мясников работал на транспорте, в период развала железнодорожного дела, когда наша судьба и прежде всего судьба польского фронта зависели от нашей способности перебросить войсковые части с Волги и Сибири на Западный фронт. Мясников и здесь до конца выполнил свой долг, как один из руководящих работников по оздоровлению транспорта. Вряд ли вообще есть такая отрасль работы, к которой он не приложил бы творческой руки. Он был за последние годы секретарем Закавказского Краевого Комитета. Что это значит -- ясно без слов. Он был руководителем партийной организации этой в высшей степени сложной Закавказской Республики, с ее переплетом национальных отношений, с ее культурной пестротой, с ее тяжким наследием прошлого и ее величайшими задачами будущего. Он здесь стоял зорким механиком у партийного мотора, который приводит в движение зубчатые колеса советских органов, профессиональных союзов, кооперации, -- направляет и вдохновляет хозяйственную и культурную жизнь Закавказья. И с этой наиболее ответственной своей работой он справлялся с честью до последнего дня, до последнего издыхания. Он летел сюда, в Абхазию, на Съезд Советов, но, к несчастью, не долетел...

    Следующего по возрасту, тов. Могилевского, я знал меньше, чем т. Мясникова, но знал все же достаточно, чтобы высоко ценить и искренне любить его. Было нечто в высшей степени подкупающее в его тонкой, подвижной фигуре, остром взоре, молодой улыбке, сопровождавшей веселую шутку. В первый раз, помнится, я встретился с Могилевским по поводу забытого уж ныне дела французского депутата Лафона, который приезжал к нам, в Советский Союз, в качестве "друга" -- он по крайней мере так заявлял, мы-то были другого мнения -- во время нашей войны со шляхетской Польшей. По дороге Лафон заезжал в Варшаву и вел дружеские разговоры с Пилсудским и другими вождями буржуазной Польши, которая находилась в войне с нами. Мелкий буржуа, филистер, который считал себя социалистом и считает себя таким до сего дня, Лафон до такой степени не понял духа и характера пролетарской революции и ее суровой борьбы против буржуазии, что считал возможным приезжать в качестве друга в пролетарскую Москву и одновременно наносить визит буржуазной Варшаве, которая воевала с пролетарской Москвой... Тов. Могилевский прекрасно понял, что нельзя оставлять безнаказанным такой акт политического разврата и наложил на Лафона руку. Я имел объяснение с этим самым Лафоном в присутствии Могилевского, которого я тогда еще почти не знал. Надо вам сказать, что т. Могилевский жил долгое время в Париже, изучил французскую жизнь, владел французским языком и понимал Лафона насквозь. Задача состояла в том, чтобы дать политический урок французскому пролетариату, чтобы сказать французским рабочим: вот кто ваши представители, -- господа Лафоны, которые едут с дружескими заверениями к пролетарской власти, а по дороге наносят визиты палачам рабочего класса. Такова была политическая задача Могилевского в деле Лафона. Помню одну мелочь, которая характеризует его тонкость, его лукавую находчивость. Я объяснялся с Лафоном, и затем спросил т. Могилевского, понимает ли он по-французски. Он ответил с подчеркнутой четкостью: "никак нет". Дело в том, что с Лафоном была его жена, русская, которая служила переводчицей, и т. Могилевский, по соображениям совершенно понятным, не был заинтересован в том, чтобы Лафон знал, что его следователь понимает по-французски. Но я в то же время заметил в глазах Могилевского иронический огонек, который сразу заставил меня внимательнее взглянуть на него: иногда в мелочах обнаруживается человек целиком. Эпизод с Лафоном, дело которого т. Могилевский провел до конца, до высылки Лафона из России, -- сыграл крупную роль в развитии французской коммунистической партии. Тогда ведь к нам симпатий было хоть отбавляй. Все эти Лонге, Блюмы, все эти мелкобуржуазные политики, которые называют себя социалистами, все они нам "симпатизировали". Лонге писал "дружеские" письма Владимиру Ильичу, которые тот с презрительной усмешкой бросал в корзину. И тут нужно было твердо сказать французскому рабочему классу, что революция, Советская власть и диктатура пролетариата -- это серьезное дело, это не вопрос условностей и этикета, -- нет, ты должен твердо знать, с кем ты: с буржуазной ли Варшавой или с пролетарской Москвой? И вот, уловить этот момент, оценить его в международном масштабе и преподать крепкий политический урок, -- это сумел Могилевский. И это одно дает меру человека.

    Тов. Атарбеков был, как и т. Мясников, армянин, но он представлял, в психологическом смысле, совсем другую натуру. Мясников, с его глубоким внутренним революционным напором, был спокойный, вдумчивый человек, политик и руководитель. Атарбеков был боец, ударник. Он был насквозь порывистой натурой, -- пламенел, рвался вперед, особенно в наиболее острые моменты. Рабочему классу, революции и партии нужны и тот и другой тип, нужны все темпераменты, ибо для всякого найдется свое место, своя работа, своя роль. Атарбеков выполнял в тяжкие часы тяжкую работу по непосредственной расправе с врагами рабочего класса. И он ее выполнил геройски, т.-е. беспощадно. Тут уже упоминалось, что белогвардейщина изображала Атарбекова отродьем человеческим, зверем. Одно время имя Атарбекова переходило по всей белой печати, как имя, олицетворяющее все "зверство" большевизма. Хотя мы сейчас и не вынуждены больше, к счастью, вести такую беспощадную расправу, какую вели в первые годы, -- ибо мы стали гораздо крепче; хотя мы сейчас и находимся в дипломатических сношениях с буржуазными государствами, принимаем послов, отправляем послов, и буржуазные дипломаты, и буржуазные политики как бы склонны милостиво закрывать глаза на наше вчерашнее прошлое, -- они, дескать, не замечают, или не помнят, что мы пришли к власти путем суровой расправы с буржуазией (а наша заграничная эмиграция повседневно напоминает им об этом), -- несмотря на все это, мы не только не "стыдимся" нашего вчерашнего дня, нет, мы гордимся тем, что рабочий класс сумел выдвинуть своих Атарбековых, которые обеспечили победу революции. За последние годы Атарбеков отдавал свою энергию административно-хозяйственной работе, как руководитель почтово-телеграфного дела в Закавказьи. Остро-отточенным кавказским кинжалом можно резать хлеб, -- так и Атарбеков, пламенный ударник, выполнял с успехом мирную культурную работу.

    И еще нужно отметить одно обстоятельство, наиболее ярко выраженное у Мясникова, но общее для всех троих. Они успели показать в своей работе, эти закаленные борцы, эти несгибаемые революционеры, величайшую гибкость и чуткость к повседневным потребностям и нуждам разноплеменных масс Закавказской Республики. Тов. Бахтадзе упоминал, что каждый из них был -- и прежде всего, разумеется, Мясников -- воплощением интернационализма. Владимир Ильич передал через Мясникова в Закавказье заповедь: внимательно относиться к тому, чем живет и дышит основная, т.-е. крестьянская масса Закавказья. Вопрос крестьянский здесь помножен на вопрос национальный. Беда, если пролетариат и крестьянство начинают говорить на разных языках. Вдвойне беда, если разные политические языки совпадают с разными национальными языками. Тогда выдвигается опасность вавилонского столпотворения! Национальный вопрос в Закавказьи есть вопрос величайшей важности, и невнимание к нему было бы гибелью и для партии и для Советской власти. Но творческое внимание к национальному вопросу может проявить только такой коммунист, который сам насквозь проникнут интернационализмом. Мы ведь знаем "внимание" к национальному вопросу со стороны националистов старых партий Закавказья. И азербейджанские националисты-муссаватисты, и партия дашнаков Армении, и грузинские меньшевики, -- все они обращали очень большое "внимание" на национальный вопрос. Но это внимание, продиктованное мелкобуржуазной узостью и корыстью, приводит только к сваре и кровавым конфликтам. Интернационализм состоит не в том, чтобы высокомерно игнорировать национальные задачи. Нет, подлинный интернационализм требует особого внимания к национальным потребностям масс, требует поднятия национальных чувств массы до классовых и общекультурных задач, чтобы открыть массе доступ к мировой, общечеловеческой культуре. Вот эту истинно освободительную работу выполняли, как лучшие среди нас, Мясников, Могилевский и Атарбеков.

    И вот они ушли от нас и больше не появятся в нашей среде. Мы потеряли товарищей, друзей, братьев. И особенно тяжко думать, -- повторяю снова, -- что они погибли в результате трагического случая, воздушной катастрофы. Вряд ли мы дознаемся когда-либо с точностью о действительных причинах их гибели. Ведь живых свидетелей того, что произошло, нет! Они погибли все: и три пассажира, и летчик Шпиль, и механик Сагарадзе. В телеграмме, которую здесь огласили от Областного Комитета, есть заключительная фраза: "Да будут прокляты те роковые законы, которые вызвали эту катастрофу!". Эти роковые законы суть законы человеческой слабости. Эта катастрофа -- каковы бы ни были ее ближайшие причины -- является показателем одновременно и силы человека и слабости его. Сила в том, что человек научился летать, научился передвигаться не только по земле и воде, но и по воздуху. Но вместе с этим он и погибает не только на воде и на земле, -- он научился погибать и в воздухе. Здесь, стало быть, еще слабость наша: овладевая стихиями, мы не овладели ими еще полностью и целиком. Воздушная стихия -- да и не только она -- наносит нам еще нередко страшные удары. Через гибель этих трех борцов, через утрату этих пяти работников мы подходим к основной задаче всей нашей работы и к основной цели коммунизма. В чем, товарищи, смысл и задача человеческой культуры? В том, чтобы обеспечить человеку победу над враждебными силами природы, в том, чтобы человека, который был рабом стихий, рабом холода, голода, болезней, сделать господином и повелителем всех сил природы. Буржуазия в этой области достигла многого. Буржуазия приняла из рук феодального, крепостнического общества хозяйство мало развитое. Крестьянство всегда было и по сей день еще остается в рабстве стихий: по сей день оно зависит от дождя и засухи, от циклонов, от бурь, от морозов, которые вот здесь заморозили значительную часть абхазской растительности, от болезней, от эпидемий... Буржуазная индустрия и буржуазная наука совершили колоссальные завоевания в области подчинения природы человеку. Но они совершили эти завоевания в интересах привилегированного меньшинства. Наша задача состоит в том, чтобы продолжить дальше культурную работу тысячелетий, т.-е., с одной стороны, поднять науку и технику до небывалой высоты, а, с другой -- сделать ее не служанкой привилегированного меньшинства, а орудием в руках братски объединенных трудящихся масс. Нужно, чтобы полет стал безопасным и в то же время доступным для всех!

    Я думаю, что вы, товарищи, найдете много способов и путей почтить память погибших борцов. Но наиболее достойный способ отдать и отдавать повседневно должное их памяти состоит в том, чтобы повторять себе: мы только в самом начале нашего великого коммунистического пути, не только наши воздушные, но и наши земные пути еще ненадежны, наши шоссе плохи, наводнения срывают наши мосты, много еще в этих прекрасных областях -- невежества, болезней и бедности... Если, однако, трудящиеся массы Закавказья сумели взять в свои руки власть и сумели отстоять ее, то именно для того, чтобы обеспечить выполнение нашей основной работы: поднять материальную и духовную культуру народных масс, покрыть Закавказье прекрасными путями сообщения, поднять научную и техническую выучку молодого поколения, превратить общими силами этот одаренный природой край в цветущий сад. И в этом цветущем саду, если не мы, то наши сыновья и дочери воздвигнут лучшие, чем можем сделать сегодня мы, памятники нашим погибшим борцам: Мясникову, Могилевскому, Атарбекову.

    "Правда" N 73,

    31 марта 1925 г.


СКЛЯНСКИЙ ПОГИБ

    Жизнь неистощима на злые выдумки. Кабель принес весть о гибели Склянского. Он утонул в каком-то американском озере, катаясь в лодке вместе с председателем правления акц. общества "Амторг" Хургиным143. Один телефонный звонок за другим, -- и тот же тревожный, недоумевающий вопрос, как бы заранее ждущий опровержения: "Вы слышали? -- Погиб Склянский". Но опровержения дать нельзя, потому что весть, к несчастью, достоверна. Тела утонувших найдены.

    В моем распоряжении немногим более получаса -- перед деловой поездкой, которую нельзя отложить. О Склянском, с которым революционная работа так тесно связала меня, хочу и надеюсь рассказать подробнее. А сейчас лишь несколько бегло набросанных строк.

    Впервые я увидел Склянского осенью 1917 года на одном из фронтовых совещаний. Совсем молодой военный врач, Склянский был одним из немногих, чуть ли даже не единственным большевиком на этом совещании. Он больше слушал, чем говорил. Он учился. Он уже тогда умел переводить речи и мысли на язык строго практических задач. Эта его способность выросла потом в крупнейший организаторский талант, который он проявил и в военном деле, и в хозяйственном. Очень молодым еще Склянский занимал чрезвычайно ответственный пост. Он стоял непосредственно у административного аппарата армии -- и в какие годы! -- в годы, когда армия формировалась в дыму и пламени непрерывных боев. Так как во всяком человеческом деле большое переплетается с малым, то приходилось иногда слышать, что у Склянского много честолюбия или властолюбия. Не знаю. Не замечал. То, что мне бросалось каждый раз снова в глаза, несмотря на нашу повседневную работу бок о бок, это неистощимый запас трудолюбия. С утра до вечера и затем с вечера до глубокой ночи он просиживал в своем рабочем кабинете за приемами, над докладами, штатами, сметами и приказами. В годы гражданской войны можно было позвонить к Склянскому в любое время ночи: он всегда был на посту, с воспаленными глазами, но ясным и спокойным рассудком. Несмотря на молодость, это был человек исключительно ровного настроения, питавшегося несокрушимой верой в нашу окончательную победу. Утрата городов, губерний, целых областей никогда не вызывала в нем ни малейших колебаний, а только заставляла просиживать лишние часы над расчетом сил и средств для возвращения утерянного. "Прекрасный работник", -- говорил о нем десятки раз Владимир Ильич с тем особым вкусом, с каким он отзывался о преданных, стойких, настойчивых и добросовестных строителях...

    Мне надо кончать. В ближайшие дни я постараюсь досказать. Здесь остановлюсь лишь на последнем нашем свидании за день до отъезда Склянского за-границу. Он уже проделал к тому времени огромную работу как руководитель одного из крупнейших наших трестов (Моссукно). Я с интересом следил за этой его работой и по его собственным коротким репликам по телефону, и по отзывам других хозяйственников. Обычный отзыв был такой: "Хорошо работает Склянский". И вот он ходом своей работы подошел к необходимости посмотреть своими глазами постановку производства за-границей, ибо на очередь дня у него встало создание новых фабрик. Он просидел у меня перед отъездом не менее двух часов. Большая поездка в Европу и Америку радовала его. Он жадно хотел видеть, слышать, перенять, пересадить. В суконной промышленности он работал с той же сосредоточенной энергией и неутомимостью, с тем же организаторским талантом, как и в гражданской войне. Казалось, что этот человек только разворачивается, и что трехмесячная его хозяйственная экскурсия откроет в его строительской работе новую большую главу. Но борец, который так превосходно плыл по волнам Октябрьской революции, утонул в каком-то жалком американском озере. Погиб огромный опыт строительства, который сочетался с молодой, едва початой, творческой силой. Тяжкий удар для партии, для рабочего государства, -- вдвойне тяжкий -- для друзей.

    "Правда" N 196,

    29 августа 1925 г.


ПАМЯТИ Э. М. СКЛЯНСКОГО

    (Речь в клубе Красных Директоров 11 сентября 1925 года)

    Я бы хотел представить вам нечто более законченное и вместе с тем нечто более достойное памяти Эфраима Марковича, который был для меня не только товарищем и сотрудником, но и близким другом. К сожалению, условия и обстоятельства работы не позволили мне еще не только собраться с документами, но и собраться с мыслями, так как настоящий вечер явился для меня неожиданным. Я попробую, однако, хотя бы и в недостаточно связных чертах, набросать образ борца, который так неожиданно, так трагически был вырван из наших рядов.

    Склянский был человеком исключительным. Это ясно видели и понимали все, кто работал с ним бок о бок. Это чувствовали и широкие советские круги. Это признавали и люди иного мира, представители другого класса. Собираясь сюда, на наш вечер воспоминаний, я получил неожиданно для себя письмо из Германии от неизвестного мне текстильного деятеля, который пишет мне по поводу смерти тов. Склянского, незадолго перед тем проезжавшего через Германию и остановившегося там недели на две-три для ознакомления с германской текстильной промышленностью. Так вот, этот совершенно незнакомый человек, некто доктор Гирш (доктор означает в данном случае не врач, а окончивший университет), пишет мне: "С великим сожалением я узнал о внезапной гибели господина доктора Эфраима Склянского, и я считаю моим человеческим долгом выразить вам по поводу этой тяжелой потери свое искреннее сочувствие. Я имел великую радость вступить с господином Склянским в сношения, которые облегчили ему достижение цели его путешествия, предпринятого для ознакомления в Германии со всеми новыми достижениями, которые были бы полезны для русской текстильной промышленности. И в течение недели нашей совместной работы мы проводили время не только в деловых разговорах при переездах и осмотрах, но также и в частных беседах о самых различных вопросах. Из этих бесед я убедился, что встретил одного из самых значительных людей, каких я только встречал на своем жизненном пути. Я могу поэтому понять, как велика та потеря, которую вы испытываете", и пр.

    Таково письмо случайного лица, человека другой среды, другого склада, человека, которому Склянский не "товарищ", а "господин". Вот впечатление, которое получил наблюдательный немецкий мануфактурист, встретившись со Склянским, так сказать, на одном из жизненных перекрестков. Такова была эта человеческая фигура, что, поставленная на любую работу, на любой пост, в любые условия, она обнаруживала, как сказано в письме, свою исключительную значительность.

    Меня свела судьба со Склянским осенью 1917 года. Он был тогда молодым зауряд-врачем. Во врачи он вышел в 1916 году, в V царскую армию. Сведения об его более ранней жизни я получил только в последнее время от одного из близких покойному Эфраиму Марковичу лиц, так как в годы, проведенные в совместной работе, было не до того, чтобы посвящать друг друга в подробности своих биографий.

    Родился Эфраим Маркович в 1892 г. В нынешнему году, в августе, ему исполнилось 33 года -- значит, он только подходил к полному расцвету своих жизненных сил. Он окончил гимназию в Житомире, идя все время первым. В университете учился в Киеве, принимал участие в революционной жизни студенчества. Был марксистом, с 1913 года определенно примкнул к большевикам. Во время войны стоял на большевистской позиции, был непримиримым противником оборонцев. В V армии стал средоточием подлинно революционных элементов, наиболее видным большевиком, завоевал большое влияние, был, если не ошибаюсь, представителем армейского комитета на одном из питерских совещаний в 1917 году, -- точно, впрочем, не могу сказать, был ли он делегирован от корпуса или от армии. На военном совещании, где он был одним из немногих большевиков, он обращал на себя внимание спокойной уверенностью, краткими репликами, саркастическими взглядами по адресу ораторов школы Керенского, которыми изобиловала тогда трибуна. Двадцатипятилетний Склянский был уже вполне законченный и зрелый революционер-большевик, который прекрасно разбирался и в общей политической обстановке, и в труднейших условиях фронтов того времени, когда на верхах большевики составляли небольшую кучку, а в низах стихийное большевистское настроение нарастало, но не находило еще политической оформленности. Уже дело ставилось в партии на рельсы подготовки будущего восстания, и со Склянским руководившие петроградские товарищи говорили, как с одним из надежнейших организаторов восстания.

    Естественно, что после переворота Склянский попал из царской армии в революционную, -- тогда была создана первая коллегия Народного Комиссариата по военным делам. После моего перехода на эту работу я с ним познакомился теснее и ближе, и могу сказать без тех преувеличений, которые допустимы в речах, посвященных памяти погибших товарищей и друзей, -- могу сказать, что за все годы работы, встречаясь с ним с небольшими перерывами ежедневно, ведя с ним по телефону деловые разговоры по нескольку раз в день, чувствовал, что мое уважение и любовь к этому несравненному работнику росли изо дня в день. Это была превосходная человеческая машина, работавшая без отказа и без перебоев. Это был на редкость даровитый человек, организатор, собиратель, строитель, каких мало. Да, талантливость организатора широкого масштаба, связанная с деловой уверенностью, с выдержкой, со способностью отдавать свое внимание мелочам повседневной кропотливой работы, -- это встречается не часто. Между тем именно это сочетание большого творческого размаха со способностью сосредоточения на мелочах, сочетание таланта с трудолюбием -- это и создает настоящих строителей, и одним из лучших представителей этого типа в наших рядах был Э. М. Склянский.

    Можно подумать, что этот вчерашний юный студент сразу родился государственным человеком крупного масштаба. Оглядываясь назад и представляя себе всю обстановку того времени, приходится только дивиться всей упругости и гибкости человека, который со студенческой скамьи из провинциального украинского города попадает на фронт, а с фронта в Народный Комиссариат по военным делам, где, с одной стороны, заведывали стихийно распадавшейся и разлагающейся старой армией, а, с другой -- приступали к созданию новой. Тут, наверху, было большое количество старых спецов, в среде которых производилась работа тщательного отбора -- привлечения одних, отстранения других. Вот эта-то работа с самого же начала была в огромной степени работой Эфраима Марковича. На работе строительства он сразу поднялся и сразу же сумел внушить к себе доверие и уважение своей деловитостью, своей проницательностью, своей твердой рукою, своим метким глазом. Я бы сказал, что у него был подлинно "хозяйский глаз", -- конечно, не в старом собственническом смысле, а в новом социалистическом, -- глаз делового, заботливого строителя, который со всех сторон охватывает порученную ему область хозяйства, взвешивает обстоятельства, расценивает людей, знает, кого куда поставить, а кого и отстранить. Организационная выдержка, понимание схемы организации и метода работы, умение оценить человека, понять, на что он способен, деловая твердость, всегда готовая отстранить непригодного работника, -- таков Склянский. Эта твердость со стороны могла казаться иной раз жестокостью, но была только высшей деловитостью. Разве не таков дух пролетарской партии? Дело выше лица и лиц. Склянский, лично очень внимательный товарищ, умел всегда подниматься выше личных соображений, хотя бы и самых почтенных, умел быть суровым там, где этого требовало дело.

    Я никогда не видел Эфраима Марковича в смятении или растерянности; тем более не видел я его никогда в испуге или панике, а между тем за все годы гражданской войны он был тем средоточием, где собирались прежде всего все сведения, донесения, рапорты о всех злоключениях и бедствиях на наших фронтах. А вы знаете, что таких злоключений было немало. Был период, когда казалось, что все рушится, рассыпается, что почва исчезает из-под ног. А Склянский непоколебимо сидел у телефона, принимал донесения, рапорты, сносился по прямому проводу, запрашивал, приказывал, проверял, верша свое для внешнего мира мало заметное, но огромное дело. В любое время дня или ночи (тогда ночь мало чем отличалась от дня) можно было позвонить по кремлевскому проводу: "Дайте Склянского", -- и Склянский всегда своим осипшим от переутомления голосом давал последние справки о том, как обстоит дело на таком-то фронте, -- кратко, деловито, точно. Сколько раз, когда мне приходилось бывать у него или у Владимира Ильича -- сколько раз при мне Владимир Ильич вызывал Склянского по телефону, чтобы узнать, что делается в Архангельске или на Западном фронте, под Вильной, или за Уралом, -- и Склянский всегда с безошибочной точностью (у него была исключительная память!) давал последнюю информацию, называя числа и даты, потери или трофеи, -- а было время, когда одно перемежалось с другим. Он всегда стоял в самом средоточии той партийно-советской машины, которая строила нашу армию, которая подправляла ее после потерь, которая правильностью своей работы обеспечивала ее устойчивость и победы. История это так и запишет за ним.

    Я перебирал сегодня, вернее, бегло перелистывал в течение десяти-пятнадцати минут тетради, в которых переписаны записки Владимира Ильича к Склянскому и записки Склянского Владимиру Ильичу (оригиналы этих записок сданы в Ленинский институт). Дух той эпохи живет в этих беглых случайных записках. Происхождение их в общем таково: на заседании СТО или на заседании ЦК партии, куда вызывался Склянский, Владимир Ильич посылал ему записку в две-три строчки, которая, резюмируя самую сущность положения данного момента, требовала того или иного ответа. И часто на той же самой бумажке Склянский отвечал и опять получал от Владимира Ильича какой-нибудь дополнительный запрос. Сами по себе эти записки ярко отражают природу их отношений. Я беру наугад одну или две из этих записок, -- они все одинаково характерны в своей яркости и простоте. Вот, например, записка от 24 апреля 1919 года. Ленин пишет Склянскому: "Надо сегодня дать за вашей и моей подписью свирепую телеграмму и главштабу и начзапу, что они обязуются развить максимальную энергию и быстроту во взятии Вильны". Ответа нет, очевидно, он был написан на другой бумажке, которая затерялась. Насчет бумажек, как и насчет всего прочего, Владимир Ильич был очень экономен, бумажку вырезывал в квадратный вершок, писал на ней мельчайшими буквами, оставляя место для ответа, а потом еще и свободный уголок заполнит новым вопросом. Вот другая записка Ленина Склянскому от 26 апреля: "Надо вам: 1) дать сегодня телеграммы об экстренных мерах помощи Чистополю в Реввоенсовет востфронта и 6-ю армию; 2) самому поговорить сегодня по прямому проводу с востфронтом" (написано рукой тов. Ленина). "Лучше, если вы сейчас напишете телеграмму "такому-то" (написано рукой тов. Склянского). "Говорили с Рудзутаком?"144 (написано рукой тов. Ленина).

    Вот еще одна очень характерная переписка. Повод ее таков: в Черном море к нашему берегу подходил близко иностранный миноносец без спроса и разрешения, потом ушел. Он не был нами обстрелян, -- возможно, что наши береговые пушки не были достаточно сильны, а возможно, что не решились, или прозевали. Владимир Ильич написал на бумажке Склянскому: "Почему мы не обстреляли миноносец?" Ответ Склянского: "Вне сферы нашей досягаемости". Записка Владимира Ильича: "Надо по телеграфу передать такому-то и велеть подтянуть сугубо" (слово сугубо подчеркнуто). Что это значит? Склянский пишет на основании доклада из Одессы: "Вне сферы нашей досягаемости". А Владимир Ильич не весьма доверяет этому докладу, думает: знаем мы вашу недосягаемость, наверное, прозевали, отсюда приписка: "подтянуть сугубо". Таких записок немало. Это -- осколки деловых повседневных связей и переговоров. Есть целый ряд телеграмм, написанных рукой Склянского на фронт и надписанных рукой Владимира Ильича. Это значит, что когда нужно было на фронте где-нибудь нажать, или, наоборот, воодушевить, или о чем-нибудь важном сообщить, или, наоборот, потребовать объяснения, то Владимир Ильич звонил Склянскому, или, наоборот, Склянский звонил Владимиру Ильичу. Склянский составлял телеграмму, Владимир Ильич поправлял и подписывал, и телеграмма свое действие на месте производила безошибочно. Такое постоянное и тесное сотрудничество между Владимиром Ильичем и Склянским само по себе уже бросает свет на фигуру Эфраима Марковича. Не раз, а много раз приходилось по разным поводам слышать от Владимира Ильича восторженный отзыв о Склянском: "Прекрасный работник!" Это он говорил о нем особенно в те трудные времена, когда Склянский находился в самой сердцевине военно-административного аппарата. Свои впечатления от работы Склянского, от энергии его, неутомимости, находчивости и четкости, от его деловой правдивости Владимир Ильич выражал двумя словами: "Прекрасный работник!" И этот отзыв переймет история.

    В последний период своей работы -- на хозяйстве -- Эфраим Маркович оставался тем же, каким был в годы гражданской войны. Он внес в область своей новой работы те же качества проницательности, воли, дисциплины, трудового энтузиазма, огромный организаторский талант, беспредельную преданность партии и рабочему классу, -- и все это с еще более высоким коэффициентом накопленного опыта и выросшей творческой личности.

    Он выражал мне как-то сожаление, что ему не удалось начать работу в области хозяйственной с поста красного директора, что он сразу попал председателем треста, не имея того предварительного опыта, который мог бы получить непосредственно на фабрике. Но он старался докопаться в новом деле до дна. Он возглавил трест Моссукно в тот период, когда торговые операции стояли, до известной степени, над производственными, когда все увлекались вопросами сбыта и оборота и еще почти не подходили к вопросам более правильной, более рациональной постановки самого производства. После назначения его председателем треста я нередко разговаривал с ним, преимущественно по телефону, о промышленных делах, -- и на все вопросы получал, как всегда, краткие и яркие ответы, характеризующие ту или другую сторону дела, -- и на этих ответах я лично многому учился.

    Склянский был у меня в последний раз накануне своего отъезда в Америку, и мы провели с ним в беседе, должно быть, часа три. В нем все дышало жаждой увидеть и услышать зарубежный мир, -- в сущности, он совершал свое первое путешествие за-границу, -- и я был глубоко уверен, что этот человек вернется из путешествия более обогащенным внутренне, чем всякий другой, что он сумеет там увидеть то, что нужно увидеть, научится тому, чему нужно научиться, принесет нам то, что нам нужно, чтобы усилить нас в области хозяйства и культуры. Но не сбылось. Переплыв океан, он утонул в озере. Выйдя невредимым из Октябрьской революции, он погиб на мирной прогулке. Такова предательская игра судьбы. И вот мы в трауре склоняемся перед памятью его...

    Не потому только мы его высоко ценим, что он был наш, нет, не только поэтому. Его высоко ставили и люди другого лагеря. Не заботясь о том, он всегда показывал свой настоящий рост и тем, для которых он был чужим, для которых он был врагом. Тем более он дорог нам. Тем тяжелее утрата. Тем острее скорбь.

    Поправить нельзя. Жизнь разрушена. Но тем сильнее хочется закрепить в памяти старшего поколения и в сознании младшего, хочется сохранить для будущих поколений этот прекрасный молодой героический образ столь богато одаренного борца. Говоря ему с болью и скорбью "прости, Эфраим Маркович", хочется вместе с тем с благодарностью прибавить: он был среди нас, он был наш, он работал с нами, боролся за то дело, которое объединяет всех нас, он -- наш товарищ и друг -- Эфраим Маркович Склянский.

    "Правда" N 217,

    23 сентября 1925 г.


ПАМЯТИ М. В. ФРУНЗЕ

    (Речь на траурном заседании, посвященном памяти Михаила Васильевича Фрунзе, в г. Кисловодске 2 ноября 1925 г.)

    За последние годы удар следует за ударом, образуя в рядах передовых борцов советской страны одну брешь за другой. Последний удар -- один из тягчайших -- поразил нас 31 октября. Около трех часов пополудни я получил из Москвы от т. Сталина телеграмму, которая заключала короткий, но страшный текст: "Фрунзе скончался сегодня от паралича сердца". Я знал, как и все вы, или, по крайней мере, многие из вас, что т. Фрунзе болен, -- но кто же из старшего поколения революционеров здоров? -- и каждый из нас думал, что болезнь его преходящая, что он вернется к своей ответственной работе. И вот -- грозная телеграмма, которую несколькими часами позже, в более пространном виде, получила вся страна, весь Советский Союз. И так же, как многие из вас, я держал в руках клочок бумаги с траурной вестью и старался вычитать не то, что там было написано, а нечто другое, менее грозное, менее безнадежное. Но текст не поддавался толкованиям, как и тот страшный факт, который в нем сообщен, не может быть -- увы! -- ни оспорен, ни отменен. Михаила Васильевича Фрунзе не стало, ушел навсегда один из храбрейших, из лучших, из достойнейших, и завтра революционная пролетарская Москва будет хоронить почившего борца на Красной площади. Первое чувство было -- туда, в Москву, где протекала работа Михаила Васильевича за последний период, чтобы отдать ему последнюю дань, в рядах его ближайших соратников и друзей. Но в субботу и в воскресенье поезда в Москву не было, а тот, что ушел сегодня, придет в Москву слишком поздно. Но все равно, товарищи, не одна Москва, а весь Советский Союз сегодня в трауре, склонив головы и знамена, отдает дань уважения и скорби памяти славного борца. И здесь, в Кисловодске, мы объединены одним горьким чувством, одной скорбной мыслью, которые сливаются с мыслями и чувствами всего рабочего класса и его руководительницы, коммунистической партии, потерявшей одного из лучших своих сынов.

    Молодым студентом примкнул Михаил Васильевич к делу рабочего класса. В Иваново-Вознесенске протекала его работа в дни первой революции (1905 года) и в последовавшие затем тяжкие и мрачные годы реакции. Личная отвага уже тогда отмечала этого из ряда вон выходящего молодого революционера. Он стрелял в пристава, который принимал участие в насилиях над иваново-вознесенскими рабочими, и этот акт, вместе со всей остальной его работой, привел Михаила Васильевича в 1907 г. на каторгу, где он провел в тягчайших условиях, подорвавших его здоровье, долгий ряд лет. Только в 1915 году он выходит на поселение.

    Условия каторги надломили его здоровье, но не сломили его духа: он вышел из ворот каторжной тюрьмы тем же, каким вошел, твердым, несгибающимся революционером-большевиком.

    Революция 1917 года застает его в том же Иваново-Вознесенске. Он снова в среде рабочих-текстилей. Он агитатор, он организатор, он боевой руководитель. Вокруг него собираются ряды в славные дни Октября 1917 г. Всего семь дней не дожил Михаил Васильевич до восьмой годовщины Октябрьской победы!

    --------------------------------------------------------------------------------

    8. М. В. Фрунзе

    --------------------------------------------------------------------------------

    После Октября Фрунзе отдает свои исключительные силы, главным образом, организации обороны советского государства. Он работает как руководящий военный комиссар Ярославского военного округа, из молодых рабочих-текстилей он создает первые крепкие, сколоченные регулярные части.

    Гражданская война охватывает кольцом страну, и Михаил Васильевич является в Москву, стучится в дверь Центрального Комитета и требует отправки его на боевой фронт гражданской войны. И вот он на Востоке, в боях против Колчака. Он командует армией, он -- бывший студент-революционер, каторжанин, который не прошел военной выучки, -- оказывается во главе одной из революционных армий, при сомнении одних, при недоверии других, при естественном вопросе у всех: справится ли? Но он справился, и с честью, и со славой. Вскоре он становится во главе группы из четырех армий. Помню, с какой любовью и гордостью пропускал он на смотру, кажется, в Самаре, полк иваново-вознесенских текстилей. "Эти не выдадут!" И они действительно не выдали...

    В области Войска Уральского, затем в Туркестане, затем в Бухаре проходят пути, по которым водил свои революционные полки М. В. Фрунзе. И у армии, и у партии, и у Центрального Комитета сложилось уже тогда твердое мнение: где трудно, где на фронте неустойка, где требуется из рук вон выходящее мужество, крепкая воля, быстрый глазомер, -- туда послать Фрунзе. И вот он на Украине руководит боевыми действиями против последнего крупного вооруженного врага, против Врангеля. Достаточно назвать одно географическое наименование, чтобы оно ярким пламенем славы озарило имя М. В. Фрунзе: это слово -- Перекоп! В страницах героической борьбы Красной армии оно горит немеркнущей зарницей героизма и, вместе с тем, правильной, методически проведенной подготовки.

    Ибо две черты одинаково характеризовали этого полководца. Прежде всего -- личная храбрость, которая необходима каждому воину, все равно, рядовой ли это солдат или такой, который ведет в бой полки, отряды и армии. Личная храбрость отличала Михаила Васильевича, как революционера и как солдата, с головы до ног. Он не знал, что значит смятение души перед лицом врага и опасности. Он был в огне -- и в жарком огне -- не раз, и вражья пуля, которая иной раз не щадила лошади под ним, щадила его самого. Но полководцу личной храбрости мало. Ему нужно мужество решения. Перед лицом врага, когда от решения зависит столь многое, естественны сомнения: каким путем ударить? какой способ избрать? как сгруппировать силы? наступать ли сегодня или выждать? наступать ли вообще или отступать? Есть ведь десятки возможных решений, и между этими решениями колеблется мысль, отягощенная ответственностью. Фрунзе умел спокойно и трезво обдумать, выслушать и взвесить. Взвесив -- твердо выбрать. А выбрав -- довести до конца. У него было мужество решимости, без которого нет военачальника, нет полководца. И он непосредственно обеспечил нашей стране блестящую победу над Врангелем. Имя Фрунзе, наряду с другим именем -- Перекоп, навсегда останется в памяти людской, как прекрасная революционная легенда, в основе которой лежит живой исторический факт.

    Фрунзе руководит затем организацией военных сил на Украине, которую он очищает от бандитизма, сочетая политическое проникновение с военным ударом. Затем Михаил Васильевич переводится партией в Москву, где ставится во главе Красной армии и Красного флота. И все мы вправе были ждать, что здесь его исключительные силы и дарования развернутся в полном объеме. Но не сулила жестокая судьба. Кто прошел через испытания каторги, кто прошел невредимым через огонь гражданской войны, кто не раз, не два, где этого требовала революция, ставил свою жизнь на поле брани ребром, -- тот пал под ударом судорожного сокращения небольшой мышцы, которая называется человеческим сердцем. Эта мышца -- мотор нашего организма. И тот, кто сам был могучим двигателем революции и армии, пал, неожиданно сраженный, когда его внутренний двигатель, сердце, оказался парализованным навсегда.

    И вот завтра, товарищи, будет Красная Москва хоронить М. В. Фрунзе. И мы, здесь собравшиеся, как и многие тысячи, сотни тысяч и миллионы во всем нашем Союзе, -- объединяемся с Москвой в общем горьком чувстве невозвратной утраты. Трудно искать в эти часы слов утешения, да и нет и не может быть утешения личного, потому что исчезла, ушла навсегда героическая человеческая личность, которой не вернешь, товарищи, которой не вернешь... Но мы не только горюем и оплакиваем славного соратника. Как революционеры, мы думаем не только о сегодняшнем, но и о завтрашнем дне. И если нет утешения личного в утрате героической человеческой личности, то есть утешение общее, коллективное, утешение политическое в глубоком сознании того, что дело, которому от молодых годов и до последнего биения своего больного сердца служил, день за днем, М. В. Фрунзе, что это дело торжествует, и что те траурные знамена, которые склонятся завтра над могилой усопшего, не выпадут из твердых рук победоносного рабочего класса. Есть утешение в том, что Красная армия, в рядах которой, а затем и во главе которой покойный работал, боролся и служил делу пролетариата, -- что эта армия растет, сплачивается и готова отразить попрежнему -- и лучше прежнего -- возможные удары врагов. Да, есть утешение в том, что дело, которому служил Михаил Васильевич Фрунзе и от которого его оторвала жестокая насильница -- смерть, что дело это бессмертно. Оно пройдет из народов в народы, оно пройдет из веков в века, и всюду, где наши отдаленные потомки будут вспоминать о героической борьбе пролетариата, они будут с благодарностью, с уважением, с любовью называть того, кого завтра Москва собирается провожать в последний путь. Склоним же наши знамена и наши отягченные горестью сердца перед памятью борца и скажем: прощай, героический воин Октябрьской революции, прощай, славный военачальник Красной армии, прощай, Михаил Васильевич, незабвенный боец, бесстрашный революционер -- прощай навсегда!

    А мы, оставшиеся, и на этот раз сделаем то, что революционерам надлежит делать в часы тягчайших утрат: теснее сомкнем ряды, чтобы скорее заполнить брешь. Ушел человек большого размера -- двух, трех, пять поставим, но брешь заполним. Ибо борьба не знает остановки. Ибо партия, потерявшая одного из самых отважных своих знаменосцев, поведет рабочий класс вперед, к новым боям, к новым жертвам, и понесет народам всего мира то знамя, под которым славно жил и славно боролся героический воин революции Михаил Васильевич Фрунзе.

    "Известия" N 259,

    13 ноября 1925 г.


ПРИЛОЖЕНИЯ

    Приложение N 1: Манифест австрийских интернационалистов

    (Интернационалисты Австрии к интернационалистам всех стран)

    Голос правды задушен в Австрии постыдным образом. Народы этого государства прозябают, не имея ни малейшей возможности дать выражение своему отчаянию по поводу все возрастающей нужды и безмерного угнетения. Свобода никогда не чувствовала себя в Австрии, как у себя дома, но во время войны создались обстоятельства, которые обычно знаменовали только работу кровавого царизма. Бесследно уничтожена конституция, свобода мнений устранена, не ограничен в своей работе палач. С ужасом узнает когда-нибудь цивилизованный мир, как правосудие в Австрии не только унизилось до роли военной машины в самой стране, но и превратилось в публичную женщину, доступную каждому оттенку политической реакции. Тайное отправление правосудия объявляется необходимостью, дабы задушить самое робкое движение политической критики. Целая армия цензоров выпущена против прессы. Они организованы в качестве тайного сообщества, ибо от последнего прокурора и до министра юстиции они все слишком трусливы и жалки, чтобы взять на себя открыто личную ответственность за все вероломство и за весь идиотизм их полуночных деяний.

    Бешенство против печатного слова достойно дополняется угрозами тюрьмы и виселицы, самые чудовищные юридические убийства стали повседневным, бытовым явлением. Мы не хотим говорить о длинной серии суммарных приговоров, которые на основе призрачных улик обрушили на головы чешских граждан -- только на том основании, что в их руках оказался один из смехотворных "освободительных" манифестов царя. Мы хотим лишь указать на то, каким преследованиям обречена даже самая невинная попытка выражения мыслей. Немецкий социал-демократ Лангер во Фридвальдау переписал стихотворение в честь мира, которое беспрепятственно появилось в австрийских буржуазных газетах, воспроизвел его на гектографе и разослал нескольким знакомым. Он был приговорен к смерти через повешение, затем по особой милости наказание заменено было ему 5 годами каторжных работ. Так выглядит эта Австрия, и поистине невозможно отрицать, что она прямо-таки создана для борьбы против царизма.

    У нас в Австрии господствуют в настоящее время без всякого ограничения русские порядки. Они не приобрели, правда, всемирной огласки, но только потому, что нам нехватает необходимого дополнения царизма: эмиграции. Голос правды в Австрии задушен, и он до сих пор не бежал еще за-границу. Но позор всякого унижения имеет, в конце концов, свои границы, и мы, оставшиеся верными Интернационалу социал-демократы Австрии, поднимаем наш голос, дабы сообщить нашим братьям в других странах о том бессилии, на которое нас осуждает тюрьма, именуемая нашим отечеством, дабы засвидетельствовать перед ними, что мы твердо решились пользоваться каждой возможностью в интересах освободительной борьбы пролетариата, что мы вместе с ними хотим оставаться честно на своем посту, которым был и будет для нас -- боевой фронт классовой борьбы. Мы знаем, как много в разных местах нашей страны товарищей рабочих и работниц чувствуют так же, как и мы, и как много есть там, в земляных окопах, таких, для которых наши слова будут подлинным облегчением. Но вместе с тем мы не переоцениваем степени сознательности масс, ибо, как ни презренна является эта Австрия для всех слоев населения, как ни смеется и ни издевается над нею каждый чиновник, который является ее орудием, как ни мало готовы нации и классы отождествлять себя с этим черно-желтым государством; -- мы тем не менее слишком хорошо знаем, к несчастью, какие массы населения способны еще в тупом отчаянии, молча, переносить всякие деяния насилия. Австрийцы привыкли к абсолютизму, и им, как и всем рабам, нехватает доброй доли чувства стыда. Поистине, по отношению к ним в настоящее время можно решиться на все. У нас фабрикуют "патриотическое воодушевление" -- по потемкинским образцам. Начиная с министерств и кончая агентами полиции, все государственные учреждения объединились в качестве одной банды вымогателей. Богемия является особенно излюбленным полем их деятельности. Там они вымогают принятие верноподданнических адресов, в газетах вымогают опубликование рекламных статей в пользу военных займов, вымогают вывешивание черно-желтых флагов над домами. Бесчестие этой банды уступает только ее глупости, которая позволяет ей думать, что все эти бесстыдства останутся тайными и неотомщенными.

    Они довели в настоящее время Австрию до могильной тиши. Но наступит время, когда не только весь цивилизованный мир, но и народы Австрии сами заклеймят методы этого низкопробного государственного искусства полной мерой презрения, ибо если мы сейчас выступаем со слабыми средствами, то, в конце концов, удастся все же выполнить тот долг, который предначертал нам Маркс: "Необходимо наличный гнет сделать еще более чувствительным, присоединив к нему сознание гнета, позор -- еще более позорным, сделав его публичным достоянием".

    --------------------------------------------------------------------------------

    Всеми силами души мы ненавидим смертельного врага народов -- царизм, но не менее ненавидим мы кровавого недруга народов, наше черно-желтое варварство. Мы знаем, что вместе с войсками царя белый террор вошел бы в наши земли, но мы знаем не хуже, что если нынешние австрийские властители выйдут победителями из войны, мы вступим в период такого террора в нашей собственной стране, какого мы еще никогда не испытывали. С подобными планами носятся имущие классы. Они, выступившие под боевым кличем "долой царизм", заботятся только о том, чтобы подольше укрепить в Австрии позорище абсолютизма. Они выступили, чтобы "освободить Польшу", а теперь они только и говорят о том, чтобы ставшую габсбургской Польшу поставить под железный кулак военной диктатуры. Поляки будут освобождены от необходимости посылать своих представителей в Думу, и они взамен этого должны будут видеть свое счастье в том, что поляки Галиции будут лишены всех политических прав. И как на севере, так же и славяне юга должны насладиться всеми благословениями австрийской диктатуры. И в центральной части Австрии то же самое: правящее безумие, которое при помощи подавления народов губит и разрушает это государство национальностей, надеется там справлять свои величайшие оргии. Ему, этому безумию, момент покажется благоприятным, чтобы в Австрии учредить надолго деспотию немцев, а в Венгрии -- деспотию мадьяр. Чехи и украинцы, итальянцы и словены, "патриотизм" которых оказался недостаточным, должны быть при помощи новых ударов поощрены на пути любви к отечеству.

    Перед лицом этой потрясающей действительности и этих еще более потрясающих планов будущего мы твердо стоим на почве того убеждения, которое социал-демократия всегда стремилась внушить властителям: Австрия будет существовать как демократическое федеративное государство национальностей, или она не будет существовать вовсе.

    Черно-желтая камарилья может упиваться фантазией, будто тот кнут, которым она правит народами во время войны, может быть удержан и для времени мира. Немецкая буржуазия может питаться безумной идеей, будто наступил, наконец, момент подчинить своей власти -- с помощью германского союзника -- поднимающиеся нации этого государства. Вся эта политика угнетения может вести только к полнейшему разложению и распаду этого сложного государственного образования. Правящие в Австрии никогда ничему не научались из истории, и они и впредь не хотят ничему учиться. Об этом свидетельствуют те планы, которые все еще видят в Австрии собственность династии, а не обиталище народов. Австрии можно помочь только путем решительного низвержения господствующей системы, путем полной победы национальной автономии и демократического самоопределения.

    Мы, австрийцы, лишены примитивнейших прав. Мы не имеем их во внутренних делах и еще менее -- во внешних. Мы, в стране которых было совершено преступление непосредственного почина войны, был приложен фитиль к пороховой бочке, мы получили убедительнейшее поучение насчет характера конституционного порядка нашей внешней политики.

    Тот бессовестный цинизм, который сфабриковал постыдный ультиматум Сербии, не был бы никогда возможен, если бы подобные решающие дипломатические шаги должны были проходить через контроль парламента. Мы по крайней мере, несмотря на все разочарования, которые мы пережили, еще и сегодня убеждены, что такое решение могло бы быть принято только через трупы социал-демократических депутатов.

    Мы, австрийцы, совершенно лишены конституции, но мы не забываем, что и во всей остальной Европе она существует только наполовину. Повсюду еще сохраняется позорное положение -- независимость внешней политики от парламентаризма. Повсюду еще важнейший вопрос судьбы народов, вопрос о войне и мире, остается в распоряжении кучки безответственных дипломатов и монархов.

    С этого абсолютизма, к сожалению, не была в начале войны сорвана маска. Парламентская комедия, к которой был допущен народ -- в то время как война зачиналась через его голову, -- удалась блестяще. Представители рабочего класса приняли в ней в большинстве случаев участие. Вместо того чтобы установить ответственность и отклонить всякое сотрудничество в парламенте, который был поставлен перед совершившимся фактом, они спустились до того, чтобы создавать ширмы абсолютизму.

    Им как бы не приходило в голову, что в это время уже вообще не существовало парламента, что с начала войны он был низведен на роль демонстративного собрания на службе абсолютистского режима. В свежем воспоминании о новой габсбургской шляпе Геслера*, предназначенной для Сербии, мы с удвоенной силой чувствуем, что для пролетариата не может быть никакого мира с монархической системой. И если она в иных странах и превратилась для внутренних вопросов в пустую форму, то для внешних она все еще остается сильнейшим оплотом абсолютизма. Непреклонная борьба за демократическую республику является повелительным политическим долгом международного социализма. При всех наших будущих действиях и требованиях на переднем месте должно стоять: демократический контроль над внешней политикой, решение самим народом вопросов войны и мира.

    Во внешней, как и во внутренней, политике все внушает один лозунг: никакой солидарности с царящей в Австрии системой! И тем не менее вожди австрийской социал-демократии не сумели стать на этот путь. Поэтому их политика "держаться до конца" на стороне имущих классов была воистину политикой страуса. Они должны были насильственно закрывать глаза перед австрийской действительностью. Они игнорировали царизм у себя дома, чтобы с воодушевлением бороться против него в России, они заглушали в себе сознание черно-желтой провокации к войне, чтобы тем больше разговаривать о "вынужденной обороне немецкого народа".

    Поэтому вообще не существует какой-либо общей точки зрения в австрийской социал-демократии. В ней имеются патриоты всех оттенков, от бешеных немецких националистов и до истинных черно-желтых государственников. "Рабочая Газета" была местным столкновением этого хаоса тенденций. Правда, после краткого опьянения войною, она основательно устала и довольно ясно выражала свою тоску по миру, она вела также упорную партизанскую войну против подвохов цензуры, но ее политика оставалась тем не менее неизменно в границах верноподданнейшей оппозиции. Ибо нельзя одновременно "держаться" в войне и возбуждать против нее. А патриотизм оставался для нее во время войны выше социализма.

    Война стала делом партии, обеспечение возможности "держаться" превратилось в единственную партийную задачу. Политическая партия превратилась в филантропическое общество большого стиля. Мы не отрицаем успехов этой работы по оказанию помощи. Но она не может заменить политическую функцию социал-демократии. Вместо того чтобы обличать существующую систему и возлагать на нее ответственность, все усилия были сосредоточены на том, чтобы "заступаться" в отдельных случаях. Та особая австрийская политика, которая хочет, чтобы в партии видели помощницу, а не обвинительницу, та политика, которая хочет удовлетворить массы маленькими успехами, вместо того чтобы указать им на истинные причины их недовольства, политика, которая порождает нищенскую психологию, вместо того чтобы учить социалистическому мышлению, эта политика оказалась всецело господствующей. Результат: этим путем поддерживали правящих, стараясь помочь им преодолеть свою неспособность, прикрывали господствующую систему собственной репутацией, брали на себя ответственность и пожинали недовольство, которое уже не раз направлялось против партии, а не против истинных виновников.

    Абсолютизм, опирающийся на ∥ 14 конституции, избавил социал-демократических депутатов от затруднительной задачи голосования по поводу военных кредитов. Мы не знаем, взяли ли бы они действительно, ввиду преступной австрийской провокации, на себя позор соучастия преступлений. Но мы знаем, что подавляющее большинство их восторгалось политикой фракции германского рейхстага. Австрийская социал-демократия начисто отказалась от собственной политики, она тащилась в хвосте немецкой. И таким образом вся скорбная история немецкой социал-демократии, начиная с 4 августа, стала одновременно и историей нашей партии.

    Лозунг классовой солидарности в устах австрийской социал-демократии звучал самой горькой насмешкой. Но не только с чисто австрийской точки зрения, но прежде всего как интернационалисты, осуждаем мы политику, которая принижает социал-демократию до роли прислужницы войны. Мы -- так же мало милитаристы, как и пацифисты. Мы не апеллируем к насилию, но мы и не избегаем его. Наш метод -- это не война, а революция. Международные социалистические конгрессы ясно заявили, что когда механизм мобилизации приходит в движение, то наступают самые неблагоприятные условия для политической акции пролетариата. Они никогда не обманывали себя надеждой, что можно будет помешать взрыву войны при помощи насилия. Свои надежды они возлагали не на международную революцию против войны, а на революцию в отдельных странах после войны. Они указали на то, что следствием немецко-французской войны явилась коммуна, а следствием русско-японской войны -- революция в России.

    Интернационал не чувствовал в себе силы и не мог поэтому даже сделать попытку помешать набору солдат и взиманию налогов. Но должна ли была поэтому социал-демократия опуститься до роли орудия ведения этой войны? Правда, что это война, которую правящие классы всех стран надеются превратить в завоевательную для народов, на которых она лежит таким тяжелым гнетом, превратилась в борьбу за существование, чтобы не быть стертыми с лица земли. Эта крайняя необходимость заставляет их итти на службу к воинствующему империализму, от нее они не избавятся, пока длится война.

    Эта борьба за существование не есть ни причина, ни цель войны, она вытекает из ее механики. Это не политическая борьба народов, а форма, в которой находит себе выражение политический метод господствующего класса.

    "Борьба за существование" может поэтому служить увлекающим призывом в устах руководителей этой войны, но она не может являться составной частью социал-демократической политики. Народы вынуждены вести борьбу за существование, но социал-демократия теряет право на существование, если она превращается в орган ведения войны.

    Народы стараются продержаться в этой войне и ничего другого не могут сделать. Но должна ли с.-д., как политическая партия, рекомендовать такую политику! "Держаться до конца", -- ведь это значит страдать до конца, голодать до конца, убивать до конца. Народы стараются "держаться", и им ничего другого не остается. Но с.-д. должна превращаться не в герольда этой нужды, а в ее обвинителя: она должна обличать капиталистическое общество, обличать господствующую систему, обличать виновных, обличать вся и всех, которые несут ответственность за то, что народ осужден на эту горькую необходимость "держаться". И если с.-д. должна довести что-нибудь до конца, то не войну, а свою политику.

    --------------------------------------------------------------------------------

    Господствующие классы ведут войну за раздел земного шара, за господство над миром. К теории, которая доказывает, что пролетариат должен помогать империалистам своей страны, чтобы таким образом увеличить и свою долю добычи в этой войне, мы можем относиться только с презрением. Ужасно и то, что рабочий класс в этой войне служит орудием империализма, и мы должны были бы отказаться от всякой надежды на лучшее будущее, если бы пролетариат еще унизился до роли его соучастника.

    Цели, выставляемые в этой войне, являются целями господствующих классов. Нашей целью является не мировое господство той или иной касты, а мировое господство международного пролетариата. Как бы ни разделил теперь империализм весь мир, задачей социализма остается завоевание этого мира. Если империалистический лозунг апеллировал к самым худшим инстинктам в пролетариате, то боевой клич "долой царизм" призывал к его высшим идеалам. Вся ненависть и все презрение, которые накопились в душе австрийского и германского пролетариата к террору кровавого Николая, вспыхнули ярким огнем в самом начале войны. Революционного порыва, нашедшего себе тогда выражение, мы не отрицаем, но мы знаем, что пролетариат стал политической жертвой организаторов войны. Прусские генералы и тайные советники, по своей специальности далеко не "антицаристы", с холодным расчетом выбрали этот лозунг, на который дали себя поймать социал-демократические массы.

    Ни один интернациональный конгресс не принимал решения вести войну против России и не разрешал какой-нибудь секции вести ее. И с полным основанием. Ибо немцы, которые ведут войну с Россией, должны в то же время воевать с Францией. И так же мало является детищем Интернационала "война с прусским милитаризмом", которую ведет Франция в союзе с Россией. Ни в союзе с царем, ни в союзе с габсбургами и султаном нельзя быть знаменосцем свободы. В сложном комплексе всемирной войны нет ни одной цели, которая недвусмысленно служила бы делу демократии. Ни на победу центральных держав, ни на победу четверного согласия она не может возлагать никаких надежд. Для нее в этой войне существует только политика строжайшего нейтралитета. В эпоху империализма война не может служить для пролетариата методом демократизации. Лозунги борьбы с царизмом и прусским милитаризмом служили только для прикрытия военных целей господствующих классов и обострили противоречия среди Интернационала. Искусство дипломатов внушило почти всем народам убеждение, что они явились жертвой нападения. Даже австрийцы с клеймом сербского ультиматума использовали идеологию самообороны, и этот обман лучше всего удался среди социалистов всех стран. Они сейчас же заявили, что налицо имеется оборонительная война.

    Но не в почине войны, а в ее цели должны социалисты искать решения вопроса, имеем ли мы дело с необходимой обороной. Для господствующих классов оборонительная война служит только предлогом, чтобы увлечь за собой массы, в действительности же они стремятся, в случае победы, извлечь из войны как можно больше выгод. Для социалистического пролетариата, наоборот, всякое использование победы есть измена идее обороны.

    Цели, которые преследует демократия в войне, не могут быть тождественными с теми целями, которые ставят себе милитаристы. Генералы ведут войну, чтобы предписать свою волю врагу, социалистическая демократия стремится только к тому, чтобы враг не мог предписать ей свою волю. Народы не желают поражения, но они не нуждаются и в победе над другими народами. Победа одного народа означает для другого поражение, нищету, угнетение, одним словом, все те ужасы, для предотвращения которых ведется оборонительная война. Генералы хотят ждать, пока враг будет молить о мире. Социалистическая демократия должна требовать, чтобы победитель первый протянул руку примирения, чтобы он всегда готов был заключить мир на условиях status quo ante (какие были до войны).

    Ибо таким миром достигается цель обороны. Но социалисты не сумели провести последовательно даже идею обороны. Уже раздаются в их рядах голоса, что война не должна кончиться "без всякой пользы", что все эти кровавые жертвы "не должны быть принесены даром". Так социалисты унижаются до морали, которая не стесняется ограбить разбойника, если удалось его обезоружить. Старый Интернационал хотел установить, как верховный закон, регулирующий отношения между народами, "простые законы нравственности и справедливости, которые регулируют отношения между частными лицами". Современные социалисты не стыдятся нужду обороны превратить в добродетель прибыли.

    Провозглашенная 4 августа военная цель социал-демократии давно уже достигнута. Отпор удался. Почва Германии и Австрии освобождена от врагов, центральные державы могут быть уверены, что в случае прекращения войны территория их останется неприкосновенной. И все же социал-демократия продолжает итти на буксире у господствующих классов. Она и теперь еще не ставит вопроса: намерено ли правительство заявить открыто, что оно готово заключить мир на условиях status quo ante?

    Социал-демократия боится поставить такой вопрос, потому что у ней нет готовности сделать все выводы из отрицательного ответа, потому что она не решается использовать свое влияние, чтобы доказать, что она стоит на почве своей декларации 4 августа.

    Лозунг оборонительной войны оказался блестящим средством для возбуждения патриотизма в пролетариате. Мы не так наивны, чтобы ожидать, что какая-нибудь из воюющих держав принимает его всерьез. Поэтому, мы можем только надеяться, что война эта кончится всеобщим истощением, не оставив ни победителей, ни побежденных, и что таким образом исполнится желание: всем правительствам -- поражения, всем народам -- непобедимость!

    Рабочий класс нисколько не заинтересован в том, чтобы при помощи этой войны "решен" был хотя бы один из стоящих на очереди вопросов. Для него самым выгодным исходом явилась бы такая ситуация, при которой после войны все осталось бы по-старому, при которой метод войны был бы вконец скомпрометирован, при которой народы всех стран выступили бы против своих правительств. Эта война является ужасной школой, через которую должны пройти народы, но также и единственной, в которой они поймут, что нужно, наконец, провести в жизнь свою политику солидарности всех народов.

    --------------------------------------------------------------------------------

    Нашим желанием является не победа, а окончание войны. Мы не даем себя обманывать фразой о "прочном мире", о "гарантиях против новых войн". В особенности мы осуждаем всякие завоевания, которых требуют под предлогом улучшения стратегического положения ввиду будущей войны.

    Мы знаем, что при господстве империалистических вожделений мир всегда будет подвергаться опасности новой войны. Мы убеждены, что правящие классы никогда не в состоянии будут разрешить противоречия между тремя критериями государственных разграничений: экономическим, национальным и стратегическим. Пролетариат в его теперешнем положении не может убаюкивать себя надеждой, что можно противоречия, порожденные капиталистической системой, разрешить в рамках современного общества. Все силы свои он должен употребить на то, чтобы проводить свою политику, свою социалистическую политику.

    Как австрийцы, на которых вследствие сотрудничества армий возлагается ответственность за политику Германии, мы осуждаем злоупотребления идеей защиты отечества для оправдания завоеваний и объявляем аннексию французской или бельгийской территории в какой бы то ни было форме преступлением...

    Мы не знаем, закончится ли освобождение Польши от ига царизма новым разделом несчастной страны или аннексией, которая осчастливит ее только благами гогенцоллернской или только благами габсбургской культуры. Мы, международные социал-демократы, не можем шутить со свободой народов и потому мы требуем только, чтобы поляки сами распоряжались своей судьбой. Мы убеждены, что польский пролетарий питает одинаковое отвращение к русскому царизму, к прусскому гакатизму и черно-желтому варварству. Мы убеждены, что если бы с ними хотели серьезно обращаться, как с "освобожденными", то они высказались бы только за независимую польскую республику. Мы знаем, что в капиталистическом обществе польский вопрос не будет разрешен, и на все освободительные легенды мы смотрим всегда, как на искусное стимулирующее средство в интересах военного воодушевления.

    Мы не закрываем глаза на все трудности, связанные с решением этого вопроса, мы знаем, что если Австрии "посчастливится" аннексировать, в качестве победительницы, Польшу, то для государства это послужит началом конца. Как в Германии, так и в Австрии, при заключении мира с.-д. может провозгласить только один лозунг: никаких аннексий.

    Во имя международной солидарности мы протестуем против всяких военных контрибуций. Все народы обнищали вследствие этой войны, все являются ее жертвами. Мы клеймим цинизм патриотов всех стран, которые надеются утихомирить свой народ за счет еще большего обнищания других народов.

    Пролетарии всех стран осуждены на то, чтобы нести все последствия империалистической военной политики, они сделают это в полной солидарности друг с другом.

    Не на переложение этого обнищания с одних плеч на другие возлагают они свои надежды, а на общую борьбу против эксплоататоров всех стран.

    --------------------------------------------------------------------------------

    Австрия в экономическом отношении представляет наиболее уязвимый пункт Европы. Если война будет продолжаться до истощения всех сил, то Австрия явится той страной, которая рухнет первой. Мало того, что наш народ бессовестно грабят военные поставщики, что его отдали в жертву аграриям, что его выдали на поток и разграбление безусловно неспособной администрации, -- кроме всего прочего, он стал еще жертвой эксплоатации со стороны своих союзников. Своя рубашка ближе к телу -- восклицает немецкое правительство и тянет к себе из голодающей Австрии все запасы, которые оно только может достать. Гешефт прежде всего, говорят патриоты Венгрии, и таким образом родственники бетиары вымогают за худшие жизненные припасы максимальные цены и искусственно обостряют нужду в другой половине империи.

    Если бы патриотизм имущих классов не был только комедией, то при виде наших голодающих жен и детей уже давно должны были бы быть нарушены "священные" интересы частной собственности. Но превыше любви к отечеству стоят для них выгоды денежного мешка. Они скорее предпочтут полное истощение народа, чем конфискацию собственности. И, вправду, для нас теперь недостаточно одной экспроприации экспроприаторов. Народ хочет избавиться не только от ужасов голода, он хочет положить конец этой резне, он хочет мира. Как и во всех других странах, так и в Австрии ужасы и муки, вызванные этой войной, превзошли уже все, что люди согласны дольше нести. Тысячами тянутся по улицам городов калеки и инвалиды, в каждом доме плачут вдовы и сироты. И весь народ жаждет всей душою только одного, только мира.

    Поступивши в начале войны на службу военной политики, отказавшись от своих интернациональных обязанностей, призвав "держаться до конца", социал-демократия лишила себя возможности выступить в роли политического выразителя этой воли к миру. Бессильно и бездейственно она должна позорно тащиться в хвосте правящих классов.

    --------------------------------------------------------------------------------

    Мы, оставшиеся верными заветам Интернационала социал-демократы в Австрии, ни на минуту не скрывали от себя, что первое решительное поражение в этой войне потерпел социалистический Интернационал.

    Исполнились исторические судьбы. Все противоречия социалистической политики теперь ярко выяснились. То, что мы пережили, есть не что иное, как воплощение диалектической идеи, проникавшей социалистическое движение в течение последних десятилетий. В эпоху мира -- интернациональная политика против войны, во время войны -- национальная политика обороны страны. Но в муках этой войны зарождается интернациональная политика на высшей ступени.

    Ибо только теперь пролетариату ясен стал весь антагонизм в его современной политике. Он видит, что нельзя одновременно сражаться на двух фронтах, сражаться одновременно вместе с пролетариями всех стран и согражданами всех классов. Он начинает сознавать теперь: участие социалистических партий в обороне страны необходимо обуславливает их отказ от участия в борьбе за мир!

    Теперь лишь стало ясно, что только социалистический Интернационал является наиболее пригодным орудием пролетарской акции в пользу мира. А между тем и это драгоценное благо было с легким сердцем отброшено. Когда взрыв войны вызвал первые приступы патриотического опьянения, то Интернационал, который мог бы быть теперь всем, превратился для них в ничто. И именно теперь, когда так настоятельно сказывается нужда в кампании в пользу мира, становится мало-по-малу ясно, какой удар нанесен Интернационалу.

    С отчаянием и возмущением должны мы теперь констатировать все эти последствия нашей непоследовательной политики. Интернационал осужден на молчание, когда уже давно настала для него пора поднять свой голос. Все державы старой Европы уже выступили с объявлением войны. Только Европа будущего отреклась от роли великой державы, только она не в состоянии выполнить свою задачу: объявление войны международного пролетариата против всех воюющих держав.

    И точно так же, как Интернационал не в состоянии положить конец всем ужасам этой страшной войны, он не может приступить к выполнению еще более важной задачи, возложенной на него Штуттгартским конгрессом: "использовать вызванный войной экономический и политический кризис, чтобы повести агитацию среди народа и таким путем ускорить уничтожение капиталистического классового господства".

    Мы не надеемся, что все зло, причиненное в начале войны социалистическому Интернационалу, может быть исправлено еще в ходе войны. Мы потерпели сильное поражение и долго еще будем нести все его последствия. Нам придется начать сначала.

    Война воспитает в массах сознание, что в эпоху империализма их глубочайшие жизненные интересы лежат в интернациональной области. И они, таким образом, будут подготовлены к воистину интернациональной политике. Они поймут, что борьба против военных вооружений возможна только как борьба на жизнь и на смерть, в которой они готовы не останавливаться ни перед какими жертвами, в которой они готовы пожертвовать даже отечеством. В страшной школе этой войны они научатся, что в случае конфликта между интересами человечества и интересами одной страны, должны стоять выше интересы человечества. Их не испугает тогда обвинение, что для них отечество ничто, и они мужественно выполнят свою высшую задачу. Так следствием войны явится суверенитет интернационализма в рядах пролетариата.

    Только признав свою историческую вину, только провозгласив принципы истинно интернациональной политики, смогут социалисты реабилитировать социал-демократию в глазах рабочих масс. Пока только маленькие группы начали эту борьбу за истинно интернациональную политику пролетариата. Их задачей, в первую голову, является пробуждение пролетариата к сознанию необходимости этого социалистического движения в собственной стране. Но эти группы черпают уверенность в том факте, что они не стоят изолированно, что они имеют единомышленников и в других странах. Как такую манифестацию интернационализма, мы приветствуем Циммервальдскую конференцию. Мы чувствуем себя более сильными, когда вспоминаем о всех тех наших товарищах, которые в этой всемирной войне продолжали высоко держать знамя социализма. С чувством сильнейшего стыда и глубочайшей симпатии вспоминаем мы в особенности о братских партиях тех стран, которые являются "врагами" Австрии. Мы вспоминаем о мужественном выступлении сербских товарищей против войны, о столь богатой жертвами борьбе русской социал-демократической фракции Государственной Думы и прежде всего о прекрасном, образцовом поведении итальянских социалистов. В них воистину горел энтузиазм постоянной армии социальной революции.

    Нас мало, а предстоящая нам задача колоссальна. Но мы не дадим себя запугать и черпаем уверенность в воспоминании о союзе коммунистов, из которого выросло всемирно-историческое движение пролетариата.

    Пусть они нас преследуют, пусть они нас гонят. Наше дело все же победит. "Ибо дух, братья, они не в состоянии убить!".

    "Наше Слово" NN 257, 258, 263, 264, 4, 5, 11 и 12 декабря 1915 г.

    --------------------------------------------------------------------------------

    * Шляпа, которой требовал поклонения габсбургский наместник Геслер в Швейцарии.


Приложение N 2: Манифест Плеханова

    "Мы обращаемся к сознательным рабочим, крестьянам, ремесленникам, приказчикам, -- короче, ко всем тем, которые едят свой хлеб в поте лица своего и, страдая от недостатка материальных средств и от политического бесправия, борются за лучшее будущее для себя, для своих детей и братьев.

    Мы шлем им свой горячий привет и настойчиво просим их:

    Выслушайте нас в это роковое время, когда, овладев западными крепостями России, неприятель занял значительную часть ее территории и угрожает Киеву, Петрограду и Москве, т.-е. важнейшим центрам ее общественной жизни.

    И прежде случалось нашей родине переживать кровавые ужасы неприятельского нашествия. Но никогда еще не приходилось ей отбиваться от врага так хорошо вооруженного, так умело организованного и так заботливо обдумавшего свое хищническое предприятие, как теперь.

    Ее положение опасно до последней степени. И вот почему на всех вас, на всех сознательных детях трудового народа России, лежит огромная ответственность.

    Если вы скажете себе, что вам и вашим менее сознательным братьям все равно, кто бы ни победил в происходящем теперь великом международном столкновении, и если вы поведете себя соответствующим образом, то Россия будет раздавлена Германией. А когда Россия будет раздавлена Германией, тогда плохо придется также и ее союзникам. Это не нужно доказывать.

    Если же, наоборот, вы станете держаться того убеждения, что поражение России вредно отразится на интересах ее трудящегося населения, и если вы всеми силами станете содействовать самозащите нашей страны, то ей и ее союзникам удастся избежать грозящей им страшной опасности.

    Вдумайтесь же хорошенько в создавшееся теперь положение дел.

    Вы очень ошибетесь, если вообразите, что рабочему народу нет надобности защищать нашу страну. На самом деле ничьи интересы не страдают так жестоко от нашествия неприятеля, как интересы трудящегося населения. Так называемым высшим классам, т.-е. более или менее богатым людям, гораздо легче избежать невыгодных последствий поражения их страны.

    Возьмем для примера франко-прусскую войну 1870 -- 1871 г.г.

    Когда немцы осадили Париж, и когда в нем страшно поднялись в цене все предметы необходимости, то, разумеется, бедные страдали от этого гораздо больше, нежели богатые. Точно также, когда Германия взыскала с побежденной Франции пять миллиардов военного вознаграждения ("контрибуции"), то заплатила его, в последнем счете, та же беднота: для уплаты контрибуции были значительно повышены косвенные налоги, тяжесть которых почти целиком падает, как известно, на низший класс.

    Этого мало. Наиболее вредным для Франции последствием ее поражения 1870 -- 1871 г.г. было замедление хода ее экономического развития, задержавшее рост освободительного движения ее рабочего класса. Вы понимаете, что чем медленнее растет это движение, тем более отдаляется время освобождения трудящейся массы от ее эксплоатации высшими классами. Другими словами, поражение Франции вредно отразилось не только на тогдашних интересах ее народа, но и еще того больше -- на всем его последующем развитии.

    Разгром России Германией еще сильнее повредит нашему народу, нежели повредило французскому народу поражение Франции. В экономическом отношении наша родина является отсталой по сравнению с государствами европейского Запада. Лишь после отмены крепостного права в 1861 году ускорилось развитие ее производительных сил, прежде совершавшееся крайне медленно. Более быстрый ход развития производительных сил способствовал пробуждению сознания в трудящейся массе. У нас появилось рабочее движение, народился сознательный элемент в крестьянстве. Буря 1905 -- 1906 г.г., сильно пошатнувшая наш старый порядок, была неизбежным политическим последствием экономического переворота, пережитого Россией во второй половине XIX века. И можно было с уверенностью сказать, что, чем быстрее будут расти ее производительные силы, тем сознательнее будет становиться ее трудящееся население, и тем скорее наступит час окончательной гибели царизма. Но война, навязанная нам Германией, грозит прекратить это выгодное для народа течение дел. И в этом заключается главная опасность для России нынешнего момента.

    Войны вообще вызывают теперь невероятно большие расходы. России, как стране экономически отсталой, гораздо труднее выносить эти расходы, нежели богатым государствам Западной Европы. На спине русского народа и прежде лежал очень тяжелый государственный долг. Теперь долг этот растет не по дням, а по часам. Вдобавок, обширные местности России подвергаются сплошному опустошению.

    Если окончательная победа достанется немцам, то они потребуют от нас огромного военного вознаграждения: в сравнении с ним совершенным пустяком представляются те потоки золота, которые, после войны 1871 года, потекли из побежденной Франции в победоносную Германию.

    И этим не ограничатся наши победители. Наиболее последовательные и откровенные глашатаи политики германского империализма уже теперь говорят, что нужно потребовать от России уступки значительной территории, которая притом должна быть совсем очищена от ее нынешнего населения для большего удобства немецких колонистов. Никогда еще хищники, мечтавшие об ограблении побежденных народов, не обнаруживали такого циничного бессердечия.

    Но нашим победителям недостаточно будет неслыханно большой военной контрибуции и отторжения наших западных окраин. Уже в 1904 году Россия, находившаяся тогда в затруднительном положении, вследствие преступной авантюры на реке Ялу, вызвавшей японскую войну, вынуждена была заключить очень невыгодный для нее торговый договор с Германией. Договор этот одновременно затруднял как развитие нашего сельского хозяйства, так и успехи нашей промышленности. А это значит, что он одинаково невыгодно отражался как на интересах земледельца, так и на интересах нашего промышленного рабочего. Легко представить себе, какой договор навяжет нам теперь победоносный германский империализм. В экономическом отношении Россия станет германской колонией. Ее дальнейшее экономическое развитие крайне замедлится, если не остановится совсем. Земледельцы, вытесняемые нуждой из деревень, утратят возможность находить себе заработок в промышленных центрах и вместо того, чтобы делаться сознательными пролетариями, способными энергично бороться за свое освобождение, станут превращаться в жалких босяков, готовых служить бессознательным орудием в руках всякого рода погромщиков и авантюристов.

    Вырождение и развращение значительной части ее трудового народа -- вот чем грозит России германская победа.

    Этого, казалось бы, довольно. Однако и это не все. Победив Россию, Германия, конечно, расторгнет ее союз с Англией, Францией и другими странами европейского Запада. Тогда возобновится печальной памяти союз трех императоров. Само собою разумеется, что крайне жалкую роль будет играть в этом союзе представитель побежденной России. Но не это печалит нас. Беда -- великая, неизбывная беда -- будет в том, что, под предлогом союза с Россией, Берлин возьмет на себя заботу о поддержании "порядка" в Петрограде. Всем известно, какие твердые надежды возлагали на "бронированный кулак" германского императора наши реакционеры в своей борьбе с революционным движением 1905 -- 1906 г.г. И они были правы. Не говоря уже о веками испытанной международной солидарности реакционеров, германские империалисты существенно заинтересованы в поддержании нашего старого порядка, безмерно ослабляющего силу сопротивления России внешнему врагу. Если до сих пор освободительному движению пролетариата и крестьянства противостояли только силы российской реакции, то, в случае победы Германии, к ним присоединятся гораздо более могучие силы реакции германской. И тогда вам надолго придется сказать "прощай" своим освободительным планам.

    А к чему поведет победа Германии на Западе Европы? После сказанного излишне распространяться о том, как много ничем незаслуженных экономических бедствий принесет она трудящемуся населению союзных с Россией западных стран.

    Мы хотим обратить ваше внимание лишь на следующее.

    Англия, Франция и даже Бельгия с Италией далеко опередили в политическом отношении германскую империю, до сих пор еще не доросшую до парламентского режима. Победа Германии над этими странами была бы победой монархического принципа над демократическим, победой старого над новым. И если вам дорог демократический идеал, если вы стремитесь у себя дома устранить самодержавие царя и заменить его самодержавием народа, то вы должны желать успеха нашим западным союзникам, вы не можете не желать его.

    Недавно один из крайних левых депутатов, по всей справедливости заклеймив в своей речи полную несостоятельность царского правительства в деле защиты России, прибавил, что скоро народ наш сам станет решать вопрос о войне и мире. Но это предполагает революцию, а первой задачей революционного правительства в России явилась бы борьба во что бы то ни стало, борьба на жизнь и на смерть с германским империализмом. Это было бы обязательно для него как в интересах союзных с нами демократических стран, так и для окончательного торжества российской революции над темными силами международной реакции.

    Равнодушное отношение к исходу нынешней войны было бы для вас равносильно политическому самоубийству, т.-е. отказу от роли вождей трудового народа в его движении к лучшему будущему. Самые важные, самые жизненные экономические интересы пролетариата и крестьянства требуют от вас деятельного участия в обороне страны.

    Не смущайтесь доводами людей, утверждающих, что тот, кто защищает свою страну, отказывается от участия в борьбе классов. Эти несчастные сами не знают, что говорят.

    Во-первых, для успешного хода классовой борьбы необходимы известные общественно-политические условия, которых у нас не будет, если восторжествует Германия.

    Во-вторых, если трудящееся население России не может не защищать себя, когда его эксплоатируют российские помещики и капиталисты, то непонятно, отчего ему следует оставаться бездеятельным, когда на его шею хотят накинуть аркан эксплоатации германские помещики ("юнкеры") и германские капиталисты, к величайшему сожалению, поддерживаемые теперь значительной частью германского пролетариата, изменившего своему долгу солидарности с пролетариями других стран.

    Всеми силами стараясь перерубить накидываемый на его шею аркан германской империалистической эксплоатации, российский пролетариат будет вести классовую борьбу в том ее виде, который является теперь наиболее своевременным и наиболее плодотворным.

    Те же неразумные люди скажут вам еще, что, защищаясь от немецкого нашествия, вы поддерживаете наш старый политический порядок. Они желают поражения России из ненависти к царскому правительству. Подобно одному из героев нашего гениального сатирика, Щедрина, они смешивают отечество с начальством. Но Россия принадлежит не царю, а трудовому российскому народу. Защищая ее, он защищает самого себя, защищает дело своего освобождения. Мы уже показали, что упрочение нашего старого порядка явилось бы неизбежным следствием германской победы.

    Это прекрасно понимают российские реакционеры. Лишь скрепя сердце обороняют они Россию от Германии. Рассказывают, что недавно отставленные министры Маклаков и Щегловитов еще в ноябре прошлого года подавали царю докладную записку, в которой объясняли выгоды заключения мира с Германией. Если это и неверно, то хорошо придумано, так как поражение Германии было бы поражением дорогого реакционерам монархического принципа.

    Наш народ никогда не простит царизму его неспособности к роли защитника России от внешнего врага. Но если бы передовые, сознательные элементы населения не приняли участия в борьбе с этим врагом, то царское правительство сказало бы: "Не моя вина в том, что нас побеждает Германия; виноваты изменившие своей родине революционеры". И это оправдало бы его в глазах некоторой части населения и, следовательно, пошло бы на пользу реакции.

    Вашим лозунгом должна быть победа над внешним врагом. В деятельном стремлении к такой победе будут освобождаться и крепнуть живые силы народа, что в свою очередь будет ослаблять позицию врага внутреннего, т.-е. нынешнего нашего правительства.

    Повинуясь указанному лозунгу, вы должны быть мудры, как змии. Хотя в ваших сердцах горит огонь благородного негодования против ваших угнетателей, но в ваших головах должен неизменно царить холодный политический расчет. Вам необходимо знать и помнить, что усердие не по разуму иногда хуже полного равнодушия.

    Всякое революционное "вспышко-пускательство" в тылу армии, борящейся с неприятелем, по своему значению равнялось бы измене, так как было бы услугой внешнему врагу и сильно облегчало бы положение врага внутреннего, плодя недоразумения и рознь между вооруженной силой России, с одной стороны, и передовой частью ее населения -- с другой.

    Да что вспышки! Даже к стачкам можно прибегнуть теперь, во время войны, только всесторонне взвесив все их возможные военно-технические, нравственные и политические последствия.

    Гром войны, конечно, не сделает российских предпринимателей более бескорыстными, чем были они в мирное время. При получении, распределении и исполнении множества казенных заказов, неизбежных при "мобилизации промышленности", господа предприниматели станут, по своему всегдашнему обыкновению, относиться очень заботливо к интересам капитала и совсем беззаботно к интересам наемного труда. Вы будете вполне правы, возмущаясь таким их поведением. Но во всех тех случаях, когда вам захотелось бы ответить на него стачкой, вам надо подумать, не повредит ли она делу обороны России.

    Частное должно подчиняться общему. Рабочие всякой данной фабрики обязаны помнить, что они совершили бы, без сомнения, величайшую ошибку, если бы имели в виду только свой собственный интерес, позабыли о том, как жестоко пострадают от германской победы интересы всего российского пролетариата и всего российского трудового крестьянства. Горе тем, которые, будучи ослеплены соображениями, имеющими лишь местное и временное значение, совершат действия, способные повредить всему будущему нашего освободительного движения.

    Не прекращая своей справедливой борьбы за улучшение своего всегда тяжелого экономического положения и планомерно сопротивляясь всем попыткам ухудшить это положение, вам ни на одну минуту не следует забывать, что не только внешние, но и внутренние враги народа стараются использовать для своих целей каждое необдуманное выступление и что, быть может, реакционеры сами мечтают о том, как бы вызвать рабочих на частичные выступления и, разгромив по частям силы рабочих, иметь свободные руки для заключения позорного мира с Германией и для сохранения своей власти над трудящимся народом.

    При виде полной негодности царского правительства как орудия национальной самозащиты, в наших передовых кругах высказывается иногда тот взгляд, что, пока существует это правительство, ровно ничего нельзя сделать для этой защиты. Возникновение такого взгляда весьма естественно. Однако, это не мешает ему быть глубоко ошибочным.

    Если передовые элементы нашего населения откажутся принимать участие в обороне России вплоть до того времени, когда падет наше нынешнее правительство, то они тем самым отдалят время его падения.

    Тактика, которую можно характеризовать формулой: "все или ничего", есть анархическая тактика, совершенно недостойная сознательных представителей пролетариата и крестьянства.

    Генеральный штаб германской армии радостно приветствовал бы известие о том, что она усвоена этими элементами.

    Поверьте, что он готов оказать поддержку всем тем, которые вздумают проповедывать ее у нас. Ему нужны "беспорядки" в России, ему нужны стачки в Англии, ему нужно все то, что облегчает осуществление его завоевательных планов.

    Но вы не захотите его обрадовать. Вы не забудете слов дедушки Крылова: "что враг советует, то верно худо".

    Вам надо настаивать на том, чтобы все ваши представители самым деятельным образом участвовали во всех учреждениях, под напором общественного мнения создаваемых теперь для борьбы с внешним врагом. Чем прочнее утвердятся они в таких учреждениях, тем легче им будет также вести борьбу за избавление России от ее внутреннего врага.

    Ваши представители должны по возможности принимать участие в работе не только специальных технических учреждений (военно-промышленных комитетов и пр.), которые создаются для обслуживания нужд армии, но и всех других организаций общественного и политического характера: органов сельского самоуправления, деревенских кооперативов, рабочих союзов и больничных касс, земских и городских учреждений и Государственной Думы.

    Положение таково, что к свободе нам нельзя притти иначе, как идя по пути национальной самообороны.

    Заметьте, что мы вовсе не говорим: "сначала победа над внешним врагом, а потом уже свержение врага внутреннего".

    Вполне возможно, что свержение этого последнего явится предварительным условием и залогом избавления России от германской опасности. Французские революционеры конца XVIII века никогда не справились бы с неприятелем, со всех сторон нападавшим на Францию, если бы не держались тактики самых крайних и самых смелых революционных выступлений. Но и они прибегали к таким выступлениям лишь в такой мере, в какой назревало всенародное движение против старого порядка. Они были сознательными и непримиримыми врагами необдуманного вспышко-пускательства и не без основания склонны были смотреть на проповедников вспышко-пускательства, как на сознательные или бессознательные орудия в руках внешних и внутренних врагов народа. Пусть они послужат нам примером как по части неукротимой революционной энергии, так и по части трезвой политической осмотрительности.

    Мы, подписавшиеся под этим воззванием, принадлежим к различным направлениям российской социалистической мысли. Между нами есть социалисты-революционеры и есть социал-демократы. Мы расходимся во многом. Но мы решительно сходимся в том, что поражение России в борьбе с Германией явилось бы также поражением ее в борьбе за свободу. И мы думаем, что, руководясь этим убеждением, наши действующие на местах единомышленники должны были бы сблизиться между собою для дружного служения своему народу в час переживаемой им смертельной опасности.

    Члены Российской социал-демократической рабочей партии и партии социалистов-революционеров: Г. Плеханов, А. Бах, Л. Дейч, Э. Зиновьева-Дейч, П. Аксельрод, И. Бунаков, Н. Авксентьев, А. Любимов (Марк З-р.), В. Воронов, А. Аргунов.

    Члены II Государственной Думы: Г. Белоусов и Г. Алексинский.

    10 сентября 1915 года.

上一页 目录页