战后苏联右翼知识界异议派文集

Из-под глыб
?ИЗ-ПОД ГЛЫБ?
А. Солженицын
И. Шафаревич
М. Агурский
И. Шафаревич
А. Солженицын
А.Б.
Ф. Корсаков*)
Евгений Барабанов
Вадим Борисов
А. Солженицын
И. Шафаревич

附录

ДВЕ ПРЕСС-КОНФЕРЕНЦИИ
ДВЕ ПРЕСС-КОНФЕРЕНЦИИ
ДВЕ ПРЕСС-КОНФЕРЕНЦИИ
Коротко об авторах

战后苏联右翼知识界异议派文集


Из-под глыб

    Сборник статей

    ___

    YMCA-Press, Paris, 1974

    С О Д Е Р Ж А Н И Е

    От составителей

    А.И. СОЛЖЕНИЦЫН. На возврате дыхания и сознания

    И. Р. ШАФАРЕВИЧ. Социализм

    М. С. АГУРСКИЙ. Современные общественно-экономические системы и их перспективы

    И. Р. ШАФАРЕВИЧ. Обособление или сближение?

    А. И. СОЛЖЕНИЦЫН. Раскаяние и самоограничение

    М. К. ПОЛИВАНОВ. Направление перемен

    Ф. Г. СВЕТОВ. Русские судьбы

    Е. В. БАРАБАНОВ. Раскол Церкви и мира

    В. М. БОРИСОВ. Личность и национальное самосознание

    А. И. СОЛЖЕНИЦЫН. Образованщина

    И. Р. ШАФАРЕВИЧ. Есть ли у России будущее?

    ПРИЛОЖЕНИЕ.

    Две пресс-конференции

    Игорь Шафаревич. О сборнике "Из-под глыб".

    Евгений Барабанов. Христианская инициатива.

    Александр Солженицын. Пресс-конферения в Цюрихе.

    Коротко об авторах

目录页 下一页


?ИЗ-ПОД ГЛЫБ?

    От составителей

    Всеобщая подавленность мысли приводит не к прекращению ее, но к искажению, неосведомленности, неузнанию между соотечественниками и современниками.

    Много десятилетий ни один вопрос, ни одно крупное событие нашей жизни не было обсуждено свободно и всесторонне, так чтобы мочь нам произнести истинную оценку происшедшего и путей выхода из него. Но все подавлялось при начале же, все покидалось неосмысленным хаотическим хламом, без заботы о прошлом, а значит, и о будущем. А там валились новые, новые события, грудились такими же давящими глыбами, так что потеряны были и интерес и силы к разбору. И теперь, подойдя снаружи и даже с наскоку, беспрепятственно и безответственно выносят любое произвольное суждение – о нашей близкой истории и о возможностях нашего народа. Мы начинаем возражать и так завязаем в полемике, роняя, быть может, главное для случайного. Голоса же, которые в нужную пору предназначались выразить знаемое, умолкли прежде времени, документы погибли, а в темную глубину под неразобранные навалы не добирается взгляд стороннего исследователя.

    Из той темноты и сырости, из-под глыб, мы и трогаем теперь первыми слабыми всходами. Ожидая от истории дара свободы и других даров, мы рискуем никогда их не дождаться. История – это сами мы, и не минуть нам самим взволочить на себя и вынести из глубин ожидаемое так жадно

上一页 目录页 下一页


А. Солженицын

    НА ВОЗВРАТЕ ДЫХАНИЯ И СОЗНАНИЯ*)

    (По поводу трактата А. Д. Сахарова

    "Размышления о прогрессе, мирном сосуществовании и интеллектуальной свободе")

    Эта статья была написана 4 года назад, но не отдана в Самиздат, лишь самому А. Д. Сахарову. Тогда она была в Самиздате нужней и прямо относилась к известному трактату. С тех пор Сахаров далеко ушёл в своих воззрениях, в практических предложениях, и сегодня к нему статья уже мало относится, она уже не полемика с ним.

    Так теперь поздно! – возразят. То ли ещё у нас не поздно! Мы и полстолетия ничего не успевали ни называть, ни обмысливать, нам и через 50 лет ничто не поздно. Потому что напечатана у нас – пустота! Во всяком таком опоздании – характерная норма послеоктябрьской русской жизни.

    Не поздно потому, что в нашей стране на тех мыслях, которые Сахаров прошёл, миновал, ещё коснеет массивный слой образованного общества. Не поздно и потому, что, видимо, ещё немалые круги на Западе разделяют те надежды, иллюзии и заблуждения.

    1

    Кажется, мучителен переход от свободной речи к вынужденному молчанию. Какая мука живому, привыкшему думать обществу с какого-то декретного дня утерять право выражать себя печатно и публично, а год от году замкнуть уста и в дружеском разговоре и даже под семейной кровлей.

    Но и обратный переход, ожидающий скоро нашу страну, – возврат дыхания и сознания, переход от молчания к свободной речи, – тоже окажется и труден, и долог, и снова мучителен – тем крайним, прОпастным непониманием, которое вдруг зинет между соотечественниками, даже ровесниками, даже земляками, даже членами одного тесного круга.

    За десятилетия, что мы молчали, разбрелись наши мысли на семьдесят семь сторон, никогда не перекликнувшись, не опознавшись, не поправив друг друга. А штампы принудительного мышления, да не мышления, а диктованного рассуждения, ежедённо втолакиваемые через магнитные глотки радио, размноженные в тысячах газет-близнецов, еженедельно конспектируемые для кружков политучёбы, – изуродовали всех нас, почти не оставили неповрежденных умов.

    И теперь, когда умы даже сильные и смелые пытаются распрямиться, выбиться из кучи дряхлого хлама, они несут на себе все эти злые тавровые выжжены, кособокость колодок, в которые загнаны были незрелыми, – а по нашей умственной разъединённости ни на ком не могут себя проверить.

    Мы же, остальные, до того иссохли в десятилетиях лжи, до того изжаждались по дождевым капелькам правды, что как только упадут они нам на лицо – мы трепещем от радости: "наконец-то!", мы прощаем и вихри пыли, овеявшие их, и тот лучевой распад, который в них ещё таится. Так радуемся мы каждому словечку правды, до последних лет раздавленному, что этим первым нашим выразителям прощаем и всю приблизительность, и всякую неточность, и долю заблуждения даже бóльшую, чем доля истины, – только за то, что "хоть что-то сказано!", "хоть что-то наконец!".

    Всё это испытали мы, читая статью академика Сахарова и слушая отечественные и международные отклики на неё. С биением сердца мы узнали, что наконец-то разорвана непробудная, уютная, удобная дрёма советских ученых: делать своё научное дело, за это – жить в избытке, а за это – не мыслить выше пробирки. С освобождающей радостью мы узнали, что не только западные атомники мучимы совестью, – но вот и в наших просыпается она!

    Уже это одно делает бесстрашное выступление Андрея Дмитриевича Сахарова крупным событием новейшей русской истории. Работа эта находит путь к нашему сердцу прежде всего своею честностью в оценках. Многие события и явления называются так, как мы тайно думаем, но по трусости боимся высказать. Режим Сталина назван среди "демагогических, лицемерных, чудовищно-жестоких полицейских режимов"; сказано, что в отличие от гитлеризма сталинизм носит "гораздо более изощрённый наряд лицемерия и демагогии" с опорой на "социалистическую идеологию, которая явилась удобной ширмой". Упомянуты и "грабительские заготовки" продуктов и "почти крепостное закабаление крестьянства", правда – в прошлом, но есть и о сегодняшнем: "большое имущественное неравенство между городом и деревней", "40% населения нашей страны оказывается в очень трудном экономическим положении" (по контексту, по намёку речь идет о БЕДНОСТИ, но в отношении своей страны язык не выговаривает); напротив, 5% "начальства" так же привилегированны, "как аналогичная группировка в США". И даже больше! – хотели бы мы возразить, но разъяснения автора опережают нас: привилегии управляющей группировки в нашей стране – тайны , "дело не чисто", тут "имеет место подкуп верных слуг существующей системы", в прошлом – "зарплата в конвертах", сейчас – "закрытое распределение дефицитных продуктов, товаров и разных услуг, привилегии в курортном обслуживании". Сахаров высказывается против недавних политических процессов, против цензуры, против новых антиконституционных законов. Он указывает, что "партия с такими методами убеждения и воспитания вряд ли может претендовать на роль духовного вождя человечества". Он протестует против подчинения интеллигенции партийным чиновникам под прикрытием "интересов рабочего класса". Разоблачение сталинизма он требует "довести до полной правды, а не до... кастовой целесообразности", он справедливо требует "всенародного расследования архивов НКВД" и полной амнистии сегодняшним политзаключённым. И даже в наиболее неприкасаемой внешней политике возлагает на СССР "косвенную ответственность" за арабо-израильский конфликт.

    Впрочем, если не этот уровень смелости, то этот уровень анализа доступен и другим нашим соотечественникам, только молчунам. Сахаров же, с уверенностью крупного учёного, подымает нас на более высокую обзорную точку зрения. Короткими ударами лекторской палочки он разваливает тех истуканов, те экономические мифы 20-30-х годов, которые и мёртвыми завораживают уже полвека всю нашу учащуюся молодёжь – да так и до старости.

    Сахаров разрушает марксистский миф, что капитализм "приводит в тупик производительные силы" или "всегда приводит к абсолютному обнищанию рабочего класса"[1]. Экономическое соревнование систем, со школьных плакатов запомненное нами как социалистический конь, прыгающий через капиталистическую черепаху, он впервые в нашей стране представляет в истинных соотношениях. Сахаров напоминает о "бремени технического и организационного риска разработочных издержек, которое ложится на страну, лидирующую в технике", и с большим знанием дела перечисляет важные технические заимствования, обогатившие СССР за счёт Запада; напоминает, что сталь да чугун – это отрасли традиционные и "догонка" в них ничего не доказывает, а в отраслях поистине ведущих – мы устойчиво позади. Разрушает Сахаров и миф о пауках-миллионерах: они – "не слишком серьёзное экономическое бремя" по их малочисленности, напротив, "революция, которая приостанавливает экономическое развитие более чем на 5 лет, не может считаться экономически выгодной для трудящихся" (да уж просто скажем: убийственна). Что касается СССР, то свален миф о магическом соцсоревновании ("не играет серьёзной экономической роли") и напомнено: все эти десятилетия "наш народ работал с предельным напряжением, что привело к определённому истощению ресурсов нации".

    Правда, такая ломка молитвенных истуканов не даётся легко, Сахаров там и здесь без надобности смягчает: лишь "определённое" истощение; и – "в обеспечении высокого уровня жизни... капитализм и социализм сыграли вничью" (уж где там!..). Но сам переступ через запретную черту – посметь судить о том, о чём никто не смел, кроме Основоположников, – выводит нашего автора далеко вперёд. Если при капиталистическом строе обнаруживается не сплошное загнивание, а "продолжается развитие производительных сил", то "социалистический мир не должен разрушать породившую его почву" – "это было бы самоубийством человечества", ядерной войной. (Наша пропаганда не любит признавать ядерную войну самоубийством человечества, но – непременным торжеством социализма.) Сахаров советует верней того: отказаться от "эмпирико-конъюнктурной внешней политики", от "метода максимальных неприятностей противостоящим силам без учёта общего блага и общих интересов"; СССР и Соединённым Штатам перестать быть противниками, перейти к совместной бескорыстной широчайшей помощи отсталым странам, а из высших целей внешней политики пусть будет международный контроль за соблюдением "Декларации прав человека".

    Не упускает автор перечислить и главнейшие опасности для нашей цивилизации, черты гибели среды обитания человечества, и широко ставит задачу спасения её.

    Таков уровень благородной статьи Сахарова.

    2

    Но предлагаемый отзыв пишется не для того, чтобы присоединиться к хору похвал: кажется, их и так перевес.

    Вселяет тревогу, что многие опорные, недояснённые, а иногда и неверные положения статьи Сахарова могут перелиться теперь в развитие свободной русской мысли и исказить, задержать её ход.

    ПризнАемся: мы сейчас концентрированно, с повышенной плотностью вместили тут лучшее, что видим в статье Сахарова. На самом же деле это всё сказано у него не на едином стержне, не с энергией, но с разрежениями, смягчениями, а главное – в чересполосице с утверждениями противоположными и часто взятыми уровнем ниже.

    Заметную погрешность статьи мы видим в том, что она щедра вниманием ко внутренним проблемам других стран – Греции, Индонезии, Вьетнама, Соединённых Штатов, Китая, тогда как внутренняя ситуация в СССР освещается (точней – обделяется светом) как можно более благожелательно. Но это – топкая точка зрения. Рассуждать о международных проблемах, а тем пуще о проблемах других стран мы имеем моральное право лишь после того, как осознаем свои внутренние проблемы, покаемся в своих пороках. Чтоб иметь право рассуждать о "трагических событиях в Греции", надо прежде посмотреть, не трагичней ли события у нас. Чтобы доглядываться издали, как "от американского народа пытаются скрыть... цинизм и жестокость...", надо прежде хорошо оглянуться: а ближе – нет ничего похожего? да когда не "пытаются", а когда отлично удаётся? И если уж "трагизм нищеты... 22 миллионов негров", то не нищей ли 50 миллионов колхозников? И не упустить, что "трагикомические формы культа личности" в Китае лишь с малым изменением (и не всегда к худшему) повторяют наши смердящие 30-е годы.

    Это беда – наша въевшаяся, общая. С самого начала, как в Советском Союзе звонко произнесли и жирно написали "самокритика", – всегда то была егокритика. Десятилетиями нам внушали наше социалистическое превосходство, а судить-рядить разрешали только о чужом. И когда теперь задумываемся мы говорить о своем, – бессознательная жажда смягчения отклоняет наши перья от суровой линии. Трудно возвращается к нам свободная мысль, трудно привыкнуть к ней сразу сполна и со всего горька. Называть вслух пороки нашего строя и нашей страны робко кажется грехом против патриотизма.

    Эта избирательная смиренность со "своим" при строгости к чужому проявляется в сахаровской работе не раз, начиная с первой же её страницы: в кардинальной оговорке автора, что хотя цель его работы – способствовать разумному сосуществованию "мировых идеологий", здесь "не идёт речь об идеологическом мире с теми фанатичными, сектантскими и экстремистскими идеологиями, которые отрицают всякую возможность сближения с ними, дискуссии и компромиссы, например с идеологиями фашистской, расистской, милитаристской или маоистской". И – всё. И в перечислении – точка.

    Ненадёжный, обвалистый вход в такую важную работу! – не придушимся ли мы под этим сводом? Хотя и сказано "например", хотя, значит, список непримиримых идеологий ещё не полон, – но по какой странной скромности пропущена здесь именно та идеология, которая ещё на заре XX века объявила все компромиссы "гнилыми" и "предательскими", все дискуссии с инакомыслящими – пустой и опасной болтовнёй, единственным решением социальных задач – оружие, а деление мира – в двух цветах: "кто не с нами – тот против нас"? С тех пор эта идеология имела огромный успех, она окрасила собою весь XX век, ознобила три четверти Земли, – отчего же Сахаров не упоминает её? Считает ли он, что с нею можно столковаться мягким убеждением? О, если бы! Но ещё никто не наблюдал подобного случая, эта идеология нисколько не изменилась в своей неуклонности и непримиримости. Подразумевает ли он её в тёмном приглубке, в непросвеченном "например"?

    Абзацем ниже Сахаров называет среди "крайних выражений догматизма и демагогии", в ряду тех же расизма и фашизма – уже и СТАЛИНИЗМ. Но это – худая подмена.

    В Советском Союзе после 1956 года никакой особой смелости, новизны, открытия нет – назвать "сталинизм" как нечто дурное. Официально так у нас не принимается, но в общественности разошлось широко и часто произносится устно. Написать "сталинизм" в таком перечне в годах сороковых или тридцатых было бы и отвагой и мудростью – когда "сталинизм" воплощался могучей действующей системой, достаточно показавшей себя и у нас в стране, и уже в Восточной Европе. Но в 1968 году ссылаться на "сталинизм" есть подстановка, маскировка, уход от проблемы.

    Справедливо усумниться: а есть ли такой отдельный "сталинизм"? СУЩЕСТВОВАЛ ЛИ ОН КОГДА? Сам Сталин никогда не утверждал ни своего отдельного учения (по низкому умственному уровню он и не мог бы построить такого), ни своей отдельной политической системы. Все сегодняшние поклонники, избранники и плакальщики Сталина в нашей стране, а также последователи его в Китае гранитно стоят на том, что Сталин был верный ленинец и никогда ни в чём существенном от Ленина не отступил. И автор этих строк, в своё время попавший в тюрьму именно за ненависть к Сталину и за упрёки, что тот отступил от Ленина, сегодня должен признаться, что таких существенных отступлений не может найти, указать, доказать.

    Земля, в революцию данная крестьянам, а вскоре (Земельный устав 1922 года) отобранная в государственную собственность? Заводы, обещанные рабочим, но в тех же неделях подчинённые централизованному управлению? Профсоюзы на службе не у масс, а у государства? Военная сила для подавления национальных окраин (Закавказье, Средняя Азия, Прибалтика)? Концентрационные лагеря (1918-21)? Бессудная расправа (ЧК)? Жестокий разгром и ограбление церкви (1922)? Соловецкие зверства (с 1922)? Всё это – никак не Сталин по годам, по степени власти. (Сахаров предлагает восстановить "ленинские принципы общественного контроля над местами заключения", – не пишет, какого именно года принципы? в каких лагерях проявленные? Ведь после ранних Соловков Ленина уже не было в живых.) К Сталину отнесём кровавое насаждение коллективизации, – но расправы с тамбовским (1920-21) и сибирским (1921) крестьянскими восстаниями не были мягче, они лишь не захватывали всей страны. Сочли бы за ним усиленную искусственную индустриализацию с подавлением лёгкой промышленности, – так и это не Сталиным придумано.

    Разве только в одном Сталин явно отступил от Ленина (но и повторяя общий закон всех революций): в расправе с собственной партией, начиная с 1924 года и возвышаясь к 1937-му. Так не в этом ли решающем отличии и видят наши нынешние передовые историки тот признак, по которому "сталинизм" попадает в исключительный список античеловеческих идеологий, попадает без своей материнской?

    "Сталинизм" – это очень удобное понятие для тех наших "очищенных" марксистских кругов, которые силятся отличаться от официальной линии, на самом деле отличаясь от неё ничтожно. (Типичным представителем этой линии можно назвать Роя Медведева.) Для той же цели ещё важней и нужней понятие "сталинизма" западным компартиям – чтобы сбросить на него всё кровавое бремя прошлого и тем облегчить свои сегодняшние позиции. (Сюда относятся коммунистические теоретики, как Г. Лукач, И. Дойчер.) И – даже обширным леволиберальным кругам Запада, которые при жизни Сталина аплодировали цветным картинкам нашей жизни, а после XX съезда оказались в жестоком просаке.

    Но пристальное изучение нашей новейшей истории показывает, что НИКАКОГО СТАЛИНИЗМА (ни – учения, ни – направления жизни, ни – государственной системы) НЕ БЫЛО, как справедливо утверждают официальные круги нашей страны, да и руководители Китая. Сталин был хотя и очень бездарный, но очень последовательный и верный продолжатель духа ленинского учения. А нам на возврате дыхания после обморока, в проблесках сознания после полной темноты, – нам так трудно вернуть себе сразу отчётливое зрение, нам так трудно брести поперёк нагороженных стен, между наставленных истуканов.

    Касанием лекторской палочки Сахаров развораживает и в прах рассыпает одни, а другие минует с почтением, оставляет ложно стоять.

    Теперь если все эти "непримиримые идеологии" оставить в оговорке, в исключении (и даже расширить их список), – то с какими же идеологиями Сахаров предлагает сосуществование? С либеральной да с христианской? Так от них и так ничто миру не грозит, они и так в дискуссии всегда. А вот с этим зловещим списком чтО делать? В нём несколько многовато идеологий прошлого и – НАСТОЯЩЕГО.

    И какова же тогда цена ожидаемой и призываемой "конвергенции"?..

    А где гарантии, что непримиримые идеологии не будут возникать и в будущем?

    В этой же работе так трезво оценив губительное экономическое разорение от революций, Сахаров предусматривает "для революционной и национально-освободительной борьбы", "когда не остаётся других средств, кроме вооружённой борьбы", – "возможность решительных действий". "Существуют ситуации, когда революции являются единственным выходом из тупика". Это опять-таки – не собственное противоречие автора, но поддался он общему перекосу эпохи: все революции в общем одобрять, все "контрреволюции" безоговорочно осуждать. (Хотя в смене насилий, вызывающих одно другое, кто провёл временнУю грань, кто указал тот инкубаторный срок, до истечения которого насильственный переворот ещё называется контрреволюцией, а после – уже новой революцией?)

    Неполнота освобождения от чужих навязанных модных догм всегда накажет нас неравномерной ясностью зрения, опрометчивыми формулировками. Вот и вьетнамскую войну характеризует Сахаров, как принято у мировой прогрессивной общественности – как войну "сил реакции" против "народного волеизъявления". А когда приходят по тропе Хо Ши Мина регулярные дивизии – это тоже "народное волеизъявление"? А когда "регулярные" партизаны поджигают деревни за их нейтралитет и автоматами понуждают мирное население к действиям – это отнесём к "народному волеизъявлению" или к "силам реакции"? Нам ли, русским, с опытом своей гражданской войны так поверхностно судить о вьетнамской?.. Нет, не пожелаем ни "революции", ни "контрреволюции" даже врагам!

    Массовое насилие только дозволь в самом малом объёме, – а там сразу прикатит помощь "передовых" и "реакционных" сил, а там накалится на весь континент, гляди до атомного рубежа. И что ж остаётся от МИРНОГО СОСУЩЕСТВОВАНИЯ, вынесенного в заголовок?

    3

    Среди неприкасаемых статуй бережно обходит наш автор и СОЦИАЛИЗМ – настолько несомненный для всех, что не подлежит и дискуссионному выносу в заголовок. В превознесении социализма Сахаров даже и чрезмерен. Как о всеизвестном, не требующем доказательств, пишет он о "высоких нравственных идеалах социализма", о "морально-этическом характере социалистического пути" и даже называет это своим основным выводом (а верней, очевидно, – основным нравственным пожеланием).

    Но: нигде в социалистических учениях не содержится внутреннее требование нравственности как сути социализма, – нравственность лишь обещается как самовыпадающая манна после обобществления имуществ. Соответственно: нигде на Земле нам ещё в натуре не был показан нравственный социализм (и даже такое словосочетание, предположительно обсуждённое мною в одной из книг, было сурово осуждено ответственными ораторами). Да что говорить о "нравственном социализме", когда неизвестно: вообще ли социализм всё то, что нам называют и показывают как социализм. Он – в природе-то есть ли?

    Уверяет Сахаров, что социализм "как никакой другой строй... возвеличил нравственное значение труда", что "только социализм поднял труд до вершины нравственного подвига". Но на сельских пространствах нашей страны, где всегда только и жили трудом, весь интерес жизни содержали в труде, – труд именно при "социализме" стал заклятым бременем, от которого бегут. И добавим – по всем нашим пространствам и дорогам самый тяжёлый чёрный труд, исполняемый женщинами с тех пор, как мужчины пересели на механизмы или перешли на руководство. И – насильственные трудовые мобилизации горожан ежесезонно. И даже – для миллионов служащих за канцелярскими столами труд обрыдлый, ненавистный. Не перечисляя далее: почти не видел я в нашей стране людей, для кого желанным днём недели был бы понедельник, а не суббота. А сравнивая качество сегодняшней каменной кладки с кладкою прежних веков, особенно старых церквей, невольно склонишься искать "нравственный подвиг" где-то раньше.

    Да всё это знает, конечно, и Сахаров, и сказываются тут не ошибки его личного мнения, но повальный гипноз целого поколения, которое не может очнуться сразу ото всего, стряхнуть с себя нагромождение сразу всех политучёб. Оттого читаем: "социалистическая оплата – по количеству и качеству труда", хотя такая оплата под названием сдельной существует, сколько мир стоит. Напротив, всё, что Сахаров видит в реальном социализме дурного, "лицемерие и показной рост... с утерей качественных характеристик", он почему-то не относит к социализму, а к некоему "сталинскому лжесоциализму". "Некоторые нелепости нашего развития не были естественным следствием социалистического пути, а явились своего рода трагической случайностью". А доказательства? – в газетах?

    Под тем же гипнозом нашего поколения Сахаров пренебрежительно оценивает национализм – как некую периферийную помеху, мешающую светлому движению человечества, но, впрочем, обречённую на скорое исчезновение. Ан крепок оказался этот орешек для жерновов интернационализма. Вперерез марксизму явил нам XX век неистощимую силу и жизненность национальных чувств и склоняет нас глубже задуматься над загадкой: почему человечество так отчётливо квантуется нациями не в меньшей степени, чем личностями? И в этом граненьи на нации – не одно ль из лучших богатств человечества? И – надо ли это стирать? И – можно ли это стереть?

    Пренебрегая живучестью национального духа, Сахаров упускает и возможность существования в нашей стране живых национальных сил. Это прорывается даже комично в том месте, где он перечисляет "прогрессивные силы нашей страны" – и кого же видит? – "левых коммунистов-ленинцев" да "левых западников". И только?.. Были бы мы действительно духовно нищи и обречены, если бы лишь этими силами исчерпывалась сегодняшняя Россия.

    В заголовок статьи вынесен ПРОГРЕСС – технический, экономический, социальный, прогресс в традиционном общем понимании, и его тоже оставляет Сахаров в числе нетронутых, неповерженных истуканов, хотя собственные его, рядом, экологические соображения подводят к тому, что "прогресс" завёл человечество в опасности по меньшей мере тяжёлые. В социальной области автор считает "величайшим достижением" "систему образования под государственным контролем" и выражает "озабоченность, что ещё не стал реальностью научный метод руководства... искусством". Говоря о чисто научном прогрессе, Сахаров довольно одобрительно рисует нам перспективы: "создание искусственного сверхмозга", "контролировать и направлять все жизненные процессы на... организменном... и социальном уровнях... до психических процессов и наследственности включительно".

    Такие перспективы по нашему понятию близки к концентрированному земному аду, и тут многое могло бы вызвать недоумение и резкий протест, если бы при повторном чтении всего трактата не обнаруживалось, что он не должен быть читаем формально, буквально и с придирками к деталям. Что главная суть трактата не в том, что по поверхности выражено и иногда даже акцентировано, – не политическая терминология и не интеллектуальные построения, а движущее его нравственное беспокойство автора и душевная широта его предложений, далеко не всегда точно и удачно выраженных.

    Так и с техническими перспективами прогресса. Сахаров предупреждает – политиков, учёных и всех нас, – что понадобятся "величайшая научная предусмотрительность и осторожность, величайшее внимание к общечеловеческим ценностям", и ясно, что такой призыв не есть практическая программа, что просить политиков о величайшем внимании к общечеловеческим ценностям или учёных о предусмотрительности в своих открытиях – это тесовые загородочки хлипкие, уж сколькие в той шахте на дне. За всю историю науки от чего нас спасла та научная предусмотрительность? Если и спасла когда, так мы того случая обычно не знаем: одинокий ученый сжёг свой чертёж, сжёг и не показал.

    Сам Сахаров своего чертежа – вовремя не сжёг. И тем-то теперь, может быть, угрызаем и с той-то болью выходит теперь на площадь передо всем человечеством сразу – с воззывом: хотя бы НАЧАТЬ КОНЧАТЬ зло, хотя бы перед новыми худшими бедами остановиться! Он и сам знает, что осторожности – мало, что "величайшего внимания" – мало, но в его руках – нет его страшного изобретения, его ладони безоружно и дружески открыты нам, и он не столько учит нас, сколько увещает человекодушно.

    Так и надежды Сахарова на конвергенцию не есть обоснованная научная теория, но нравственная жажда – покрыть атомный грех человечества, избежать атомной катастрофы. (В решении нравственных задач человечества перспектива конвергенции довольно безотрадна: два страдающих пороками общества, постепенно сближаясь и превращаясь одно в другое, чтО могут дать? – общество, безнравственное вперекрест.)

    И призывы "не расширять зон влияния", "не создавать трудностей другой стране", пусть "все страны стремятся ко взаимопомощи", а великие державы добровольно отдают отсталым странам 20% своего национального дохода – это ведь тоже не практическая политика и не претендует быть таковой, это тоже – нравственный призыв. И внутри страны "запрещение всех привилегий" – тоже лишь сердечный возглас, а не практическая задача "левым коммунистам" да "левым западникам", – ибо где ж им накопить такую заставляющую силу? Да и разве можно привилегии устранить "запретом", декретом? У нас их уже свинцом и огнём "запрещали", но из-под руки они тут же попёрли опять, лишь хозяев сменили. Привилегии устранимы только всеобщею перестройкой сознания, чтоб они для самих владетелей не манящими стали, а морально отвратительными. Устранение привилегий – задача нравственная, а не политическая, и Сахаров так это и чувствует, так к этому и относится, но для нашего поколения утерян письменный язык нравственных сочинений, и наш автор вынужденно использует подручный невыразительный политический язык. Например, о сталинизме: "кровь и грязь запачкали наше знамя", – ну, ясно же, что не о знамени печётся наш автор, а выражает тем: душу нашу загадили, развратили нас всех!

    Вся эта неприменимость расхожего языка и расхожих наших понятий к глубокому нравственному переживанию автора сказывается во многих местах трактата, сказывается и в заголовке, куда тоже не вместилось главное чувство А. Д. Сахарова, и оттого заголовок так длинен и перечислителен.

    В этот заголовок ещё вынесена ИНТЕЛЛЕКТУАЛЬНАЯ СВОБОДА. Именно в ней видит Сахаров "ключ к прогрессивной перестройке государственной системы в интересах человечества".

    Действительно, в нашей стране интеллектуальная свобода преобразила бы многое сейчас, помогла бы очиститься от многого. Сейчас, из той впадины тёмной, куда мы завалены. Но глядя далеко-далеко вперёд: а Запад? Уж Запад-то захлебнулся от всех видов свобод, в том числе и от интеллектуальной. И что же, спасло это его? Вот мы видим его сегодня: на оползнях, в немощи воли, в темноте о будущем, с раздёрганной и сниженною душой. Сама по себе безграничная внешняя свобода далеко не спасает нас. Интеллектуальная свобода – очень желанный дар, но как и всякая свобода – дар не самоценный, а – проходной, лишь разумное условие, лишь средство, чтобы мы с его помощью могли бы достичь какой-то другой цели, высшей.

    Соответственно требованию свободы Сахаров предлагает допустить в "социалистических" странах многопартийную систему. Препятствия этому, разумеется, – со стороны власти, не со стороны общества. Но и с нашей стороны – попробуем возвыситься взглядом даже и над западными представлениями: в многопартийной парламентской системе не разглядим ли мы тоже некоего истукана, только уже всемирного? Partia – это часть. Всякая партия, сколько знает их история, всегда защищает интересы этой части против – кого же? против остальной части этого народа. И в борьбе с другими партиями она пренебрегает справедливостью для выгоды: вождь оппозиции (кроме разве Англии) не похвалит правительство за хорошее – это подорвёт интересы оппозиции; а премьер-министр не признается честно публично в ошибках – это подорвёт позиции правящей партии. А если в выборной борьбе можно тайно применить нечестный прием, – то отчего ж его не применить? А своих членов, меньше ли, больше ли, всякая партия нивелирует и подавляет. От всего этого общество, где действуют политические партии, не возвышается в нравственности. И в сегодняшнем мире всё больше проступает сомнение, и маячит нам поиск: а нельзя ли возвыситься и над парламентской много- или двухпартийной системой? не существует ли путей ВНЕПАРТИЙНОГО, вовсе БЕСПАРТИЙНОГО развития наций?

    Интересно, что Сахаров, похваливая западную демократию и превознося социализм, сам предлагает для будущего всеземного общества... ни то и ни другое, но проговаривается о совсем другой мечте: "очень интеллигентное... общемировое руководство", "мировое правительство" – явно невозможное ни при демократии, ни при социализме, ибо каким же общим голосованием, когда и где может быть избрана умственная элита в правительство? Это уже совсем иной принцип – власти АВТОРИТАРНОЙ, которая могла бы оказаться либо дурной, либо отличной, но способы её создания, принципы её построения и функционирования ничего общего не могут иметь с современной демократией.

    Кстати и здесь: эту элиту для мирового правительства Сахаров мыслит, называет интеллектуальной, а предчувствует – нравственной, в духе этой своей работы, в своём мироощущении.

    Упрекнут, что, критикуя полезную статью академика Сахарова, мы сами как будто не предложили ничего конструктивного.

    Если так – будем считать эти строки не легкомысленным концом, а лишь удобным началом разговора.

    1969; октябрь 1973

    4

    (Добавление 1973 года)

    Четыре года спустя, решая включить эту прежнюю статью в нынешний сборник, я должен развить ту мысль, на которой статья была прервана.

    Среди советских людей, имеющих неказённый образ мнений, почти всеобщим является представление, что нужно нашему обществу, чего следует добиваться, к чему стремиться: СВОБОДА и парламентская многопартийная система. Сторонники этого взгляда объемлют и всех сторонников социализма и шире того. Это представление столь единодушно, что возразить ему даже выглядит неприлично (в кругах неофициальных, разумеется).

    В этом почти полном единодушии сказывается наша традиционная пассивная подражательность Западу: пути для России могут быть только повторительные, напряженье большое искать иных. Как метко сказал Сергей Булгаков: "Западничество есть духовная капитуляция перед культурно сильнейшим."[2]

    Традиция – давняя, традиция дореволюционной русской интеллигенции, которая не холоднокровно, но жертвенно, но иногда отдавая и жизнь, считала целью своей и народной: свободу (народа) и счастье (народа). Как это осуществилось – знает история. Но независимо от того: вдумаемся в самый лозунг.

    Не входит в нашу тему, но: что понималось под народным счастьем? В основном: ненищета, материальное благосостояние (вполне совпадающее и с сегодняшним официальным: непрерывный рост материального уровня). Сегодня, я думаю, и без дискуссии можно признать, что для цели, да ещё нескольких поколений, да ещё с миллионными кровавыми жертвами, этого маловато. Духовный же сектор счастья хотя и подразумевался кадетской интеллигенцией (социалистической меньше), но очень смутно, это труднее было вообразить себе за малопонятный народ: главным образом, конечно, гражданское равенство, образование (западное), отчасти может быть хороводы, даже и обряды, но уж конечно не чтение Житий святых или религиозные диспуты. Всеобщее убеждение выразил Короленко: "Человек создан для счастья, как птица для полёта." И эту формулировку тоже переняла наша сегодняшняя пропаганда: и человек и общество имеют целью – "счастье"...

    Хотя кадетская партия для бОльшей близости с народом и назвала себя "партией народной свободы", однако требование "свободы" и понятие о "свободе" весьма слабо были в нашем народе развиты. В своей крестьянской массе народ жаждал ЗЕМЛИ, а это лишь в некотором смысле свобода, в некотором смысле богатство, а в некотором (главном) – обязанность, а в некотором (высшем) – мистическая связь с миром и ощущение самоценности.

    Внешняя свобода сама по себе – может ли быть целью сознательно живущих существ? Или она – только форма для осуществления других, высших задач? Мы рождаемся уже существами с внутреннею свободой, свободой воли, свободой выбора, главная часть свободы дана нам уже в рождении. Свобода же внешняя, общественная – очень желательна для нашего неискажённого развития, но не больше как условие, как среда, считать её целью нашего существования – бессмыслица. Свою внутреннюю свободу мы можем твёрдо осуществлять даже и в среде внешне несвободной (насмешка Достоевского: "среда заела"). В несвободной среде мы не теряем возможности развиваться к целям нравственным (например: покинуть эту землю лучшими, чем определили наши наследственные задатки). Сопротивление среды награждает наши усилия и большим внешним результатом.

    Поэтому в настойчивых поисках политической свободы как первого и главного есть промах: прежде хорошо бы представить, чтó с этой свободой делать. Такую свободу мы получили в 1917 году (и от месяца к месяцу все бóльшую) – и как же поняли мы её? Каждому ехать с винтовкой, куда считаешь правильным. И с телеграфных столбов срезать проволоку для своих хозяйственных надобностей.

    Многопартийная парламентская система, которую у нас признают единственно правильным осуществлением свободы, в иных западноевропейских странах существует уже и веками. Но вот в последние десятилетия проступили её опасные, если не смертельные пороки: когда отсутствие этической основы для партийной борьбы сотрясает сверхдержавы; когда ничтожный перевес крохотной партии между двух больших определяет надолго судьбу народа и даже смежных с ним; когда безграничная свобода дискуссий приводит к разоружению страны перед нависающей опасностью и к капитуляции в непроигранных войнах; когда исторические демократии оказываются бессильны перед кучкою сопливых террористов. Сегодня западные демократии – в политическом кризисе и в духовной растерянности. И сегодня меньше, чем всё минувшее столетие, приличествует нам видеть в западной парламентской системе единственный выход для нашей страны. Тем более что готовность России к такой системе, весьма низкая в 1917 году, могла за эти полвека только снизиться.

    Заметим, что в долгой человеческой истории было не так много демократических республик, а люди веками жили, и не всегда хуже. Даже испытывали то пресловутое счастье, иногда названное пасторальным, патриархальным, и не придуманное же литературой. И сохраняли физическое здоровье нации (очевидно так, раз нации не выродились). И сохраняли нравственное здоровье, запечатленное хотя бы в фольклоре, в пословицах, – несравненно высшее здоровье, чем выражается сегодня обезьяньими радиомелодиями, песенками-шлягерами и издевательскою рекламой: может ли по ним космический радиослушатель вообразить, что на этой планете уже были – и оставлены позади – Бах, Рембрандт и Данте?

    Среди тех государственных форм было много и авторитарных, то есть основанных на подчинении авторитету, с разным происхождением и качеством его (понимая термин наиболее широко: от власти, основанной на несомненном авторитете, до авторитета, основанного на несомненной власти). И Россия тоже много веков просуществовала под авторитарной властью нескольких форм – и тоже сохраняла себя и своё здоровье, и не испытала таких самоуничтожений, как в XX веке, и миллионы наших крестьянских предков за десять веков, умирая, не считали, что прожили слишком невыносимую жизнь. Функционирование таких систем во многих государствах целыми веками допускает считать, что в каком-то диапазоне власти они тоже могут быть сносными для жизни людей, не только демократическая республика.

    У авторитарных государственных систем при достоинствах устойчивости, преемственности, независимости от политической трясучки, само собой, есть свои большие опасности и пороки: опасность ложных авторитетов, насильственное поддержание их, опасность произвольных решений, трудность исправить такие решения, опасность сползания в тиранию. Страшны не авторитарные режимы, но режимы, не отвечающие ни перед кем, ни перед чем. Самодержцы прошлых, религиозных, веков при видимой неограниченности власти ощущали свою ответственность перед Богом и собственной совестью. Самодержцы нашего времени опасны тем, что трудно найти обязательные для них высшие ценности.

    Верней сказать: по отношению к истинной земной цели людей (а она не может сводиться к целям животного мира, к одному лишь беспрепятственному существованию) – государственное устройство является условием второстепенным. На эту второстепенность указывает нам Христос: "отдайте кесарево кесарю" – не потому, что каждый кесарь достоин того, а потому что кесарь занимается не главным в нашей жизни.

    И если Россия веками привычно жила в авторитарных системах, а в демократической за 8 месяцев 1917 года потерпела такое крушение, то, может быть, – я не утверждаю это, лишь спрашиваю, – может быть, следует признать, что эволюционное развитие нашей страны от одной авторитарной формы к другой будет для неё естественней, плавнее, безболезненней? Возразят: эти пути совсем не видны, и новые формы тем более. Но и реальных путей перехода от нашей сегодняшней формы к демократической республике западного типа тоже нам никто ещё не указал. А по меньшей затрате необходимой народной энергии первый переход представляется более вероятным.

    Государственная система, существующая у нас, не тем страшна, что она недемократична, авторитарна на основе физического принуждения, – в таких условиях человек ещё может жить без вреда для своей духовной сущности.

    Всемирно-историческая уникальность нашей нынешней системы в том, что сверх всех физических и экономических понуждений от нас требуют ещё и полную отдачу души: непрерывное активное участие в общей, для всех заведомой ЛЖИ. Вот на это растление души, на это духовное порабощение не могут согласиться люди, желающие быть людьми.

    Когда кесарь, забрав от нас кесарево, тут же, ещё настойчивей, требует отдать и Божье – этого мы ему жертвовать не смеем!

    Главная часть нашей свободы – внутренняя – всегда в нашей воле. Если мы сами отдаём её на разврат – нам нет людского звания.

    Но заметим: коль скоро абсолютно необходимая задача сводится не к политическому освобождению, но к освобождению нашей души от участия в навязываемой лжи, она и не требует никаких физических, революционных, общественных, организационных действий, митингов, забастовок или союзов, о чём нам и подумать страшно и от чего отговориться условиями вполне естественно. Нет! Она есть всего лишь доступный нравственный шаг каждого отдельного человека. И ни перед живущими, ни перед потомками, ни перед друзьями, ни перед детьми не оправдается никто, добровольно бегавший гончею лжи или стоявший её подпоркою.

    Винить нам – некого, кроме себя, и потому не стоят ни гроша все разоблачительные анонимные памфлеты, программы и объяснения. Каждый из нас – в грязи и навозе по СОБСТВЕННОЙ воле, и ничья грязь не осветляется грязью соседей.

    А. Солженицын

    --------------------------------------------------------------------------------

    [1] Впрочем, это выговаривает он чрезмерно смягчённо ("не всегда"). В современных экономических работах (Лёбель и др.) доказано, что послемануфактурного периода капитализм – вопреки Марксу – не эксплуатирует рабочих, что главные ценности создаются не трудом рабочих, а умственным трудом - организацией и механизацией. Рабочие же, особенно вследствие удачных забастовок, получают всё большую и большую долю продукта, не выработанную ими.

    [2] Булгаков С. Два града. М., 1911. (От автора, с. 20).

    --------------------------------------------------------------------------------

    *) Впервые в сб. ?Из-под глыб?, Париж, 1974. Переиздано: А. Солженицын, ?Ленин в Цюрихе?. Екатеринбург. Изд-во "У-Фактория", 1999.


И. Шафаревич

    СОЦИАЛИЗМ

    Эта статья представляет собой резюме тех выводов, к которым автор пришел в более обширной работе, посвященной тому же вопросу. К ней мы отсылаем читателя, который захотел бы подробнее познакомиться с фактами и аргументами, обосновывающими наши заключения.

    1. Социализм сегодня

    Каждому поколению легко ошибиться, преувеличив значение своей эпохи, поверить, что ему выпало быть свидетелем одного из ключевых, переломных моментов истории: на самом же деле радикальные сдвиги, затрагивающие основные принципы жизни человечества, происходят реже, чем раз в полтысячелетие. Но все-таки они происходят! – было же и падение античности, и перелом, сменивший Средние века на Новое время. И каким-то поколениям достается в эти моменты жить.

    Трудно сомневаться, что такова наша эпоха. В основных сферах своей деятельности человечество столкнулось с тем, что движение по прежним путям невозможно, заводит в тупик: в духовной области, в организации общества, в сфере производства (несостоятельность концепции непрерывно расширяющегося индустриального общества). Ближайшие поколения должны выбрать новые пути и тем определить характер истории на много веков вперед. В этих условиях с болезненной четкостью вырисовываются кажущиеся неразрешимыми проблемы, чернеют пропасти грозящих опасностей. Но возможные выходы видны лишь смутно, говорящие о них голоса звучат неуверенно и вразнобой.

    Есть, однако, голос, в котором нет и оттенка неясности и сомнений, есть учение, которое уверенно указывает будущее человечества – это СОЦИАЛИЗМ. Сейчас он разбивается на легион течений, каждое из которых считает социалистическим только себя, а остальные – лжесоциалистическими. Но если, не придерживаясь такого узкопартийного взгляда, посмотреть, какие страны возглавляются правительствами, провозгласившими социализм своей целью, то мы увидим, что бОльшая часть человечества в Европе, Азии, Африке, Латинской Америке уже сдвинулась в сторону этого пути. А в остальном мире социалистические партии борются за власть, социалистические учения господствуют над умами молодежи. Социализм стал такой силой, что перед ним должны заискивать виднейшие политические деятели, расшаркиваться крупнейшие философы.

    Все говорит за то, что человечеству отпущено очень мало времени, чтобы решить – станет ли социализм его будущим на ближайшие века, а такое решение может предопределить и всю дальнейшую судьбу. Этим в число важнейших для нашего времени выдвигается вопрос – ЧТО ТАКОЕ СОЦИАЛИЗМ?:

    Каково его происхождение?

    Какие силы он использует?

    Каковы причины его успеха?

    Куда он ведет?

    Насколько понимание здесь еще далеко, можно судить хотя бы по многообразию противоречивых ответов, которые даются на любой из названных выше вопросов самими представителями социалистических течений. Чтобы не умножать примеры, мы приведем лишь несколько суждений по поводу происхождения социализма.

    "Когда было свергнуто крепостничество и на свет божий явилось "свободное" капиталистическое общество, – сразу обнаружилось, что эта свобода означает новую систему угнетения и эксплуатации трудящихся. Различные социалистические течения немедленно стали возникать, как отражение этого гнета и протест против него" (В.И.Ленин. "Три источника и три составных части марксизма").

    "...африканские общества всегда жили в рамках эмпирического, естественного социализма, который можно назвать инстинктивным" (идеолог "африканского социализма" Дуду Тиам).

    "Социализм является частью религии ислама и тесно связан с характером своего народа с того времени, когда он еще представляет собой кочующих язычников" (идеолог "арабского социализма" эль-Афгани).

    Что же это за странное явление, о котором можно высказать столь разные суждения? Есть ли это совокупность течений, ничем друг с другом не связанных, но по какой-то непонятной причине стремящихся называть себя одним именем? Или же под их внешней пестротой скрывается нечто общее?

    По-видимому, далеко еще не найдены ответы на самые основные и бросающиеся в глаза вопросы о социализме, а некоторые вопросы, как мы увидим позже в этой работе, даже и не поставлены. Подобная способность отталкивать от себя рациональное обсуждение сама является еще одним из загадочных свойств этого загадочного явления.

    В настоящей работе мы попытаемся рассмотреть эти вопросы и предложить некоторые выводы, к которым можно прийти, пользуясь наиболее известными источниками: произведениями классиков социализма и сводными историческими работами.

    В качестве первого приближения попробуем чисто феноменологически описать общие черты современных нам социалистических государств и учений. Наиболее ярко провозглашен и широко известен, конечно, экономический принцип: обобществление средств производства, национализация, различные формы государственного контроля над экономикой. Эта первичность экономических требований среди основных принципов социализма подчеркнута и в "Коммунистическом манифесте" Маркса и Энгельса: "...коммунисты могут выразить свою теорию одним положением: уничтожение частной собственности".

    Если ограничиться лишь этим признаком, то естественно спросить: отличается ли принципиально социализм от капитализма, не является ли он всего-навсего монополистической формой капитализма или "государственным капитализмом"? Такое сомнение действительно может возникнуть, если фиксировать внимание лишь на одной экономике, хотя и здесь имеется много глубоких различий между капитализмом и социализмом. В других же аспектах мы наталкиваемся на принципиальную противоположность этих укладов. Так, основой всех современных социалистических государств является партия, представляющая собой совершенно новое образование, ничего общего, кроме названия, не имеющее с партиями капиталистических стран. Для социалистических государств характерно стремление распространить социализм своего толка на другие страны – тенденция, не имеющая экономической основы и с чисто государственной точки зрения вредная, приводящая обычно к возникновению молодых и более агрессивных соперников в своем же лагере.

    В основе всех этих различий лежит то, что социализм не является лишь экономическим укладом, как капитализм, но также, а может быть и в первую очередь, – ИДЕОЛОГИЕЙ, только из идеологии вытекает не объяснимая ни экономическими, ни политическими причинами ненависть социалистических государств к религии. Как некоторый родовой признак она проявляется во всех них, хотя и не одинаково ярко: от почти символического конфликта итальянского фашистского государства с Ватиканом до полного запрета религии в Албании и провозглашения ее "первым в мире атеистическим государством".

    Обратившись от социалистических государств к социалистическим учениям, мы встретим уже знакомые нам положения: отмену частной собственности, враждебность к религии. Так, мы уже цитировали "Коммунистический манифест" по поводу уничтожения частной собственности. Борьба с религией была для марксизма отправной точкой и необходимым элементом социального преобразования мира. В статье "К критике философии права Гегеля" Маркс говорит:

    "...критика религии есть предположение всякой другой критики".

    "Очевидным доказательством радикализма для немецкой теории, стало быть, и для ее практической энергии, есть ее отправление от решительного устранения религии".

    "Эмансипация немца есть эмансипация человека. Голова этой эмансипации есть философия (имеется в виду атеистический аспект системы Фейербаха), ее сердце–пролетариат".

    Булгаков в работе "Карл Маркс как религиозный тип"[1] показал, как из воинствующего атеизма, являющегося центральным мотивом деятельности Маркса, вытекали исторические и социальные концепции: игнорирование личности и индивидуальности в историческом процессе, "материалистическое понимание истории", социализм. Эта точка зрения полностью подтверждается посмертно опубликованными подготовительными работами Маркса к книге "Святое семейство". Там Маркс рассматривает социализм как высшую ступень атеизма: если атеизм "утверждает бытие человека через отрицание бога", то есть является "отрицательным утверждением человека", то социализм "есть его положительное утверждение".

    Но в социалистических учениях мы обнаружим и такие принципы, которые, по крайней мере явно, не провозглашаются социалистическими государствами. Так, всякий, кто непредвзято перечитает "Коммунистический манифест", удивится: как много места там отведено уничтожению семьи, воспитанию детей в отрыве от родителей в государственных учебных заведениях, общности жен. Споря со своими противниками, авторы нигде от этих положений не отступаются, но доказывают, что они выше тех принципов, на которых строится современное им буржуазное общество. Неизвестно и об отказе от этих взглядов в последующем[2].

    В современных левых течениях, социалистических, но большей частью уже не марксистских, лозунг "сексуальной революции", то есть уничтожения традиционных семейных отношений, также играет основную роль. Как яркий пример проявления тех же тенденций в самое последнее время можно привести "Красную Армию" – японскую троцкистскую организацию, ставшую известной благодаря серии убийств, совершенных ею в начале 1970-х годов. Жертвами были по большей части члены этой же организации. Bступающие в организацию должны были разорвать все семейные связи: нарушение этого было причиной ряда убийств. Обвинение "он вел себя как супруг" считалось основанием для смертного приговора. Уничтожение одного из супругов часто поручалось другому. Рождавшиеся дети отбирались у матери и отдавались другой женщине, которая кормила их сухим молоком...

    Итак, среди принципов, которые присущи многим не связанным друг с другом социалистическим государствам или течениям современности и поэтому могут быть отнесены к числу основных положений социализма, мы встретили упразднение частной собственности, уничтожение религии, разрушение семьи. Социализм выступает перед нами не как чисто экономическая концепция, но как несравненно более широкая система взглядов, охватывающая почти все стороны существования человечества.

    2. Прошлое социализма

    Можно надеяться прийти к правильной оценке социализма, если удастся найти верный масштаб, которым следует его измерять. А для этого естественно отойти от, быть может, слишком для него узких рамок современности и рассмотреть его в более широкой и исторической перспективе. Это мы и сделаем в отношении как социалистических государств, так и учений.

    Является ли возникновение социалистических государств исключительной особенностью нашего века, или же это событие имело прецеденты? Вряд ли здесь возможны два ответа: много веков и даже тысячелетий тому назад существовали общества, которые гораздо более полно и последовательно осуществили те социалистические тенденции, которые мы можем наблюдать в современных государствах. Приведем только два примера.

    а) Месопотамия в XXII-XXI вв. до Р. X. Месопотамия была одним из тех очагов, где в IV тысячелетии до Р. X. зародились первые известные историкам государства. Они сложились на базе хозяйств отдельных храмов, вокруг которых собирались значительные массы крестьян и ремесленников, и где возникло основанное на ирригации интенсивное сельское хозяйство. К середине III тысячелетия Двуречье разбивается на небольшие царства, в которых основными хозяйственными единицами остаются отдельные храмы. С аккадского царя Саргона начинается эпоха государств, объединяющих все Двуречье. Здесь мы резюмируем некоторые факты, касающиеся государства, которое в XXII-XXI вв. объединяло Двуречье, Ассирию и Элам. Его столицей был город Ур, и весь этот период называется эпохой III династии Ура.

    Археологами обнаружено громадное количество клинописных табличек, отражающих экономическую жизнь того времени. Из них мы знаем, что основой экономики остаются храмовые хозяйства, однако они полностью теряют свою независимость и превращаются в ячейки единого государственного хозяйства. Их управляющие назначаются царем, они представляют в столицу подробную отчетность, контролируются царскими ревизорами. Группы рабочих часто перебрасываются из одного хозяйства в другое.

    Рабочие, занятые в сельском хозяйстве, мужчины, женщины и дети были разделены на партии, возглавляемые надзирателями. Они работали круглый год, переходя с одного поля на другое и получая посевной материал, орудия и рабочий скот из храмовых и государственных складов. Так же, партиями с начальниками во главе, они приходили за продовольствием на склады. Семья не рассматривалась как хозяйственная единица: продукты выдавались не главе семьи, а каждому рабочему, чаще даже начальнику партии. В одних документах говорится о мужчинах, в других – о женщинах, в третьих – о детях, в четвертых – о сиротах. По-видимому, для этой категории рабочих речь не только не может идти о владении, но даже и о пользовании определенными участками земли.

    Другие группы жителей получали урожай с выделенных им участков. Так, существовали поля отдельных лиц, поля ремесленников, поля пастухов. Но обрабатывались эти поля теми же рабочими, что и государственные земли, и руководили работой государственные чиновники.

    В городах существовали государственные ремесленные мастерские, особенно крупные – в столице Уре. Рабочие получали от государства орудия, сырье и полуфабрикаты. Продукция мастерских поступала на государственные склады. Ремесленники, как и сельскохозяйственные рабочие, были разделены на партии, возглавляемые надзирателями. Довольствие они получали по спискам с государственных складов.

    Рабочие, занятые в сельском хозяйстве и ремесле, фигурируют в отчетах как работники полной силы, 2/3 силы, 1/6 силы. От этого зависели нормы их довольствия. Существовали нормы выработки, от выполнения которых также зависел размер получаемого рабочим пайка. Хозяйства представляли списки умерших, больных, отсутствовавших на работе (с указанием причин прогула). Рабочие могли перебрасываться с одного поля на другое, из мастерской в мастерскую, иногда – в другой город. Сельскохозяйственные рабочие направлялись на подсобные работы в ремесленные мастерские, ремесленники – в сельское хозяйство или на бурлаченье. Несвободное положение широких слоев населения подчеркивается большим количеством документов о побеге. Сообщается (с указанием имен родственников) о побегах – и не только цирюльника или сына пастуха, но и – сына жреца или жреца... Картина жизни рабочих приоткрывается регулярными сообщениями о смертности (для снятия умерших с довольствия). В одном документе сообщается, что в партии за год умерло 10% рабочих, в другом – 14%, в третьем – 28%. Особенно велика была смертность среди женщин и детей, которые были заняты на самых тяжелых работах, таких, как бурлаченье.

    б) Империя инков. Эта грандиозная империя, насчитывавшая несколько миллионов жителей и охватывавшая территорию от современного Чили до Эквадора, была завоевана испанцами в XVI в. Завоеватели оставили подробные описания, дающие яркие картины жизни, которую они могли наблюдать или узнать по рассказам туземцев. Характер существовавшего там социального уклада вырисовывается при этом столь ясно, что даже в заголовках современных исторических книг об этом государстве эпитет "социалистическое" встречается очень часто.

    В государстве инков полностью отсутствовала частная собственность на средства производства. Большинство жителей вообще не обладало почти никаким имуществом. Деньги были неизвестны. Торговля не играла сколько-нибудь заметной роли в хозяйстве.

    Основа хозяйства – земля – теоретически принадлежала главе государства – Инке, то есть была государственной собственностью, и жителям передавалась лишь в пользование. Члены господствующего сословия – инки – владели некоторыми землями в том смысле, что получали доходы с них. Обрабатывались же эти земли крестьянами в порядке государственной повинности и под руководством государственных чиновников.

    Крестьянин получал в пользование участок определенной величины и прирезки по мере увеличения семьи. В случае смерти пользователя вся земля возвращалась в государственный фонд. Существовали и еще две большие категории земель – принадлежавшие непосредственно государству и храмам. Все земли обрабатывались разделенными на отряды крестьянами по указаниям и под надзором чиновников. Даже момент начала работы определялся сигналом, который подавал чиновник, трубя в рог со специально для этого построенной башни.

    Крестьяне же занимались и ремеслом. Они получали сырье от государственных чиновников и сдавали им продукцию. Крестьяне вели и строительные работы, для чего из них создавались громадные трудовые армии, доходившие до 20 000 человек. Наконец, крестьяне несли и воинскую повинность.

    Вся жизнь населения регламентировалась государством. Для инков, составлявших правящее сословие страны, существовало единственное поле деятельности – участие в военной или гражданской бюрократии. Подготовку они проходили в закрытых государственных школах. Их личная жизнь била подчинена детальному контролю государства. Было предписано, например, сколько чиновник каждого ранга может иметь жен и наложниц, сколько золотой и серебрянной посуды и так далее.

    Но, конечно, несравненно более сурово регламентировалась жизнь крестьянина. Ему предписывалось, что он должен делать в какой период своей жизни: от 9 до 16 лет быть пастухом, от 16 до 20 – слугой в доме инки и т. д. вплоть до старости. Крестьянки могли быть направлены чиновниками в дома инков в качестве служанок или наложниц, они же поставляли материал для массовых человеческих жертвоприношений. Браки крестьян заключались чиновником один раз в год на основании заранее заготовленных списков.

    Было предписано – что крестьяне могли есть, какого размера иметь хижину, какую утварь. Специальные ревизоры разъезжали по стране, следя, чтобы крестьяне не npecтупали всех этих запретов и всегда трудились.

    Свою одежду – плащ – крестьянин получал с государственных складов. В каждой провинции плащ был определенного цвета. Менять его цвет и покрой запрещалось. Эти меры, так же, как и предписанный в каждой провинции характер стрижки волос, служили для надзора за населением. Крестьянам запрещалось покидать свою деревню без разрешения властей. У мостов и застав стража проверяла прохожих.

    Весь этот уклад поддерживался системой наказаний, поражающих своей тщательной разработанностью. Почти всегда они сводились к смертной казни, осуществлявшейся с необычайным разнообразием: осужденных сбрасывали в пропасть, побивали камнями, подвешивали за волосы или подвешивали за ноги, бросали в пещеру с ядовитыми змеями, а иногда сверх того – перед казнью пытали, а после казни тело запрещали погребать, из костей выделывали флейты, кожу пускали на барабаны...

    Приведенные нами два примера не являются какими-то изолированными, парадоксальными явлениями, которыми можно было бы пренебречь. Можно привести много других. Так, через 150 лет после завоевания государства инков испанцами, иезуиты в изолированной от всего мира части Парагвая, построили общество на весьма близких принципах. В нем отсутствовала частная собственность на землю, не было торговли и денег и жизнь индейцев была подчинена столь же строгому контролю властей.

    Близким как по своему укладу, так и по времени к государствам Двуречья является Египет Древнего Царства. Фараон считался собственником всей земли и отдавал ее лишь во временное пользование. Крестьяне рассматривались как один из продуктов земли и передавались вместе с нею. Они были обязаны отбывать повинность для государства: рыть каналы, строить пирамиды, бурлачить, добывать и транспортировать камень. Ремесленники и рабочие в государственных хозяйствах получали орудия и сырье из царских кладовых и сдавали туда свою продукцию. Бюрократию писцов, руководивших этими работами. Гордон Чайлд сравнивает с "комиссарами в Советской России". Он пишет: "Так, около 3000 лет до Р. X. экономическая революция не только обеспечила египетскому ремесленнику средства к существованию и сырье, но и создала условия для письменности и науки и породила Государство. Но социальная и экономическая организация, созданная в Египте Манесом и его преемниками как деятелями революции, была централизованной и тоталитарной... " ("What happened in history"). Можно указать и другие примеры обществ, жизнь которых была в значительной мере основана на социалистических принципах. Но уже и приведенные нами достаточно ясно показывают, что появление социалистических государств не является привилегией ни какой-либо одной эпохи, ни какого-либо континента. Именно в этой форме, по-видимому, и возникло государство: "Первыми в мире социалистическими государствами" были самые первые государства вообще.

    Обращаясь к социалистическим учениям, мы видим и здесь похожую картину. Эти учения не возникли ни в XX, ни в XIX веке, они существуют уже более двух тысяч лет. Историю их можно разделить на 3 периода.

    а) Социалистические идеи были хорошо известны еще в античности. Первая социалистическая система, влияние которой можно видеть во всех ее бесчисленных вариациях, вплоть до современных, была создана Платоном. Через платонизм социалистические концепции проникли в гностические секты, окружавшие только что возникшее христианство, а также в манихейство. В этот период идеи социализма распространялись в философских школах и узких мистических кружках.

    б) В Средние века социалистические учения нашли путь в широкие массы народа. Облеченные в религиозную форму, они распространялись внутри еретических течений: катаров, братьев свободного духа, апостольских братьев, беггардов. Не раз они вдохновляли мощные народные движения: например, патаренов в Италии в XIV в. или таборитов в Чехии в XV в. Особенно сильно их влияние было в эпоху Реформации. Еще в английской революции XVII в. можно заметить их следы.

    в) Начиная с XVI в. возникает новое направление в развитии социалистической идеологии. Оно отбрасывает мистическую и религиозную форму, основывается на материалистическом и рационалистическом мировоззрении. Для него характерно враждебное, воинственное отношение к религии. Еще раз меняется сфера распространения социалистических учений: место проповедников, обращающихся к ремесленникам и крестьянам, занимают философы и писатели, стремящиеся подчинить своему влиянию читающую публику, высшие слои общества. Расцвет этого направления падает на XVIII в. – век Просвещения. В конце этого столетия осознается новая цель: вывести социализм из салонов и кабинетов философов – в предместья, на улицу. Происходит первая попытка опять положить социалистические идеи в основу массового движения.

    Ни XIX, ни XX век, по мнению автора, не внес чего-либо принципиально нового в развитие социалистической идеологии.

    Мы приведем несколько иллюстраций, чтобы дать представление о характере социалистических учений и обратить внимание на некоторые их черты, которые будут важны для дальнейшего обсуждения.

    а) В диалоге "Государство" Платон рисует картину идеального общественного уклада. Власть в изображаемом им государстве принадлежит философам, которые, опираясь на воинов (называемых также стражами), управляют страной. Именно образ жизни стражей занимает в основном Платона, так как, с одной стороны, из них избираются философы, а с другой, – они руководят остальным населением. Их жизнь он хочет полностью подчинить интересам государства, построить так, чтобы исключить возможность раскола, возникновения противоречащих друг другу интересов.

    Первым средством для этого является упразднение частной собственности. У стражей нет иной собственности кроме своего тела. В их жилище может всегда войти каждый желающий. Они живут в своем государстве как наемники, служащие лишь за пищу, не получая сверх еды никакого вознаграждения.

    С той же целью упраздняется и индивидуальная семья. Все мужчины и женщины в сословии стражей являются мужьями и женами друг друга. Вместо брака вводится регулируемое государством кратковременное соединение полов, цель которого – удовлетворение физической потребности и произведение совершенного потомства. Для этого философы предоставляют отличившимся стражам право более частого соединения с более красивыми женщинами.

    Дети с самого рождения не знают не только своих отцов, но и матерей: они находятся на попечении всех кормящих женщин, причем младенцев все время подменяют. И дальнейшее воспитание также находится в руках государства. Особая роль при этом отводится искусству, которое с такой целью подвергается жестокой чистке. При этом произведение считается тем опаснее, чем выше оно с художественной точки зрения. Уничтожаются "басни, сочиненные Гессиодом и Гомером", большая часть классической литературы: все, что может вызвать представление о несправедливости и несовершенстве богов, вызвать страх, уныние или приучить к неуважению начальства. С другой стороны, придумываются новые мифы, которые будут способствовать выработке у стражей нужных для государства качеств.

    Кроме такого идеологического руководства, жизнь стражей находится и под биологическим контролем. Он начинается с тщательного отбора родителей, могущих дать наилучшее потомство, причем за образец здесь берутся достижения сельского хозяйства. Детей от соединения, не санкционированного государством, равно как обладающих телесными недостатками, уничтожают. Отбор среди взрослых поручен медицине: врачи лечат одних, предоставляют вымирать другим и умерщвляют третьих.

    б) Мировоззрение средневековых еретических движений основывалось на противопоставлении духовного и материального мира как двух антагонистических и взаимно исключающих друг друга категорий. Оно порождало враждебное отношение ко всему материальному миру и, в частности, к любым формам общественной жизни. Все эти течения отрицали военную службу, клятву или обращение в суд, личное подчинение церковным и светским властям, а некоторые – брак и собственность. При этом некоторые течения считали греховным лишь брак, но не блуд вне брака, так что требование это не носило аскетического характера, но имело целью разрушение семьи. Современники обвиняли многие секты в "свободной" или "святой" любви. Один современник утверждает, например, что еретики считали: "брачные узы противоречат законам природы, так как эти законы требуют, чтобы все было общим". Точно так же и отрицание частной собственности было связано с отказом от собственности в пользу секты, а в качестве идеала выдвигалась общность имущества. "Чтобы сделать свое учение более привлекательным, они ввели общность имущества" – говорится в протоколе одного процесса против еретиков в XIII веке.

    Обычно такие, более радикальные стороны учения сообщались лишь высшему слою секты – "совершенным", которые были резко обособлены от основной массы "верящих". Но в эпохи социальных кризисов проповедники и апостолы секты несли социалистические идеи в гущу народа. Как правило, эти идеи переплетались с призывами к уничтожению всего существующего строя и прежде всего – католической церкви.

    Так, в начале XIII в. в Италии движение патаренов, руководимое проповедниками секты "апостольских братьев", привело к кровопролитной трехлетней войне. "Апостольские братья" учили: "в любви все должно быть общее: имущество и жены". Вступавшие в секту должны были передавать ей в общее пользование все свое имущество. Католическую церковь они считали Вавилонской блудницей, а папу – Антихристом и призывали к убийству папы, епископов, священников, монахов и всех безбожников. Любые действия, направленные против врагов истинной веры, были объявлены дозволенными.

    Через сто с небольшим лет еретические секты подчинили своему влиянию движение таборитов, набеги которых четверть века наводили ужас на всю Центральную Европу. Современник рассказывает о них: "В городище или Таборе нет ничего моего или твоего, а все вместе одинаково пользуются: у всех все должно быть общим, и никто не должен ничего иметь отдельно, тот, кто имеет отдельно, тот грешит". Их проповедники учили: "Все будет общим, в том числе и жены; будут свободные сыновья и дочери Божии, и не будет брака как союза двух – мужа и жены". "Все установления и людские решения должны быть отменены, так как всех их не создавал отец небесный". "Дома священников, все церковное имущество должно быть уничтожено, церкви, алтари и монастыри разрушены". "Должно всех, возвышенных и властвующих, согнуть как ветви деревьев и срубить, сжечь в печи, как солому, не оставив ни корней, ни отростков, измолотив как снопы, кровь из них выцедить, скорпионами, змеями и дикими зверями их истребить, смерти предать".

    Крупнейший специалист по истории ересей И. Дёллингер так характеризует социальные принципы еретических сект: "Каждое еретическое движение, проявлявшееся в средние века, носило в явной или скрытой форме революционный характер; другими словами, оно должно было бы, если бы стало у власти, уничтожить существующий социальный порядок и произвести политический и социальный переворот. Эти гностические секты, катары и альбигойцы, которые своей деятельностью вызвали суровое и неумолимое законодательство против ересей и с которыми велась кровавая борьба, – были социалистами и коммунистами. Они нападали на брак семью и собственность".

    Еще ярче все эти черты проявились в еретических движениях эпохи Реформации в XVI в. Мы приведем лишь один пример: учение Николая Шторха, руководителя так называемых "Пророков из Цвиккау"[3] (изложение взято из книги, появившейся в том же веке). Учение Шторха включало такие положения:

    "1. Никакой брачный союз, был ли он тайный или явный, не следует соблюдать...

    3. Но, наоборот, каждый может брать жен, коль скоро его плоть того требует и подымается его страсть, и жить с ними по своему произволу в телесной близости.

    4. Все должно быть общим, ибо Бог всех людей равно послал в мир. И так же он дал им всем равно то, что есть на земле в собственность – и птицу в воздухе и рыбу в воде.

    5. Потому надо все власти, и светские и духовные, раз и навсегда лишить их должностей или же убить мечом, ибо они лишь привольно живут, пьют кровь и пот бедных подданных, жрут и пьют день и ночь...

    Потому все должны подняться, чем раньше, тем лучше, вооружиться и напасть на попов в их уютных гнездышках, перебить их и истребить. Ибо если лишить овец вожака, то затем и с овцами дело пойдет легко. Потом надо напасть на живодеров, захватить их дома, разграбить их имущество, их замки снести до основания".

    в) В 1516 году вышла в свет книга, которая положила начало новому этапу в развитии социалистической мысли – "Утопия" Томаса Мора. Использованная в ней форма: описание идеального государства, построенного на социалистических принципах, продолжает после двухтысячелетнего перерыва традицию Платона, – но в совершенно иных условиях Западной Европы Нового времени. Следующими наиболее значительными произведениями этого нового направления были: "Город Солнца" итальянского монаха Фомы Кампанеллы (1602 г.) и "Закон свободы" современника английской революции Джерарда Уинстенли (1652 г.).

    С конца XVII и в XVIII веке социалистические взгляды все шире распространяются среди писателей и философов, появляется сплошной поток социалистической литературы. Возникает "социалистический роман", в котором описание социалистических государств переплетается с любовными историями, путешествиями и приключениями (например, "История Севарамбов" Верраса, "Республика философов" Фонтенеля, "Южное открытие" Ретифа). Появляется все больше философских, социологических и моральных трактатов, проповедующих социалистические взгляды (например, "Завещание" Мелье, "Кодекс природы" Морелли, "Размышления о естественном состоянии" Мабли, "Истинная система" Дешана, места в "Добавлении к путешествию Бугенвиля" Дидро).

    Все эти произведения сходятся на провозглашении основного принципа – общности имуществ. Большинство из них дополняет его обязательной трудовой повинностью и правлением бюрократии (Мор, Кампанелла, Уинстенли, Веррас, Морелли), другие рисуют картину страны, разбитой на мелкие сельскохозяйственные общины, руководимые самыми опытными их членами или стариками (Мелье, Дешан). Многие системы предполагают существование рабства (Мор, Уинстенли, Веррас, Фенелон), причем Мор и Уинстенли рассматривают его не только как экономическую категорию, но и как меру наказания, поддерживающую устойчивость общества. Часто встречаются продуманные описания тех методов, посредством которых общество подчиняет себе личность своих членов. Так, Мор говорит о системе пропусков, необходимых не только для путешествия по стране, но и для прогулки за городом, он предписывает всем одинаковую одежду и жилища. У Кампанеллы жители всегда ходят отрядами, величайшее преступление для женщины – удлинить платье или нарумянить лицо. Морелли запрещает любые размышления на социальные и моральные темы. Дешан предполагает, что вся культура: искусство, наука и даже письменность отомрет сама собой.

    Большую роль играют размышления о том, как должны видоизменяться семья и отношения полов (Кампанелла, Ретиф, Дидро, Дешан). Кампанелла предполагает абсолютный контроль бюрократии в этой области. Ее представители решают, какой мужчина с какой женщиной и в какой час должен делить ложе. Само соединение осуществляется под надзором чиновников. Дети воспитываются государством. Дешан же считает, что все мужчины одной деревни будут мужьями всех женщин и дети не будут знать своих родителей.

    Вырабатывается новый взгляд на историю человечества. Средневековая мистика рассматривала ее как единый процесс раскрытия Бога, проходящий через три ступени. Эта точка зрения трансформируется теперь в концепцию подчиненного имманентным законам исторического процесса, также состоящего из трех эпох и в последней, третьей эпохе неизбежно приводящего к торжеству социалистического идеала (например, Морелли, Дешан).

    В отличие от средневековых ересей, нападавших только на одну католическую религию, теперь социалистическое мировоззрение постепенно становится враждебным всякой религии, происходит слияние социализма с атеизмом. У Mоpa свобода совести соединяется с признанием наслаждения высшей целью жизни. У Кампанеллы религия носит характер пантеистического обожествления космоса. Уинстенли уже враждебен религии, его "священники" – это всего лишь агитаторы и пропагандисты описываемого им строя. Дешан считает, что религия отомрет вместе со всей культурой. Но особой агрессивностью по отношению к религии выделяется "Завещание" Мелье. В религии он видит корень несчастий человечества, он считает ее явной нелепостью, зловредным суеверием. Особенно же ненавистна ему личность Христа, которого он в длинных тирадах обливает потоками брани, ставя ему в вину даже то, что "он всегда был беден" и "не имел никакой ловкости".

    На самый конец XVIII века падает первая попытка претворить разработанную социалистическую идеологию в жизнь. В 1796 г. в Париже было основано тайное общество, носившее название "Союз Равных", которое ставило своей целью подготовку государственного переворота. Заговор был раскрыт, и его участники арестованы, но их планы сохранились в подробностях, – благодаря бумагам, опубликованным правительством, и воспоминаниям уцелевших участников.

    Среди целей, которые ставили заговорщики, первой было упразднение индивидуальной собственности. Предполагалось построить хозяйство всей Франции на основе полной централизации. Торговля отменялась и заменялась государственным снабжением. Вся жизнь подчинялась бюрократии: "отечество завладевает человеком со дня его рождения и не покидает до самой смерти". Каждого человека, в частности, предполагалось рассматривать как чиновника, надзирающего над самим собой и другими. Все были обязаны государству трудовой повинностью. "Уклоняющиеся, нерадивые, ведущие разнузданный образ жизни или подающие пример отсутствия чувства гражданственности" – осуждались на принудительные работы. С этой целью многие острова превращались в строго изолированные места заключения.

    Все были обязаны участвовать в совместных трапезах. Перемещение по стране без разрешения начальства запрещалось. Строжайше запрещены были развлечения, не распространяющееся на всех. Вводилась цензура, и запрещалась публикация сочинений, "носивших мнимо разоблачительный характер".

    3. Теория и практика социализма

    Мы можем теперь вернуться к основному вопросу этой работы. Как ни краток и отрывочен был наш экскурс в историю социализма, он вряд ли оставляет сомнения в одном принципиальном выводе: социализм нельзя связать ни с определенной эпохой, ни с географической средой, ни с культурой. Все его черты, знакомые нам по современности, мы встречали в разнообразных исторических, географических и культурных условиях: в социалистических государствах – упразднение частной собственности на средства производства, государственный контроль над жизнью, подчинение личности власти бюрократии; в социалистических учениях – уничтожение частной собственности, религии[4], семьи, брака, общность жен.

    Вывод этот нельзя считать новым: во многих работах обращено внимание на социалистический характер таких обществ, как империя инков, государство иезуитов или ранние государства Месопотамии, а история социалистических учений была предметом большого числа монографий (некоторые из них написаны даже социалистами). Так, в книге "Очерк истории социализма в новейшее время" Р. Ю. Виппер пишет: "О социализме можно было бы сказать, что он так же стар, как само человеческое общество".

    Но странным образом это наблюдение не применялось в оценке социализма как исторического явления. А значение его трудно переоценить. Оно требует полного пересмотра смены принципиальных установок, на основе которых можно пытаться понять социализм. Ведь если социализм присущ почти всем историческим эпохам и цивилизациям, то его происхождение не может быть объяснено никакими причинами, связанными с особенностями конкретного периода или культуры: ни противоречием производительных сил и производственных отношений при капитализме, ни свойствами психики африканских или арабских народов. Попытки такого понимания безнадежно искажают перспективу, втискивая это грандиозное всемирно-историческое явление в непригодные для него рамки частных экономических, исторических и расовых категорий. Мы попробуем дальше подойти к тому же вопросу, исходя из противоположной точки зрения: признав, что СОЦИАЛИЗМ ЯВЛЯЕТСЯ ОДНОЙ ИЗ ОСНОВНЫХ И НАИБОЛЕЕ УНИВЕРСАЛЬНЫХ СИЛ, ДЕЙСТВУЮЩИХ НА ПРОТЯЖЕНИИ ВСЕЙ ИСТОРИИ ЧЕЛОВЕЧЕСТВА.

    Таким признанием, конечно, никак еще не проясняется роль социализма в истории. К пониманию этой роли можно приблизиться, попытавшись выяснить, какие цели ставит себе сам социализм. Здесь, однако, мы сталкиваемся с тем, что на этот вопрос, по видимости, существует два разных ответа, в зависимости от того, идет ли речь о социализме как государственном укладе или как учении. В то время как социалистические государства (и современные и более древние) все основываются на одном принципе – уничтожении частной собственности, социалистические учения выдвигают сверх того другие основные положения – например, уничтожение семьи.

    Мы встречаем здесь две системы взглядов, одна из которых характеризует "социалистическую теорию", а другая – "социалистическую практику". Как согласовать их, какую из них признать за истинное изложение целей социализма?

    Напрашивается (и в некоторых частных случаях давался) такой ответ: лозунги уничтожения семьи, брака и, – в более радикальной форме, – общности жен нужны только для разрушения существующих социальных структур, возбуждения фанатизма и сплочения социалистических движений. Они в принципе не могут быть претворены в жизнь, да и не такова их функция – они нужны только до захвата власти. Единственным же жизненным положением во всех социалистических учениях является уничтожение частной собственности. Оно и представляет собой истинную цель движения. Следовательно, только его следует принимать в расчет, говоря о роли социализма в истории.

    Эта точка зрения представляется нам в корне неверной. Прежде всего такая идеология, как социализм, способная вдохновлять грандиозные народные движения, создавать своих святых и мучеников, – не может быть основана на фальши, должна быть проникнута глубоким внутренним единством. Наоборот, история показывает много примеров того, как поразительно откровенно и в каком-то смысле честно подобные движения прокламируют свои цели. Если здесь имеет место обман, – то со стороны тех, кто этим движениям противостоит, причем самообман. Как часто стремятся уверить себя в подобной точке зрения: поверить, что наиболее крайние положения идеологии движения – это безответственная демагогия, фанатизм. А потом с недоумением обнаруживают, что казавшиеся неправдоподобными по своему радикализму действия являются выполнением программы, которая никогда не скрывалась, громогласно провозглашалась и излагалась во всем известных сочинениях! Заметим к тому же, что все основные положения социалистических учений можно найти в трудах таких "кабинетных" мыслителей, как Платон и Кампанелла, не связанных ни с какими народными движениями. Очевидно, у них эти принципы возникли в силу некоторой внутренней логики и единства социалистической идеологии, которую невозможно, следовательно, разорвать на две части и одну из них использовать для захвата власти, а потом выкинуть.

    С другой стороны, можно легко понять, почему идеология социалистических учений шире практики социалистических государств, обгоняет ее. Мыслитель или организатор народного движения, – с одной стороны, и деятель социалистического государства, – с другой, даже основываясь на единой идеологии, вынуждены решать разные задачи, работать в разных средах. Создателю или проповеднику социалистического учения важно довести свою систему до крайних логических выводов: именно в таком виде его идеи будут наиболее доходчивы и заразительны. Находясь же во главе государства, приходится думать прежде всего о том, как удержать власть. Начинают действовать силы, заставляющие отклониться от прямолинейного следования идеологическим нормам, в противном случае грозя самому существованию социалистического государства. Ведь не случайно уже многие десятилетия с такой монотонностью повторяется одно и то же явление: как только социалистическое течение приходит к власти (или хотя бы к участию во власти), его менее счастливые собратья анафемствуют его, обвиняя в предательстве социалистического идеала; с тем чтобы вскоре самим подвергнуться тем же обвинениям, если и им улыбнется успех.

    Но граница, отделяющая лозунги социалистических движений от практики социалистических государств, вовсе не проходит между экономическими принципами социализма и требованиями уничтожения семьи и брака. Ведь и те положения, которые относятся к экономике, к изменению производственных отношений, в различных социалистических государствах тоже осуществляются не одинаково радикально.

    Драматической попыткой полного воплощения этих принципов была эпоха "военного коммунизма" в нашей стране. Тогда была поставлена цель построить все хозяйство России на прямом обмене товаров, свести на нет рынок и роль денег, ввести всеобщую трудовую повинность, в деревне – общественную обработку земли, торговлю сельскохозяйственными продуктами заменить их конфискацией и государственным распределением. Сам термин "военный коммунизм" вводит в заблуждение, наталкивая на мысль, что здесь мы имеем меры военного времени, вызванные лишь чрезвычайным положением во время гражданской войны. Но когда эта политика проводилась, такой термин к ней и не применяли: он был введен в употребление после гражданской войны, когда от политики "военного коммунизма" отказались, признав ее временной и вынужденной.

    Как раз тогда, когда гражданская война была уже фактически выиграна и разрабатывались планы управления страной в условиях мирного времени, Троцкий от имени ЦК представил IX съезду партии программу "милитаризации" хозяйства. Крестьян и рабочих предлагалось поставить в положение мобилизованных солдат, сформировать из них "трудовые части, приближающиеся к военным частям", снабдить командирами. Каждый должен был чувствовать себя "солдатом труда, который не может собою свободно распоряжаться, если дан наряд перебросить его, он должен его выполнить; если он не выполнит – он будет дезертиром, которого – карают!"

    В обоснование этих планов Троцкий развивает такую теорию: "Если принять за чистую монету старый буржуазный предрассудок или не старый буржуазный предрассудок, а старую буржуазную аксиому, которая стала предрассудком, о том, что принудительный труд не производителен, то это относится не только к трудармии, но и к трудовой повинности в целом, к основе нашего хозяйственного строительства, к социалистической организации вообще". Но оказывается, что "буржуазная аксиома" верна лишь в применении к феодальному и капиталистическому строю и не применима к строю социалистическому: "Мы говорим: это неправда, что принудительный труд при всяких обстоятельствах и при всяких условиях непроизводителен".

    Через год "военный коммунизм" и "милитаризация" были заменены нэпом – под влиянием разрухи, голода и восстаний в деревне. Но прежние взгляды не были развенчаны, наоборот, нэп был объявлен лишь временным отступлением. И действительно, те же идеи все время сквозили и в деятельности Сталина, и в выступлениях оппозиции, с которой он боролся. Они были высказаны и в последнем произведении Сталина "Экономические проблемы социализма", где он призывает к сокращению сферы действия торговли и денежного обращения, замене их системой "продуктообмена"...

    Похожую картину мы увидим, если посмотрим, как в нашей стране проявлялась другая основная черта социализма – его враждебность религии. В 1932 г. была объявлена "безбожная пятилетка", планировалось к 1936 г. закрыть последнюю церковь, а к 1937 г. – добиться того, чтобы имя Бога в нашей стране не произносилось. Несмотря на неслыханные размеры, которые приняли тогда гонения на религию, "безбожная пятилетка" не была выполнена. Ряд факторов – непредвиденная готовность верующих идти на любые муки, возникновение катакомбной православной церкви и стойкость верующих других вероисповеданий, война, бурное возрождение религиозной жизни на оккупированных немцами территориях – все это заставило Сталина отказаться от плана уничтожения религии и признать за ней право на существование. Но принципиальная враждебность по отношению к религии оставалась и нашла себе выход в гонениях хрущевской эпохи...

    Попробуем с этой точки зрения рассмотреть и те принципы социализма, которые относятся к семье и браку. Примером того, как пытались воплотить в жизнь эти положения, опять могут служить первые послереволюционные годы в нашей стране (20-е годы).

    Общие марксистские взгляды на развитие семьи, на которых основывалась практика тех лет, подробно изложены в работе Энгельса "Происхождение семьи, частной собственности и государства". Они сводятся к тому, что семья относится к числу "надстроек" над хозяйственным базисом. В частности, "моногамия возникла вследствие сосредоточения больших богатств в одних руках, – притом в руках мужчины, – и из потребности передать эти богатства по наследству детям этого мужчины, а не кого-либо другого". В социалистическом обществе "частное домашнее хозяйство превратится в общественную отрасль труда. Уход за детьми и их воспитание станут общественным делом". Таким образом, семья лишится всех социальных функций, что с марксистской точки зрения влечет за собой ее отмирание. В "Коммунистическом манифесте" прокламируется отмирание "буржуазной семьи". Но в 20-е годы уже обходились без этой приставки. Так, в обширном сочинении "Социология брака и семьи", изданном в 1929 г., проф. С. Я. Вольфсон предвидит, что семья потеряет такие свои черты: производственную функцию (уже происходит при капитализме), совместное хозяйство (питание станет общественным), воспитание детей (будут воспитываться в государственных яслях и детских домах), уход за престарелыми, совместную жизнь родителей с детьми и супругов друг с другом. "Из семьи будет выхолощено ее социальное содержание, она отомрет..."

    Практические меры соответствовали этим положениям идеологии. Так, в записке "Десять тезисов о советской власти" Ленин предлагал: "Неуклонные, систематические меры к замене индивидуального хозяйствования отдельных семей общим кормлением больших групп семей". И еще десятилетиями позже многие маялись в домах, построенных в 20-е годы, где жителям предлагались коммунальные квартиры без кухонь – в расчете на гигантские "фабрики-кухни" будущего. Законодательство максимально упрощало и заключение и расторжение брака, так что регистрация превратилась лишь в один из способов подтверждения брака (наряду, например, с судебным его подтверждением), а развод осуществлялся по первому заявлению одной из сторон. "Развестись у нас в иных случаях легче, чем отметиться выбывшим по домовой книге", – писал тогда один юрист. Семья рассматривалась видными деятелями того времени как институт, противостоящий обществу и государству. Например, в статье "Отношения между полами и классовая мораль" Коллонтай писала: "Для рабочего класса большая "текучесть", меньшая закрепленность общения полов вполне совпадает и даже непосредственно вытекает из основных задач данного класса". Женщину, по ее мнению, следует рассматривать как представителя революционного класса, "долженствующего прежде всего служить интересам класса, а не выделенной обособленной ячейке".

    Все эти действия нашли такой отклик в жизни, что Ленин не только не приветствовал предсказанное "Коммунистическим манифестом" уничтожение "буржуазной семьи", но говорил: "Вы, конечно, знаете знаменитую теорию о том, что в коммунистическом обществе удовлетворить половые стремления и любовную потребность так же просто и незначительно, как выпить стакан воды. От этой теории "стакана воды" наша молодежь взбесилась, прямо взбесилась. Она стала злым роком многих юношей и девушек. Приверженцы ее утверждают, что это теория марксистская. Спасибо за такой марксизм". (Клара Цеткин. "О Ленине".) Действительно, например, в анкете, проведенной в Коммунистическом институте им. Свердлова (знаменитой "Свердловке"), лишь 3,7% указали любовь в качестве причины первой связи. В результате, в европейской части СССР от 1924 к 1925 году процент разводов (отношение числа разводов к числу браков) возрос в 1,3 раза. В 1924 г. на 1000 разводов приходилось с продолжительностью брака менее года – в Минске – 260, Харькове – 197, Ленинграде – 159 (для сравнения: в Токио – 80, Нью-Йорке – 14, Берлине – 11). Возникло общество "Долой стыд", и "походы обнаженных" на полстолетия опередили современных хиппи.

    Этот юридический прецедент показывает, как нам кажется, при более благоприятных обстоятельствах мог бы быть полностью осуществлен социалистический принцип уничтожения семьи, лишения брака всех функций, кроме общения (духовного ли, или физического) его участников. Такой исход в недалеком будущем представляется реальным, особенно благодаря тому, что все вероятнее становится вмешательство государства в эту сферу человеческих отношений. "Мы будем вмешиваться в частные отношения между мужчиной и женщиной лишь постольку, поскольку они будут нарушать наш общественный строй", – писал Маркс. Но кто будет определять – что нарушает "наш строй"? В уже цитированном сочинении проф. Вольфсон пишет: "...у нас есть все основания предполагать, что ко времени социализма деторождение будет уже изъято из-под власти стихии...", "но это, повторяю, единственная сторона брака, которой, по нашему мнению, сможет коснуться контроль социалистического общества". Такого типа меры действительно применялись в национал-социалистской Германии, как в отношении предотвращения появления потомства, нежелательного с точки зрения государства, так и для получения желательного потомства; например, созданная СС организация "Лебенсборн" подбирала незамужним женщинам арийских производителей, пропагандировался институт побочных жен для расовополноценных мужчин. Или когда в Китае одно время была провозглашена норма семейной жизни: "один ребенок необходим, два желательны, три – недопустимы", то можно думать, что термин "недопустимы" облекался в какие-то организационные формы.

    Сейчас уже стало общепризнанным, что кризис перенаселения является одной из основных опасностей (а может быть, и самой страшной), угрожающих человечеству. В этих условиях попытки государства поставить под свой контроль семейные отношения вполне смогут оказаться успешными. Например, Арнольд Тойнби считает, что в ближайшем будущем неизбежно государственное вмешательство в эти самые тонкие человеческие отношения, в результате чего мировые тоталитарные империи жестоко ограничат человеческую свободу в семейной жизни так же, как в экономике и политике (см. его книгу "An historians approach to religion"). В такой ситуации, особенно когда все больше расшатываются духовные ценности, на которые могло бы опереться человечество, грядущее столетие несет с собой совершенно реальные перспективы социалистических преобразований семьи и брака, дух которых угадали еще Платон и Кампанелла.

    Эти и другие примеры приводят к заключению, что социалистическая идеология содержит ЕДИНЫЙ, спаянный внутренней логикой комплекс представлений. Конечно, в различных исторических условиях социализм приобретает разнообразные формы, не может не смешиваться с другими взглядами. Тут нет ничего удивительного, с тем же мы столкнулись бы, разбирая любое явление подобного исторического масштаба – например, религию. Однако можно выделить очень четкое ядро, сформулировать "социалистический идеал", полно или частично, с большими или меньшими примесями проявляющийся в различных ситуациях.

    Социалистические теории провозгласили этот идеал в наиболее последовательной, радикальной форме. История социалистических государств показывает цепь попыток приближения к некоторому идеалу, который никогда еще не был полностью осуществлен, однако по этим приближенным его реализациям может быть реконструирован. Этот реконструированный идеал социалистических государств совпадает с идеалом социалистических учений, в нем мы и можем видеть единый "СОЦИАЛИСТИЧЕСКИЙ ИДЕАЛ".

    4. СОЦИАЛИСТИЧЕСКИЙ ИДЕАЛ

    Теперь уже не представляет особого труда этот идеал сформулировать.

    Много раз были провозглашены основные положения социалистического мировоззрения: уничтожение частной собственности, религии, семьи. Не столь часто высказывается в виде одного из основных принципов, хотя не менее распространено – требование равенства, уничтожения сложившейся в обществе иерархии. Идея равенства в социалистической идеологии имеет совершенно особый характер, исключительно важный для понимания социализма. В наиболее последовательных социалистических системах равенство понимается столь радикально, что приводит к отрицанию принципиальных различий между индивидуумами: "равенство" превращается в "тождество".

    Например, Л. Мамфорд (в его книге "The Myth of the Machine") высказывает мысль, что в общественном строе ранних государств Двуречья и Египта сложилась концепция машины, деталями которой являлись жители государства. В качестве одного из аргументов он ссылается на рисунки того времени, на которых воины или рабочие изображаются совершенно стереотипно, подобно деталям машины.

    Классическим описанием социалистической концепции равенства является "шигалевщина" – социалистическая утопия, приведенная Достоевским в "Бесах". Вот ее изложение:

    "Жажда образования есть уже жажда аристократическая. Чуть-чуть семейство или любовь, вот уже и желание собственности. Мы уморим желание: мы пустим пьянство, сплетни, донос; мы пустим неслыханный разврат; мы всякого гения потушим в младенчестве. Все к одному знаменателю, полное равенство".

    "Каждый принадлежит всем, а все каждому. Все рабы и в рабстве равны. В крайних случаях клевета и убийство, а главное – равенство. Первым делом понижается уровень образования, наук и талантов. Высокий уровень наук и талантов доступен только высшим способностям, не надо высших способностей! Высшие способности всегда захватывали власть и были деспотами. Высшие способности не могут не быть деспотами и всегда развращали более, чем приносили пользы; их изгоняют или казнят. Цицерону отрезывают язык, Копернику выкалывают глаза, Шекспира побивают камнями – вот шигалевщина! Рабы должны быть равны: без деспотизма еще не бывало ни свободы, ни равенства, но в стаде должно быть равенство, и вот шигалевщина!"

    Сторонники социализма обычно объявляют "Бесов" пародией, клеветой на социализм. Мы, однако, рискнем привести еще несколько близких по духу цитат:

    "Этот коммунизм, отрицающий повсюду личность человека, есть лишь последовательное выражение частной собственности, являющейся этим отрицанием".

    "...он так переоценивает роль и господство вещественной собственности, что он хочет уничтожить все, что не может стать достоянием и частной собственностью всех; он хочет насильственным образом устранить таланты и т. д."

    "...наконец, это движение, стремящееся противопоставить частной собственности всеобщую частную собственность, выражается в совершенно животной форме, когда оно противопоставляет браку (являющемуся, конечно, известной формой исключительной частной собственности) общность женщин, когда следовательно женщина становится у него общественной и низкой собственностью".

    "Подобно тому как женщина покидает брак для царства всеобщей проституции, так и весь мир богатства, то есть предметной сущности человека, переходит из состояния исключительного брака с частным собственником ко всеобщей проституции с коллективностью".

    Я очень хотел бы, чтобы читатель попытался угадать автора этих ярких мыслей, прежде чем взглянет на ответ: К. Маркс. "Подготовительные работы к "Святому семейству" (изданы посмертно). Чтобы успокоить читателя, спешим оговориться: таким коммунизм является по Марксу лишь "на первых порах". Далее Маркс рисует "Коммунизм в качестве положительного уничтожения частной собственности", в котором он научно предвидит совсем иные черты. Там, например, всякий предмет станет "человеческим предметом или предметным человеком" и "Человек присваивает себе свою разностороннюю сущность разносторонними способами, то есть как целостный человек". Было и такое социалистическое движение, которое придавало равенству столь исключительное значение, что произвело от него свое название: "Союз Равных". Вот их толкование этой концепции:

    "Мы хотим действительного равенства или смерти – вот чего мы хотим".

    "Ради него мы согласны на все; согласны смести все, чтобы держаться его одного. Пусть исчезнут, если надо, все искусства, только бы нам осталось подлинное равенство".

    На примере того, как понимается равенство, мы сталкиваемся с поразительным соотношением между социализмом и религией. Они состоят из одинаковых элементов, имеющих, в этих разных контекстах, противоположный смысл. "Между ними есть сходство по полярной противоположности", – говорит Бердяев о христианстве и марксизме. В основе религии также лежит представление о равенстве людей, но достигается оно в соприкосновении с Богом, то есть в высшей сфере человеческого существа. Социализм же, как это особенно видно на приведенных выше примерах, стремится к осуществлению равенства противоположным путем уничтожения всех высших сторон личности. Именно к этому пониманию равенства могут быть сведены социалистические принципы общности имуществ, разрушения семьи, он объясняет ненависть к религии, пропитывающую социалистическую идеологию.

    Социалистический идеал, тот основной комплекс идей, который многие тысячелетия лежит в основе социалистической идеологии, может быть теперь нами сформулирован:

    Равенство, уничтожение иерархии;

    Уничтожение частной собственности;

    Уничтожение религии;

    Уничтожение семьи.

    Портрет, нарисованный Достоевским, был отнюдь не пародией:

    "Порешить вконец боярство,

    Порешить совсем и царство,

    Сделать общими именья

    И предать навеки мщенью

    Церкви, браки и семейство, –

    Мира старого злодейство!"[5]

    5. Куда ведет социализм?

    Выше мы пришли к выводу о существовании единого идеала, который провозглашается социалистическими учениями – с большей или меньшей степенью приближения – реализуется социалистическими государствами. Наша задача сводится теперь к тому, чтобы попытаться понять, какие принципиальные изменения жизни вызвало бы его осуществление. Этим и будет описана цель социализма и его роль в истории.

    Многообразные социалистические системы и жизнь социалистических государств дают возможность представить себе конкретное воплощение этих общих положений. Перед нами возникает образ, хотя и пугающий, на первый взгляд кажущийся странным, но обладающий целостностью, внутренней логичностью, правдоподобием. Мы должны представить себе мир, в котором все люди – мужчины и женщины – "милитаризованы", превращены в солдат. Они живут в общих бараках или общежитиях, трудятся под руководством командиров, питаются в общих столовых, досуг проводят только вместе со своим отрядом. Выход ночью на улицу, прогулки за город, переезд в другой город разрешены лишь при наличии пропуска. Одеты все одинаково, одежда мужчин и женщин отличается мало, выделяется лишь форма командиров. Деторождение и отношения полов находятся под абсолютным контролем властей. Отсутствует индивидуальная семья, брак, семейное воспитание детей. Дети не знают своих родителей и воспитываются государством. В искусстве допущено лишь то, что способствует воспитанию граждан в нужном для государства духе, все остальное в старом искусстве уничтожается. Запрещены все размышления в области философии, морали и особенно – религии, из которой оставлена лишь обязательная исповедь своим начальникам и поклонение обоготворяемому главе государства. Непослушание карается обращением в рабство, которое играет большую роль и в экономике. Существует много других наказаний, причем наказываемый должен раскаиваться и благодарить палачей. Народ принимает участие в казнях (выражая им публично одобрение или побивая преступника камнями). В устранении нежелательных участвует и медицина.

    Все эти черты взяты нами не из романов Замятина, Хаксли или Орвелла: они заимствованы из известных социалистических систем или практики социалистических государств, причем отобраны лишь те, которые типичны, встречались в нескольких вариантах.

    Каковы будут последствия установления такого уклада, куда он повернет историю человечества? Задавая этот вопрос, мы имеем и виду не то, в какой мере социалистическое общество сможет поддерживать жизненный уровень населения, обеспечить ему еду, одежду и жилье или защиту от эпидемий. Как ни сложны встающие здесь вопросы, не они составляют основную проблему. А заключается она в том, что установление общественного строя, полностью осуществившего принципы социализма, приведет к полному изменению отношения человека к жизни, к коренной ломке структуры человеческой индивидуальности.

    Одной из основных особенностей человеческого общества является наличие индивидуальных отношений между людьми. Как показали прекрасные исследования, проведенные в последние десятилетия этологами (специалистами по психологии поведения), мы сталкиваемся здесь с явлением очень древнего, еще дочеловеческого происхождения. Существует много видов общественных животных, и образуемые ими общества делятся на два типа: анонимные и индивидуализированные. В первых (например, в стае селедок) их члены не знают индивидуально друг друга, в своих отношениях взаимозаменяемы. Во вторых же (например, в стае диких гусей) возникают отношения, при которых один член общества играет в жизни другого особую, никем не заменяемую роль. Наличие таких отношений в некотором смысле и является определением индивидуальности. Разрушение этих индивидуальных отношений и прокламирует социализм как одну из своих целей: отношений жены и мужа, детей и родителей. Поразительно, что среди сил, которые, согласно исследованиям этологов, поддерживают индивидуализированные общества, мы встречаем: иерархию и собственную территорию. И в человеческом обществе иерархия и собственность, прежде всего на свой дом и участок земли, способствуют укреплению индивидуальности: обеспечивают свое, индивидуальное, никем не оспариваемое место в жизни, создают чувство независимости и собственного достоинства. И их уничтожение тоже относится к числу основных целей, выдвигаемых социализмом.

    Конечно, только самый фундамент человеческого общества имеет такое биологическое происхождение. Основные же силы, способствующие развитию индивидуальности, являются специфически человеческими. Это: религия, мораль, чувство личного участия в истории, ответственность за судьбу человечества. Социализм враждебен и им. Мы уже приводили много примеров той ненависти к религии, которая отличает социалистические учения и социалистические государства. В наиболее ярких социалистических учениях мы обычно встречаем утверждения, что история направляется независящими от воли человека факторами, а сам человек является продуктом социальной среды, – учения, снимающие бремя ответственности, которую на человека возлагают религия и мораль.

    И, наконец, социализм и непосредственно враждебен самому явлению человеческой индивидуальности. Так, Фурье говорит, что основой будущего социалистического строя будет неизвестное сейчас чувство ("страсть") – унитеизм. В современности он может указать только антитезу этого чувства – "Эта отвратительная наклонность имеет различные наименования в мире ученых: у моралистов она называется эгоизмом, у идеологов – собственным "Я", термин новый, который, однако, не вносит ничего нового и является лишь бесполезной перефразировкой эгоизма".

    Маркс, замечая, что и после достижения демократических свобод общество остается христианским, заключает отсюда, что оно все еще имеет некоторый "изъян", который он видит в том, что "...человек, – не человек вообще, но каждый человек, – считается суверенным, высшим существом, притом человек в своем некультивированном, не социальном виде в случайной форме существования, как он есть в жизни..."

    И даже у Бебеля, у которого участие в парламентской игре и манящие надежды достижения власти на этих путях столь сгладили весь радикализм социалистической идеологии, мы вдруг обнаруживаем такую картинку: "Различия между "ленивыми" и "прилежными", дураками и умными в новом обществе не может больше существовать, так как не будет существовать и того, что мы подразумеваем под этими понятиями".

    На то, что социализм приводит к подавлению индивидуальности, обращали внимание неоднократно. Однако обычно эта черта рассматривалась в нем лишь как средство для достижения какой-то иной цели: развития экономики, блага всего народа, торжества справедливости или всеобщего материального благополучия. Такова, например, точка зрения С. Булгакова, который сопоставляет социализм с первым искушением Христа: "превращая камни в хлеба", социализм стремится ограничить все цели человечества решением чисто материальных задач. Вся история социализма противоречит, по нашему мнению, этому взгляду. Социалистические учения, например, проявляют удивительно мало интереса к непосредственному преодолению несправедливости и бедности, все усилия в этой области они осуждают как "буржуазную благотворительность", "реформизм", "психологию дяди Тома", решение этих проблем откладывается до торжества социалистического идеала. Как всегда, откровеннее всех Нечаев: "Само правительство того и гляди додумается до сбавки подати и до тому подобных благ. Это было бы сущее несчастье, потому что народ и при настоящем положении с трудом подымается, а облегчись хоть сколько-нибудь его карманная чахотка, заведись там хоть на одну корову, тогда еще на десятки лет отодвинется и вся наша работа пропадает. Напротив, вы должны при всяком случае притеснять народ, как вот, например, подрядчики". Мы приходим к противоположной точке зрения: именно экономические и социальные требования социализма являются средствами для достижения его основной цели – уничтожения индивидуальности. Многие же чисто экономические принципы, часто провозглашаемые социалистами, например – планирование, как показывает опыт, не связаны органически с социализмом, который оказывается очень плохо приспособленным для их существования.

    Как же повлияет на жизнь такое изменение духовной атмосферы, при котором уничтожается человеческая индивидуальность во всех наиболее существенных формах ее проявления?

    Подобный переворот был бы равносилен уничтожению Человека, по крайней мере в том смысле, который до сих пор вкладывался в это понятие. Уничтожению не только абстрактному, как понятия, но и реальному. Можно указать модель обсуждаемой нами ситуации, когда аналогичный процесс протекал в гораздо меньших масштабах – это столкновение примитивных народов с европейской цивилизацией. Большинство этнографов считает, что главной причиной вымирания многих первобытных народов было не истребление их европейцами, не занесенные белыми болезни или алкоголизм, но – разрушение их религиозных представлений, ритуалов и всего того жизненного уклада, который придавал смысл их существованию. Даже в тех случаях, когда европейцы, казалось, способствовали улучшению условий их жизни, организуя медицинскую помощь, распространяя новые виды домашних растений и животных или препятствуя межплеменным войнам, это не меняло положения. Среди туземцев распространялась апатия, они преждевременно старели, переставали держаться за жизнь, гибли от болезней, которые раньше легко переносили. Рождаемость быстро падала, и население сокращалось.

    Кажется очевидным, что жизнь, полностью воплотившая социалистические идеалы, должна привести к тому же итогу, с той лишь разницей, что гораздо более радикальные изменения приведут и к более универсальному результату: ВЫМИРАНИЮ ВСЕГО ЧЕЛОВЕЧЕСТВА, ЕГО СМЕРТИ.

    По-видимому, здесь имеется внутренняя, органическая связь: социализм стремится к уничтожению тех сторон жизни, которые составляют подлинную основу существования человека. Поэтому нам представляется, что смерть человечества – это неизбежное, логическое следствие социалистической идеологии и одновременно реальная возможность, черты которой сквозят в каждом социалистическом движенин и государстве – более или менее четко, в зависимости от того, насколько верно оно следует социалистическому идеалу.

    6. Движущая сила социализм

    Если таков объективный итог, к которому ведет социализм, то какова же его субъективная цель: что вдохновляет все эти движения, дает им силы? Картина, возникшая в итоге наших рассуждений, очень похожа на противоречие: социалистическая идеология, полное воплощение которой ведет к гибели человечества, в течение тысячелетий вдохновляла великих философов и поднимала грандиозные народные движения. Почему же до сих пор не почувствовали финала, к которому ведет социализм, а почувствовав, не отшатнулись от него? Какая ошибка мысли, какая аберрация чувств может двигать людей по пути, в конце которого стоит – смерть?

    Нам представляется, что здесь имеется не противоречие, но лишь его видимость. Такая ситуация часто возникает, когда в рассуждении незаметно делают предположение, выглядящее столь очевидным, что на него даже не обращают внимания, а именно оно и несет в себе противоречие. Этим, по видимости, очевидным элементом нашего рассуждения является предположение, что смертоносный для человечества характер социализма никогда не замечали, иначе все от него отшатнулись бы. Как это ни странно кажется сначала, но чем больше знакомишься с социалистическим мировоззрением, тем яснее становится, что здесь нет ни ошибки, ни аберрации: органическая связь социализма со смертью подсознательно или полусознательно ощущается его последователями, но отнюдь их не отпугивает: наоборот, именно она создает притягательность социалистических движений, является их движущей силой. Такой вывод, конечно, не может быть доказан при помощи логических дедукций, его можно проверить только сопоставлением с социалистической литературой, с психологией социалистических движений. Мы же здесь вынуждены ограничиться лишь несколькими разрозненными иллюстрациями.

    Если, например, Нечаев, призывая молодежь в революцию, предупреждал ее, что "бесследная гибель большинства революционеров – такова перспектива" (редкое пророчество, полностью сбывшееся!), то чем же он мог ее привлечь? Ведь он-то не мог апеллировать ни к Богу, ни к бессмертной душе, ни к патриотизму, ни даже к чувству чести, так как именно от "чувства родства, дружбы, любви, благодарности и даже самой чести" он и предлагал отказаться, "чтобы стать хорошим социалистом". И в его и в бакунинских прокламациях ясно чувствуется, чтО притягивало их самих и заражало других: пафос гибели и "безудержного разрушения", "абсолютного и исключительного". В этом пожаре обречено было сгореть все поколение их современников-революционеров, зараженное "гнуснейшими условиями жизни", годное только на то, чтобы уничтожать и быть уничтоженными. Такова единственная цель, которую Бакунин ставил, любые положительные идеалы не только отсутствовали, о них запрещено было и думать: "Мы прямо отказываемся от выработки будущих жизненных условий", "не хотим обманывать себя мечтой, что у нас хватит сил на созидание".

    В СССР нашему поколению еще хорошо помнится, как мы в пионерских колоннах шагали и воодушевленно пели (а до нас – и молодежь гражданской войны, и красногвардейцы):

    Смело мы в бой пойдем

    За власть Советов

    И как один умрем

    В борьбе за это!!!

    И больше всего воодушевления, взлета общего чувства вызывало вот это КАК ОДИН УМРЕМ!

    Или вот как трое наиболее известных социалистических писателей прошлого века представляют себе будущее человеческого рода: Сен-Симон предвидит гибель человечества от высыхания земного шара, Фурье – от того, что наступит "конец вращения оси и опрокидывание полюсов на экватор", а Энгельс – от охлаждения Земли.

    Вряд ли можно видеть здесь плоды работы научного ума, вынужденного склониться перед истиной, как бы сурова она ни была; к тому же все эти три предсказания никак не могут быть верны одновременно[6].

    И религия предсказывает конец вашего мира, но лишь после достижения им его конечной цели, которая тем самым является смыслом его истории. Социализм же (по принципу сходства по полярной противоположности) выводит гибель человечества из некоторой случайной, внешней причины и тем самым лишает смысла всю его историю.

    В ближайшем же будущем вожди социалистических движений с удивительным хладнокровием, а иногда и с явным удовлетворением предвидят гибель – если и не всего человечества, то большей его части. В наши дни председатель Мао высказал свое убеждение, что гибель половины населения земного шара была бы не слишком дорогой ценой за победу социализма во всем мире. И, например, в начале XIV века вождь движения патаренов в Италии – Дольчино, предсказывал скорую гибель всего человечества, ссылаясь на слова пророка Исайи: "и остаток будет очень малый и незначительный".

    На то, что влечение к самоуничтожению не чуждо человечеству, указывают многие признаки: пессимистическая религия – буддизм, ставящая в качестве последней цели человечеству – слияние с Ничто, Нирваной; философия Лао-Цзе, для которой такой целью является разрешение в небытие; философская система Гартмана, предсказывающая сознательное самоуничтожение человечества; появление в разные эпохи научных и философских течений, стремящихся доказать, что человек – это машина, причем принципы доказательства у всех них совершенно различны, а общим (и, значит, отнюдь не научным) является стремление установить этот факт.

    Да, наконец, на фундаментальную роль стремления к самоуничтожению уже давно обратили внимание в биологии. Так, Фрейд считал его (под названием инстинкта смерти или Танатоса) одной из двух основных сил, определяющих психическую жизнь человека.

    И социализм, захватывающий и подчиняющий себе миллионы людей в движении, идеальной целью которого является смерть человечества, – конечно, не может быть понят, если не допустить, что те же идеи применимы и в области социальных явлений, то есть, что СРЕДИ ОСНОВНЫХ СИЛ, ПОД ДЕЙСТВИЕМ КОТОРЫХ РАЗВЕРТЫВАЕТСЯ ИСТОРИЯ, ИМЕЕТСЯ СТРЕМЛЕНИЕ К САМОУНИЧТОЖЕНИЮ, ИНСТИНКТ СМЕРТИ ЧЕЛОВЕЧЕСТВА.

    Понимание этого стремления как силы, аналогичной ИНСТИНКТУ, также дает возможность объяснить некоторые особенности социализма. Проявления инстинкта всегда связаны с областью эмоций, выполнение инстинктивных действий вызывает чувство глубокого удовлетворения, эмоционального подъема, а у человека – ощущение воодушевления, счастья. Этим можно объяснить притягательность социалистического мировоззрения, то состояние горения, духовного подъема, тот неисчерпаемый запас сил, которые можно встретить у вождей и участников социалистических движений. В этих движениях проявляется и свойство заразительности, типичное для многих инстинктов.

    Наоборот, понимание, способность к обучению, к интеллектуальной оценке ситуации – почти не совместимы с действием инстинкта. У человека влияние инстинкта, как правило, понижает критическую способность; аргументы, направленные против тех целей, которые стремится осуществить инстинкт, не только не рассматриваются, но воспринимаются как низменные, достойные презрения. Все эти черты мы встречаем в социалистическом мировоззрении.

    В начале работы мы обратили внимание на то, что социализм как бы отталкивает от себя рациональное обсуждение. Не раз замечали, что указания на противоречия в социалистических учениях никак не уменьшают притягательной силы этих учений, да идеологи социализма и вообще не боятся противоречий.

    Только в рамках социализма могло, например, возникнуть в XIX веке и найти многочисленных последователей такое учение, как система Фурье, в которой основную роль играет концепция половой жизни планет (северный полюс Земли, носитель мужского флюида, соединяется с южным – носителем женского) и предсказывается, что при будущем социалистическом строе вода в морях и океанах приобретет вкус лимонада, а на смену теперешним морским животным придут антикиты и антиакулы и станут с колоссальной скоростью перевозить грузы с континента на континент...[7]　Впрочем, это обстоятельство не будет казаться столь удивительным, если мы вспомним, что лишь немногим больше двухсот лет прошло с тех пор, как социалистическая идеология приняла рационалистическую внешность. И уж совсем недавно (в масштабе всей истории) социализм в форме марксизма сменил эту внешность на научную. Краткий период "научного социализма" заканчивается на наших глазах, научная оболочка не увеличивает уже притягательности социалистических идей, и социализм ее сбрасывает. Так, Герберт Маркузе (в работе "Das Ende der Utopie") говорит, что для современных "авангардистских левых" Фурье актуальнее Маркса именно ввиду его большей утопичности. Он призывает заменить развитие социализма "от утопии к науке" его развитием "от науки к утопии".

    Все это показывает, что та сила, которая проявляется в социализме, действует не через разум, что она подобна инстинкту. Тем же объясняется неспособность социалистической идеологии реагировать на результаты опыта или, как говорят этологи, неспособность к обучению. Паук, строящий кокон, будет совершать все 6400 нужных для этого движений, даже если от жары его железы высохли и не производят никакой паутины. Но куда драматичнее пример социалистов, с таким же автоматизмом в который раз строящих по своим рецептам общество равенства и справедливости: для них как будто и не существуют многочисленные и многообразные прецеденты, всегда приводившие к одному и тому же результату. Многотысячелетний опыт отбрасывается и заменяется штампами, находящимися по ту сторону разума: что все предшествующие образцы социализма или осуществленные в другой части планеты были не подлинные, что в наших, особых условиях все будет по-другому и т. д. и т. д.

    Таково же объяснение живучести той массы предрассудков и ходячих мнений, которые окружают социализм: вроде отождествления социализма с социальной справедливостью или веры в его научный характер. Они принимаются безо всякой проверки и укореняются в умах как абсолютные истины.

    Именно в наш переломный век все яснее становится глубина и сложность проблемы, с которой столкнулось человечество: ему противостоит мощная сила, грозящая его существованию и парализующая одновременно его самое надежное орудие – разум.

    Август 1974

    И. Шафаревич

    --------------------------------------------------------------------------------

    [1] См.: С.Н.Б у л г а к о в, ?Карл Маркс как религиозный тип? в ?Московском еженедельнике? 1906 года и в от-дельном издании (Д. Е. Жуковского). СПб., 1907 года, а также в сборнике　?Два Града. Исследования о природе общественных идеалов? (Сборник статей в двух томах.). М., ?Путь?, 1911. —　Т. 1. С. 69—105. – Прим. ред.

    [2] Отношение к этому деликатному вопросу можно проследить в различных переводах "Коммунистического манифеста". В собрании сочинений Маркса и Энгельса, изданном в 1929 г., мы читаем: "Коммунистов можно было бы упрекнуть разве лишь в том, что они хотят поставить официальную, открытую общность жен на место лицемерно скрываемой". В издании 1955 г. слова "что они" заменены на "будто они".

    [3] Его последователем был, в частности, Томас Мюнцер, игравший такую видную роль в Крестьянской войне.

    [4] Идеология платоновского "Государства" является, как нам кажется, иррелигиозной, религия из нее устранена.

    Средневековые ереси имеют вид религиозных движений. Но они яростно враждебны той конкретной религии, которую исповедовало окружающее человечество. Убийство монахов и священников, осквернение церквей, сожжение крестов – отмечают всю их историю. И как раз эта ненависть составляла то общее им всем ядро, из которого развивались остальные стороны их мировоззрения.

    [5] Стихотворение "Светлая личность" приведено в "Бесах" как листовка нигилистов. Имитация оказалась настолько точной, что через несколько лет после выхода романа стихи попали в III Отделение в качестве листовки, уже действительно распространявшейся нигилистами.

    [6] Впрочем, несмотря на различную систему аргументации, Энгельс высоко ценил мысль Фурье, "что все человечество обречено на исчезновение": "Эта идея Фурье заняла в исторической науке такое же место, какое заняла в естествознании идея Канта о конечном разрушении земного шара".

    [7] Как сказал Энгельс, здесь "чисто французское остроумие сочетается с большой глубиной анализа".


М. Агурский

    СОВРЕМЕННЫЕ ОБЩЕСТВЕННО-ЭКОНОМИЧЕСКИЕ СИСТЕМЫ И ИХ ПЕРСПЕКТИВЫ

    Многие считают, что существуют лишь две альтернативные общественно-экономические системы: капиталистическая, в западных странах, и социалистическая, в коммунистических странах, так что весь конфликт современности сводится к противоречию между ними. Такая точка зрения ошибочна.

    Существующие системы имеют между собой принципиального сходства, быть может, больше, чем различий. Причиной этого является само существование крупной индустрии, являющейся экономической основой обеих систем.

    Будучи создана, крупная индустрия при любой форме управления ею превращается в самостоятельный фактор, активно влияющий на общество. В особенности это касается таких отраслей массового производства, как автомобильная, легкая строительная, электронная промышленность.

    Такая промышленность, как автомобильная, в начале занята удовлетворением первичного спроса на автомобили. Как только спрос этот насыщается, отрасль оказывается перед угрозой спада, что, естественно, катастрофично, ибо отсутствие заказов ведет к остановке производства. Для выживания автомобильная промышленность должна обеспечить себя заказами. Перейти на выпуск изделия, отличающегося от автомобиля, она не может. Во-первых, имеющееся в ее распоряжении специальное оборудование ориентировано на узкую номенклатуру изделий, и его замена потребовала бы огромных капиталовложений, не говоря уже о необходимости перепланировки завода. Во-вторых, производственный персонал имеет определенный опыт, и ему следовало бы полностью переучиваться. Очевидно, что попытка перейти от выпуска одного изделия к другому, сильно отличающемуся, была бы практически неосуществимой. Для этого потребовалось бы затратить огромные средства, что сделало бы производство нерентабельным на длительный срок, а с другой стороны, такому предприятию не удалось бы конкурировать с теми, кто имеет уже опыт выпуска подобных изделий. Вовсе свертывать производство автомобилей было бы также неразумным, поскольку какой-то спрос на них все равно сохранится и уж во всяком случае возобновится в достаточном объеме после износа приобретенных автомобилей. Все это приводит к иному решению вопроса, а именно к стимулированию спроса.

    Для этого за счет рекламы создается психологическая обстановка, заставляющая менять автомобили задолго до их износа. Наличие новой модели автомобиля в США и других странах является существенным признаком престижа. Благодаря рекламе автомобильная промышленность достигла огромных масштабов, способствуя также росту сопряженных отраслей: металлургической, приборостроительной и т. д. Поэтому стимулирование спроса становится не только условием существования автомобильной промышленности, но и народного хозяйства в целом, поскольку ее спад вызвал бы общий экономический кризис.

    А. Тоффлер в своей книге "Future shock", неумеренно восторгаясь, приводит другие примеры стимулирования спроса в легкой промышленности, промышленности культтоваров и хобби путем расширения выпуска предметов одноразового пользования: одежды, авторучек, пеленок, тары для продовольственных товаров и т. д. Он приводит примеры сокращения долговечности жилых зданий с тем, чтобы увеличить загрузку строительной индустрии. Существенно сокращается долговечность игрушек. Фармацевтическая промышленность намеренно сокращает срок годности лекарств, заменяя их новыми. Создана особая отрасль, выпускающая развлекательные товары, например, жетоны с порнографическими шутками, рассчитанные лишь на несколько дней.

    В коммунистических странах происходят точно те же процессы стимулирования потребления, что и в западных странах, хотя это делается намного медленнее и менее эффективно. Так, исключительно интенсивно втягивается в сферу потребления СССР. Хотя потребность в автомобилях здесь еще далеко не насыщена, строительство предприятий, приобретенных за рубежом, позволяет предположить, что такое насыщение (особенно - при слабой сети дорог и сети обслуживания) произойдет в ближайшем будущем. За последние годы в СССР произошла жилищная и мебельная революция, меняется третье поколение телевизоров и т. п. Возрастающее значение в экономике СССР приобретает мода, являющаяся мощным средством загрузки легкой промышленности. Но положение этой отрасли в условиях СССР оказывается очень затруднительным, поскольку вкусы здесь с давних пор определяются Западом. Негибкая советская промышленность не может достаточно быстро следовать за западной модой, ибо не является ее законодательницей. В результате возникают огромные товарные излишки, не пользующиеся спросом как вышедшие из моды.

    Так же, как и на Западе, в экономике коммунистических стран важное значение приобретают различного рода культтовары и хобби, стимулирующие потребление и требующие развитой индустрии. Так же, как и на Западе, искусственно снижается долговечность многих товаров. Широкое распространение и здесь получают товары одноразового пользования.

    Системы обоих типов ставят целью постоянный рост выпуска национального продукта, а также повышение потребления. Вся экономическая, а тем самым и социальная устойчивость обеих систем становится зависимой от постоянной загрузки промышленности, а стимулирование спроса превращается в условие их существования.

    Вместе с тем обе системы имеют и существенные отличительные черты. Прежде всего, экономика коммунистических стран, в особенности СССР, крайне неэффективна по сравнению с западной экономикой. Причиной этого является отсутствие непосредственной заинтересованности членов правящей государственно-монополистической корпорации в результатах производства, ибо их материальное положение сохраняется независимо от общего состояния экономики. Эта тенденция проявляется уже в техноструктурах Д. Гэлбрейта (так он называет крупнейшие монополистические объединения, действующие в условиях западной экономики). В самом деле, отрицательные черты экономики коммунистических стран уже угадываются в этих монополистических объединениях. Д. Гэлбрейт утверждает, что их целью является лишь выживание. Но в условиях свободной конкуренции выживание таких объединений связано в основном с экономическими факторами, а это не может не влиять на благосостояние их членов. Именно на это справедливо указывал П. Сузи, критиковавший Д. Гэлбрейта (см. New York review of books, 1973, No 18).

    В то же время в условиях коммунистической экономики выживание даже такого члена правящей корпорации, как директор завода, может целиком обуславливаться неэкономическими причинами, поскольку его назначение на пост и сохранение на нем зависят главным образом от его отношений с правящим партийным аппаратом. При круговой порук даже неуспевающий или некомпетентный директор способен сохранять свой статус, если, например, оказывает какие-либо услуги, в т. ч. личные, вышестоящим членам корпорации. Этому способствует и кастовость корпорации, поскольку даже неудачный ее член не исключается из ее состава, но, как правило, переводится на другой ответственный пост.

    Отсутствие надлежащего стимула у всех звеньев этой корпорации и обуславливает неизбежную техническою отсталость коммунистических стран. Но как можно согласовать подобное утверждение с явными успехами СССР в военной технике? Дело в том, что эти успехи объясняются не экономическими, а политическими факторами и вытекающими отсюда огромными затратами на военную промышленность, а также чрезвычайно строгой приемкой военной продукции, осуществляемой независимыми от промышленности военными. Если бы условия, существующие в военной промышленности, были бы распространены и на гражданскую, советский бюджет не выдержал бы бремени дополнительных расходов. Наконец, военная промышленность находится под строжайшим контролем самого правительства.

    Вторым существенным различием двух систем является роль в них конкуренции. Хотя в коммунистических странах не существует свободной конкуренции между предприятиями, поскольку сбыт их гарантирован, конкуренция и здесь играет первостепенную роль. Во-первых, существует личная конкуренция между членами правящей корпорации за повышение статуса, которая может быть весьма жестокой. Во-вторых, для коммунистической экономики главную регулирующую роль играет не внутренняя, а международная конкуренция, обусловленная стремлением к выживанию и экспансии, поддержанию международного престижа и т. д. Без такой конкуренции коммунистические страны были бы обречены на полный экономический застой.

    Существует и еще одно важное различие между обеими системами. Если на Западе цены на товары снижаются по мере повышения на них спроса, то в коммунистических странах цены на такие товары сразу повышаются. Повышение цен во втором случае объясняется абсолютной монополизацией торговли. Это является, по существу, одним из законов экономики коммунистических стран, приводя к тому, что их жизненный уровень всегда ниже жизненного уровня западных стран (хотя это не единственный фактор, способствующий снижению жизненного уровня).

    Экономика коммунистических стран отличается и тем, что, не допуская безработицы, обеспечивает минимальный прожиточный минимум всем и в этом смысле делает людей более уверенными в будущем, хотя минимум этот намного ниже того, что существует в передовых западных странах.

    Несмотря на различия обе системы тесно взаимосвязаны в рамках единой мировой экономики. Поскольку из-за низкого качества продукции коммунистическим странам, и главным образом СССР и Китаю, трудно конкурировать на мировом рынке, они превратились в экспортеров сырья, ввозя взамен с Запада средства производства, потребительские товары и даже продовольствие. Кроме того взаимная конкуренция обеих систем превратилась в один из важнейших стимулов роста потребления. Страх перед революцией заставил Запад помимо прочего как можно шире стимулировать потребление всего населения и повысить его жизненный уровень. В то же время коммунистические страны стремятся повысить потребление и своего населения, руководствуясь соображениями престижа, необходимого им для экспансии.

    Можно сделать вывод о том, что экономика коммунистических стран является лишь последовательной стадией развития экономической системы Запада, стадией предельной концентрации производства в руках государства.

    Обе системы глубоко порочны и стремительно увлекают человечество к катастрофе, если только не будет найдено средство ее предотвратить.

    Прежде всего, они осуществляют хищническую эксплуатацию природных ресурсов, за счет которых только и может осуществляться чудовищный рост потребления, наблюдаемый ныне. Эти ресурсы недавно еще казались неисчерпаемыми, но сейчас, в особенности под влиянием энергетического кризиса, эта наивная точка зрения изменилась. И раньше становилось все более очевидным, что природные ресурсы, в особенности такие, как почва, вода, топливо, воздух и т. д., далеко не беспредельны, и что ничем не ограниченный рост потребления приведет к их неизбежному истощению в гораздо большей мере, чем естественные потребности растущего населения. При этом для катастрофы достаточен дефицит хотя бы одного жизненно необходимого ресурса, даже если все остальные ресурсы будут в изобилии, ибо они не взаимозаменяемы.

    Про западные страны, а в особенности про США говорят, что они потребляют природные ресурсы, как "пьяный моряк", но это в еще большей мере относится к СССР, где огромное количество ресурсов расходуется совершенно бесцельно из-за царящей здесь бесхозяйственности. Так, очень много выплавленного металла либо выбрасывается на улицу и ржавеет, либо расходуется на более тяжелые, чем необходимо, конструкции. Ежегодно портится большое количество сельскохозяйственных продуктов. Бесцельно сжигается множество топлива. Бессмысленные потери ресурсов в СССР не только продолжаются, но все возрастают, став привычными в жизни страны.

    Но ресурсы СССР исчерпываются быстро не только в силу указанных выше причин, но и вследствие того, что он превратился в крупнейшую сырьевую базу других стран. Именно наличие огромных ресурсов, - которые СССР в состоянии обменивать на средства производства, потребительские товары, продовольствие, - позволяет конкурировать с Западом и вообще поддерживать обширную, но неэффективную экономику.

    Наличие леса, руды, мехов и т. п. позволило СССР произвести саму индустриализацию в 20 - 30-х годах, получая в обмен из США и Германии необходимое оборудование. Природные ресурсы мира достаточны, возможно, для того, чтобы питать в течение обозримого срока растущее население, но отнюдь не достаточны, чтобы обеспечить сверхъестественную гонку потребления. Если росту потребления не будет положен предел, человечество вскоре натолкнется на критическую нехватку ресурсов. Признаки такого кризиса налицо, но он станет углубляться по мере вовлечения в сферу расширенного потребления стран Азии, Африки и Латинской Америки.

    Другим неизлечимым пороком существующих систем является их возрастающая политическая неустойчивость из-за растущей зависимости Запада от внешних рынков сбыта и источников сырья и вследствие стремления к экспансии коммунистических стран. Насыщение собственных рынков приводит западные страны к поискам новых рынков где бы то ни было с тем, чтобы загрузить свою промышленность. При этом они входят в возрастающую зависимость от источников сырья других стран, преимущественно тех, где нет собственной обрабатывающей промышленности. Поэтому если какое-то государство становится угрозой миру и свободе, деловые круги, в страхе перед сокращением рынка или же потерей источников сырья, начинают оказывать давление на свои правительства, чтобы смягчить их позицию по отношению к этому государству. Именно поэтому западные страны не способны оказывать сопротивление диктатурам и тоталитарным режимам, несмотря на свой огромный потенциал.

    Таковы, например, были корни Мюнхенского соглашения 1938 г., когда политические лидеры Англии и Франции под давлением деловых кругов открыли путь национал-социалистической агрессии против всего мира. Но и раньше те же круги способствовали возрождению германской индустрии, использованной национал-социалистами исключительно для военных целей. Западные деловые круги проводили подобную самоубийственную политику из-за органической неспособности учитывать как национальные, так даже и собственные интересы на долгосрочный период и хоть чем-то поступиться ради них в текущий период времени.

    Точно так же они ведут себя и ныне. Пользуясь неожиданной поддержкой легкомысленных молодежных социал-демократических групп, на которых слово "социализм" на вывеске Восточного блока (в т. ч. и на Берлинской стене) действует завораживающе, деловые круги оказали давление на правящую социал-демократическую партию ФРГ и добились от нее возведения сложившегося статус-кво в Германии в ранг юридически признанного факта, пойдя на максимальные уступки СССР и ГДР, превратившейся в очаг опасного милитаризма в Европе. Это достаточно красноречиво показали события, повлекшие за собой отставку Брандта. Действия деловых кругов дорого обойдутся и немецкому народу, и всему человечеству. Но зато промышленники и торговцы ФРГ получили свободный выход на восточноевропейский и советский рынки.

    Как эгоистические интересы деловых кругов могут противоречить национальным интересам и интересам всего мира, показывает недальновидная политика, проводившаяся голлистским правительством Франции, готовым пойти на всевозможные уступки любому тоталитарному режиму, лишь бы он находился далеко или по крайней мере не угрожал бы Франции в течение ближайших лет.

    С другой стороны, коммунистические страны обладают присущей им склонностью ко всемирной экспансии, проявляющейся ныне прежде всего в третьем мире, где СССР и Китай, соревнуясь, стремятся поставить под контроль страны - поставщики ресурсов. Контроль же над их ресурсами позволил бы оказывать давление на Запад. При этом преследуются и стратегические цели. Во всем этом проявляется иррациональное стремление к расширению влияния, подмеченное как общее свойство тоталитарных систем еще К. Витфогелем. СССР и Китай не останавливаются ни перед чем, чтобы укрепить свое влияние в третьем мире, поощряя самые бесчеловечные режимы, провоцируя военные конфликты, как, например, на Ближнем Востоке в Индостане и т. п.

    Существующие политические системы в значительной мере обусловлены экономикой, но отнюдь не связаны с ней однозначно. Их можно разделить на два типа по признаку наличия гарантированных гражданских свобод: демократию и диктатуру, крайней формой которой является тоталитаризм, навязывающий населению не только власть, но и идеологию. Коммунистические страны, как правило, являются тоталитарными. По крайней мере, так было до сих пор.

    Но и в западных странах можно наблюдать диктатуры и тоталитарные режимы. Достаточно указать на тоталитарную нацистскую Германию или на такие диктаторские режимы, как в Греции, Гаити, Чили, Уганде, Ираке, Ливии и т. д. В силу этого отсутствие демократии нельзя связывать только лишь с национализацией промышленности и с отсутствием гарантированной частной собственности. Причиной этого являются корыстные интересы различных групп, при возможности подчиняющих остальное население страны, хотя в коммунистических странах отсутствие демократии оказывается conditio sine qua non их существования.

    Многим кажется само собой разумеющимся, что демократические системы существующего типа представляют собой некое абсолютное благо. Так, в частности, считает интеллигенция коммунистических стран, указывая на современные парламентские государства как на идеал свободы и демократии. Но камнем преткновения для такого взгляда является вопрос, отчего же столь многие в парламентских государствах недовольны ими. В самом деле, факт такого недовольства неопровержим. Мощные левые движения расшатывают такие старые и, казалось бы, устойчивые парламентские государства, как Франция и Италия. Они обвиняют эти государства в отсутствии демократии, коррупции и т. п., выставляя как идеал, как это ни парадоксально, именно те государства, которые защитники парламентаризма называют тоталитарными.

    Человек, привыкший с детства к воздуху, не замечает его и не думает о том, какое это благо. И только иногда, попадая в душное помещение, он вспоминает об этом, зная, однако, что достаточно открыть окно, и воздух снова станет свежим. Таково именно положение человека, выросшего в демократическом обществе и привыкшего ко многим элементарным свободам, как к воздуху. Люди, выросшие в условиях демократии, недостаточно ценят ее. Но их частое недовольство этим обществом имеет свои веские причины.

    Прежде всего, политическая борьба в демократическом обществе носит существенный отпечаток тоталитаризма, не такого, разумеется, какой царит в тоталитарных странах, но достаточного, чтобы вызвать раздражение. В самом деле, трудно представить, чтобы все многообразие мировоззрений укладывалось в программы двух-трех главных партий.

    Однако политическая деятельность вне этих партий, представляющих собой крупные бюрократические организации, практически бесцельна, ибо на нее необходимы большие средства.

    Огромное большинство избирателей и политических деятелей примыкает к партиям из конформизма, вырабатываемого огромными пропагандистскими машинами, или же из стремления сделать карьеру. Тирания большинства может быть весьма тягостной, тем более, если оно превышает меньшинство лишь незначительно. Насколько тяжелой и тлетворной может быть такая тирания, хорошо известно еще со времен Афинской республики.

    Парламентская система гарантирует многие личные свободы инакомыслящим, но она совершенно не защищает общество от массовой пропаганды конформизма, существенно воздействующего на людей, и от которого крайне трудно защититься. Предположим, что имеется некое религиозное меньшинство, по своим убеждениям не желающее читать порнографическую литературу, а тем более видеть ее у своих детей. В современном демократическом обществе подобное меньшинство не будет в состоянии жить согласно своим убеждениям, ибо неограниченная свобода предпринимателя, извлекающего выгоду из порнографической литературы, использовать для ее популяризации любые средства массовой информации, непременно окажет воздействие, если не на взрослых в данном меньшинстве, то во всяком случае на их детей.

    Одним из важнейших недостатков демократического общества является отсутствие контроля массовой информации. С одной стороны, это представляет собой хорошую гарантию элементарных свобод, но за него приходится расплачиваться весьма дорого.

    Средства массовой информации в современном демократическом обществе имеют коммерческий характер, что определяет их объем и тиражи, поистине астрономические. Индустрия информации занимает очень важное место в стимулировании потребления. Она стремится захватить как можно большую часть человеческих восприятий, все более обращаясь к сексуальным ощущениям, превращая их в разрушительную для общества силу.

    Помимо этого те, в чьем распоряжении находятся средства массовой информации, а также журналисты обретают роль, по своему влиянию иногда превышающую роль любого государственного деятеля. Поскольку свобода средств массовой информации в демократическом обществе не имеет никаких ограничений, никто не может воздействовать на издателя или на журналиста и сместить их. Но эти лица никем не избираются в отличие от государственных деятелей или судей, а их реальная власть необъятна.

    Обращаются в противоположность и многие другие демократические свободы. Свобода приобретения оружия, имеющая цель сделать жизнь более безопасной, напротив, может сделать проживание в такой стране, как США, небезопасным, поскольку оружие могут приобретать лица, использующие его во вред другим.

    Свобода забастовок, столь необходимая рабочим для защиты своих прав, может быть использована гангстерами, как уголовными, так и политическими, для шантажа предпринимателей и для других темных целей. Она же стала в настоящее время одним из главных источников инфляции.

    Свобода перемещения внутри страны, въезда в страну и выезда из нее может быть легко использована преступниками или же враждебным тоталитарным государством для шпионажа и т. п.

    Жизнь в современном демократическом обществе тревожна, и это одна из причин неудовлетворенности ею. Именно эта тревога заставляет многих, выросших в демократическом обществе, с завистью смотреть на тоталитарные страны, где жизнь намного спокойнее и размереннее, где нет многих тревог, волнующих жителей демократических стран.

    Как это ни странно, но жизнь в тоталитарных странах на первый взгляд имеет какие-то привлекательные стороны, как, впрочем, всякая жизнь в условиях принуждения. Крепостная Россия и еврейские гетто средневековья отличались размеренным ритмом жизни; каждый точно знал свое место, свои возможности, не бунтовал и, по-видимому, психологически был более удовлетворен, чем современный человек - житель демократической страны.

    Отсутствие свобод не требует от человека участия в политической борьбе. Человек, живущий в тоталитарном обществе, обязан следовать определенной политической линии, и если он ей следует, что обычно и делает большая часть населения этих стран, по крайней мере, спустя некоторое время после воцарения тоталитаризма, то ощущает гораздо большее спокойствие, чем если бы ему пришлось выбирать между конформизмом и сопротивлением.

    Вообще число ситуаций, в которых житель тоталитарного общества должен принимать решения, резко сокращается по сравнению с условиями жизни в демократическом обществе. Если, например, в тоталитарной стране нет свободы передвижения, никто не станет размышлять о выборе места жительства. Если нет свободы выбора места работы, нет еще одного мучительного выбора. Если в тоталитарной стране нет свободной конкуренции и инициативы, нет необходимости принимать участие в этом мучительном для многих соревновании. При этом житель такой страны может быть обеспечен намного хуже, чем житель демократической страны, но поскольку стандарт жизненного уровня в его стране иной, он вполне удовлетворяется своим положением, будучи уверен в своем скромном будущем.

    Житель тоталитарного общества не имеет многих беспокойных соблазнов демократического общества, способных лишить его покоя. Это относится, например, к пропаганде секса, если только на нее накладываются ограничения. То же относится и к контролю семьи и брака.

    Житель тоталитарной страны (при условии своей лояльности) чувствует себя гораздо безопаснее, чем житель демократической страны, поскольку там, где он живет, нет свободы ношения или же приобретения оружия, строже полицейские порядки и т. п.

    Тоталитарные режимы ограничивают поступление тревожной и беспокоящей информации. Средствам массовой информации этих стран запрещено, как правило, сообщать о преступлениях, катастрофах, стихийных бедствиях в своих странах (но не во враждебных). Им же предписано поддерживать оптимизм фильтрацией всего, что могло бы создать предчувствие грядущей катастрофы всемирного масштаба и т. п.

    Поэтому очень многие жители тоталитарных стран, выжившие после террора и обработанные пропагандой, не только искренне удовлетворены своим положением, но едва ли не почитают себя самыми счастливыми людьми. Но это порождает комплекс неполноценности по отношению к демократическим странам, так что жители тоталитарных стран часто превращаются в опасных врагов свободы, готовых охотно уничтожить все, что напоминает им об утраченной воле. Это во многом относится и к интеллигенции этих стран, часто проявляющей такой комплекс страха перед свободой.

    Выше говорилось о пороках современного демократического общества, но пороки тоталитаризма не идут с ними ни в какое сравнение. Главным является то, что тоталитаризм порождает беззакония, в сравнении с которыми любые недостатки демократических обществ бледнеют. Гибель десятков миллионов людей в советских и немецких лагерях смерти и тюрьмах показывает это. Пока существует тоталитаризм, он органически несет в себе источник беззакония, хотя, разумеется, преступления, совершенные в эпоху национал-социализма в Германии или с 1918 по 1956 г. в СССР, часто повторяться не могут.

    Но тоталитарные общества не вечны и не незыблемы. Они стареют и разлагаются под действием многих факторов.

    Прежде всего, стремясь захватить как можно больше под свой контроль, они теряют способность к эффективному управлению, особенно в случае такой огромной страны, как СССР или Китай.

    Тоталитарные страны раздираемы различными конфликтами: национальными, социальными, политическими. Наконец, важным фактором, подрывающим устойчивость тоталитаризма, является возрождение религиозного сознания - антагониста тоталитаризма, претендующего на полный контроль над человеческим духом. Все это делает тоталитарные общества недолговечными.

    Но и демократические общества современного типа становятся менее и менее устойчивыми, а внутри них также растут и укрепляются силы, грозящие и вовсе похоронить их. Причиной является утрата этими обществами ценностной основы принципа демократии. Демократические страны возникли и сложились в конкретных исторических условиях при высокой самодисциплине населения, основанной на религиозной этике. По мере падения влияния религиозных ценностей дисциплинированность стала уменьшаться, что создало растущую угрозу демократическому обществу.

    Свободная продажа оружия в США в XIX в. не представляла опасности, но сейчас, по мере утраты самоограничения, одерживавшего некогда злоупотребления оружием, она стала представлять серьезную опасность. Простое запрещение продажи оружия ничего не даст, поскольку уже имеется его огромное количество, а изъять его можно лишь драконовскими мерами, что в демократическом обществе невозможно.

    Об утрате ценностного подхода к массовой информации не приходится и говорить. Примером может служить весьма симпатичный по своим намерениям и характеру журнал Index, посвященный борьбе с цензурой во всем мире. В нем имеется регулярная хроника, где регистрируются нарушения свободы печати. Сознательно отбрасывая ценностный подход к цензуре, составители хроники помещают сведения о тиранических преследованиях любого независимого выражения мысли в СССР или в Чехословакии рядом с сообщением о легком административном наказании неонацистского журналиста в ФРГ.

    Важное значение в нарушении устойчивости демократических стран имеет возможность тоталитарных стран безнаказанно вмешиваться в их внутренние дела, не допуская никакого подобия вмешательства в их собственные дела.

    Демократические общества существуют пока лишь потому, что население их не вполне утратило самоконтроль.

    Можно сделать вывод о том, что существующие системы, как с точки зрения экономики, так и с точки зрения политического строя, обладают большим количеством пороков, а преимущество одной из них над другой может рассматриваться лишь как меньшее зло.

    ОБЩЕСТВЕННО-ЭКОНОМИЧЕСКАЯ СИСТЕМА БУДУЩЕГО

    Попробуем представить в самых общих чертах общественно-экономическую систему будущего общества. Это общество не будет похоже ни на общественно-экономическую систему Запада, ни на общественно-экономическую систему Востока. Было бы неправильным называть будущее общество социалистическим, поскольку термин этот был всячески скомпрометирован исторической практикой последних пятидесяти лет. Социализм сознательно отказывается от духовных и моральных ценностей, провозглашает насилие как средство социальной борьбы и тем самым неизбежно приводит к самоотрицанию идею социальной справедливости, им выдвигаемую.

    Имеется ли реальная альтернатива существующим ныне системам? Можно ли создать такую систему, которая не обладала бы их вопиющими недостатками? Справедливая разумная система может быть построена лишь при условии, что в ее основу будут положены духовные и нравственные ценности. А это означает, что при решении социальных, экономических и политических вопросов следует исходить как из принципа социальной справедливости для всех, так и из принципа отказа от насилия как средства решения общественных проблем. Следует совершенно отказаться от полностью устаревшего (хотя и никогда не верного) представления о рабочих как о некоем гегемоне общества, идеологии, которая оказалась лишь удобной ширмой для установления тоталитарных режимов небольшими интеллигентскими группками. Рабочие в коммунистических странах гораздо более бесправны, чем на Западе. Огромная численность рабочих есть специфическая особенность лишь существующих систем, а в будущем лица, постоянно связанные с обслуживанием производственного оборудования, возможно, вообще исчезнут.

    Что касается насилия, то оно, как показывает опыт русской и других революций, способно привести лишь к ухудшению недостатков прежней системы. Марксистская теория классовой борьбы превратилась не в средство защиты интересов рабочих, а в идеологию, оправдывающую террор и власть над теми же рабочими. Вообще марксизм стал анахронизмом, препятствующим дальнейшему прогрессу, хотя в нем, разумеется, есть нечто имеющее значение.

    Необходимо отбросить представление о том, что уровень производительности труда есть критерий прогрессивности общества. Целью будущего должен быть не рост производительности труда, не постоянный рост производства и потребления, а поддержание оптимального уровня производительности, производства и потребления, исходя из ограничений, налагаемых интересами общества и реальными ресурсами.

    Экономика будущего общества должна основываться на разукрупненной промышленности, но на базе научно-технического прогресса. Надо, чтобы предприятия имели такие размеры, при которых каждый работник был бы компетентен в процессе производства и мог действительно участвовать в его управлении. Такие предприятия должны быть универсальными, чтобы на них можно было производить самую разнообразную продукцию. Технический прогресс показывает, что у таких предприятий могут быть очень большие возможности. Для этого они должны иметь быстро переналаживаемое оборудование, позволяющее получать индивидуальную и мелкосерийную продукцию достаточно производительно.

    Проблема малых предприятий уже ныне привлекает большое внимание, особенно в США. Их численность растет, а значение увеличивается. По данным переписи металлообрабатывающего оборудования в США (American Machinist 1973, No 22, р. 143-149) значение малых машиностроительных заводов с числом работающих - менее 100 человек существенно выросло. На них теперь работает 15% из 11 млн. рабочих, занятых в машиностроении США, причем на них сосредоточено свыше 40% металлообрабатывающего оборудования.

    Привлекает внимание и другая проблема - управления малыми предприятиями с помощью вычислительных машин. Пока такие предприятия могут выполнять лишь ограниченные задачи. Но нет сомнений в том, что в недалеком будущем появятся и такие предприятия, которые окажутся в состоянии изготовлять сложные изделия индивидуально или мелкими сериями. Технически это вполне реально. С помощью подобных предприятий можно было бы получать большую часть потребительских товаров и машин.

    Предположим, что такие предприятия были бы в распоряжении общин или же муниципалитетов, которые ставили бы себе целью не продажу и сбыт производимой продукции, а удовлетворение собственных потребностей. Тогда они были бы загружены только тогда, когда в этом была бы реальная потребность данной общины или муниципалитета. При высоком уровне автоматизации работа на них не отнимала бы много времени и ее можно было бы совмещать с сельскохозяйственным трудом или же с интеллектуальной деятельностью. Такая форма производства ликвидировала бы рабочих как специализированную группу, интересы которой преимущественно связаны с производством.

    Ликвидация разрыва между физическим и умственным, а также между промышленным и сельскохозяйственным трудом явится одной из существенных черт будущего. Так представлял себе будущее такой идеолог анархизма, как князь П. Кропоткин. По его представлению, будущее общество должно складываться из общин, где физический труд сочетался бы с интеллектуальным. Он полагал, что люди могли бы тратить часть времени на физический труд, производя необходимое продовольствие и промышленные изделия. По некоторой степени к такому идеалу приближаются израильские кибуцы, но в настоящее время они в основном работают на внешнего потребителя.

    Общины или муниципалитеты, имеющие в своем распоряжении предприятия, не смогут, разумеется, решать всех проблем, поскольку необходим также определенный уровень централизованного хозяйства. Во-первых, нужна добывающая промышленность, если только проблема ресурсов не будет решена иначе. Во-вторых, необходимо производство средств производства. В-третьих, необходимы и специализированные научные исследования.

    Добывающая промышленность была бы намного меньшей, чем сейчас, вследствие резкого снижения потребности в ресурсах. Но при этом добыча ресурсов потребовала бы централизованных усилий. То же относится и к производству средств производства и проведению научных исследований. Стало быть, децентрализованная экономика должна была бы сочетаться с элементами централизации там, где локальные группы окажутся бессильными.

    Разумеется, выработка совокупного продукта будет намного ниже, чем в современных системах, а соответственно будет ниже и производительность труда, но это было бы крупным социальным прогрессом, поскольку как объем продукции, так и производительность труда стали бы такими, как необходимо для обеспечения оптимальных (а не максимальных) потребностей общества.

    Будущее общество, оставаясь в рамках реальных ресурсов, обеспечивало бы человеческое существование без чудовищных излишеств современного мира и было бы устойчивым. Но следует отметить, что такая в основном децентрализованная экономика, по-видимому, несовместима с существованием крупного городского населения и должна вызвать либо резкое сокращение его численности, либо полное изменение структуры города.

    Было бы великим благом, если бы основы такой системы стали закладываться уже в недрах современного общества. Вопрос о малых предприятиях выдвигался и ранее, но вызывал возражения со стороны таких адвокатов крупной индустрии, как Д. Гэлбрейт. Он утверждает, что "мелкие фирмы нельзя восстановить, сломав могущество более крупных. Для этого понадобилось бы, скорее, отказаться от идеи технического прогресса, которую нас учат приветствовать с самого начала нашей сознательной жизни. Для этого нам надлежало бы довольствоваться примитивной продукцией, производимой с помощью примитивного оборудования и неспециализированного труда из имеющихся в наличии материалов" (Гэлбрейт. Д. "Новое индустриальное общество". М., "Прогресс", 1969, с. 70). Но эта точка зрения ошибочна, ибо основывается на неправильном представлении о возможностях малого предприятия. Сама идея малого предприятия становится возможной именно в результате технического прогресса. Поэтому весьма важно преодолеть предрассудок, согласно которому универсальное производство всегда менее эффективно, чем специализированное. Технический прогресс и децентрализация экономики не противоречат друг другу. Впрочем, когда Гэлбрейт писал указанные выше строки, не существовало еще идеи высокоавтоматизированных малых предприятий.

    Политический строй будущего общества еще в большей степени, чем его экономика, должен основываться на духовных и нравственных ценностях. Это должно сделать его совершенно непохожим на тоталитаризм, но в то же время непохожим и на современное демократическое общество. Общество будущей должно быть демократическим, но, во-первых, с высокой самодисциплиной, способной избавить его от многих конфликтов, а во-вторых, во избежание ошибок прошлого, некоторые, ключевые стороны общественной жизни должны быть взяты под контроль, но не имеющий тоталитарного характера.

    Высокий уровень экономической децентрализации необходимо повлечет за собой и политическую децентрализацию с сохранением демократического характера всех уровней управления. Функции центрального управления целесообразно ограничить самыми основными областями, как разработка и контроль соблюдения правовых норм, эксплуатация природных ресурсов, проведение крупных научных исследований и т. п.

    Следует стремиться к тому, чтобы в будущем исчезли политические партии, как бюрократические организации со своим аппаратом, средствами пропаганды и финансами. Исчезновение партий вполне возможно, во-первых, потому, что в децентрализованном обществе центральная власть не даст каких-либо решающих привилегий, а во-вторых, исчезнет и даже психологическая база партий. Исчезнет современная классовая структура общества, питающая политический антагонизм, но исчезнет и то, что называется интеллигенцией (не в духовном, а в социальном смысле), ввиду стирания противоположности физического и умственного труда. А именно она оказывается базой всех партий. Всегда, разумеется, будут существовать группы единомышленников, которые могут сообща добиваться каких-то целей. Речь идет лишь о том, что создание специальных бюрократических организаций с аппаратом, финансами и т. п. является опасным для общества, независимо от взглядов, защищаемых их приверженцами.

    Центр тяжести сместится на уровень отдельной небольшой общины, и каждый сможет сам или в союзе с другими защищать свою точку зрения. Доверие, оказанное кому-либо на выборах, даст ему возможность проводить любую платформу, не связываясь с партийной дисциплиной. В списках кандидатов в депутаты может участвовать любой человек, но и голосовать следует за него, а не за партию, им представляемую.

    Чрезвычайно важно установить общественный контроль над средствами массовой информации, которые в настоящее время используются в двух целях, важность которых зависит от типа общественно-экономической системы. В западных странах доминируют коммерческие цели, а в коммунистических странах - пропагандистские. Оба способа использования средств массовой информации крайне опасны.

    Средства массовой информации должны быть лишены как коммерческого, так и пропагандистского характера. Снятие с них коммерческих функций резко уменьшит их объем, хотя бы за счет рекламы. Это также изменит и их содержание. Цензура массовой информации совершенно необходима, но она должна осуществляться не бюрократическими организациями, а выборными лицами.

    Вообще руководители средств массовой информации, равно как и цензоры, должны свободно выбираться точно так же, как правительство и судьи, и быть независимыми от органов власти. Цензор не менее важное в общественном отношении лицо, чем, например, судья. Быть может, от него зависит гораздо большее, чем от судьи, а именно нравственная и духовная жизнь общества. Цензура должна действовать на основе недвусмысленных и ясных конституционных уложений, определяющих нормы ее деятельности. Разумеется, необходимо также право обжалования действий цензуры, которые ни в коем случае не должны быть безапелляционными.

    Цензура, в частности, должна добиваться того, чтобы информация о различных преступлениях не превращалась в их культ, чтобы население не погружалось искусственно в чужие семейные скандалы и т. п. Кстати, средства массовой информации тоталитарных стран накладывают строгую цензуру на подобную информацию, но там такие ограничения преследуют демагогическую цель поддержания иллюзий о мнимом совершенстве тоталитаризма.

    Но во избежание ограничений интеллектуальной свободы следует дать возможность каждому высказывать свои взгляды, хотя бы для ограниченного распространения так, чтобы, например, с ними можно было знакомиться в библиотеках.

    Было бы большой самонадеянностью пытаться очертить контуры будущей общественно-экономической системы подробнее. Сделать это трудно, хотя другие, возможно, смогли бы и смогут еще увидеть в нем и другие существенные черты, упущенные здесь из рассмотрения. Создание такой системы займет, по-видимому, немало времени, и на этом пути встретятся немалые трудности. Очевидно лишь то, что будущая общественно-экономическая система должна строиться без насилия и без легкомысленного макетирования сверху. Она должна создаваться в недрах существующих систем.

    ЗАКЛЮЧЕНИЕ

    Не является ли, однако, сказанное здесь о будущем лишь продуктом воображения? Не говорит ли окружающее о противоположном, а именно о том, что в будущем конфликты, присущие современным системам, еще более усугубятся? И не честнее ли было бы прямо сказать об этом? А ведь основания для подобного пессимизма можно было бы найти как среди позитивистов, так и среди людей религиозных, воспринимающих мир эсхатологически.

    Быть может, именно так и будет, как считают пессимисты, но это случится лишь тогда, если человечество полностью утратит тот пламень или даже ту искру, которая двигала его в лучших свершениях. Пережившим же столь многое и все же сохранившим такую искру верится в то, что она неистребима. И это дает веские основания для исторического оптимизма.

    Апрель 1974

    М. Агурский


И. Шафаревич

    ОБОСОБЛЕНИЕ ИЛИ СБЛИЖЕНИЕ?

    (Национальный вопрос в СССР)

    Изо всех жгучих проблем, скопившихся в нашей жизни, вопрос об отношениях между нациями, кажется, самый больной. Ни на какой другой почве не сталкиваешься с такими взрывами обиды, злобы и боли – ни в связи с материальным неравенством, ни с духовной несвободой, ни с притеснениями религии. Вот два примера.

    Не раз уже – и не одному мне – приходилось слышать в наших среднеазиатских городах выкрик: "Вот китайцы придут, они вам покажут!" Говорят это обычно не совсем некультурные люди, которые не могут не знать, чтó для них будет означать приход китайцев, хотя бы по примеру киргизов, еще счастливо отделавшихся – ограбленных и выгнанных из Китая. (О тибетцах, например, радио сообщало, что они подвергаются массовой кастрации.) Знают – и тем не менее говорят. Видимо, накал чувств, подавляющих даже инстинкт самосохранения, здесь такого же уровня, как на Западной Украине в 1941 г., когда отряды ОУН нападали на отступавшие советские войска, а руководство ОУН заключило соглашение с немцами, хотя по примеру Польши не могло не предвидеть того, что через 1,5 месяца и произошло – ареста всего руководства и разгрома большей части отрядов.

    Такое же впечатление остается, если сравнить, как в "самиздате" трактуется национальный вопрос и другие, казалось бы, не менее острые проблемы, будь то положение заключенных в лагерях или заточение здоровых людей в психиатрические больницы. Уже многие обращали внимание на то, что в подавляющем числе произведений "самиздата" авторы добровольно подчиняются некоторым запретам, определенные пути для них закрыты; разжигать злобу, зависть к живущим лучше, призывать к насилию. По-видимому, некоторые уроки прошлого усвоены так глубоко, что превратились уже в устойчивые нормы мышления. На почве же национального вопроса все такие запреты исчезают. Здесь можно встретить негодующие описания того, что один народ живет лучше другого или, хоть и хуже, но все же получает больше, чем выработал. Самиздатские проекты решения национального вопроса обычно включают требования различных насильственных переселений, прозрачные намеки, что, впрочем, можно бы поступить и более жестко. Производит впечатление, что, вступая в эту область, наоборот, забывают все, чему научило прошлое.

    Болезненность и острота отношений между нациями не являются исключительной особенностью нашей, советской жизни, – она сейчас видна во всем мире. И мы можем попробовать понять свои проблемы, только осознав их как преломление на нашей почве общих для всего человечества закономерностей.

    Совершенно неожиданно XX век оказался веком неслыханно обострившегося национализма. В прошлом столетии общее убеждение было – что национальная проблема отживает свой век, что малые нации постепенно растворятся в больших, различия между большими будут постепенно сглаживаться и в недалеком будущем человечество сольется в общемировом единстве – может быть, и с единым языком. Действительность оказалась как раз противоположной. Страны, столетия жившие в национальном мире, оказались охваченными национальной рознью. Появились разновидности национализма, о существовании которых раньше и не подозревали, например, бретонский, валлонский или валлийский. Национальная вражда достигла неслыханной раньше степени взаимного озлобления, привела к истреблению целых народов – например, в результате войны в Нигерии.

    Это не единственный просчет в прогнозах XIX века, не единственный случай, когда господствовавшая тогда идеология оказалась прямо противоположной тому будущему, которое этот век готовил. Тогда казалось, что перед человечеством открывается ясный путь построения жизни, все более подчиненной принципам гуманности, уважения к правам личности, демократии. Казалось, что Россия именно потому загораживает дорогу прогресса, что внутренняя жизнь ее недостаточно либеральна и демократична. Один Достоевский, кажется, предчувствовал, что судьбы мира будут совсем иными.

    Историческая роль XX в. оказалась именно в том, что громадные части человечества подпали идеологии максимального подавления личности. Социализм, столетиями высказывавшийся как учение, стал материализоваться в форме социалистических государств. Этот процесс с начала XX в. шел с остановками, но почти только монотонно расширяясь, и нет никаких оснований считать, что он закончился. В свете этой основной тенденции XX в. и следует пытаться понять национальный вопрос как во всем мире, так и в нашей стране.

    В начале XX в. картина мира определялась ролью, которую в нем играли "великие державы" – сильнейшие государства, руководимые народами, воодушевленными верой в особую роль, которую они призваны играть в мире. Социалистические течения могли выбирать в этой ситуации между двумя стратегиями: использование устремлений великих наций, их веры в свою миссию, или подавление этих устремлений. Обе стратегии были испробованы. Опыт показал, что если использование национальных чувств может оказаться полезным для укрепления устойчивости уже сложившегося социалистического государства (особенно в период тяжелого кризиса, войны), то для захвата власти, для вовлечения новых народов в социалистическую идеологию, несравненно эффективнее раздувание антинациональной идеологии, в особенности направленной против крупных наций и сопровождающейся некоторым поощрением патриотизма мелких народностей. Эта стратегия и стала основным оружием социалистических течений марксистского направления, основой идеологии которых был интернационализм, отрицание и разрушение патриотизма, учение о разделении нации на две враждебные культуры. Это мировоззрение, враждебное духу государств с сильно выраженной национальной и в особенности религиозной идеей, способствовало их разрушению, само же укреплялось в периоды кризисов этих государств. Что бы здесь ни было причиной, а что – следствием, мы явно имеем дело с двумя проявлениями одного процесса.

    Сначала жертвой этого процесса пало Русское царство, стоявшее на православной основе, потом Австро-Венгрия, еще сохранившая тысячелетнюю традицию священной Римской империи. Через четверть века пришел черед Германии как единого немецкого государства. Но и среди ее победителей Британская империя вскоре перестала существовать.

    Все эти политические катастрофы сопровождались яростными идеологическими атаками на те народы, которые в этих странах играли руководящую роль, против их претензий на особую историческую миссию. Например, в послевоенной (после второй мировой войны) Германии целая литература поставила своей целью доказать немецкому народу его греховность, неизгладимую вину перед всем человечеством. Раскаяние как на уровне личности, так и народа – одно из самых возвышающих движений души, и уж конечно немцам есть в чем каяться. Но раскаяние теряет смысл, если нет той высокой цели, ради которой совершается очищение, оно превращается тогда в акт духовного самоубийства. А нам, русским, так знакома эта тема "проклятого прошлого", лишающая народ его истории! И кажется символичной тесная личная связь между немецкими литераторами этого покаянного направления и политиками, убеждающими немцев в том, что их величайшей заслугой перед миром будет примириться навеки с разделением своей страны, то есть признать смерть германского народа.

    И, наконец, в США такая ожесточенная кампания против войны во Вьетнаме вряд ли имела своей причиной повышение моральной чуткости, большее понимание своей ответственности. Иначе непонятно, почему, например, уничтожение целого народа Ибо в Нигерии, сопровождавшееся большим числом жертв, чем вся война во Вьетнаме, прошло совершенно незамеченным. Да некоторые руководители антивоенного движения открыто признавали, что дело не в войне. "Закончите войну во Вьетнаме, – и мы выдумаем новые требования", – говорил один из них. Производит впечатление, что истинной целью, в которую метило это движение, была претензия Америки на особую роль в мире, чувство великой нации, еще не исчезнувшее у американцев.

    Разрушение великих империй во все времена протекало параллельно обострению национального чувства отдельных входящих в них наций, обособлению этнических групп, стремлению их выделиться как самостоятельные нации. Опять здесь нельзя дать единого ответа – что было следствием, а что – причиной. Национальный сепаратизм и выступал как разрушающая старую империю сила и стимулировался пустотой, которая создавалась в душах уничтожением чувства общеимперского единства, высокой объединяющей цели. Эта параллельность ярко видна и в XX в., где все более проявляются обе тенденции: к уничтожению великих государств, руководимых национальной идеей, и раздроблению человечества на все более мелкие национальные единицы.

    * * *

    Мне кажется, что, исходя из этой точки зрения, есть надежда понять, почему именно в нашей стране национальный вопрос является особенно болезненным. Причина в том, что теперешние отношения национальностей являются следствием противоречивого исторического процесса. С одной стороны, обособление различных наций, стремление к наибольшей национальной независимости протекали параллельно с подчинением всей жизни социалистической идеологии. Это были столь тесно переплетающиеся процессы, что во многих случаях их проявления трудно различить. Например, когда тенденции к обособлению нерусских наций сознательно развивались как противовес русскому патриотизму, который рассматривался тогда как основная опасность. Но с другой стороны, эти национальные устремления вскоре столкнулись с глубокими, основными сторонами социалистической идеологии – враждебностью к идее нации, стремлением подчинить ее себе, как и человеческую индивидуальность.

    Таким образом, национальная жизнь многих народов сейчас является жертвой именно той силы – социалистической идеологии, – при содействии и под сильным влиянием которой у них еще не так давно вырабатывалась система взглядов нетерпимого, радикального национализма. Эта идеология оставила такой сильный след в национальном мировоззрении, так сильно в него проникла и с ним смешалась, что тем, кто исходит из национальных позиций, исключительно трудно осознать, что именно она является основной причиной их несчастий.

    На этой почве возникает та, как мне кажется, в корне неверная концепция, которая лежит в основе почти всех известных мне выступлений по национальному вопросу в нашей стране (я имею в виду, конечно, лишь свободную от цензуры литературу). Концепция эта очень проста:

    все проблемы национальной жизни нерусских народов сводятся в конечном счете к подавлению этих народов русскими, к стремлению их русифицировать. Области, населенные этими народами, являются русскими колониями. Перед народами стоит ясная цель: освобождение от русского колониального владычества.

    Вполне понятна соблазнительность такой точки зрения. Она вводит сложную проблему в рамки некоторых простых и повсеместно принятых взглядов. Все сейчас согласны с тем, что колониализм – позор XX века и что колонии должны как можно скорее стать независимыми. Поэтому получить в глазах мира "статус колонии" – значит сейчас обеспечить себе автоматическую поддержку колоссальных сил. И это значит – предложить своему народу очень ясный, простой путь. Но решения сложных проблем никогда не бывают примитивно-простыми. Мы должны тщательно проверить, верно ли основное положение этой концепции, – что нерусские народы СССР находятся в колониальном подчинении у русского народа, – не только для того, чтобы знать правду, но потому, что вывод, основанный на неверной предпосылке, не может быть надежным для тех народов, которым его предлагают.

    Те аргументы, которыми обычно обосновывается зависимое, колониальное положение нерусских народов СССР, на первый взгляд производят абсолютно убедительное впечатление. Чаще всего встречаются следующие.

    1) Из территории, населенной нерусскими народами, выкачиваются большие ценности, за счет которых обогащается населенная русскими часть СССР.

    2) Уменьшается плотность коренного населения, оно разрежается. Указывается две причины: депортации коренного населения (в прошлом) и переселение большого числа русских (в настоящее время). Русские прибывают в качестве рабочих на новые промышленные предприятия, создание которых часто экономически не обосновано, не нужно для развития этой области.

    3) Подавляется национальная культура. Запрещается и преследуется проявление ярких национальных тенденций в искусстве. Насильственно проводится определенная линия в истории, умаляющая национальную самобытность народа. Исторические реликвии не охраняются, разрушаются, древним городам и улицам даются новые, не связанные с историей народа названия.

    4) Подавляется национальная религия.

    5) Национальный язык все больше вытесняется русским.

    Но эти аргументы приобретают другой смысл, если мы спросим: не относятся ли они и к русскому народу? Разберем их по порядку.

    1) В некоторых произведениях на национальную тему обращается внимание на то, что жизненный уровень русского народа ниже, чем у многих других народов: грузинского, армянского, украинского, латышского или эстонского.

    Иногда это даже рассматривается как признак особого колониализма: колониализма русского типа. Не есть ли это попытка обойти противоречие путем введения нового термина? Кажется очевидным, что здесь общее явление: громадная часть ценностей, производимых всеми народами, не возвращается к ним. И легко угадать, куда они идут: на поддержание гигантской военной машины и гражданской бюрократии, на деятельность в космосе, помощь азиатским, африканским и латиноамериканским революционным движениям, а более всего – на компенсацию неэффективности экономики.

    2) Вряд ли кто-либо будет утверждать, что в прошлом – например, в период коллективизации – русский народ меньше пострадал от депортации, чем другие народы. По поводу же современности здесь и обращено внимание на совершенно общую причину – непропорциональное, не обоснованное интересами никакого народа развитие экономики. Эта причина и швыряет массы и русских и нерусских, отрывая от их национальных задач. И если в документах, написанных украинцами, встречаешь жалобы на переселение русских в Украину, то, например, эстонцы и латыши жалуются на то, что к ним переселяются все больше не только русских, но и украинцев.

    3) Подавление русской национальной культуры началось тогда, когда любое проявление национальной самобытности других народов еще активно поддерживалось. И сейчас во многих самиздатских статьях по национальному вопросу русские обвиняются в "великодержавном шовинизме". А ведь этот термин был пущен в ход более полувека назад и практически означал призыв к преследованию любого проявления русского национального сознания.

    Еще до того, как за это взялось государство, еще с прошлого века, всесильное либеральное общественное мнение объявило русский патриотизм реакционным, для русских – позорным, для всех – опасным. И так до сих пор русское национальное сознание живет под неусыпным враждебным присмотром, как преступник, сосланный под надзор полиции. Вот одно из последних суровых предупреждений. Группа анонимных авторов напечатала несколько связанных друг с другом статей, почти сборник, в No 97 "Вестника Русского Христианского Студенческого Движения". Слово, составляющее (права, в латинском переводе) заглавие первой статьи, то, что в других статьях сразу подкупает читателя, – это призыв России к покаянию. Но среди всех прегрешений России, какой же самый страшный грех усмотрели авторы? Оказывается, это вера в то, что Россия обладает исторической миссией, что и она несет миру свое, новое слово или, как говорят авторы, – "русский мессианизм". В этом-то грехе они требуют у русских покаяния, указывая это даже как основную цель России в будущем. Ставить целью так изменить сознание народа, чтобы он не смел думать, что его жизнь имеет цель! К какому другому народу обращались с подобными поучениями?

    Несколько поколений русских были воспитаны на такой трактовке русской истории, которая могла привести только к одному желанию – попытаться забыть, что у нас вообще было какое-то прошлое. Россия была и "жандармом Европы" и "тюрьмой народов", ее история заключалась "в том, что ее непрерывно били", наша история обозначалась одним термином: "проклятое прошлое".

    Вряд ли и метла переименований, чистившая все, что связывает нас с нашей историей, прошлась по другому народу более жестоко, чем по русскому. Предлагаю любому провести простой опыт: сесть в автобус, идущий по центру Москвы, и послушать, какие остановки объявляет водитель. Тогда бросится в глаза, что уже редкими исключениями стали улицы, сохранившие свои старые, исконные названия – точно некая щетка оттирала все признаки, которые могли бы напомнить, что у русского народа была история.

    4) То же самое можно сказать и о подавлении религии. Здесь русская православная Церковь приняла на себя первый удар, когда ислам, например, встречал еще очень бережное отношение. И в этом первом натиске большая роль была отведена как раз использованию религиозной политики других наций: например, созданию независимой, автокефальной грузинской Церкви или попыткам создать такую Церковь на Украине.

    И лишь с последним, пятым из перечисленных выше аргументов необходимо согласиться: вся эта деятельность осуществляется в основном на русском языке, как на государственном языке СССР. Но что от этого выигрывают русские?

    Можно указать и другие болезненные явления в нашей национальной жизни – прежде всего это катастрофическое разрушение деревни, которая всегда была основой национальности. Но и от этого русские пострадали никак не меньше, чем другие народы.

    Мне кажется, что теория "русского колониализма" не только несправедлива по отношению к русскому народу, она фактически неверна, а тем вредна и для других народов, ибо мешает им верно понять свою национальную жизнь. На самом же деле, основные особенности национальной жизни СССР являются непосредственным следствием господства у нас социалистической идеологии. Эта идеология враждебна каждой нации, как она враждебна и каждой отдельной человеческой личности. Она может временно использовать в своих интересах устремления тех или иных народов, но ее основоположная тенденция – это максимальное разрушение всех наций. Русские страдают от этого никак не меньше других, именно они первыми приняли на себя удар этой силы.

    * * *

    Если принять такую точку зрения на то, как сложилось сегодняшнее положение нации, то надо соответственно изменить и практическое отношение к современным проблемам. Если нельзя переложить вину за сложившееся положение на один народ, то надо признать, что в какой-то мере ее разделяют все. Такая точка зрения представляется мне плодотворной, так как она освобождает мысль от веры в подвластность внешним причинам, в которых мы, как правило, не властны, и направляет ее на причины, скрытые внутри нас, которые тем самым в большей мере подчинены нам. Такая дилемма стоит и перед личностью: определяются ли основные контуры ее судьбы внешними факторами – материальными причинами, социальной средой, и т. д., – или они в основном внутренние. В конце концов это есть вопрос о свободе воли. Встает он и перед нацией. Но здесь, если признать превалирующую роль внутренних причин, если признать, что судьба народа больше определяется современными им действиями, его собственным мировоззрением, чем внешними факторами, то надо сделать и тот вывод, что, порвав с русским народом, этих внутренних причин не изменишь. Иначе говоря, отказавшись от правильности представления о "колонизации", надо заново пересмотреть и концепцию "деколонизации". Здесь я имею в виду лишь то, что необходимо освободиться от некоторого штампа мысли, от непроверяемого, необсуждаемого убеждения в том, что разрыв с русскими и создание собственного государства для каждого народа даст автоматическое решение всех его проблем. Мне кажется, здесь есть глубокая аналогия с позицией тех деятелей русской культуры, которые поддались соблазну недавно появившегося такого для нас непривычного выхода – эмиграции. В обоих случаях в основе лежит надежда "убежать от своей тени" – внешними средствами решить проблемы по существу внутренние.

    Мы все создавали предпосылки для тех проблем, которые сейчас стоят перед нами: здесь потрудились и русские нигилисты, и украинские боротьбисты, и латышские стрелки, и многие другие. Как же можно надеяться порознь распутать этот узел, затянутый совместными усилиями.

    Наши отцы все вместе дружно объявили Россию "тюрьмой народов", прилагая к ней слова вдохновлявшего их гимна "...разрушим до основанья, а затем...". Разрушение "тюрьмы народов" удалось на славу, но вот "затем..." – затем, например, группа эстонских националистов обращается с письмом в ООН, уверяя, что сейчас создалась опасность для самого существования эстонского народа. И одновременно призывая к тому, чтобы порвать до конца все связи с народами СССР, выселить русских и украинцев из Эстонии, ввести войска ООН. Так разве мало учила нас история, что это не верх государственной мудрости – выбрасывать многовековые связи, как ненужный хлам, что начинать надо не с того, чтобы "разрушать до основания", а с того, чтобы менять и улучшать?

    Народы нашей страны спаяны общей историей. Она наделила нас единственным во всем мире опытом, которым не обладают никакие другие народы. Как это ни странно звучит, но во многих отношениях мы сейчас находимся неизмеримо дальше на историческом пути, чем многие народы, которые мы привыкли только "догонять". Та фаза, в которой сейчас находятся Западная Европа и США, удивительно напоминает эпоху расцвета "нигилизма" в нашей стране, то есть нашу историю столетней давности. Этот выстраданный нами опыт накладывает на нас и моральные обязательства. Мы сейчас способны увидеть и сказать миру то, что никто другой не в состоянии. В этом я вижу историческую миссию тех народов, которые населяли Россию, а сейчас – Советский Союз. Они могут указать выход из лабиринта, в котором сейчас заблудилось человечество. И это единственный способ, каким любой из наших народов может оказать влияние на судьбу человечества, а тем самым и на свою судьбу. Конечно, внутреннее дело, дело совести каждого народа решить, принять ли на себя эту миссию. Здесь невозможно судить, осуждать за то, какое решение принято. Но мне кажется, что не будет бестактным вмешательством высказать свою точку зрения на этот вопрос, который ведь кровно касается всех нас.

    Почему, собственно, считать, что разные народы не могут добровольно и к общему благу жить в пределах одного государства? Тогда позволительно задуматься – а могут ли разные личности? Конечно, появление все более мелких государств – это тенденция последних десятилетий, но ведь из этого не следует, что она правильна. Небольшие и совсем крохотные государства, которых все больше появляется в последнее время, слишком слабы – во всех отношениях они обречены зависеть от более крупных и становиться их приживальщиками. Силой они могут стать только действуя вместе, подчиняя свою индивидуальность общности, из всех выходов выбирая всегда тот, который не вызовет ничьего возражения, то есть самый тривиальный. Так возникает та "охлократия наций", картину которой мы видим в ООН. А ведь процесс находится еще только в самом начале. Сейчас в мире около 2000 наций и около 150 государств. Если тенденция к образованию однонациональных государств будет продолжаться, существующие государства надо будет еще раздробить более чем вдесятеро. Но и создание этих государств-песчинок не дает спасения от тех же бед: мы видим, что они по-прежнему страдают от той же язвы межнациональных и межплеменных раздоров. И вот такой путь предлагается как идеальный во многих самиздатских работах по национальному вопросу. В одной из них даже высказывается интересная мысль, что любое село вполне может стать государством. Стоит попробовать продумать это предложение всерьез и представить себе такое "государство": откуда в нем возьмутся самые простые сельскохозяйственные машины или электрическое освещение, где оно возьмет учителей и врачей? А почему бы и всему человечеству не последовать, разбившись на села, этому удачному примеру? Стоит представить это себе, и становится ясно, чем с охотой готов пожертвовать автор проекта ради своей идеи всеобщего обособления.

    Ничто не указывает на необходимость раздробления государств до национальных атомов! Наоборот, сотрудничество разных народов порождает культуру качественно более высокую, чем мог бы создать один из них. Культура и самого крупного из народов приобретает новое измерение, которого не имела бы иначе. А гении, принадлежащие небольшим народам, достигают общечеловеческого значения, которое они вряд ли могли бы иметь, если бы не были причастны более мощной родственной культуре, – как шотландец Вальтер Скотт общеанглийской. Но наиболее яркий пример принадлежит именно нашей культуре – я имею в виду, конечно, Гоголя. Как ни грандиозен его гений, думаю, что он не смог бы раскрыться в такой глубине, достигнуть самой вершины человеческих возможностей, если бы не был обогащен русской культурой. И его влияние на человечество было бы несравненно слабее, если бы его светом не светила вся русская культура.

    Такое направление можно заметить и во взглядах Шевченко, об этом свидетельствует его русская проза, желание быть также и русским писателем.

    Мне кажется, что этот путь для народов нашей страны не закрыт, но найти его сейчас очень непросто, для этого нужны и изменение привычных точек зрения, и усилия, и добрая воля. Было бы очень жаль, если бы меня поняли так, что, по моему мнению, этих усилий следует ожидать лишь от нерусских народов. Именно русские должны во многом переломить себя.

    Не думаю, что русские грешат тем национальным высокомерием, которое имеется в отношении западных европейцев к их восточным соседям и тем более к неевропейским народам. Русские легко смешиваются с другими народами и часто склонны даже слишком низко ценить свою культуру.

    Упоение силой – порок каждого большого народа – отнюдь не чуждо и русском. Если армии большой страны обрушиваются на маленькую соседку и если это им благополучно сходит с рук, то подавляющая часть населения большой страны испытывает при этом гордость и удовлетворение – увы, надо признать, что такова была в течение многих веков психология многих наций, и русские в этом отношении не являются исключением. Но мы не можем себе этого позволить, если хотим сохранить хоть тень надежды на то, чтобы жить в одном государстве с нашими теперешними соседями! И поэтому какой-то странной провокацией выглядит, когда журнал "Вече" начинает свою деятельность с описания среднеазиатских подвигов Скобелева, как будто самые важные войны в нашей истории были те, в которых покорялись другие народы.

    Но есть и типично русский порок в нашем отношении к другим народам. Это – неумение видеть границу, отделяющую нас от других наций, отсутствие внутреннего убеждения в их праве существовать именно в их самобытности. Как часто приходилось мне слышать, что русские с каким-то наивным недоумением пытались понять, почему украинцы, белорусы или литовцы не хотят хорошенько выучить русский язык и превратиться в настоящих русских. В этом корень и подтрунивания над украинским языком, бестактных выдумок вроде "самопер попер до мордописьни", в нежелании признать украинцев за отдельный народ и недоумении – почему эти "русские" так странно коверкают наш язык?

    Может быть, это происходит от вывернутого, ложно понимаемого чувства равенства – ведь мы считаем всех этих людей равными себе, сразу (хотя и без их спроса) записываем их в русские. Но легко понять, какой ужас и негодование это вызывает у других, особенно маленьких народов, видящих надвигающуюся на них необозримую массу, готовую растворить их в себе без остатка.

    Большинство животных, способных умертвить себе подобных, природа снабдила тормозными механизмами, делающих для них такое убийство невозможным: волк не может распороть шею волку, побежденному в драке, ворон – выклевать глаз другому ворону. Ни люди, ни нации такими тормозными механизмами не снабжены. Они могут их только выработать в процессе духовного развития. Такая цель стоит перед русским народом. Мы можем рассчитывать на симпатию или хотя бы невраждебное отношение наших соседей, только если будем видеть, например, в эстонцах не просто людей во всех отношениях нам равных, но почувствуем, насколько богаче наша жизнь от того, что рядом с нами живет этот маленький мужественный народ, готовый нести любые жертвы, но не отказаться от своей национальной индивидуальности.

    * * *

    Возможна ли та картина, которую я пытался здесь изобразить? Я очень хочу надеяться, что возможна, но честно должен сказать – в том, что она осуществится, я не уверен. Слишком многое здесь наболело и слишком мало времени, может быть, осталось, чтобы исправить содеянное. А может быть, национальный вопрос потому самый болезненный, что он самый трудный – ведь он заключается в том, чтобы научиться, как столь сложно организованные индивидуальности, какими являются нации, могут жить вместе, не поступаясь своей индивидуальностью. И может быть, надо искать других, гораздо менее очевидных путей его решения.

    Но в одном я уверен – его нельзя решить, не отказавшись от укоренившихся штампов, от "коротеньких мыслей", как говорил Достоевский. И нельзя его решить на почве ненависти, взаимных попреков. С этой почвы необходимо сойти, а для этого нужно попытаться переориентировать сложившиеся десятилетиями, а иногда и веками, установки, превратить силы отталкивания в силы сближения. Это необходимо далеко не для того только, чтобы попытаться сохранить связи между народами нашей страны, в этом направлении должен прилагать свои усилия всякий, кто относится ответственно к судьбе своего народа – при любом взгляде на его будущее.

    Некоторая близость во взглядах, умение понять друг друга нужны не только для того, чтобы жить вместе в одном государстве, но даже и для того, чтобы разойтись.

    В. Маклаков высказал однажды любопытную мысль. Националисты, говорит он, обычно требуют плебисцита, считая, что если большинство населения их области выскажется за отделение, независимость им должна быть предоставлена. Т. е. они считают, что вопрос может быть решен волей большинства голосов в их области, в то время как во всем государстве они ведь составляют меньшинство. И наоборот, воля их – меньшинства в масштабе всей страны – должна быть решающей, в то время как меньшинство жителей их области, не желающих отделения, должны подчиниться большинству.

    Конечно, в жизни наций может настать момент, когда утрачена всякая духовная связь и совместное обитание в рамках одного государства будет только увеличивать взаимное озлобление. Но рассуждение Маклакова кажется мне интересным как парадокс, доказывающий путем приведения к абсурду, что никакой плебисцит (и даже введение войск ООН) не может решить тонкие и органические вопросы жизни наций. Каково бы ни было решение, единственный здоровый путь к нему – сближение народов. Альтернатива ему – это только путь силы, на котором каждое решение оказывается лишь временным, ведет лишь к следующему, более тяжелому кризису.

    Можно надеяться, для этого действительно есть реальные основания, что во многих отношениях уроки прошлого не прошли даром для наших народов. Своим опытом мы защищены от многих соблазнов – но не от всех. В смутную эпоху классовая ненависть, вероятно, не сможет больше стать той спичкой, которая подожжет наш дом. Но национальная – вполне может. По подземным толчкам, которые слышатся сейчас, можно судить, какой разрушительной силой она способна стать, вырвавшись наружу. Наивно думать, что кто-то сумеет ввести эту стихию в желательные для него рамки – силы злобы и насилия подчиняются своим собственным законам и всегда пожирают тех, кто их развязал.

    Кто может рассчитать, какие народы переживут еще один катаклизм, может быть более страшный, чем все, что довелось испытать до сих пор?

    В этом последняя причина той крайней степени остроты, которую имеет национальный вопрос – он может стать вопросом существования наших народов.

    Сентябрь 1973 г.

    И. Шафаревич


А. Солженицын

    РАСКАЯНИЕ И САМООГРАНИЧЕНИЕ КАК КАТЕГОРИИ НАЦИОНАЛЬНОЙ ЖИЗНИ

    1

    Блаженный Августин написал однажды: "ЧТО ЕСТЬ ГОСУДАРСТВО БЕЗ СПРАВЕДЛИВОСТИ? БАНДА РАЗБОЙНИКОВ". Разительную верность такого суждения, я думаю, охотно признают очень многие и сегодня, через 15 веков. Но заметим приём: на государство расширительно перенесено этическое суждение о малой группе лиц.

    По нашей человеческой природе мы естественно судим так: обычные индивидуальные человеческие оценки и мерки применяем к более крупным общественным явлениям и ассоциациям людей - вплоть до целой нации и государства. И у разных авторов разных веков можно найти немало таких перенесений.

    Однако социальные науки чем новее, тем строже запрещают нам такие распространения. Серьезными, научными теперь признаются лишь те исследования обществ и государств, где руководящие приемы - экономический, статистический, демографический, идеологический, двумя разрядами ниже - географический, с подозрительностью - психологический, и уж совсем считается провинциально оценивать государственную жизнь этической шкалой.

    А между тем люди, живя общественными скоплениями, нисколько не перестают быть людьми и в скоплениях не утрачивают (лишь огрубляют, иногда сдерживают, иногда разнуздывают) всё те же основные человеческие побуждения и чувства, всем нам известный спектр их. И трудно понять эту надменную грубизну современного направления социальных наук: почему оценки и требования, так обязательные и столь применимые к отдельным людям, семьям, малым кружкам, личным отношениям - уж вовсе сразу отвергаются и запрещаются при переходе к тысячным и миллионным ассоциациям? На такое распространение никак не меньше оснований, чем из грубого экономического процесса выводить сложное психологическое поведение обществ. Барьер переноса во всяком случае ниже там, где сам принцип не перерождается, не требует рожденья живого из мертвого, а лишь распространения себя на бОльшие человеческие массы.

    Такой перенос вполне естественен для религиозного взгляда: не может человеческое общество быть освобождено от законов и требований, составляющих цель и смысл отдельных человеческих жизней. Но и без религиозной опоры такой перенос легко и естественно ожидается. Это очень человечно: применить даже к самым крупным общественным событиям или людским организациям, вплоть до государств и ООН, наши душевные оценки: благородно, подло, смело, трусливо, лицемерно, лживо, жестоко, великодушно, справедливо, несправедливо... Да так все и пишут, даже самые крайние экономические материалисты, ибо остаются же людьми. И ясно: какие чувства преимущественно побеждают в людях данного общества - те и окрашивают собой в данный момент всё общество и становятся нравственной характеристикой уже всего общества. И если нечему доброму будет распространиться по обществу, то оно и самоуничтожится или оскотеет от торжества злых инстинктов, куда б там ни показывала стрелка великих экономических законов.

    И всегда открыто для каждого, даже неученого, и представляется весьма плодотворным: не избегать рассмотрения общественных явлений в категориях индивидуальной душевной жизни и индивидуальной этики.

    Мы здесь попытаемся сделать так лишь с двумя: раскаянием и самоограничением.

    2

    Труден ли, легок ли вообще этот перенос индивидуальных человеческих качеств на общество - он труден безмерно, когда желаемое нравственное свойство самими-то отдельными людьми почти нацело отброшено. Так - с раскаянием. Дар раскаяния, может быть, более всего отличающий человека от животного мира, глубже всего и утерян современным человеком. Мы повально устыдились этого чувства, и всё менее на Земле заметно его воздействие на общественную жизнь. Раскаяние утеряно всем нашим ожесточенным и суматошным веком.

    И как же переносить на общество и нацию то, чего не существует на индивидуальном уровне? - тема этой статьи может показаться преждевременной и даже ненужной. Но мы исходим из несомненности, как она представляется нам: что и раскаяние и самоограничение вот-вот начнут возвращаться в личную и общественную сферу, уже подготовлена полость для них в современном человечестве. А стало быть, пришло время обдумать этот путь и общенационально - понимание его не должно отстать от неизбежных самотекущих государственных действий.

    Мы так заклинили мiр, так подвели его к самоистреблению, что подкатило нам под горло самое время каяться: уж не для загробной жизни, как теперь представляется смешным, но для земной, но чтоб на Земле-то нам уцелеть. Тот много раз предсказанный прорицателями, а потом отодвинутый конец света - из достояния мистики подступил к нам трезвой реальностью, подготовленной научно, технически и психологически. Уже не только опасность всемирной атомной войны, это мы перебоялись, это море - нам по колено, но расчёты экологов объясняют нам нас в полном капкане: если не переменимся мы с нашим истребительно-жадным прогрессом, то при всех вариантах развития в XXI веке человечество погибнет от истощения, бесплодия и замусоренности планеты.

    Если к этому добавить накал межнационального и межрасового напряжения, то не покажется натяжкою сказать: что без РАСКАЯНИЯ вообще мы вряд ли сможем уцелеть.

    Уж как наглядно, как дорого заплатило человечество за то, что во все века все мы предпочитали порицать, разоблачать и ненавидеть других, вместо того чтобы порицать, разоблачать и ненавидеть себя. Но при всей наглядности мы и к исходу XX века не хотим увидеть и признать, что мировая разделительная линия добра и зла проходит не между странами, не между нациями, не между партиями, не между классами, даже не между хорошими и плохими людьми - разделительная линия пересекает нации, пересекает партии, и в постоянном перемещении то теснима светом и отдает больше ему, то теснима тьмою и отдаёт больше ей. Она пересекает сердце каждого человека, но и тут не прорублена канавка навсегда, а со временем и с поступками человека - колеблется.

    И если только это одно принять, тысячу раз выясненное, особенно искусством, - то какой же выход и остаётся нам? Не партийное ожесточение и не национальное ожесточение, не до мнимой победы тянуть все начатые накаленные движения, - но только раскаяние, поиск собственных ошибок и грехов. Перестать винить всех других - соседей и дальних, конкурентов географических, экономических, идеологических, всегда оправдывая лишь себя.

    Раскаяние есть первая верная пядь под ногой, от которой только и можно двинуться вперед не к новой ненависти, а к согласию. Лишь с раскаяния может начаться и духовный рост.

    Каждого отдельного человека.

    И каждого направления общественной мысли.

    Правда, раскаявшиеся политические партии мы так же часто встречаем в истории как тигро-голубей. (Еще политические деятели могут раскаиваться, многие не теряют людских качеств. А партии - видимо, вполне бесчеловечные образования, сама цель их существования запрещает им каяться.)

    Зато нации - живейшие образования, доступные всем нравственным чувствам и, как ни мучителен этот шаг, - так же и раскаянию. Ведь "идея нравственная всегда предшествовала зарождению национальности", - пишет Достоевский ("Дневник писателя"; его примеры: еврейская нация создалась лишь после Моисея, многие из мусульманских - после Корана). "А когда с веками в данной национальности расшатывается ее духовный идеал, так падает национальность и все ее гражданские уставы и идеалы". Как же обделить нацию правом на раскаяние?

    Однако тут сразу возникают недоумения, по меньшей мере такие:

    (а) Не бессмысленно ли это? Ожидать раскаяния от целой нации - значит прежде допустить грех, порок, недостаток целой нации? Но такой путь мысли нам решительно запрещен по крайней мере уже сто лет: судить о нациях в целом, говорить о качествах или чертах целой нации.

    (б) Масса нации в целом не совершает единых поступков. А при многих государственных системах она даже не может ни помещать, ни содействовать решению своих руководителей. В чем же ей раскаиваться?

    И наконец, даже если отвести два первых:

    (в) Как может нация в целом выразить раскаяние? Ведь не больше чем устами и перьями одиночек?

    Попытаемся ответить на эти вопросы.

    3

    [а] Именно тот, кто оценивает существование наций наиболее высоко, кто видит в них не временный плод социальных формаций, но сложный, яркий, неповторимый и не людьми изобретенный организм, - тот признаёт за нациями и полноту духовной жизни, полноту взлётов и падений, диапазон между святостью и злодейством (хотя бы крайние точки достигались лишь отдельными личностями). Конечно, всё это сильно меняется с ходом времени, с течением истории, та самая подвижная разделительная черта между добром и злом, она всё время колышется по области сознания нации, иногда очень бурно - и потому всякое суждение и всякий упрёк и самоупрёк, и само раскаяние связаны с определёным временем, утекают вослед ему и только напоминательными контурами остаются в истории.

    Но ведь и отдельные личности так же неузнаваемо меняются в течение своей жизни, под влиянием её событий и своей духовной работы (и в этом - надежда, и спасение, и кара человека, что изменения доступны нам и за свою душу ответственны мы сами, а не рождение и не среда!), - тем не менее мы рискуем раздавать оценки "дурных" и "хороших" людей, и этого нашего права обычно не оспаривают.

    Между личностью и нацией сходство самое глубокое - в мистической природе нерукотворности той и другой. И нет человеческих доводов - почему, разрешая оценивать одну изменчивость, запрещать оценивать другую. Это - не более как условность престижа, может быть, и предусмотрительная против неосторожных употреблений.

    Но, продолжая стоять на ощущении интуитивном - как чувствуется, а не как указывается позитивным знанием подавляющего большинства людей существуют национальные симпатии и антипатии, иногда они общи какому-то кружку людей, узкому или широкому, и внутри него высказываются (не слишком вслух, стыдясь перед ликом века), иногда это чувство (любви или ненависти, но чаще ненависти, увы) такое сильное, что захлёстывает целые нации и уже прорывается трубно, если не воинственно. Часто эти чувства вызваны ошибочным или поверхностным опытом субъекта, всегда - они ограничены во времени, то возникают, то гаснут, но они существуют, и даже очень категорические, это известно всем, и лицемерие - в запрете об этом говорить.

    Меняются условия жизни нации - меняются и обстоятельства: есть ли ей в чем раскаиваться сегодня. Сегодня - может и не быть. Но, по изменчивости существования: как человеку не прожить, не совершив греха, так не прожить и нации. И нельзя представить себе такой, которая за всю длительность своего бытия не имела бы, в чем покаяться. Без исключения каждая нация, как бы она ни ощущала себя сегодня гонимой, обделённой и неущербно правой, - в какое-то время несомненно внесла и свою долю бессердечия, несправедливости, надменности.

    Примеров слишком много, их вереницы, а эта статья - не историческое исследование. Подлежит отдельному размышлению и: вины какой давности еще висят на национальной совести, а какие - уже нет? Для Турции со свежей виною в армянской резне, прежних несколько веков насилия над балканскими славянами - еще живая вина сегодня? или уже нет? (Пусть не упрекнет меня нетерпеливый читатель, что я не сразу начинаю с России - конечно, вот-вот будет Россия, как можно иначе у русских?)

    [б] Сейчас никто не будет оспаривать, что английский, французский или голландский народ целиком несет на себе вину (и в душе своей след) колониальной деятельности своих государств. Их государственная система допускала значительные помехи колонизации со стороны общества. Но помех таких было мало, нация втягивалась в это завлекательное мероприятие кто участием, кто сочувствием, кто признанием.

    А вот случай гораздо ближе, из середины XX века, когда общественное мнение западных стран почти господствует над деятельностью своих правительств. После окончания 2-й мировой войны британская и американская военные администрации по сговору с советской систематически выдавали ей на юге Европы (Австрия, Италия) сотни тысяч гражданских беженцев из СССР (это - помимо военных контингентов), не желавших возвращаться на родину - выдавали обманом, не предупреждая, против ведома и желания, выдавали, по сути, на смерть - вероятно, половина их убита лагерями. Соответствующие документы до сих пор тщательно скрываются. Но - были живые свидетели, и сведения, конечно, растекались среди англичан и американцев, и за четверть века было немало возможностей в тех странах послать запросы, поднять бучу, судить виновных - но не последовало ни движения. Причина: что судьбы восточноевропейцев для сегодняшнего Запада - отдаленные тени. Однако равнодушие - никогда не снимало вины. Именно через равнодушное молчание это гнусное предательство военной администрации расползлось и запятнало национальную совесть тех стран. И раскаяния - не выразил никто доныне.

    Сегодня в Уганде ретивый генерал Амин высылает азиатов как будто своим единоличным решением - но несомненно корыстное сочувствие населения, поживляющегося добычею выселяемых. Так начинают угандийцы свой национальный путь, и как во всех молодых странах, прежде страдавших от угнетения, а ныне рвущихся к физической силе, раскаяние - самое последнее в ряду тех чувств, которые им предстоит переживать.

    Гораздо сложней доказывать ответственность албанцев за деятельность своего фанатического правителя, тяжестью гнета только потому обращенную внутрь, что на внешнее давление не хватает сил. Но та энтузиастическая прослойка, на которой он парит, - не из простых ли албанских семей собралась?

    В том и особенность единых организмов, что они вместе пользуются и вместе страдают от действия каждого их органа. Даже когда большинство населения вовсе бессильно помешать своим государственным руководителям - оно обречено на ответственность за грехи и ошибки тех. И в самых тоталитарных, и в самых бесправных странах мы все несем ответственность - и за свое правительство, каково оно, и за походы наших военачальников, и за выслуги наших солдат, и за выстрелы наших пограничников, и за песни нашей молодежи.

    Тысячелетиями известно выражение: ЗА ГРЕХИ ОТЦОВ. Кажется: мы не можем за них раскаиваться, мы даже не жили в то время! мы еще менее за то ответственны, чем подданые тоталитарного режима! Но выражение - не спуста взято, и слишком часто мы видели и видим расплату детей за отцов.

    Мистически спаянная в общности вины, нация направлена и к неизбежности общего раскаяния.

    [в] Индивидуальное выражение общего раскаяния не только спорно по представительности - насколько выразитель его полномочен. Оно и чрезвычайно тяжело для самих выразителей: в отличие от раскаяния индивидуального, где советы посторонних и даже близких не могут иметь для тебя веса, коль скоро в это состояние ты уже вступил душою, - тот, кто взялся выразить раскаяние национальное, всегда будет подвергаться веским отговорам, укорам, предостережениям: как бы не опозорить свою страну, как бы не дать пищу ее врагам. К тому ж, единолично произнося слова раскаяния в масштабах общественных, неизбежно делить вину, указывать на разные степени ее у разных групп, - а это уже меняет, затемняет самый дух и тон раскаяния. Только в историческом отдалении мы можем с несомненностью судить, насколько верно было передано одним человеком истинное душевное движение своей нации.

    Но бывают примеры - и Россия яркий тому, когда раскаяние выражено не однократно, не единоминутно одним писателем или одним оратором, а стало постоянным чувствованием всей активной общественности. Так, в XIX веке распространилось раскаяние в русской дворянской интеллигенции (даже с таким перехлёстом, что покаянщики за собой уже не признавали ничего доброго, а за простым народом никаких грехов) - и развиваясь, и захватывая интеллигенцию разночинную, и принимая реальные формы, стало историческим действием неисчислимых - и даже обратных - последствий.

    Раскаяние нации вернее всего, осязательнее всего и выражается в ее делах. Делах конечных.

    Сильное движение раскаяния мы видим и в нашу расчетливую беспокаянную эпоху - у страны, несущей на себе вину двух мировых войн. Увы, не у всей той нации. У той половины (трех четвертей) ее, где на пути раскаяния не стала запретной бетонной стеной идеология ненависти.

    Это раскаяние - не словесное, не в уверениях, а в реальных поступках, больших уступках, драматически явлено нам через Canossa-Reise канцлера Брандта в Варшаву, в Освенцим, затем в Израиль. Элементы этого раскаяния, вероятно, влились и в опрометчивую Ost-Politik. Практически эта политика не сбалансирована, какой бывают все "политики" всегда. Она родилась, быть может, из нравственных задач, в облаке того раскаяния, которое наполнило атмосферу Германии после второй мировой войны. Именно этим нравственным импульсом, а не государственным расчетом, она и выделяется. Подобные движения жаждется увидеть сегодня и от других наций и стран. (От первых - нас!) Оправдала бы она себя и практически, если бы от восточноевропейских партнеров встретила бы такое же душевное движение, а не выхватывающую политическую корысть.

    4

    Однако пристойно автору русскому и пишущему для России обратиться и к раскаянию - русскому. Эта статья и пишется с верой в природную наклонность русских к раскаянию, а потому - в нашу способность даже и в нынешнем состоянии найти в себе импульс к нему и явить всемiрный пример.

    Не случайно одна из опорных пословиц, выражающих русское мiропонимание, была (была до революции...)

    НЕ В СИЛЕ БОГ, А В ПРАВДЕ.

    Конечно, не от одной природы нашей так, но, влиятельней, от православия, очень искренне усвоенного когда-то всею народной толщей. (Это теперь мы почти поголовно уверены, что сила солому ломит и соответственно служим тому.)

    Дар раскаяния был послан нам щедро, когда-то он заливал собою обширную долю русской натуры. Не случайно так высоко стоял в нашей годовой череде прощёный день. В дальнем прошлом (до XVII века) Россия так богата была движениями раскаяния, что оно выступало среди ведущих русских национальных черт. В духе допетровской Руси бывали толчки раскаяния - вернее, религиозного покаяния, массового: когда оно начиналось во многих отдельных грудях и сливалось в поток. Вероятно, это и есть высший, истинный путь раскаяния всенародного. Ключевский, исследуя хозяйственные документы древней России, находит много примеров, как русские люди, ведомые раскаянием, прощали долги, кабалу, отпускали на волю холопов, и тем значительно смягчался юридически-жестокий быт. Широкими жертвами завещателей снижался смысл материального накопления. Известна множественность покаянного ухода в скиты, в отшельничество, в монастыри. И летописи, и древнерусская литература изобилуют примерами раскаяния. И террор Ивана Грозного ни по охвату, ни тем более по методичности не разлился до сталинского во многом из-за покаянного опамятования царя.

    Но начиная от бездушных реформ Никона и Петра, когда началось вытравление и подавление русского национального духа, началось и выветривание раскаяния, высушивание этой способности нашей. За чудовищную расправу со старообрядцами - кострами, щипцами, крюками и подземельями, еще два с половиной века продолженную бессмысленным подавлением двенадцати миллионов безответных безоружных соотечественников, разгоном их во все необжитые края и даже за края своей земли, - за тот грех господствующая церковь никогда не произнесла раскаяния. И это не могло не лечь валуном на всё русское будущее. А просто: в 1905 г. гонимых простили... (Слишком поздно, так поздно, что самих гонителей это уже не могло спасти.)

    Весь петербургский период нашей истории - период внешнего величия, имперского чванства, всё дальше уводил русский дух от раскаяния. Так далеко, что мы сумели на век или более передержать немыслимое крепостное право - теперь уже большую часть своего народа, собственно наш народ содержа как рабов, не достойных звания человека. Так далеко, что и прорыв раскаяния мыслящего общества уже не мог вызвать умиротворение нравов, но окутал нас тучами нового ожесточения, ответными безжалостными ударами обрушился на нас же: невиданным террором и возвратом, через 70 лет, крепостного права еще худшего типа.

    В XX веке благодатные дожди раскаяния уже не смягчали закалевшей русской почвы, выжженной учениями ненависти. За последние 60 лет мы не только теряли дар раскаяния в общественной жизни, но и осмеяли его. Опрометчиво было обронено и подвергнуто презрению это чувство, опустошено и то место в душе, где раскаяние жило. Вот уже полвека мы движимы уверенностью, что виноваты царизм, патриоты, буржуи, социал-демократы, белогвардейцы, попы, эмигранты, диверсанты, кулаки, подкулачники, инженеры, вредители, оппозиционеры, враги народа, националисты, сионисты, империалисты, милитаристы, даже модернисты - только не мы с тобой! Стало быть, и исправляться не нам, а им. А они - не хотят, упираются. Так как же их исправлять, если не штыком (револьвером, колючей проволокой, голодом)?

    Одна из особенностей русской истории, что в ней всегда, и до нынешнего времени, поддерживалась такая направленность злодеяний: в массовом виде и преимущественно мы причиняли их не вовне, а внутрь, не другим, а - своим же, себе самим. От наших бед больше всех и пострадали русские, украинцы да белорусы. Оттого и пробуждаясь к раскаянию, нам много вспоминать придется внутреннего, в чем не укорят нас извне.

    Легко ли будет всё честно вспомнить - нам, утерявшим самое чувство правды? Мы, нынешнее старшее и среднее поколение, всю нашу жизнь только и брели и хлюпали зловонным болотом общества, основанного на насилии и лжи, - как же не замараться? Есть такие прирожденные ангелы - они как будто невесомы, они скользят как будто поверх этой жижи, нисколько в ней не утопая, даже касаясь ли стопами ее поверхности? Каждый из нас встречал таких, их не десятеро и не сто на Россию, это - праведники, мы видели их, удивлялись ("чудаки"), пользовались их добром, в хорошие минуты отвечали им тем же, они располагают, - и тут же погружались опять на нашу обреченную глубину. Мы брели кто по щиколотку (счастливцы), кто по колено, кто по пояс, кто и по горло, кому как приходилось в разное время и по особенностям натуры, а кто и вовсе погружался, лишь редкими пузырьками сохранившейся души еще напоминая о себе на поверхности.

    А общество - из кого же составлено, как не из нас? Это царство неправды, силы, бесполезности справедливого, неверия в доброе, - эта болотная жижа, она и была составлена из нас, из кого же другого? Мы привыкли, что надо подчиняться и лгать, иначе не проживешь - и в том воспитывали наших детей. Каждый из нас, если станет прожитую свою жизнь перебирать честно, без уловок, без упряток, вспомнит не один такой случай, когда притворился, что уши его не слышат крика о помощи, когда отвел равнодушные глаза от умоляющего взора, сжег чьи-то письма и фотографии, которые обязан был сохранить, забыл чьи-то фамилии и знакомство со вдовами, отвернулся от конвоируемых и, конечно же, всегда голосовал, вставал и аплодировал мерзости (хоть и в душе испытывая мерзость) - а как бы иначе уцелеть? Но и: великий Архипелаг как бы иначе простоял среди нас 50 лет незамеченный?

    Уж говорить ли о прямых доносчиках, предателях и насильниках, которых, наверно, тоже был не один миллион, иначе как бы управиться с таким Архипелагом?..

    И если мы теперь жаждем - а мы, проясняется, жаждем - перейти наконец в общество справедливое, чистое, честное, - то каким же иным путем, как не избавясь от груза нашего прошлого, и только путем раскаяния, ибо виновны все и замараны все? Социально-экономическими преобразованиями, даже самыми мудрыми и угаданными, не перестроить царство всеобщей лжи в царство всеобщей правды: кубики не те[1].

    А если прольются многие миллионы раскаяния, признаний и скорбей - пусть не все публичные, пусть между друзей и знающих тебя, - то всё вместе как же это и назвать, если не раскаянием национальным?

    Но тут наша попытка, как и всякая попытка национального раскаяния, сразу напарывается на возражение из собственной среды: Россия слишком много выстрадала, чтобы еще каяться, ее надо жалеть, а не растравлять напоминанием о грехах.

    И правда: как наша страна пострадала в этом веке, сверх мировых войн уничтожив сама в себе до 70 миллионов человек, - так никто не истреблялся в современной истории. И правда: больно упрекать, когда надо жалеть. Но раскаяние и всегда больно, без того б ему не было нравственной цены. Те жертвы были - не от наводнений, не от землетрясений. Жертвы были и невинные, и винные, но их страшная сумма не могла бы накопиться от рук только чужих: для того нужно было соучастие наше, всех нас, России.

    Даже и более жесткая, холодная точка зрения, нет - течение, определилось в последнее время. Вот оно (обнаженно, но не искаженно): русский народ по своим качествам благороднейший в мире; его история ни древняя, ни новейшая не запятнана ничем, недопустимо упрекать в чем-либо ни царизм, ни большевизм; не было национальных ошибок и грехов ни до 17-го года, ни после; мы не пережили никакой потери нравственной высоты и потому не испытываем необходимости совершенствоваться; с окраинными республиками нет национальных проблем и сегодня, ленинско-сталинское решение идеально; коммунизм даже не мыслим без патриотизма; перспективы России-СССР сияющие; принадлежность к русским или не русским определяется исключительно кровью, что же касается духа, то здесь допускаются любые направления, и православие - нисколько не более русское, чем марксизм, атеизм, естественно-научное мировоззрение или, например, индуизм; писать Бог с большой буквы совершенно необязательно, но Правительство надо писать с большой.

    Всё это вместе у них называется русская идея. (Точно назвать такое направление: национал-большевизм.)

    "Мы русские, какой восторг!" - воскликнул Суворов. "Но и какой соблазн", - добавил Ф. Степун после революционного нашего опыта.

    А мы понимаем патриотизм как цельное и настойчивое чувство любви к своей нации со служением ей не угодливым, не поддержкою несправедливых её притязаний, а откровенным в оценке пороков, грехов и в раскаянии за них. Усвоить бы нам, что не бывает народов, великих вечно или благородных вечно: это звание трудно заслуживается, а уходит легко. Что величие народа не в громе труб: неоплатную духовную цену приходится платить за физическую мощь. Что подлинное величие народа - в высоте внутреннего развития; в душевной широте (к счастью, природненной нам); в безоружной нравственной твердости (какую недавно чехи и словаки показали Европе, впрочем, ненадолго потревожив совесть ее).

    В период, который можно назвать новомосковским, еще раздулась и еще слепее стала заносчивость предыдущего петербургского периода. И так всё далее от раскаянного сознания это уводило нас, что нелегко убедить, заставить внять наших соотечественников, что ныне мы, русские, не во славе сияющей несемся по небу, но сидим потерянные на обугленном духовном пепелище. И если не вернем себе дара раскаяния, то погибнет и наша страна и увлечет за собою весь мiр.

    Только через полосу раскаяния множества лиц могут быть очищены русский воздух, русская почва, и тогда сумеет расти новая здоровая национальная жизнь. По слою лживому, неверному, закоренелому - чистого вырастить нельзя.

    5

    Пытаясь выразить национальное раскаяние, приходится испытать не только враждебное сопротивление, с одной стороны, но и страстное вовлечение - с другой. Писал С. Булгаков, что "только страждущая любовь даёт право и на национальное самозаушение"[2]. Кажется: нельзя "раскаиваться", ощущая себя сторонним или даже враждебным тому народу, "за" который взялся раскаиваться? Однако именно такие охотники уже проявились. А при затемненности нашей близкой истории, уничтожении архивов, потере свидетельств, потому беззащитности нашей от любых самоуверенных и непроверенных суждений, от любых обидных извращений, вероятно, много ждет нас таких попыток, и вот первая же из них - достаточно настойчивая, претендующая быть не меньше, как "национальным раскаянием".

    Не миновать ее тут разобрать. Это статьи в No 97 "Вестнике Русского Христианского Студенческого Движения", особенно - "Metanoia" (самоосуждение, самопроверка, от Булгакова же и взято, из 1910 года) анонимного автора NN и "Pyccкий мессианизм" такого же анонима Горского.

    В самом смелом самиздате всё равно бывает оглядка на условия. Здесь - в зарубежном издании и анонимы, авторы решительно не опасаются ни за себя, ни за читателей и пользуются случаем однажды в жизни излить душу - чувство очень понятное советскому человеку. Резкость - предельная, слог становится развязен, даже и с заносом, авторы не боятся не только властей, но уже и читательской критики: они невидимки, их не найти, с ними не поспорить. Еще и от этого урезчены их судейские позиции по отношению к России. Нет и тени совиновности авторов со своими соотечественниками, с нами, остальными, а только: обличение безнадежно порочного русского народа, тон презрения к совращенным. Нигде не ощущается "мы" с читателями. Авторы, живущие среди нас, требуют покаяния от нас, сами оставаясь неуязвимы и невиновны, (Эта их чужеродность наказывает их и в языке, вовсе не русском, но в традиции поспешно-переводной западной философии, как торопились весь XIX век.)

    Статьи совершают похороны России со штыковым проколом на всякий случай - как хоронят зэков: лень проверять, умер ли, не умер, прокалывай штыком и сбрасывай в могильник.

    Вот несколько утверждений оттуда.

    - (Горский) Русский народ,　начиная свой бунт против Бога,　знал,

    что　 осуществление　 социалистической　религии　возможно　лишь　через

    деспотизм.

    Да когда ж это мы в лаптях были так остро-развиты? Бунт начинала - интеллигенция, но и она не знала того, что так доступно формулировать в 70-е годы XX века.

    - (NN) Россией принесено в мир Зла больше, чем любой другой страной.

    Не станем говорить, что Россией принесено в мир мало зла. A - так называемая Великая французская революция и, стало быть, Франция, принесли зла - меньше? Это - подсчитано? А Третий Райх? а марксизм сам по себе? уж даже если ни о ком другом... И наоборот: наш бесчеловечный опыт, который мы перенесли в основном собственной кровью и кровью роднейших нам народов, - может быть, и пользу принес кое-кому на Земле подальше? Может быть, научил кое-где правящие тупые классы в чем-то уступить? Может быть, освобождение колониального мира произошло не без влияния Октябрьской революции, как реакция - не допустить до нашего? Это Бог один может знать, это не нам судить, какая страна принесла больше всех зла.

    - (Горский) "В революцию народ оказался мнимой величиной".　"Собственная

    национальная　 культура　　совершенно　　чужда　　русскому　　народу".

    Доказательство:　"В　первые годы революции иконы оказались пригодны на

    дрова, храмы на кирпичи".

    Вот это и есть: приходи кто хочешь и суди с наскока, наши летописи изничтожены. Если народ оказался мнимой величиной - тогда он в революции и не виноват, вопреки остальным обвинениям? Если он оказался мнимой величиной - кто же тогда сопротивлялся разливистыми крестьянскими восстаниями - тамбовским, сибирским? До мнимости еще надо было его довести многолетним истреблением, согбением и соблазном - и именно об этом истреблении Горский как будто не ведает. Сложный процесс - и до чего ж упрощен. В 1918 году русские крестьяне поднимались за церковь на бунты, и таких насчитывается несколько сот, подавленных красным оружием. Вот после того, как уничтожили духовенство и вырезали защитников веры в крестьянстве и в городских приходах, остальных напугали, а подросла комсомольско-пионерская молодежь - после этого, да, пошли храмы ломами бить (и то больше: комсомольцы да по службе на эту работу поставленные). Но и с тех пор в северных краях столичным искателям не "за бесценок продаются" иконы, как пишет знающий автор (за бутылку бывает, да), а и даром же отдаются: считается грехом брать деньги за них. А вот прогрессивные юные интеллигенты, получившие такой подарок, этими иконами нередко потом выгодно торгуют с иностранцами. Но более всего в объёмной этой публикации отдается пыла и страниц разоблачению РУССКОГО МЕССИАНИЗМА.

    - (Горский)　 "Преодоление　 национального　 мессианского　 соблазна　 -

    первоочередная　задача　России".　Русский　мессианизм　- живучее самой

    России:　Россия,　дескать,　умерла, она "археологична" как Византия, а

    мессианизм ее не умер, переродился в советский.

    Такое лукавое извращение нашей истории даже не сразу понимается, настолько не ожидаешь его. Сперва с дутым академизмом прослеживается "история" злосчастного бессмертного мессианизма, который, однако, почему-то пребывал в России не всегда: два века (с XV по XVII) наличествовал, потом два века отсутствовал, потом в XIX веке опять возник (будто бы "захватывал интеллигенцию" - кто помнит такое?), в революцию прикинулся "пролетарским мессианизмом", а в последние десятилетия совлёк маску и снова открылся как русский мессианизм. Так на пунктире, в натяжках и перескоках, идея Третьего Рима вдруг выныривает в виде... Третьего Интернационала! С ненавидящим настоянием по произволу извращается вся русская история для какой-то всё неулавливаемой цели - и это под соблазнительным видом раскаяния! Удары будто направлены всё по Третьему Риму да по мессианизму, - и вдруг мы обнаруживаем, что лом долбит не дряхлые стены, а добивает в лоб и в глаз - давно опрокинутое, еле живое русское национальное самосознание. И вот как уцеливает:

    - "русская　 идея　 есть　 главное　 содержание　 большевизма"!　"Кризис

    коммунистической идеи есть кризис того источника веры,　которым　долго

    (по тексту - веками. - А. С.) жила Россия".

    Вот как, под видом раскаяния, нас выворачивают и топчут. Россия "долгое время жила" православием, известно. А главное содержание большевизма - неуёмный, воинственный атеизм и классовая ненависть. Так вот, по неохристианскому автору это всё едино суть. Tpадиция бешеного атеизма принята в традицию древнего православия. "Русская идея" - "главное содержание" интернационального учения, пришедшего к нам с Запада? А когда Марат требовал "МИЛЛИОН ГОЛОВ" и утверждал, что голодный имеет право СЪЕСТЬ сытого (какие знакомые ситуации!) - это тоже было "русское мессианское сознание"? Коммунистическими движениями кишела Германия XVI века, - отчего же в России в XVII веке, в Смутное время, при такой "русской идее" ничего подобного не было?

    - (NN)　"Только на основе вселенской русской спеси стал возможен соблазн

    революции".

    Как это сплести? Если на "вселенской русской спеси" стоял царизм, а революция есть сотрясение конструкции царизма, то почему же она происходит от "русской спеси"?

    - (Челнов)　"Пролетарский　 мессианизм　 приобретает　 ярко　 выраженный

    русофильский характер".

    Это сегодня, сейчас приобретает, когда половина русских находится в крепостном состоянии, без паспортов. А найдем ли память и мужество вспомнить те первые революционные лет 15, когда "пролетарский мессианизм приобрел ярко выраженный" русофобский характер? Те годы с 1918 по 1933-й, когда "пролетарский мессианизм" уничтожил цвет русского народа, цвет старых классов - дворянства, купечества и священства, потом цвет интеллигенции, потом цвет крестьянства? Пока он еще не принял "ярко выраженного русофильского характера", а имел ярко выраженный русофобский - что скажем о времени том?..

    - (NN, Челнов) "Большевизм есть органическое порождение русской жизни".

    Так или не так - об этом еще долго и многие будут споры идти. И решение не может найтись ни в чьей публицистической горячности, но - подробными обоснованными исследованиями. Один "Тихий Дон" - подлинный, не искаженный безграмотными врезками, больше свидетельствует здесь, чем дюжина современных публицистов. Еще долго будут спорить наши ученые и художники: была ли русская революция следствием уже произошедшего в народе нравственного переворота? Или наоборот? И да не будут при том забыты никакие обстоятельства, теперь не напоминаемые.

    Конечно, побеждая на русской почве, кАк движению не увлечь русских сил, не приобрести русских черт! Но и вспомним же интернациональные силы революции! Все первые годы революции разве не было черт как бы иностранного нашествия? Когда в продовольственном или карательном отряде, приходившем уничтожать волость, случалось - почти никто не говорил по-русски, зато бывали и финны, и австрийцы? Когда аппарат ЧК изобиловал латышами, поляками, евреями, мадьярами, китайцами? Когда большевистская власть в острые ранние периоды гражданской войны удерживалась на перевесе именно иностранных штыков, особенно латышских? (Тогда этого не скрывали и не стыдились.) Или позже, все 20-е годы, когда во всех областях культуры (и даже в географических названиях) последовательно вытравлялась вся русская традиция и русская история, как бывает разве только при оккупации, - это желание самоуничтожиться тоже было проявлением "русской идеи"? Замечает Горский, что году в 1919-м границы Советской России примерно совпадали с границами Московского царства, - значит, большевизм в основном поддержали русские... Но ведь эту географию и так можно истолковать, что русские в основном вынуждены были принять его на свои плечи, и только? А разве знаем мы на Земле хоть один народ, который в XX веке был застигнут пришедшей волной коммунизма и устоял против него, встряхнулся? Таких примеров еще нет, кроме Южной Кореи, где помогала ООН. Был бы еще Южный Вьетнам, да, кажется, дали ему подножку. И что же теперь, коммунизм на Кубе и во Вьетнаме "есть органическое порождение русской жизни"? А "марксизм - одна из форм народническо-мессианского сознания" - во Франции? В Латинской Америке? в Танзании? И всё это - от немытого старца Филофея?

    Как же разрушена, перекорёжена и затемнена русская история XX века, если не знающие ее такие самоуверенные могут являться к нам судьи! Своим равнодушием мы рискуем дожить, что вообще провалятся в небытие 50-100 лет русской истории, и никто уже ничего достоверного о них не установит - будет поздно.

    Группа статей в No 97 - не случайность. Это, может быть, замысел: нашей беспомощностью воспользоваться и выворотить новейшую русскую историю - нас же, русских, одних обвинить и в собственных бедах, и в бедах тех, кто поначалу нас мучил, и в бедах едва ли не всей планеты сегодня. Эти обвинения - характерны, проворно вытащены, беззастенчиво подкинуты, и уже предвидится, как нам будут их прижигать и прижигать.

    Вся и моя статья написана не для того, чтобы применьшить вину русского народа. Но и не соскребать же на себя все вины со всей матушки-Земли. Не имели защитной прививки - да, растерялись - да, поддались - да, потом и отдались - да! Но - не изобрели первые и единственные мы, еще с XV века!

    Не мы одни - и многие так, едва ли не все: подкатывает пора - поддаются, отдаются, и даже при меньшем давлении, чем отдались мы, и при лучших традициях, нежели у нас, и даже - "с бóльшей охотой". (Наша краткая история от Февраля до Октября оказалась сжатым конспектом позднейшей и нынешней истории Запада.)

    Так, уже при начале раскаяния получаем мы предупреждения, какими обидами и клеветами будет утыкан этот путь. Кто начинает раскаиваться первым, раньше других и полней, должен ждать, что под видом покаянщиков слетятся и корыстные печень твою клевать.

    А выхода нет всё равно: только раскаяние.

    6

    Может оказаться, что мы уже не способны к этому мечтаемому пути поиска и признания своих ошибок, грехов и преступлений. Но тогда и нельзя увидеть нравственного выхода из нашего провала. А всякий другой выход - не выход. Лишь временный общественный самообман.

    Если же мы окажемся настолько еще не погибшими, что найдем в себе силы пройти эту жгучую полосу общенационального раскаяния, раскаяния внутреннего, чтó мы тут, внутри страны, наделали сами над собою, - то возможно ли будет России на этом остановиться? Нет, нам придется решимость в себе найти еще и на следующие шаги: на признание грехов внешних, перед другими народами.

    А их немало у нас. И для очищения мiрового воздуха, и для убеждения других в нашей искренней расположенности мы не должны ни скрывать этих грехов, ни комкать, ни смягчать в воспоминаниях. Я думаю: если ошибиться в раскаянии, то верней - в сторону большую, в пользу других. Принять заранее так: что нет таких соседей, перед которыми мы невиновны. Как в прощёный день просят прощения у всех окружающих.

    Охват раскаяния - бесконечен. Тут не избегнуть и давних грехов, и то, что другим мы можем зачесть в давность, себе - не имеем права. Страницами несколькими ниже предстоит говорить о будущности Сибири - и всякий раз при этом вздрагивает сердце о нашем предавнем грехе потеснения и истребления коренных сибирцев. И какая ж тут давность? Будь сегодня Сибирь густо населена исконными народностями, наш нравственный шаг мог быть бы только один: уступить им их землю и не мешать их свободе. Но поскольку лишь эфемерным рассеянием они присутствуют на сибирском континенте - дозволено нам искать там свое будущее, с братской нежностью заботясь о коренных, помогая им в быте, в образовании и не навязывая им силою ничего своего.

    Исторический обзор - не предмет этой статьи, уже не допускает и объем ее. Нашлось бы там достаточно наших вин - таких, как перед горным Кавказом: завоевательный русский натиск XIX века (вовремя и осужденный русскими великими писателями) и выселение XX века (о котором и сами-то кавказские писатели не смеют).

    Раскаяние - всем всегда тяжело. И не только через порог себялюбия, но еще и потому, что свои вины себе хуже видны.

    Возьмем ли русско-польскую линию - нет и здесь конца узлам вин. Проследить их - поучительно в самом общечеловеческом смысле. (Сегодня, когда и поляки и мы раздавлены насилием, может показаться неуместным такое историческое разбирательство. Но я пишу - впрок. Когда-нибудь прозвучит и уместно.)

    О наших винах перед Польшей у нас в России достаточно говорено, и в нашей памяти наслоилось, убеждать не надо. Три раздела Польши. Подавление восстаний 1830 и 1863 годов. После того руссификация: вовсе запретили начальную польскую школу, в гимназиях даже польский язык преподавался на русском и был не обязателен, на квартирах ученикам между собою запрещалось говорить по-польски! В XX веке - упорное вымучивание, как не дать Польше независимость, лукавое двусмысленное поведение русского руководства в 1914-16 годах.

    Но зато: сколько же и звучало с русской стороны раскаяния, начиная от Герцена, и как же едино было сочувствие полякам всего русского образованного общества, так что в кругах Прогрессивного Блока польская независимость не считалась меньшей целью войны, чем сама русская победа.

    Если же по событиям новейшим такого общественного раскаяния в России не прозвучало, то лишь по обстановке нашей подавленности, а помнят все, еще будут поводы назвать громко: высокоблагородный удар в спину гибнущей Польше 17 сентября 1939 года; и уничтожение цвета Польши в наших лагерях; и отдельно Катынь; и злорадное холодное наше стояние на берегу Вислы в августе 1944 года, наблюдение в бинокли, как на том берегу Гитлер давит варшавское восстание национальных сил - чтоб им не воспрять, а мы-то найдем, кого поставить в правительство (я был там рядом и говорю уверенно: при динамике нашего тогдашнего движения форсировка Вислы не была для нас затруднительна, а изменила бы судьбу Варшавы).

    Но подобно тому, как одни люди легче раскрываются раскаянию, а другие сопротивительней и даже вовсе ни на щелочку, - так, мне кажется, и нации есть более и менее склонные к раскаянию.

    В предыдущие века расцветная, сильная, самоуверенная Польша не короче по времени и не слабее завоевывала и угнетала нас. (XIV-XVI века - Галицкую Русь, Подолию. В 1569 г. по Люблинской унии присоединение Подлясья, Волыни, Украины. В XVI-м - поход на Русь Стефана Батория, осада Пскова. В конце XVI в. подавлено казачье восстание Наливайко. В начале VII-го - войны Сигизмунда III, два самозванца на русский престол, захват Смоленска, временный захват Москвы; поход Владислава IV. В тот миг поляки едва не лишили нас национальной независимости, глубина той опасности была для нас не слабей татарского нашествия, ибо поляки посягали и на православие. И у себя внутри систематически подавляли его, вгоняли в унию. В середине XVII-го - подавление Богдана Хмельницкого, и даже в середине XVIII-го - подавление крестьянского восстания под Уманью.) И что ж, прокатилась ли волна сожаления в польском образованном обществе, волна раскаяния в польской литературе? Никогда никакой. Даже ариане, настроенные против всяких войн вообще, ничего особо не высказали о покорении Украины и Белоруссии. В наше Смутное Время восточная экспансия Польши воспринималась польским обществом как нормальная и даже похвальная политика. Поляки представлялись сами себе - избранным божьим народом, бастионом христианства, с задачею распространить подлинное христианство на "полуязычников"-православных, на дикую Московию, и быть носителями университетской ренессансной культуры. И когда во 2-й половине XVIII века Польша испытывала упадок, затем и после разделов ее публично высказывались об этом размышления, сожаления, они носили характер государственно-политический, но никак не этический.

    Правда, не всегда разделишь, где общенациональная черта, где отпечаток социального строя. Польский строй со слабыми выборными королями, всесильными магнатами и безмерным своеволием шляхты вел к шумному самопроявлению ее, исключал самоограничение, делал неуместным раскаяние. При таком строе образованные поляки чувствовали себя участниками и деятелями совершаемого, никак не сторонними наблюдателями. Русское же раскаяние XIX и начала ХХ века облегчалось тем, что осудители политики могли считать себя несоучастными: это всё совершают они, царь не советовался с обществом.

    Но, может быть, польское раскаяние выразилось в делах? Больше столетия испытав горечь разделенного состояния, вот Польша получает по Версальскому миру независимость и немалую территорию (опять за счет Украины и Белоруссии). Первое внешнее действие ее - в 1920 году напасть на Советскую Россию - напасть энергично, взять Киев и иметь цель выйти к Черному морю. У нас в школах учат (чтобы было страшней), что это был "Третий поход Антанты" и что Польша координировалась с белыми генералами, дабы восстановить царизм. Вздор, это было самостоятельное действие Польши, переждавшей разгром всех главных белых сил, чтобы не быть с ними в невольном союзе, а самостоятельно грабить и кромсать Россию в ее наиболее истерзанный момент. Эта цель Польше не вполне удалась (но контрибуция с Советов взята). Тогда второе внешнее действие ее, 1921 года: беззаконное отобрание Вильнюса со всею областью от слабой Литвы. И никакая Лига Наций, никакие призывы и усовещания не подействовали: так и продержала Польша захваченный кусок до самых дней своего падения. Кто помнит ее национальное раскаяние в связи с этим? (Кстати, совершались агрессии социалистом Пилсудским, однодельцем Александра Ульянова по процессу.) На украинских и белорусских землях, захваченных по договору 1921 г., велась неуклонная полонизация, по-польски звучали даже православные церковные проповеди и преподавание закона божьего. И в пресловутом 1937 году (!) по ту сторону границы тоже рушили православные церкви (более ста, средь них - и варшавский собор), арестовывали священников и прихожан.

    И как же над этим всем подняться нам, если не взаимным раскаянием?..

    И не правда ли, есть ощущение: острота раскаяния как личного, так и национального, очень зависит от сознания встречной вины? Если обиженный нами обидел когда-то и нас - наша вина не так надрывна, та встречная вина всегда бросает ослабляющую тень. Татарское иго над Россией навсегда ослабляет наши возможные вины перед осколками Орды. Вина перед эстонцами и литовцами всегда больней, стыдней, чем перед латышами или венграми, чьи винтовки довольно погрохали и в подвалах ЧК и на задворках русских деревень. (Отвергаю непременные здесь возгласы: "так это не те! нельзя же с одних - на других!.." И мы - не те. А отвечаем все - за всё.)

    Это - лишний довод в пользу раскаяния всеобщего. И какое же очищение, даже восторженное, вызывает у нас, когда враги признают свою вину перед нами! С каким рвением добрым хочется перехлестнуть их в раскаянии, превзойти в великодушии.

    Но теряет раскаяние смысл, если на нем и обрывается: порыдать да жить по-прежнему. Раскаяние есть открытие пути для новых отношений. Новых отношений - и между нациями.

    Как всякое раскаяние, так и раскаяние нации предполагает возможность прощения со стороны обиженных. Но ожидать прощения, прежде того самим не настроившись простить, - невозможно. Путь взаимного раскаяния есть и путь взаимного прощения.

    Кто - не виновен? Виновны - все. Но где-то должен быть пресечён бесконечный счёт обид, уж не сравнивая их по давности, по весу и по объему жертв. Ни сроки, ни сила обид сравняться никогда не могут, ни между какими соседями. Но могут сравняться чувства раскаяния.

    Картина такая мне нисколько не кажется идиллической, отвлеченной, не относящейся к современной ситуации. Напротив. Как нельзя построить хорошего общества при дурных отношениях между людьми, так и хорошего человечества не будет при дурных, затаённо-мстительных отношениях наций. И никакая позитивная внешняя политика, и никакие ловчайшие усилия дипломатов так не договаривать договора, чтобы каждая сторона находила успокоение своей гордости, не заглушат семян раздора и не устранят новых и новых конфликтов.

    Сейчас вся атмосфера ООН пересыщена ненавистью и злорадством - тем, с которым Ассамблея ликовала (даже, говорят, на скамьи вскакивали экспансивные члены), когда 10 миллионов китайцев Тайваня выкинули из человеческой семьи за то, что они не подчинились тоталитарному захвату.

    Без установления существенно новых, добрых отношений между нациями вся задача "всеобщего мира" есть или утопия, или шаткая эквилибристика.

    Взаимных вин особенно много накопляется в государствах многонациональных и в федерациях - таких, как раньше была Австро-Венгрия, как сейчас СССР, Югославия, Нигерия, многоплеменные и многорасовые африканские государства. Для того чтобы такие государства существовали при внутренней прочности, а не на спайке понуждающей силы, никак не обойтись без развитого чувства раскаяния у живущих там народов - иначе под любой золою будет вечно тлеть и снова, снова вспыхивать огонь, и не будет прочности у этих стран. Западные пакистанцы были безжалостны к восточным - и страна развалилась, но и от этого не утихла ненависть. Напротив, с помощью английского и советского оружия и при равнодушии всего мира север Нигерии кроваво расправился с ее востоком, и страну удержали в единстве, - но если это не будет исправлено раскаянием и добром победителей - не будет той стране прочности и здоровья.

    Раскаяние есть только подготовка почвы, только подготовка чистой основы для нравственных действий впредь - того, чтО в частной жизни называется исправлением. И как в частной жизни исправлять содеянное следует не словами, а делами, так тем более - в национальной. Не столько в статьях, книгах и радиопередачах, сколько в национальных поступках.

    По отношению ко всем окраинным и заокраинным народам, насильственно втянутым в нашу орбиту, только тогда чистО окажется наше раскаяние, если мы дадим им подлинную волю самим решать свою судьбу.

    7

    После раскаяния и при отказе от насилия выдвигается как самый естественный принцип - САМООГРАНИЧЕНИЕ. Раскаяние создает атмосферу для самоограничения.

    Самоограничение отдельных людей много раз наблюдено, описано, хорошо всем известно. (Не говоря уже, как оно приятно окружающим в быту, - оно может иметь для человека универсально-полезный характер и во всех областях его деятельности). Но, сколько знаю, не проводило последовательно самоограничения никакое государственное образование и такой задачи в общем виде себе не ставило. A когда ставило в худую минуту в частной области (продовольствие, топливо и др.), то отлично себя самоограничение оправдывало.

    Всякий профессиональный союз и всякий концерн добивается любыми средствами занять наиболее выгодное положение в экономике, всякая фирма - непрерывно расширяться, всякая партия - вести свое государство, среднее государство - стать великим, великое - владеть мiром.

    Мы с большой охотой порываемся ограничить других, тем только и заняты все политики, но сегодня высмеян будет тот, кто предложит партии или государству ограничить себя - при отсутствии вынуждающей силы, по одному этическому зову. Мы напряженно следим, сторожим, как обуздать непомерную жадность другого, но не слышно отказов от непомерной жадности своей. Не раз уже дала нам история примеры кровопролитий, когда была обуздана жадность меньшинства, - но кто и как обуздает распаленную жадность большинства? Ведь только - оно само.

    А мысль об общественном самоограничении - не нова. Вот мы находим ее столетие назад у таких последовательных христиан, как русские старообрядцы. В их журнале "Истина" (Йоганисбург, 1867, No 1) в статье К. Голубова, корреспондента Огарева и Герцена, читаем:

    "Своей безнравственною борзостию подчиняется народ злостраданию. Не то есть истинное благо, которое достигается путем восстаний и отьятия: это скорее будет бесчиние развратной совести; но то есть истинное прочное благо, которое достигается ДАЛЬНОВИДНЫМ САМОСТЕСНЕНИЕМ" (выделено мною. - А. С.).

    И в другом месте:

    "Кроме самостеснения нет истинной свободы человеческой".

    !После западного идеала неограниченной свободы, после марксистского понятия свободы как осознанно-неизбежного ярма, - вот воистину христианское определение свободы: свобода - это САМОСТЕСНЕНИЕ! самостеснение - ради других!

    Такой принцип - однажды понятый и принятый, вообще переключает нас - отдельных людей, все виды наших ассоциаций, общества и нации, - с развития внешнего на внутреннее, и тем углубляет нас духовно.

    Поворот к развитию внутреннему, перевес внутреннего над внешним, если он произойдет, будет великий поворот человечества, сравнимый с поворотом от Средних Веков к Bозрождению. Изменится не только направление интересов и деятельности людей, но и самый характер человеческого существа (от духовной разбросанности к духовной сосредоточенности), тем более - характер человеческих обществ. Если процессу этому суждено где-то пройти революционно, то революции эти будут не прежние - физические, кровопролитные и никогда не благодатные, но революции нравственные, где нужны и отвага и жертва, но не жестокость, - некий новый феномен человеческой истории, еще неизвестный, еще никем не провидимый в четких ясных формах. Рассмотрение всего этого выходит за рамки нашей статьи.

    Но и в материальной сфере такой поворот отметно скажется. Человеку - не выколачиваться в жажде всё бОльшего и бОльшего заработка и захвата, но экономно, разумно, бессумятно тратить то, чтО у него есть. Государству - не как сейчас, не применять силу даже иногда без ясной цели, если где давится - непременно дави, если какая стенка поддается передвижке - передвигай, но и между государствами принять индивидуальную мораль: не делай другому, чего не хотел бы себе; но - углубленно осваивать то, что имеешь. Только так и может создаться упорядоченная жизнь на планете.

    Понятие о неограниченной свободе возникло в тесной связи с ложным, как мы теперь узнали, понятием бесконечного прогресса. Такой прогресс невозможен на нашей ограниченной Земле с ограниченными поверхностями и ресурсами. Перестать толкаться и самостесниться всё равно неизбежно: при бурном росте населения нас к этому скоро вынудит сама матушка Земля. Но насколько было бы духовно ценней и субъективно легче принять принцип самоограничения - прежде того, ДАЛЬНОВИДНЫМ САМОСТЕСНЕНИЕМ.

    Нелегок будет такой поворот западной свободной экономике, это революционная ломка, полная перестройка всех представлений и целей: от непрерывного прогресса перейти к стабильной экономике, не имеющей никакого развития в территории, объемах и темпах (а лишь - в технологии, и то успехи ее отсеиваются весьма придирчиво). Значит, отказаться от заразы внешней экспансии, от рыска за новыми и новыми рынками сырья и сбыта, от роста производственных площадей, количества продукции, от всей безумной гонки наживы, рекламы и перемен. Стимул к самоограничению еще никогда не существовал в буржуазной экономике, но как легко и как давно он мог быть сформулирован из нравственных соображений! Исходные понятия - частной собственности, частной экономической инициативы - природны человеку, и нужны для личной свободы его и нормального самочувствия, и благодетельны были бы для общества, если бы только... если бы только носители их на первом же пороге развития самоограничились, а не доводили бы размеров и напора своей собственности и корысти до социального зла, вызвавшего столько справедливого гнева, не пытались бы покупать власть, подчинять прессу. Именно в ответ на бесстыдство неограниченной наживы развился и весь социализм.

    Но русскому автору сегодня - не этими заботами голову ломать. Аспектов самоограничения - международных, политических, культурных, национальных, социальных, партийных - тьма. Нам бы, русским, разобраться со своими.

    И показать пример широкой души. Небесплодности раскаяния.

    В той надежде и вере я и пишу эту статью.

    8

    Может быть, как никакая страна в мире, наша родина после столетий ложного направления своего могущества (и в петербургский, и в новомосковский периоды), стянувши столько ненужного внешнего и так много погубивши в себе самой, теперь, пока не окончательно упущено, нуждается во всестороннем ВНУТРЕННЕМ развитии: и духовно, и, как последствие, - географически экономически и социально.

    Наша внешняя политика последних десятилетий представляется как бы нарочито составленной вопреки истинным потребностям своего народа. За судьбы Восточной Европы мы взяли на себя ответственность, не сравнимую с нашим сегодняшним духовным уровнем и нашей способностью понимать европейские нужды и пути. Эту ответственность мы самоуверенно готовы распространить и на любую страну, как бы далеко она ни лежала, хотя б на обратной стороне земного шара, лишь бы она проявила намерение национализировать средства производства и централизовать власть (эти признаки по нашей Теории - ведущи, все остальные - национальные, бытовые, тысячелетних культур - второстепенны). Мы неутомимо вмешиваемся в конфликты всех материков, судим и рядим, подталкиваем к ссорам и бесстыдно гоним оружие первым товаром нашего экспорта (то, что в советских газетах до 40-х годов называлось "торговцы кровью")[3] . В погоне за всеми этими искусственными целями, никак не нужными нашей нации, мы истощили свои силы, мы подорвали свои поколения: предыдущие - больше физически, сегодняшние - больше духовно.

    Мы - устали от этих всемирных, нам не нужных задач! Нуждаемся мы отойти от этого кипения мирового соперничества. От рекламной космической гонки, никак не нужной нам: чтó подбираться к оборудованию лунных деревень, когда хилеют и непригодны стали для житья деревни русские? В безумной индустриальной гонке мы стянули непомерные людские массы в противоестественные города с торопливыми нелепыми постройками, где мы отравляемся, издергиваемся и вырождаемся уже с юных лет. Изнурение женщин вместо их равенства, заброшенность семейного воспитания, пьянство, потеря вкуса к работе, упадок школы, упадок родного языка - целые духовные пустыни плешами выедают наше бытие, и только на преодолении их ожидает нас престиж истинный, а не тленный. Дальних ли теплых морей нам добиваться или чтобы теплота разлилась между собственными гражданами вместо злобы?

    А еще ко всему, похваляясь своею передовитостью, мы рабски копировали западный технический прогресс и вместе с ним бездумно впоролись в кризисный тупик, угрожающий сегодня существованию всего человечества.

    Как семья, в которой произошло большое несчастье или позор, старается на некоторое время уединиться ото всех и переработать свое горе в себе, так надо и русскому народу: побыть в основном наедине с собою, без соседей и гостей. Сосредоточиться на задачах внутренних: на лечении души, на воспитании детей, на устройстве собственного дома.

    Леченье наших душ! - ничего нет для нас важнее теперь, после всего отжитого, после нашего всежизненного участия во лжи и даже злодействах. Поколения старшие, быть может, уже и не успеют с этим, но с тем большей ревностью и самоотверженностью мы должны заняться воспитанием наших детей, чтобы выросли они по чистоте несравнимы с нашим падшим обществом. ШКОЛА - это ключ в будущую Россию! А такая задача - худым родителям и воспитателям вырастить добрую смену, - противоречива, сложна, не в одну волну решается, бессчетных усилий потребует: всю систему народного просвещения надо пересоздать и не отбросными, но лучшими силами народа. На то пойдут и миллиардные затраты - и взять их надо за счет трат наших внешних, ненужных, хвастливых. Надо перестать выбегать на улицу на всякую драку, но целомудренно уйти в свой дом, пока мы в таком беспорядке и потерянности.

    К счастью, дом такой у нас есть, еще сохранен нам историей, неизгаженный просторный дом - русский Северо-Восток. И отказавшись наводить порядки за океанами и перестав пригребать державною рукой соседей, желающих жить вольно и сами по себе, - обратим свое национальное и государственное усердие на неосвоенные пространства Северо-Востока, чья пустынность уже нетерпима становится для соседей по нынешней плотности земной жизни.

    СЕВЕРО-ВОСТОК - это Север Европейской России - Пинега, Мезень, Печора, это и - Лена и вся средняя полоса Сибири, выше магистрали, по сегодня пустующая, местами нетронутая и незнаемая, каких почти не осталось пространств на цивилизованной Земле. Но и тундра, и вечная мерзлота Нижней Оби, Ямала, Таймыра, Хатанги, Индигирки, Колымы, Чукотки и Камчатки не могут быть покинуты безнадежно при технике XXI века и перенаселении его.

    Северо-Восток - тот ветер, к нам, описанный Волошиным:

    В этом ветре - вся судьба России...

    Северо-восток - тот вектор, от нас, который давно указан России для ее естественного движения и развития. Он уже понимался Новгородом, но заброшен Московскою Русью, осваивался самодеятельным негосударственным движением, потом изневольным бегунством старообрядцев, а Петром не угадан, и в последний полувек тоже, по сути, пренебрежен, несмотря на шумные планы.

    Северо-восток - это напоминание, что мы, Россия - северо-восток планеты, и наш океан - Ледовитый, а не Индийский, мы - не Средиземное море, не Африка, и делать нам там нечего! Наших рук, наших жертв, нашего усердия, нашей любви ждут эти неохватные пространства, безрассудно покинутые на четыре века в бесплодном вызябании. Но лишь два-три десятилетия еще, может быть, оставлены нам для этой работы: иначе близкий взрыв мирового населения отнимет эти пространства у нас.

    Северо-восток - ключ к решению многих якобы запутанных русских проблем. Не жадничать на земли, не свойственные нам, русским, или где не мы составляем большинство, но обратить наши силы, но воодушевить нашу молодость - к Северо-Востоку, вот дальновидное решение. Его пространства дают нам выход из мирового технологического кризиса. Его пространства дают нам место исправить все нелепости в построении городов, промышленности, электростанций, дорог. Его холодные, местами мерзлые пространства еще далеко не готовы к земледелию, потребуют необъятных вкладов энергии - но сами же недра Северо-востока и таят эту энергию, пока мы ее не разбазарили.

    Северо-восток не мог оживиться лагерными вышками, криками конвойных, лаем человекоядных. Только свободные люди со свободным пониманием национальной задачи могут воскресить, разбудить, излечить и инженерно украсить эти пространства.

    Северо-восток - более звучания своего и глубже географии, будет означать, что Россия предпримет решительный выбор САМООГРАНИЧЕНИЯ, выбор вглубь, а не вширь, внутрь, а не вовне; всё развитие своё - национальное, общественное, воспитательное, семейное и личное развитие граждан, направит к расцвету внутреннему, а не внешнему.

    Это не значит, что мы закроемся в себе уже навек. То и не соответствовало бы общительному русскому характеру. Когда мы выздоровеем и устроим свой дом, мы несомненно еще сумеем и захотим помочь народам бедным и отсталым. Но - не по политической корысти: не для того, чтоб они жили по-нашему или служили нам.

    Возразят: но как далеко могут нация, общество, государство зайти в самоограничении? Ведь роскошь произвольных и вполне самоотверженных решений, какая есть у отдельного человека, не может быть допущена целым народом. Если народ перешел к самоограничению, а соседи его - нет, - должен ли он быть готов противостоять насилию?

    Да, разумеется. Силы защиты должны быть оставлены, но лишь подлинно - защиты, но лишь соразмерно с непридуманною угрозою, не самодовлеющие, не самозатягивающие, не для роста и красы генералитета. Оставлены - в надежде, что начнет же меняться и вся атмосфера человечества.

    А не начнет меняться, - так уже рассчитано: жизни нам всем осталось менее ста лет.

    1973 г. Ноябрь.

    А. Солженицын

    --------------------------------------------------------------------------------

    [1] Линия раскаяния отчетливее понимается, отличается, если сравнить ее с линией защиты гражданских прав. Вот свежий недавний пример, в нем как в капельке видно. Один известный ныне диссидент в прошлые годы в русле казенного творчества написал сценарий, весьма одобренный, допущенный на экраны, и, стало быть, можно предположить его духовную цену. По случаю недавнего дипломатического торжества признано было уместным этот фильм демонстрировать снова, но фамилию провинившегося с тех пор сценариста - вырезать. И что же сценарист? Как бы естественно реагировать ему? Линия раскаяния: испытать бы радость, что позор прежней духовной сделки как бы сам отваливается от него, сам собою отпадает грех давний. Даже, может быть, и публично выступить с этим очистительным чувством? И сценарист выступает публично, да, - но с протестом, отстаивая свое право на подпись под фильмом. Ущемление гражданского права кажется ему важнее, чем очищение от старого греха... (Примечание 1974 г.)

    [2] Булгаков С. - Два Града. - М., 1910. - Вып. II. - С. 289.

    [3] По данным западных специалистов, с 1955 по 1970 г. мы продали оружия на 28 миллиардов долларов; в 70-х гг. наша доля в мировой торговле оружием - 37,5%.


А.Б.

    НАПРАВЛЕНИЕ ПЕРЕМЕН

    В начале этого века к недоумению (и негодованию) многих, считавших себя достаточно понимающими "дух времени", в русском обществе появилось широкое движение в сторону философского идеализма. Тогда же один киевский профессор заметил, что интерес и внимание к идеализму говорят скорее о личном доверии к тем писателям, которые его провозглашают, чем о серьезной готовности общества в целом изменить укоренившемуся у нас философскому позитивизму и разным формам философского материализма. Впечатление такое, говорит он, как будто перед обществом поставлен настоятельный вопрос – где истина, в идеализме или в позитивизме? Но общество не подготовлено к ответу: "Еще не распахана та нива, на которой семя идеализма могло бы принести обильные плоды. Этим воспользуется позитивизм для того, чтобы удержать за собой господство".

    Слова эти, – сказанные семьдесят лет назад, – оказались прямо пророческими. Позитивизм, не стесняясь в средствах, удержал за собой власть еще почти на сто лет. Но сегодня тот же вопрос опять ставится перед русским обществом. Опять ответ на него настоятельно требуется. А общество, кажется, еще менее подготовлено к нему, еще более – застигнуто этим опросом врасплох. "Действительно, надо сознаться, что наша общественная жизнь – грустная вещь. Что это отсутствие общественного мнения, это равнодушие ко всякому долгу, справедливости и истине, это циническое презрение к человеческой мысли и достоинству – поистине могут привести в отчаяние". Это – Пушкин, но звучит так, будто сказано о наших днях. Так что на первый взгляд остается повторить слова о "нераспаханной ниве".

    Однако история таинственна и не многое в ней поддается логическому расчислению. Путь рационально-познавательный, основанный на постепенном воспитании мысли и накоплении усвоенных рассудком выводов для общества – как и для отдельного человека – не только не единственный, но и не главный путь. Есть еще путь жизненного духовного опыта, путь целостного интуитивного прозрения.

    Сама наша история за истекшие семьдесят лет не научила ли нас чему-то? Это был период трудный и страшный. Не раз казалось за это время, что "Россия умерла", что "прежняя Россия не существует", что предпочтенье отдаваемое безличью перед лицом привело к полной потере себя целым народом. Но так ли это? Разве горстка русских поэтов и писателей не бодрствовала все эти годы? И неужели пережитые казни и мучения рождали только ничтожества? У нас были и мученики и герои, и, даже когда их никто не мог услышать и узнать, они возрождали общество к какой-то новой жизни.

    Рано еще делать определенные выводы, но кажется на вопрос "где истина" уже дается ответ. Как в организме происходит отторжение чужеродного белка, так сейчас идет отторжение "позитивной философии" и всей с нею связанной официальной идеологии: в нашем обществе она покрывается корочкой скептического неприятия, она больше не прирастает к живой душе, как это было 100 или 70 лет назад, но выталкивается ею.

    Но этого еще мало. Мы нуждаемся в новых духовных энергиях, в источнике положительного влияния. Решимся высказать осторожную надежду на то, что такое положительное влияние уже существует в нашем обществе. Таинственным и неприметным для суетящейся толпы образом к нам возвращается почти утраченное христианское сознание. Слово христианства как-то вдруг, чудесным образом, за последние годы стало находить отклик во многих сердцах, казалось бы всем воспитанием, образом жизни, модными идеями "отчуждения" и исторического пессимизма современного искусства, наглухо от него отгороженным. Как будто незаметно отворилась какая-то дверь.

    Почему на фоне общего упадка веры и религиозного чувства во всем мире именно у нас, в нашей стране, где христианская религия подвергается особенно планомерным и жестоким нападкам, происходит это возрождение? Одну из причин можно увидеть опять в нашей истории за последние пятьдесят лет. Мы прошли через такие бездны, были так открыты всем колымским ветрам, пережили такое истощение всех человеческих сил, что научились видеть то "единое на потребу", чего нельзя отнять у человека, и научились ждать помощи не от своих человеческих сил. В прекрасной нищете, в полной незащищенности от страдания сердце наше согрелось внутренним духовным теплом, открылось новым неожиданным внушениям.

    Сейчас, когда стены наших домов стали снова немножко теплей и надежней, смутное, но очень настойчивое ощущение наступающих исторических перемен не покидает нас. Оно вызвано общим чувством, что "так не может продолжаться", и пока не имеет еще никакой устоявшейся формы. Эта форма будущего развития, конечно, главный вопрос нашего времени. Она как-то определится, но от того, как она определится, все и зависит.

    Два упомянутых фактора – возвращение христианского сознания и чувство перемен – знаменуют особенную ответственность наших дней.

    Трудно не связать между собой эти два фактора. В действительности, несмотря на все заблуждения и отречения, мы живем в христианской культуре, в христианской эпохе, и именно христианство – то бродильное начало, те "дрожжи мира", на которых взошла и будет всходить, как тесто в квашне, история. По твердому нашему убеждению, одно только христианство и содержит в себе движущую энергию, постепенно одухотворяющую и преображающую наш мир. Поэтому вопрос состоит только в том, насколько глубоко это нам удается в нашей жизни, в наших днях понять и воплотить.

    В свете этого сознания нам надлежит рассматривать вопрос о том, что мы должны делать и к чему стремиться. Христианство не есть просто система взглядов, но особая жизнь. Об этом много и очень хорошо написано и прожито, начиная с апостолов и кончая нашими современниками. Не годится сейчас наспех что-то выхватывать из этого огромного и бесценного живого опыта, чтобы задрапировать убожество наших дел и мыслей.

    Можно только бегло осмотреть этот наш жалкий арсенал, чтобы убедиться в его полной негодности перед лицом этих задач.

    Когда мы думаем о необходимости изменений, то по пробитому руслу мысль идет к "демократизации строя", к "борьбе за социальное переустройство". К такой борьбе тянутся самые динамические и решительные силы общества, уже не говоря о тех, кто всегда рад во внешней деятельности найти выход из внутренней пустоты. Но ведь мы уже хорошо знаем: ложь всех революций в том, что они сильны и конкретны в отрицательной и разрушительной части и вялы и абстрактны в части положительной и созидательной. Достоевский так определил причину этого: "Пчела знает формулу своего улья, и муравей – формулу своего муравейника, а человек не знает свой формулы". Но потому человек и не знает своей формулы, что в отличие от пчелы и муравья, которые не свободны, он свободен. Свобода это и есть формула человека и если он ее ищет в партиях и идеологиях, то никогда ее и не найдет, какими бы хорошими они ни были.

    Но эта свобода не есть "естественное" достояние человека, а скорее цель его жизни и "сверхъестественный" дар. "Рабство греху" – так называет христианство обычное состояние человеческой души и к освобождению из этого рабства человека призывает.

    Путь внутреннего духовного подвига это единственный путь, который приведет человека – и все общество – к освобождению. Об этом тоже писали 70 лет назад авторы сборника "Вехи", в особенности С. Булгаков и С. Франк, но тогда их мало кто понял.

    Так не пора ли после почти двухсот лет одержимости "социальной идеей" обратиться к этому пути и заменить в нашем сознании идеал борца идеалом подвижника. Уже почти язык не поворачивается сказать такое. Еще бы, – как мы привыкли высокомерно отвергать этот идеал с высоты борьбы за "общее дело"! "Самосовершенствование", теория "малых дел" – это лучшие слова, которые мы находим в своем словаре для такой цели. Какая ошибка! Какое косное нежелание очнуться!

    Дело не в том, что мы не должны стремиться к лучшему общественному устройству, но в том, что истина об этом устройстве принадлежит к числу таких, которые не добываются в рассуждении, но познаются жизнью и делом и доступны только уже просветленному сознанию. И до тех пор пока мы сами не изменимся, лучшим и честнейшим попыткам перестроить что-то "снаружи" декретным или насильственным порядком суждено в лучшем случае кончаться ничем, как "шумим, братец, шумим" Репетилова, а в худшем – "Бесами" Достоевского, со всеми логическими последствиями, такими знакомыми.

    Мы переживаем сейчас важнейшую для нашей национальной жизни эпоху. Историческое действие происходит в определенные сроки и если время упущено, то оно откладывается надолго. Хочется спросить: "Как же времени сего не узнаете?" (Лк. 12, 56). Достанет ли у нас сознания и решимости вовремя выправить изнутри свою природу и через нее свою общую жизнь?

    Как в отдельной личной жизни, так и в жизни общественной перенесенное страдание, горе – просветляет, если оно правильно понято и принято. Но если мы – как многим хочется из самых разных побуждений – не захотим признать свою ответственность перед этой страницей нашей истории, если мы попытаемся просто забыть эти страдания и, как бы вычеркнув их из нашей истории, жить по-прежнему – тогда мы обречены. Тогда опять будут идти два паралельных процесса: сверху выпалывание малейших движений живой души и мысли и снизу накопление бессильной ненависти и злобы. Так с обеих сторон доброе будет отталкиваться, пока мы не будем наказаны за свою жестокость "повторением пройденного".

    Мы должны сохранить и осознать ту огромную духовную силу, которую мы, наша страна, купили дорогой ценой. Мы должны претворить ее во внутреннюю крепость сопротивления лжи и насилию вплоть до готовности на жертву. И этот процесс должен происходить в душах.

    Это очень трудно. Особенно сейчас, потому что путь духовного подвига находится в вопиющем противоречии со всеми современными устремлениями человечества. Когда "возрастание материальных потребностей" (вдобавок искусственно подхлестываемое всякой рекламой) и способность их удовлетворить рассматриваются едва ли не как главный показатель высоты развития общества. Когда непрерывным глушением – телевизор, кинематограф, спорт, газеты – забивают внутренний голос. Доступностью путешествий и развлечений – постоянно отвлекают от внутреннего дела. Кажется, никогда еще в мире не было так шумно. Никогда индустрия развлечений, индустрия духовных полуфабрикатов "массовой информации" так полно не завладевали человечеством. Отсюда – страшный душевный хаос в каждом, отсюда – потеря чувства реальности и опасная релятивизация истины. Настоящая действительность, настоящая деятельность – затравлены, загнаны. Волны суетливого и поспешного внешнего раздражения мотают нас по поверхности житейского моря.

    Есть такое понятие христианской жизни – "трезвение" Это очищение души, собранность духа, стремление к внутренней простоте и улаженности. Вот с этого и следует начинать. Потому что только трезвому духу открывается истина и только истина освобождает. Не надо искать в первую очередь внешних решений. Надо достигать такого внутреннего состояния, когда внешние решения диктуются изнутри непреложными законами сострадания и любви. Тайная внутренняя свобода, когда она достигнута, дает нам почувствовать связь со всеми, ответственность за всех. Поэтому если мы ее обретем не мечтательно, то все остальное приложится нам.

    А без нее любое общественное устройство останется "железом и глиной, смешанными руками человеческими".

    А мы растеряны. В поисках решения мы по укоренившейся привычке оглядываемся на Запад. Там "прогресс", там "демократия". Но ведь самые чуткие люди на Западе с той же тревогой и с надеждой стараются разглядеть что-то у нас. Им кажется и, вероятно, не без основания, что именно мы здесь в нашей трудной и угнетенной жизни знаем что-то такое, что можно противопоставить фальши и бездуховности в их мире, – то, что ими в суете потеряно.

    Так может быть, если мы осознаем и как-то воплотим наш духовный опыт, он послужит и к восполнению европейского опыта. Тогда Россия избежит горького пророчества Чаадаева – быть зияющим пробелом, уроком народам.

    От Нестора-летописца пошло сравнение нашего народа с "работниками одиннадцатого часа". Если мы, вместо того чтобы "праздно стоять на площади", откликнемся сейчас на призыв Хозяина Виноградника, то и нам не поздно к концу дня получить равную со всеми награду.

    А.Б.


Ф. Корсаков*)

    РУССКИЕ СУДЬБЫ

    Памяти о. Павла Флоренского

    Отец Павел Флоренский, убитый в одном из лагерей Севера, да так, что и до сих пор мир не знает о его могиле, писал шестьдесят лет назад в книге "Столп и утверждение Истины": "По мере приближения Конца Истории являются на маковках Святой Церкви новые, доселе почти невиданные, розовые лучи грядущего Дня Немеркнущего". Сказанное здесь о. Павлом, разумеется, не метафора и не образ, но свидетельство русского гения, запечатлевшего в своих творениях увиденную им реальность. Истину, поразительную даже для русской культуры напряженность мысли в исканиях о Христе.

    Что ж, значат ли шестьдесят лет хоть что-нибудь для таких размышлений о Времени, и можно ли говорить о том, что Немеркнущий День стал еще ближе, ибо то, что пережила Россия в эти десятилетия, дает нам право реальнее, чем прежде, ощущать Его приближение и в чаемом огне ярче увидеть всю меру собственной вины? Значат ли хоть что-нибудь шесть десятилетий, когда для Бога тысяча лет, как один день, или то, что выпало на долю народа русского, качественно меняет меру времени, а душа народа вопиет о пределе страданий?

    Несомненно, нужно отдавать себе отчет в соблазнительности таких размышлений, в преувеличении беды собственной, невнимании к двухтысячелетней истории человечества, забвении того, что "Господь, кого любит, того наказывает" (Евр. 12, 6). Но коль ты еще ничего не знаешь об этом, что делать, когда поругание святынь стало нормой, а всеобщее одичание и растление – лишь материал для политических или философских спекуляций? Что делать, когда пережитое тобой и твоим народом кажется уже предельным, а глухая стена, выросшая пред тобой, застит весь белый свет и не достучишься, как в вате тонет твой крик, и ты уже готов к своему концу, к смерти, хоть и знаешь отчетливо бессмысленность самосожжения?

    Но вот однажды, в полном отчаянии и смятении, ты остановишься, увидев покой и свет на лице человека, встреченного тобой случайно. Пройдет много времени, прежде чем ты поймешь все промыслительное значение для тебя этой встречи, когда пред тобой одно за другим пройдут такие же лица людей, сопровождавшие всю твою жизнь с самого ее начала, и ты восстановишь каждую из этих встреч, вспомнишь солдатку, поделившуюся с тобой, голодным мальчишкой, куском хлеба и чашкой щей, старика в вагоне электрички, перекрестившегося на мелькнувшую в морозном окне церковь, черную старуху, протянувшую тебе потрескавшуюся грязную ладонь... Потом ты вспомнишь книги, которые всегда любил, не зная за что, с их покоем вечности и разрывающим душу криком о страданиях людей, ищущих Бога, боровшихся с Богом, живших в Его присутствии; потом перед тобой пройдут картины истории страны, в которой ты родился, вырос и будешь погребен... И все, что казалось прежде бессмысленным нагромождением событии и фактов, проявлением злой воли, роковым стечением обстоятельств или свидетельством честолюбия, жестокости и ничтожества власть имущих, тупости и одичания, неизвестно зачем существующих здесь людей, осветится внезапно высоким Предназначением, ты поймешь Его Смысл и в летящем снеге, покрывающем на полгода леса и пажити, города и реки, в золоте и роскошестве осени, в удивительном русском небе – бледном, прохладном – умиренном. Ты восстановишь все это, соберешь по крупицам, извлечешь из тайников души потом, много спустя, но начнется эта нескончаемая работа, эта новая жизнь в тот момент, когда ты впервые, повинуясь безотчетному движению смятенной души, переступишь порог Храма, еще робко озираясь на тех, кто преклоняет здесь свои колена и пришел сюда уж совсем не случайно.

    С чем ты пришел в этот Храм, что оставил за его порогом и смог ли, покаявшись и приобщившись Святых Тайн, отказаться от всего, что наполняло прежде твою жизнь с ее проблемами, с ее радостями и горестями, с ее непростым опытом, со сложившимися, дорогими тебе представлениями о добре и зле – с суетой, рожденной заботами века сего? Это один из самых сложных вопросов времени. Сегодня, когда процесс, шедший долгие годы под спудом, незаметно взламывает лед на всем протяжении огромного материка, называемого Россией, когда мода и любопытство сметаются жадной и истинной потребностью в Слове Божьем, когда священники сбиваются с ног, не в силах окормить свою паству, – сегодня в вопросе этом скрещиваются, выбаливаются наиболее тяжкие и трудные, традиционные и в то же время остросовременные проклятые русские вопросы.

    Действенность Таинства покаяния предполагает непременное уничтожение притягательной силы преодоленного греха, вычеркивание и выскабливание его из раскаявшейся души. Все, что связано с самостью, все, что "не Отец Мой Небесный насадил" (Мф. 15, 13), должно быть искоренено, вырвано и оставлено навсегда, ибо всему этому все равно грозит вечное уничтожение, агония второй смерти.

    Можно ли представить себе этот процесс выбаливания греха душой, проходящей очищение огнем еще здесь, в этой жизни, как однократный, завершившийся актом крещения или возвращения в Церковь, разве эгоистическая самость, прочно расположившаяся в твоей душе, уходит легко?

    Плывет в колеблющемся свете свечей коленопреклоненный Храм, свет выхватывает отрешенные лица безумных во Христе людей, с которыми ты прожил бок о бок всю жизнь, их не видя; слова молитвы, которую ты не знаешь, скользят, не проникая в сердце, и в душе, еще полной нечистоты и себялюбия, зарождается глухой бунт...

    Почему тебя, решившегося на такой невероятный подвиг, сломавшего всю предыдущую жизнь, преодолевшего брезгливое непонимание вчерашних товарищей по "делу", отказавшегося, как ты полагаешь, от мира со всеми его соблазнами, с открытой душой, как ты думаешь, пришедшего в Храм, – почему тебя не встречают радостно и благодарно, как блудного сына, почему не закалывают тельца, почему не приветствуют твоего мужества, почему не говорят с тобой внятным тебе языком, почему не учитывают твоей готовности жертвовать собой, не замечают твоих познаний, в которых и новейшие достижения естественных наук и современные философские системы, да и твою иронию, твой художественный вкус? Почему Церковь не хочет видеть различия меж тобой, так трагически пришедшим сюда, чтоб помочь и спасти Церковь, – и старушонкой, всего лишь традиционно и тупо в Церкви спасающейся? Быть может, Церковь боится власть имущих, склоняется перед мирской властью и в благодарность за то, что атеистический молох до поры терпит и не трогает ее, лицемерно закрывает глаза на то, что, по сути, ей нечего предложить человеку XX века, что она равнодушна к истинной боли времени, уходит в абстракции, всего лишь утешает и отвлекает, всего лишь настаивает на принципиальной лояльности своих прихожан? Да и кто такие все эти священники, архиереи, митрополиты – каковы их истинные отношения с режимом? Неспроста ж государство, преследующее либерализм, закрывает глаза на существование этого несомненно архаичного и чуждого ему института?

    Меньше всего хотелось бы мне анализировать феномен интеллигентского сознания – пусть и в новой для него ситуации сегодняшнего неофитства. "Вехи" исчерпали проблему интеллигентского распада, последующая судьба интеллигенции, не захотевшей услышать предостережения и пророчества, эволюционировала в полном соответствии с предсказанным. Болезнь была вскрыта, противоядие указано – пусть мертвые сами хоронят своих мертвецов.

    Но тем не менее проблема не снята, существует, – от нее не уйдешь! – гигантская страна молчит, а от ее имени, наряду с чистыми, исполненными боли и страдания, звучат голоса, в которых за современной гуманистической фразеологией человек неискушенный не сразу и распознает все того же черта с рогами и с копытами, все того же Петеньку Верховенского, – все с тем же набором отмычек, наглостью и легкомысленным невежеством.

    Страна ждет слова, разрушены и загажены храмы, Библия и Евангелие идут на черном рынке заодно с книгами модных поэтов, но это только в Москве и крупных городах, а в провинции верующие заклеивают болтовню антирелигиозных брошюр, оставляя цитаты из Писания. Я не могу забыть мужика на паперти одного из московских храмов: "Православные! Я из Курска – у нас все сожжено, хоть какую-нибудь книжку о Боге, ради Христа!.."

    Но мы ничего не хотим знать о Курске или Мценске, мы и до сих пор, пройдя через полувековой опыт наказания за упоение собственными переживаниями, продолжаем мучиться только за себя, полагая свои проблемы единственно достойными внимания и сострадания, мы увлечены только своей неутоленной жаждой сиюминутной справедливости, продолжаем лелеять собственный героизм, знать ничего не зная об истинном страдании – источнике того покоя и света, что струится и струится в русском Православном Храме. Мы все время начинаем с белого листа, изобретаем велосипеды, равнодушие и неуважение к собственному богатству никак не свидетельство широты натуры, но непростительное невежество, и уже больше нет сил, хватит ему умиляться. Едва переступив порог Церкви, еще не преклонив колена перед святыней, мы дерзаем уже "окармливать" Церковь вздором интеллигентского морализма, выдавая все ту же антихристову структуру, забывая путь, пройденный русской интеллигенцией от "младенческого лепета" Белинского к наглости Писарева и – через вооруженное невежество большевиков – к ничтожеству сегодняшнего либерализма. Ничего не зная о культуре, мы с хлестаковской легкостью рассекаем ее живое тело, клянемся именами Рублева, Пушкина, Достоевского и Блока, отрицая при этом свв. Сергия Радонежского, Серафима Саровского, Оптинских Старцев и о. Павла Флоренского, без которых существо истинной гениальности их современников и понять-то в полной мере невозможно. Утверждая недостаточность для современного человека и современного философского мышления – Откровения, Слова, запечатленного в творениях Святых Отцов и Божественной Литургии, мы апеллируем к "современному" – к западным философским системам, к просветительскому гуманизму, забывая о том, что все мудрствования просветительства дали лишь Конвент и гильотину, а бескорыстие и чистота русского нигилизма и народовольчества – Лубянку и Колыму.

    Можно себе представить модель такого, по всей вероятности, безблагодатного обращения к религиозности, вере, православию. Это не столько сомнение в истинности своей интеллигентской веры, сколько отталкивание от интеллигентской среды с ее самоуверенностью и довольством собой. Это путь той же гордыни, но только отчаявшейся что-то конкретно изменить в чудовищной реальности, путь некоего компромисса и договора с собой: подмена одних понятий другими, подстановка в общепринятый и такой привычный мировоззренческий стандарт – некой влекущей и красивой символики и метафоричности. При этом словно бы все остается на своих местах, и – прежде всего – Я–сам, с моим огромным опытом свободной и борющейся души, с четким кодексом морали, норм и истин, с огромным богатством новейших знаний и достижений XX столетия, переварившего все добытое человеческой культурой и отсеявшего чепуху двухтысячелетнего шаманства. А кроме того, придя в Церковь, я прикасаюсь к неведомой мне жизни народа, странным образом (по всей вероятности, в силу своей бесконечно воспеваемой рабьей покорности) сохранившего этот обветшалый институт во всем его поэтическом обаянии. Я уже не один, не в кружке героев (для которых, как показали страшный прошлый и новейший опыты, путь к предательству и провокаторству столь близок и прост), – и как заманчиво использовать этот красивый древний институт для своих благородных целей, обогатить его современными интеллектуальными прозрениями, перетряхнуть обветшалые представления, – и уже отсюда, с высоты амвона, обратиться на сей раз не к кучке единомышленников с их дрязгами и путаницей, а действительно к народу, к огромной стране, приученной всей своей историей прислушиваться и сохранять сказанное здесь слово. Ведь я же, вслед за Л. Толстым "не сошел с ума", чтобы всерьез, – как какая-нибудь старушонка, считать, что 1 и 3 одно и то же, что мир был сотворен в шесть дней, что существуют ангелы и черти, – но я принимаю правила этой освященной веками игры, я готов даже глотать разбавленное водой вино и жевать подсушенный, "известным способом нарезанный" хлеб, будучи убежден, что и все вокруг знают то же, что и я. И я при этом не кощунствую, а всего лишь исполняю обряд, чтобы быть уже не одному, а со всеми: вера требует такой одежды, я втискиваю себя, влезаю в нее, ибо другого пути у меня нет.

    Однако если я готов, позабыв о брезгливости, натянуть на себя этот заношенный и пропахший тысячелетним невежеством азям и носить его, делая вид, как и все, что мне удобно и легко в нем, то измениться при этом внутренне я не в состоянии. Я не могу понять, а потому и согласиться, скажем, с тем, что именно православие только одно истинно; что все остальные христиане, а также неверующие (в личных достоинствах которых я, впрочем, убежден) находятся во лжи, в прелести и дьявольском наваждении, что их взгляды непременно ересь или заблуждение, которому нет места не только в Храме, но и в моем сознании; что я почему-то должен относиться непременно отрицательно и к их правде и к их вере. Почему? Мы крестимся так, а они иначе, они иначе ходят вокруг алтаря или поют "аллилуйя", у них папа, а у нас патриарх и Дух, исходящий от Отца, а не от Отца и Сына, – но разве нет главного, которое все примиряет? И разве я пришел сюда затем, чтобы променять бесправие внешнее на еще более отвратительное – внутреннее; затем, чтобы, не будучи в состоянии жить свободным, отказаться и от свободы думать? Но разве это не прямой путь к кострам, которыми при тишайшем Алексее Михайловиче выверяли истину и которые сегодня, в гуманную пору, так легко заменяются лагерями и каторжными тюрьмами? И потому я утверждаю первым условием необходимость экуменизма, – утверждаю, не успев стать ни православным, ни католиком, ни протестантом, не поняв трагедии нашего раскола, ибо не вижу во всем этом никакого здравого и отвечающего духу времени объяснения, кроме того, по которому, говоря словами Толстого, "сумские гусары считают, что первый полк в мире Сумский гусарский, а желтые уланы считают, что первый полк в мире – это желтые уланы".

    Модель эта только внешне напоминает "Исповедь" Л. Толстого. Семья, наука, дело, спасение человечества – все "только обман и глупый обман", – писал Толстой, – "ничего даже нет смешного и остроумного, – а просто жестоко и глупо"; все религиозные и философские системы – от Соломона, буддизма, античности до Канта и Шопенгауэра, подвергнутые неистовому рациональному анализу, – все они только подтверждали чудовищную нелепость жизни, ибо смотр им устроил человек, не умеющий отрешиться от своей рассудочности. Путь веры, попытка понять феномен сознания миллионов и миллионов простых людей – не "философов и ученых", нашедших этот смысл в каком-то невероятном "презренном, ложном знании", этот путь и был для Толстого единственным выходом, возможностью уйти от петли, ножа или железных рельсов. Его дальнейшая трагедия – отрицание Церкви, ее Истины, невозможность понять Воплощение и Воскресение, первородный грех и Искупление, его смущение перед Таинствами – открывают все ту же структуру человекобожества, неспособного отказаться от Искушений, все тот же путь соблазна, с неминуемой железной логикой завершающийся антихристом и Великим Инквизитором. И все же в бесстрашной искренности Толстого не было никакой корысти или, мягче говоря, какого бы то ни было личного расчета, его душа страстно жаждала постичь хоть какой-то смысл существования, не уничтожавшийся неизбежностью смерти.

    В описанной же мною современной модели, при всей схожести итогов, нет этого онтологизма толстовской трагедии – здесь не желают внимать опыту, даже близкому, здесь все оборачивается мирской суетностью, морализаторскими софизмами возвращающего "билет" Ивана Карамазова. Не успев переступить порог Храма, я предъявляю Церкви претензии за слезу ребенка, не дав себе труда задуматься над тем, что вне Церкви я никогда не смогу постичь, почему его замучили, как не смогу и утереть эту слезу; не понимая, что мой морализм, моя жажда "справедливости", моя мечта создать рай на земле уже обернулись в нашем опыте морем слез и что даже толстовский мирской морализм, такой чистый и бескорыстный по сравнению с моим, есть основания считать (см. вторые "Вехи" – "Из глубины") одним из источников философии русской революции с ее требованием немедленного и полного осуществления добра на земле и с ее реальными результатами.

    Можно представить себе и несколько измененный вариант той же самой модели. Я прихожу в Храм во всеоружии веры и знания, сорвавшись и отчаявшись в своем прошлом опыте, я знаю и всю благодатность своего обращения, я всю свою энергию, зрелость ума бросил сюда, для меня стали несомненными, как правила арифметики. Слова Откровения. Предания, путь Православия. Я понимаю важность формы, но, право же, неразумно мне с тем, что во мне есть, стоять здесь, в толпе и в самом деле темных, ничего кроме службы не понимающих, нелепо и не различать меня с ними, – да и нужен ли мне посредник в епитрахили, чьи человеческие слабости для меня несомненны, а в познаниях и благодатных дарах которого у меня есть право усомниться? И я при этом не протестант, я знаю всю неотмирную высоту Мистической Церкви, но здесь, в ее реальном эмпирическом ничтожестве и рабской зависимости от власти атеистической – чем способна она меня окормить? И вот уже я – зная! – забыл о том, что гордость ума из самых страшных грехов – "первое и последнее из всех зол" (св. Гр. Синаит), что смирение и униженность стОят всех моих познаний, и я уже не хочу, я – сам! И весь космос моей души становится для меня единственной Церковью, и Храм этот не имеет точек соприкосновения с ничтожеством исторического русского православия. Я принесу себя в жертву, отмолю их грехи – они все равно не поймут дарованной им свободы, да она и не нужна им – сколько веков уже пылают костры, на которых послушное стадо сжигает тех, кто спасает их перед Господом! И проч. – дальше уже прямо по горячечной фантазии Ивана Карамазова.

    Нет, не Толстой и не герои Достоевского первыми противопоставили морализм смирению перед Провидением. Не одно и не два тысячелетия назад в земле Уц жил человек, которого страдания и явная ему несправедливость вынудили бросить открытый вызов Господу.

    "Погибни день, в который я родился, и ночь, в которую сказано: "зачался человек!" – так начал свой бунт Иов, – ...беззаконные живут, достигают старости... Дети их с ними перед лицом их, и внуки их перед глазами их. Домы их безопасны от страха... у сирот уводят осла, у вдовы берут в залог вола. Бедных сталкивают с дороги... Нагие ночуют без покрова и без одеяния на стуже... В городе люди стонут, и душа убиваемых вопиет, и Бог не воспрещает того..."

    Не покажутся ли судьба и трагедия Иова, потерявшего все и всего лишившегося, покрытого струнами и язвами, сидящего в пыли, зовущего смерть и грозящего кулаками Господу, в окружении друзей, в ужасе за него пытающихся остановить его, – пророческими для России – для ее истории, судьбы ее гениев и пророков, для судеб тысяч людей – призывающих Господа, упрекающих Его, Ему угрожающих, собирающих на Него "материал" и предъявляющих Ему счет за все: за слезу ребенка и за Колыму, за убийство государя императора и за собственную мать, за поношение святынь, растление целой нации и безутешность собственной судьбы?

    Что ж, стало быть, прав был Чаадаев, прокричавший полтора столетия назад о том, что мы не составляем и "необходимой части человечества", а существуем лишь для того, "чтоб со временем преподать какой-нибудь великий урок миру"? Как несообразно, хотя и знаменательно, что эти слова не столько поразили современников и последующие поколения русских людей священным ужасом, сколько вызвали какой-то болезненный восторг[1]; да и вообще – проклятия своей земле, презрение к ее истории, характеру народа, воодушевленное поношение всего того, чем любая иная страна традиционно бы гордилась, вот уже много десятилетий считаются у нас хорошим тоном. Но, может быть, и в этом величие народа, черта его характера, – великий народ не боится поношений и охотно смеется над собой, глядя на себя даже в самое кривое зеркало, он знает про себя и не такое, – и в этом простодушии – сила, знание иного, чего без любви не разглядеть. "А ты не грусти, – говорит одна из героинь Лескова, – чужие земли похвалой стоят, а наша и хайкой крепка будет".

    Но как быть, когда эти проклятья рождены не равнодушным и поверхностным взглядом, когда они произносятся гением, когда их подхватывают люди, в благородстве и чистоте которых мы не можем усомниться: "Прекрасная вещь – любовь к отечеству, – писал Чаадаев, – но есть еще более прекрасная – это любовь к истине". В чем же она – эта истина, что она такое и следует ли русскому человеку столь азартно противопоставлять ее своему отечеству?

    "Хотя лично я сердечно привязан к государю, я далеко не восторгаюсь всем, что вижу вокруг себя, – писал Пушкин Чаадаеву за несколько месяцев до смерти, в тяжелейших внешних и внутренних обстоятельствах, прочтя его "брошюру", – как литератора – меня раздражают, как человека с предрассудками – я оскорблен, – но клянусь честью, что ни за что на свете я не хотел бы переменить отечество, или иметь другую историю, кроме истории наших предков, такой, какой нам Бог ее дал".

    Что ж, и здесь – незнание, равнодушие, самозащита или более того – корысть? Уж незнание-то несомненно, скажут нам сегодня, ибо и отношение к государю, как бы сложно оно ни было, и заботы литератора, пусть у гения они и крупны, и какие-то там "предрассудки", – что все это рядом с нашим сегодняшним знанием, когда нам дали в руки "Архипелаг ГУЛаг", а завтра, быть может, Лубянка откроет свои архивы и сама Земля содрогнется... Возможно, возможно – но разве зло измеряется его количеством, и взметнувшееся до небес из кровавых подвалов неужели перевесит все ту же слезу замученного ребенка? Сможем ли мы сегодня сказать Господу что-то новое, чего не бросил Ему в своем безумии человек из земли Уц, дрогнувший, несмотря на все его благочестие, перед отпущенными ему испытаниями? Или уж, верно, нет больше сил, предел перейден, – Кто сей, помрачающий Провидение, ничего не разумея?

    Господь знал раба Своего Иова, любил его, отметил Своим испытанием. Господь явился ему из бури, дал не только слухом уха услышать, но и увидеть Себя. И Иов отрекся и раскаялся в прахе и пепле. Или еще мы не видим на себе перста Божия, мало нам чудовищного бегемота и левиафана, явленных нам, и разве происходящее сегодня еще не буря, из которой уже не только голос должен быть внятным, и разве мы – не только слухом уха, но и глазами своими, сердцем, дрогнувшим, наконец, от бесконечной вины за струящуюся и струящуюся из ран Спасителя кровь, – не можем уже увидеть столь явно начертанный нам путь?

    Он так прям, так кремнист и блестит сквозь туман, дым и кровь, так неисповедимо проложен в этой – непостижимой без любви – стране, что не увидеть его, пройти мимо, заблудиться можно лишь поистине помраченным сознанием. Он так ясен под звездами, так точно прочерчен от века к веку, от одного страшнейшего испытания к другому, еще более тяжкому, вехами стоят на его поворотах, указуя дорогу, храмы, святые, странники, пророки, он течет как река, вбирая в себя, отсеивая и не прерываясь никогда, даже в пору, когда становится так тяжело, что кажется, он и совсем исчез в этой кровавой мгле, что Господь забыл и оставил эту землю. Он навсегда проложен, все равно течет, и это чудо уже никак не метафора: Русская Православная Церковь была явлена миру десять веков назад, пережила татар, Петра, существует сегодня, и пусть всякий, кто не верит, вложит персты в зияющие раны на Её теле. Она стоит неизменной там, где была воздвигнута Божьим изъявлением и Промыслом, ибо ничто не может исказить Ее таинства и извратить Ее учение.

    Да, это загадка и тайна – чудо, уже в который раз свидетельствующее о том, что "Отец Мой доныне делает, и Я делаю" (Ио. 5, 17). Прикасаясь здесь к чудесному, мы не в состоянии разгадать тайну, уже столько веков тревожащую весь остальной мир, существующий совсем в иной – разомкнутой структуре. Но именно невозможностью логического определения этой реальности, – ее тайной, и определена невозможность для русского человека вырвать себя из нее и ее из себя. Все бьющие в глаза преимущества той, якобы свободной, разомкнутой системы, бесконечно уничтожают себя, истощают, и как будто воочию видишь уходящие дымом прекрасные и благие побуждения, возвращающие человека снова и снова к компромиссам перед извечно стоящими Искушениями. Тогда как здесь все остается с нами – каждое душевное движение, твои слабости или твой подвиг, поле вокруг тебя, твои связи: мистические, со всем этим стонущим миром, и житейские, от которых ведь тоже некуда деться. Остается, и как пшеничное зерно умирает в земле, чтобы дать много плода; остается, выбрасываясь вместе с ненавидимой в мире сем душой в атмосферу, – и она сохраняется "в жизнь вечную" (Ио. 12, 25). И потому ты не можешь уйти, ибо боль твоя, в минуту слабости тебя отсюда выталкивающая, здесь все равно остается, не уйдет с тобой вместе, запутавшись в ржавой колючей проволоке, а, стало быть, то, что там называется сменой места, климата или иных внешних обстоятельств, просто, переездом, – здесь становится бегством. И от этого не уйдешь – это правда. Более того – это Истина, та самая, "более прекрасная", нежели отечество, но если мы вслушаемся в гул говорящей под нашими ногами земли, то, увидев в мгновенном озарении все пролетевшие десять столетий, поймем, что здесь нет рокового противоречия, что это лишь открывающаяся любви антиномия, ибо верно кто-то сказал: жить в этой стране невозможно – спасаться можно только здесь.

    Этот путь, как уже сказано было, начинается в предельном отчаянии. Ты не знаешь еще Истины, но ты уже не можешь без нее. Ты отдал Ей все – судьбу, прошлые привязанности и связи, готовую к подвигу душу, не ожидая взамен ничего – ни обещаний, ни доказательств, ни земных благ. Ты забываешь о себе, перестаешь жаловаться и сокрушаться о неудачах и тяготах, но вычищаешь и вычищаешь из себя всю грязь субъективности, свою гордыню, закабаляющую соблазнами лжесвободу, соблазнами века сего. Ты еще, не узнав, оскальзываясь над самой бездной и спотыкаясь в темноте, узрел уже в себе мерцающий, как драгоценный Маргарит, свет. Как смиренный сын ты переступаешь порог Храма...

    "Многими веками, изо дня в день собирались сюда сокровища... Как лучшие жемчужины, ссыпались сюда слезы чистых сердец. Небо, как и земля, многими веками делали тут свои вклады радости богообщения и святые муки острого раскаяния, благоуханные молитвы и тихая тоска по небу, вечное искание и вечное обретение, бездонно-глубокие прозрения в вечность и детская умиренность души... Текли века, а это все прибывало и накапливалось..."

    Ты преклонил колена, ты не один – ты уже в Истине, и каждое твое духовное усилие, каждый вздох, слетающий с твоих губ, устремляет на помощь тебе весь запас здесь накопленной благодатной энергии...

    Красиво, скажут тебе, нелепо, ибо, если в XVIII веке все это ухитрились осмеять, то век XX вывалял все в кровавой грязи... Но Истина все равно дышит сегодня, как и две тысячи лет дышала в коленопреклоненном Храме, и ангелы совершают таинство, когда священник недостоин его совершить. Врата ада не могут одолеть Церкви... Тебе уже нет пути назад, ибо, если нет Истины, – тебе некуда деться. И ты повторяешь и повторяешь, шепчешь слова твоего соотечественника, оставившего их для тебя, заплатившего за них жизнью в одном из безвестных лагерей Севера: тебе нет уже дела до твоих оппонентов, ты навсегда простился с ними – "Глупых же состязаний, и родословий, и споров и распрей о законе удаляйся, ибо они бесполезны и суетны" (Тит. 3, 9).

    Ты не один, потому что с тобой теперь вся эта проклятая людьми, но не забытая Богом, в ней явившем Свою Волю, страна, складывающая и складывающая сюда драгоценные каменья своего духа, культуры, подвига и святости. Ты нужен ей. Не тем, кто ее боится, знать не зная ее прошлого, думать не думая о ее будущем, для которых настоящее – всего лишь они сами. Ты нужен Церкви, а стало быть, каждому члену Ее, ибо мы "составляем одно тело во Христе" (Р. 12, 5). Ты нужен твоей земле – России.

    Да, за стенами Храма продолжается, не прекращаясь ни на минуту, бесовский шабаш: палачей, ушедших на пенсию сменяют лицемеры, готовые в угоду обстоятельствам, по первому знаку занять их пустующее место, волна обличения спадает, подчиняясь насилию, и опять накатывает, почуяв слабину, чистота и наивность уступают цинизму и расчету, и снова возвращаются уже во всеоружии тактики, героизм настолько переплетен со всякого рода видами, – от самых благородных до неприкрыто корыстных, – что его и не выделишь: ущемленное самолюбие, тщеславие, истерика, пугающийся самого себя вызов, сведение счетов, воспаленное честолюбие, откровенный авантюризм, страх остаться обойденным, не у дел, в стороне, любопытство, мародерство, спекуляция... Какое разнообразие одежды, украшений, позы, как все это печется о благе презираемого народа, его культуры, какие громы мечутся против равнодушия и житейской трусости, прикрывающихся традиционным и рабьим, испытанным веками панцирем якобы спасения собственной души, прямого или скрытого под давно скомпрометированной религиозной одеждой коллаборационизма, жалкой лояльной неотмирностью. Гуляет разбушевавшаяся, опьяненная своей свободой самость, ей не нужны Единственный Путь и Божий Закон, Абсолютное подменено стихией относительного, в ней тонет даже совесть, исчезает личность, человек уже не свободно делает свой выбор, он делается за него: выгода, безопасность, чужое мнение; отношения с кем-то, похвала или осуждение – бесы, как на ярмарке, не выбирая, хватают очередную жертву, все идет в ход: посулы, угрозы и подачки затаенным страстям и честолюбивым помыслам... Будто бы и впрямь нет у нас Закона, будто не указан путь, не даны заповеди, для испытания коих человеку потребны то истинное мужество и подвижничество, которого нет и быть не может на галдящей, захлебывающейся своими страстями ярмарке!

    Плывет в свете свечей молящийся Храм, лики святых на темной живописи икон в позлащенных окладах оживают, повторяют вместе со всем Храмом возглашение с клироса во всеуслышание блаженства, возвестившие в сем веке познание Истины, а в будущем – вечную жизнь: нищие духом, плачущие, кроткие, алчущие и жаждущие правды, милостивые, чистые сердцем, миротворцы, изгнанные правды ради, поносимые, оклеветанные, радующиеся, что претерпели за Христа... Они уже отрешились от себя, нашли в себе мужество и силу, – а их так нам недостает! И мы уже видим, думая о тех, кто воистину суть сонаследники и соучастники Небесного Царства, ту самую лазурь вечности, о которой писал о. П. Флоренский.

    Есть ли хоть что-нибудь в целом свете выше и труднее этой непостижимой работы?

    Но вот ты выходишь на паперть, под сеющий и сеющий с серенького неба снежок, в город, исторгший тебя от себя, выходишь к людям, с которыми ты простился. Ты знаешь, что, как "в последний день", наступили, по слову Апостола, "времена тяжкие" (а когда они были легки на Руси!). Но ты вышел в этот город, ты еще живешь в нем, ты идешь сквозь толпу, по обезумевшей ярмарке, – и разве возможно не видеть, не слышать, не быть захваченным ею? Но и здесь "не бойся ничего, что тебе надобно будет претерпеть", ибо Господь знает "твои дела, и что ты живешь там, где престол сатаны, и что содержишь имя Мое, и не отрекся от веры Моей" (Отк. 2, 10, 13).

    Ты теперь никогда не будешь один, чтО бы с тобой ни случилось, – чтО тебе "ярмарка" и вся твоя прошлая жизнь, если ты знаешь о том, что все устроено Словом Божьим, что и Апостолу недостало времени повествовать обо всех тех, которые "были побиваемы камнями, перепиливаемы, подвергаемы пытке, умирали от меча, скитались в милотях и козьих кожах, терпя недостатки, скорби, озлобления; те, которых весь мир не был достоин, скитались по пустыням и горам, по пещерам и ущельям земли. И все сии, свидетельствованные в вере, не получили обещанного, потому что Бог предусмотрел о нас нечто лучшее, дабы они не без нас достигли совершенства" (Евр. II, 37-40).

    Не получили обещанного, потому что Бог предусмотрел о нас нечто лучшее... А город плачет, проклинает, безумствует. Ты только что вышел из Храма, прожил Литургию, поминал всех, кого вспомнил за их труды и за добро, умолял Спасителя за их грехи и темные деяния. Ты делаешь свое дело, несешь свой крест, и никто не знает конца своего пути. А дела каждого все равно обнаружатся, и уж тогда не схватишься, ибо то, что "для одних свет, для других – огонь, смотря по тому, какое вещество и какое качество встречает в каждом" (преп. Гр. Богослов). Правда все равно записана, и сказаться ей в день тому предназначенный ничто не может помешать. Она все равно существует и однажды выйдет на свет Божий, грозно предупреждая о неизбежности суда мирского и Божьего.

    Что ж тебе делать, спрашиваю я снова, ведь коль суд Божий, – а от него ничто не уйдет! – грядет и грянет в День, о котором мы ничего не можем знать (хоть и все явственнее розовые лучи на маковках наших Храмов) – то суд-то мирской должен, наверное, вершиться нашими усилиями и нашим мужеством? И можем ли мы ждать, перекладывая его на чужие плечи, в глубине дрогнувшей души зная, что и это произойдет (а если нет!)? Здесь один из самых трагических наших вопросов. Я не берусь ответить на него, но твердо знаю, что его нельзя решить ненавистью, не поняв любовью страну, в которой мы живем, разделяя ее и Истину, с которой она сливается, – несмотря на страшную нашу историю, на ужас нашей реальности, – всею несомненностью своего Предназначения. В конце концов твой выбор и твой путь – это только твой путь и твой выбор. Но ты не одинок – никогда не забудь об этом! – как и о том, что "сама Истина, – сказано преп. Макарием Великим, – побуждает человека искать Истину", и верь, что "Бог Авраама, Исаака, Иакова, – по слову Паскаля, – а не Бог философов и ученых" однажды придет к тебе, возьмет за руку и научит, коль ты захочешь этого.

    Ф. Корсаков

    --------------------------------------------------------------------------------

    [1] "Как сладостно отчизну ненавидеть и жадно ждать ее уничтожения" - эти строки принадлежат Печерину, одному из первых русских эмигрантов, ставшему на Западе католическим монахом.

    --------------------------------------------------------------------------------

    *) Ф. Корсаков - псевдоним Феликса Григорьевича Светова.


Евгений Барабанов

    РАСКОЛ ЦЕРКВИ И МИРА

    За каждой литургией мы исповедуем нашу веру во единую, святую, соборную и апостольскую Церковь. Мы верим в ее святость, ибо видим в ней образ присутствия Христа. И уже здесь, на земле, прикасаемся полноты жизни будущего века. Но не только мы – даже многие из неверующих предчувствуют в слове "Церковь" реальность какой-то неведомой и высшей жизни. Желание приблизиться к этой реальности, как-то прикоснуться к ней собирает их у храмов в пасхальную ночь. Они терпеливо ждут полночи, когда издалека, изнутри храма до них донесется пение, когда молящиеся выйдут с крестным ходом и над собравшейся толпой раздастся возглас: Христос воскресе! Они ждут, когда совершится сияющая светом мистерия, которая – как знать? – притянет их тоже к этой глубинной реальности, называемой Церковью, допустит до нее, откроет ее тайну и соединит с их собственной духовной жизнью. Те же, кто непосредственно участвуют в самой мистерии – причастники славы Христа – чувствуют себя победителями. "Да воскреснет Бог и расточатся враги Его!" – воодушевленно поют верующие. И, кажется, в этих пасхальных возгласах Церковь подымается во весь свой рост. Зло мира, его тьма и ложь, грех и насилие повержены Воскресением. И волны всеобщего обновления и радости, которые исходят от празднующего народа, как будто охватывают и неверующих. Кажется, эта победа становится действительной и реальной не где-то за пределами времени и пространства, а здесь, сегодня, сейчас.

    Но мучительным контрастом представляется повседневная, земная, человеческая реальность Церкви. Она тоже начинается с храма. Храм здесь – "место отправления культа религиозной общины". Эта община регистрируется государственными органами. И уполномоченные государством лица осуществляют надзор над ее жизнью. Он заключается в том, чтобы "богослужебное ведомство" было как можно более духовно изолированным, безвредным и даже смешным, с точки зрения идеологии государства. И все, кто участвуют в "культе" – иерархи, зависимые от них священники, миряне, то есть все, что также называется Церковью, – покорно принимают этот порядок и, кажется, вполне смиряются со своей зависимостью.

    Не станем сразу же обвинять Церковь. В том, что она вынуждена идти "куда не хочет", могло бы еще не быть великой духовной беды. Дело в том, как относиться к этой неволе, как совместить ее с торжествующей пасхальной силой и радостью. И вот мы видим: одни христиане несут вынужденную неволю как тяжелую повинность "ради сохранения Церкви"; другие – притерпелись, вошли во вкус и даже, пожалуй, полюбили этот контраст.

    И все же, несмотря на эту явную, не оставляющую никаких сомнений покорность Церкви государству, даже люди, далекие от христианства, ждут от нее какого-то общего обновления. Они хотят видеть в русской Церкви ту действенную силу, которая способна противопоставить лживой идеологической казенщине подлинные духовные ценности, утвердить нравственные принципы, напоить "водой живой".

    Люди, близко знающие церковную жизнь, обычно смотрят менее оптимистически. Они изнутри пережили все те страшные недуги и тупики современной церковной действительности и потому полагают, что Церковь только тогда сможет воздействовать на наше общество, когда оно само, став достаточно свободным и демократичным, освободит и Церковь от наложенных на нее государственно-политических пут.

    Не будем пока обсуждать, какая из этих точек зрения более соответствует реальности. Несомненно, правы те, кто видят в христианстве утверждение безусловной правды о человеке и человеческом обществе. Только на основании этой высшей правды и возможно отстаивать исключительную ценность человека, ценность его жизни и его творчества. Только в христианстве – глубочайший смысл общественной жизни, культуры и хозяйства. В поисках этого смысла, несмотря на все срывы и неудачи, развивалась история христианских народов. Таким же путем шла и Россия, принявшая в Х веке Православие из рук Византии и через христианство приобщившаяся к общеевропейской культуре. Просвещение, искусство, право, государственность – все это было дано нашему народу христианством. И в годы междоусобиц, иноплеменных нашествий, смут и кризисов именно русская Церковь всегда хранила и поддерживала живую традицию культуры, была основой национально-государственной целостности. В подвигах своих святых и праведников русский народ постоянно видел перед собой немеркнущий свет высшей нравственной правды, исканием которого пронизана вся великая русская литература. И, оглядываясь назад, мы убеждаемся, что христианские идеи и христианские идеалы иногда лежали в глубине даже тех проявлений жизни и культуры, которые, казалось бы, внешне и не имели к ним отношения. Что же нам сказать о том наследии, которое стало неотъемлемой частью всечеловеческой духовной жизни – о соборах и иконах, о Сергии Радонежском и Андрее Рублеве, о протопопе Аввакуме и Серафиме Саровском, о Гоголе и Достоевском, о Толстом и Соловьеве, о плеяде мыслителей XX века и, наконец, о тех недавних бесчисленных мучениках, чьи жития еще не написаны и о которых помнят лишь немногие уцелевшие очевидцы.

    Все это так. И многие из тех, кто озабочен судьбой русской Церкви и кто реально участвует в современной церковной жизни, разумеется всего этого не отрицают. Не умаляя высших достижений христианской культуры, не сомневаясь в преображающей силе христианского благовестия, они говорят нам и о другом – о том глубоком и мучительном кризисе, который изнутри разлагает русскую Церковь.

    После десятилетий замалчиваемого мученичества, господствующего лицемерия и раболепства об этом кризисе впервые заговорили два мужественных священника: Николай Эшлиман и Глеб Якунин. В "Открытом письме" патриарху Алексию, направленному ему в ноябре 1965 года, они выступили с протестом не только против беззаконных действий руководителей и уполномоченных Совета по делам религии, грубо нарушающих свое же законодательство, но и против малодушной, двурушнической позиции высшего церковного управления. Они убедительно показали, как значительная часть правящего епископата своим добровольным молчанием или лукавым потворством помогла атеистам закрыть храмы, монастыри и духовные школы, ликвидировать церковные общины, утвердить незаконную практику регистраций крестин, уступила им руководство назначениями и переводами священнослужителей.

    Приблизительно к этому же времени относятся выступления архиепископа Ермогена, заключенного за свои протесты в монастырь, Бориса Талантова, умершего в тюрьме, историка и публициста Анатолия Краснова-Левитина, недавно вышедшего из лагеря, и многих других.

    Их голоса зазвучали вновь в Великопостном письме Александра Солженицына к Патриарху Пимену.

    Патриарх не ответил Солженицыну, но его молчание, как и запрещение двум священникам совершать богослужение, служат красноречивым доказательством правоты этих свидетельств.

    И Солженицын, и авторы "Открытого письма" патриарху Алексию (здесь начинается отличие их от всепонимающих и пассивных "церковных реалистов") не только свидетельствуют о правде, но призывают разорвать порочный круг – личной жертвой преодолеть путы лжи, страха, маловерия, попустительства. Призыв замечательный, глубоконравственный, необходимый. Но почему призывы эти не нашли широкого отклика среди церковных христиан? Очевидно, останавливает нас не только жертва (христианство насквозь жертвенно, и это "в идее" принимается всеми) – нас останавливает нечто иное, нечто более глубокое, сковывающее прочно, хотя, может быть, и не явно. Что же?

    Священник Сергий Желудков в своем открытом письме Солженицыну попытался указать на главную причину, отнимающую у нас возможность инициативы и выбора, – на тоталитарную систему нашего государства ("строго-единообразно-организованная Система, управляемая из единого Центра"), в которой легальная Церковь не может быть островом свободы. "Что же нам остается, – писал он, – в такой ситуации делать? Сказать: либо все, либо ничего? Попробовать уйти в подполье, которое в данной Системе немыслимо? Или же как-то вписаться в Систему и воспользоваться пока что теми возможностями, которые позволены? Русская иерархия приняла второе решение. Отсюда и происходит сегодня все зло. Но другого выбора не было".

    О. С. Желудков рассматривает кризис нашей церковной жизни в традиционных рамках противостояния Церкви и государства. Но насколько исчерпывающий ответ может дать такой подход к проблеме?

    Не будем спорить – была или не была возможность иного выбора в прошлом. Но почему и сейчас возможности выбора по-прежнему ограничиваются альтернативой: подполье или необходимость вписаться в Систему? Почему исключается вполне, казалось бы, законный и естественный путь – легально и открыто добиваться тех прав, которые необходимы Церкви для ее нормального существования? Очевидно, что этот вопрос, который недвусмысленно звучит в подтексте письма Солженицына и от обсуждения которого о. С. Желудков воздержался, предполагает какой-то ясный и вполне определенный ответ. Все мы его знаем: ни патриарх, ни синод, ни архиерейский собор никаких прав для Церкви у государства добиваться не собираются. Скорее всего не будут они их и отстаивать, а по первому же требованию какого-нибудь чиновника безмолвно отдадут и все то, что пока имеют. Во всяком случае именно так происходило до недавнего времени. И очевидно, что дело здесь не только в "управлении из единого центра", а в чем-то другом, о чем мы и задумываться всерьез не хотим, и обсуждать не считаем нужным.

    Но будем откровенны: наша духовная жизнь подчинена велениям из "Центра" не целиком, не полностью, и уж во всяком случае – не непосредственно. Ведь не по указке сверху, не по инерции конформизма родилась в среде церковной интеллигенции реакция на письма двух московских священников и Солженицына как на новый вид "духовной гордыни" и "бесовского прельщения". Не раз многие церковные христиане всерьез упрекали их в том, что они не верят в силу молитвы, что, не понимая сути христианской жизни, они вмешались не в свое дело, что вместо того, чтобы смиренно оставаться на своем месте "как все", они гордо и дерзко нарушили церковный мир. Эти слова произносились вполне искренне, с чувством глубокого огорчения и даже сострадания к "смутьянам". И разве не загадочно это искреннее огорчение?

    Действительно, трагично положение Церкви в тоталитарном мире. Но за этим трагизмом мы склонны забывать, что нынешнее наше положение неразрывно связано с прошлыми трагедиями, которые представляются нам чуть ли не идиллией. И пытаясь осознать глубинные истоки сегодняшней трагедии церковного христианства, не будем ли мы вынуждены признать, что роковое неблагополучие возникло много раньше нашей "строго-единообразно-управляемой социальной Системы"? Разве, поднимаясь вверх по руслу истории, не отметим мы под блеском помпезной позолоты все те же, столь знакомые нам контуры? И сохраняя научную беспристрастность перед обольщением прошлых эпох с их величественными опытами теократических царств и церковно-государственных "симфоний", разве не будем мы вынуждены признать, что и в Византии и в России представления о Царстве Божием и царстве кесаря слишком часто смешивались и подменяли друг друга? Традиция подчинения Церкви государству – старая восточная традиция. Уже императоры Константин, Констанций, Феодосий, Юстиниан (если не говорить о более позднем периоде) – открыто вмешивались во внутреннюю жизнь Церкви, подавляя, диктуя, расправляясь. Мы чтим как святыню Никейский Символ, но никогда наша христианская совесть не сможет примириться с завершением Никейского собора, когда царь отправил в ссылку всех инакомыслящих. И это – не единичный случай, ими пестрит почти весь исторический путь Православия. Для государства, – как это показала история, – начиная с Миланского эдикта и до сего дня, желательно было только "ручное Православие", которое служило бы целям самодержавной власти.

    Разумеется, "союз" Церкви и государства в эпоху Константина и церковно-государственная "симфония", идеологом и законодателем которой был Юстиниан, резко отличаются от современного положения вещей. Византийское государство мыслило себя государством христианским, и императоры, подчиняя Церковь своим нуждам, все же осознавали себя орудием Божественной воли. Церковный организм не столько страдал от внешнего насилия государства, сколько подтачивался скрыто, изнутри, в процессе отождествления Церкви с Империей, в размывании границ между Церковью и царством, в утверждении их тесного (слишком тесного!) единства. В этой ложной перспективе как бы само собой разумеющейся "симфонии" складывалась историческая судьба русской Православной Церкви до революции 1917 года. И, когда пало Царство, Церковь внезапно оказалась перед лицом враждебного атеистического государства, которое подошло к ней уже, с иными мерками, нежели христианские императоры...

    Однако мы говорим это не для того, чтобы свести все церковные неурядицы только к отрицательному влиянию государства на Церковь. Это стало привычной уловкой, убежищем, куда можно скрыться от решения всех мучительных проблем современного христианства. Мы говорим о другом – о самом церковном сознании, о существе нашего религиозного отношения к жизни мира, о нашем собственном отношении к Системе. Ведь в том, что атеистическое государство стремится свести Церковь только к культовой жизни или, говоря языком верующих, превратить ее в "требоисполнительницу", нет ничего удивительного. С точки зрения господствующей идеологии в нашей стране, религия есть "опиум народа" и как таковая, в процессе уничтожения ее "социальных корней" и строительства нового общества, должна рано или поздно отмереть за ненадобностью. Но поскольку религиозные пережитки еще существуют, верующим предоставляется возможность "отправления культа", гарантированная конституцией[1]. При этом имеется в виду, что под влиянием новых форм социальной жизни и пропаганды материалистического мировоззрения "религиозные пережитки" у нашего населения в конце концов исчезнут. Что и говорить – точка зрения ясная и последовательная. Но удивительно, что именно эта идеологическая позиция начинает засасывать и наше церковное сознание. Разумеется, мы не исповедуем необходимости отмирания самих себя, но чаще всего мы смотрим на существующее положение вещей как на нечто естественное и нормальное.

    Здесь мы вступаем в мир невеселых парадоксов. И первый из них гласит, что внешние ограничения церковной жизни отвечают тайным желаниям многих церковнослужителей. Эти желания исходят из предпосылки, что богослужение это и есть христианство и, кроме него, христианину ничего не нужно. Все остальное только отвлекает и рассеивает. "Да и не наше дело вмешиваться в то, о чем нас не просят. Слава Богу, еще не все храмы закрыты, богослужение совершается по чину, народу по праздникам полно, что еще нужно?" И многие из тех, кто приходит сегодня к христианству, стремятся перенять эту идеологию как подлинно-церковную позицию, а переняв – сделать ее фетишем и общеобязательным каноном.

    Но ведь то же самое уже почти полвека внушает Церкви и государство: "Вы говорите, что вы не от мира сего, ну так вам и нечего делать в этом мире. И потому я запрещаю вам "создавать кассы взаимопомощи, кооперативы, производственные объединения; оказывать материальную поддержку своим членам; организовывать как специально детские, юношеские, молитвенные и другие собрания, так и общие библейские, литературные, рукодельческие, трудовые, по обучению религии и тому подобные собрания, группы, кружки, отделы, а также устраивать экскурсии и детские площадки, открывать библиотеки и читальни, организовывать санатории и лечебную помощь" ("О религиозных объединениях". Постановление ВЦИК от 8 апреля 1929 года, п. 17).

    И как бы в ответ на эти запреты, навстречу им, в недрах церковного сознания подспудно, порой бессознательно утверждается какое-то странное понимание христианства, какая-то диковинная экклезиология. "Запрещайте – и правильно делаете. От этой благотворительности только грехи множить. Мы еще молиться не научились – куда нам за детские сады браться. Церковь для молитвы, а не для суеты..."

    Разумеется, в рамках подобной экклезиологии нет места проблеме христианизации России. Более того, образуется как бы особого рода христианство, которое многие пытаются отождествить с существом Православия или оправдать исключительностью нашей социально-идеологической системы. Мы уже привыкли к подобной апологетике. Но нужна ли она сегодня? И для кого? Кризис нашей церковной жизни зашел слишком далеко, но не только мы его переживаем. В русской Церкви с особой наглядностью проявились лишь некоторые симптомы той общей болезни, которая в той или иной мере затронула сейчас христианство во всем мире. Поэтому многие наши проблемы следует рассматривать в более широкой перспективе – перспективе общего кризиса церковного сознания в секулярном мире.

    * * *

    Существует не только противостояние Церкви и государства, Церкви и тоталитарной системы, но и более фундаментальное противостояние – Церкви и мира. Именно здесь берет свое начало коренное разделение христианской жизни на две независимые сферы: церковную и социально-историческую. Это разделение никогда не утверждалось догматически, и Церковь не раз выступала против теоретического обоснования подобного дуализма. Но христианский мир все-таки жил в этой двойственности, пребывая в ней не столько догматически, сколько психологически. Еще до всякого внешнего разделения этот раскол двух сфер жизни поразил сознание и сердце христиан. Слишком трудным оказалось принять всю сложность, всю антиномичность Евангелия. И не раз возникал величайший из соблазнов – соблазн "упростить" христианство, свести его не к учению о новой жизни, а только к заботам о спасении собственной души. При этом земная сторона жизни, весь круг общественных отношений оказывались пустыми, не подлежащими воздействию истины.

    Но подлинное религиозное упование, благая весть христианства о Царствии Божием, составляющая основное содержание Евангелия, не ограничивается загробным миром. Царствие Божие, о котором учил Христос, – "не от мира сего" и полностью осуществится только за гранью земной истории. Но через Христа оно вошло в этот мир, стало его "закваской". И оно не только "приблизилось" – оно "пребывает внутри нас". И начало этой новой, всеобъемлющей жизни есть Тело Христово – Церковь. Через нее Бог призывает человека и мир к совершенству, к полноте абсолютного бытия. В перспективе творческого преображения мира человеком как осуществления Царствия Божия со Христом и во Христе, мир не только прощен и оправдан, но и принципиально осуществлен в самой высшей из своих возможностей.

    Однако вхождение в Царствие Божие, осуществление его невозможно без отречения и борьбы со злом. Зло и грех торжествуют в этом мире; "мир лежит во зле" и "люди возлюбили больше тьму, нежели свет". И не только из Евангелия – из всей истории человечества, из своего опыта знаем мы о "власти тьмы" в мире, в самих себе. Зло мешает нам идти к свету, отрывает от него тысячами соблазнов, искушений и иллюзий. Именно поэтому Евангелие учит нас не любить этого мира, ни того, что в этом мире.

    Эти две стороны христианского отношения к миру – деятельное участие в его преображении и отречение от его соблазнов – оказалось крайне трудно примирить. Устремление к небу нередко оборачивалось проклятием земле. И слишком часто идеал спасения строился на основе непреклонного мироотрицания. При этом само спасение понималось как бегство из мира материи в мир чистой духовности. Отсюда – гнушение плотью, умаление творческой природы человека и как неизбежное следствие этого – особый религиозный индивидуализм. До сих пор эти тенденции остаются для некоторых единственными признаками христианской жизни.

    Но есть и другая сторона исторического христианства, которая по справедливости может быть названа его "духовной удачей" и которой часто сопутствовала "неудача историческая". Это опыт Православия – его духовный прорыв к нетварному Божественному Свету, созерцание его и соединение с ним всего человеческого существа. Этот опыт открывается нам не только в "умной" молитве подвижников, не только в богословских умозрениях и мистических озарениях, но в самом строе литургической мистерии, подводящей нас к таинству таинств – Евхаристии.

    Здесь высшая точка напряжения: Бог и человек встречаются самым близким, самым нерасторжимым образом. И в этой не сравнимой ни с чем радости соединения человека с абсолютной Реальностью – Богочеловеком Иисусом Христом – все полно неизреченного света и ликования. И невольно хочется застыть, остановиться, удержать в себе этот радостный свет. Отсюда весь опыт, все напряжение восточной монашеской аскезы, ставящей своей целью "причащение Божественного Света". В глубоком безмолвии и молитве подвижник открывает себя действию Божественной благодати, которая, как пишет святой Симеон Новый Богослов, "является со всякой тишиной и радостью, и этот свет есть предначало Света вечного, сияние в лице вечного блаженства... Ум погружается в него, просветляется, делается сам светом и безраздельно соединяется с Самим Источником света... Находясь в состоянии озарения, подвижник горит, как огонь, и просвещается Святым Духом и еще отселе – из настоящей жизни провидит таинство своего обОжения..."

    Как это похоже на ту радость, которую, по рассказу Евангелия, пережили ученики Христа на Фаворской горе.

    Но когда божественное сияние исчезло, Христос вместе с учениками сошел вниз, в мир. Он пришел на землю не только для преображения на Фаворе. Впереди – проповедь, исцеления больных, вход в Иерусалим, Тайная Вечеря, Гефсиманское борение, Голгофа и вместе со смертью – победа над ее неизбывностью: Воскресение.

    В этом нельзя не видеть прообраза исторических судеб Церкви. И Апокалипсис подтверждает: христианскую Церковь ждет борьба, прельщения многих и отпадения, постоянство и труд, и как итог земной истории – победа Победившего мир и вечный Свет Божественной Славы. Мы не раз слышали об этом, но постоянно возникает соблазн: остановиться, "переждать историю", – вот здесь сейчас устроить себе кущу и созерцать. Если не в пустыне, не на Афоне, то за богослужением в Храме. И в созерцании света легко забыть о мире, о вечном его движении. Так возникает тот парадокс, когда великая духовная удача – откровение о высоком и святом назначении человека оборачивается тяжелой исторической неудачей. Но только ли исторической? Рушатся и гибнут христианские царства, под властью диктаторов хиреют и вымирают поместные Церкви, мир корчится в судорогах кровавых революций и бесчеловечных режимов, а христиане как бы ничего не слышат об этом.

    В нас неистребима какая-то роковая нечуткость, едва ли не презрение к истории. Мы часто говорим о "светлом космизме" Православия, но с каким-то недоумением смотрим на тех, кто призывает нас воплотить его свет в земной исторической реальности. И так сложилась традиция, в которой православный человек действительно легче и лучше находил себя в природном мире, нежели усердствовал в строительстве Града Божия на земле. Он не только религиозно различал, но и противополагал в своем сознании природу и преходящий "мир сей", космос и историю. Созерцая Божественные энергии, пронизывающие тварный мир, он жил в ритме единой всеобъемлющей космической мистерии, в которой уже нет места для преобразований и личной инициативы. До конца времен в ней все священно, незыблемо, непререкаемо. Отсюда устойчивость мистики царства и сакрализация быта, чаще всего облеченных в тяжелые ризы ритуального символизма. И царство и быт – категории не исторические, а религиозно-космические, до сих пор еще остающиеся в Православии внеположными идее творческой личности, ее духовным порывом и нравственным велением.

    Все это не означает, разумеется, что на христианском Востоке личность растворена в космическо-родовом начале или вовсе отсутствует. Наоборот, и в Византии, и в России шла напряженная аскетическая борьба за становление христианской личности, и лучше всего об этом свидетельствуют многочисленные "Патерики" и "Жития святых". Но это – горные вершины, окруженные со всех сторон пологими склонами. Дерзновенный смысл аскетического подвига внизу обычно объективизируется, взрывающая энергия его рассеивается и превращается в безличную идеологию будничного аскетизма, становится сугубо внешним мерилом христианской жизни. Христианские святые, уходя из мира и истории, в действительности пролагали новые пути для жизни мира и тем самым творили историю. Их подвиг самоотречения и победы над властью мира – дерзновенный вызов естественному порядку природы, творческое преодоление человеческой ограниченности, активная борьба со злом. Но все это не имеет ничего общего с тем псевдоаскетическим безразличием к истории и презрением к миру, которые являются основой приспособленной к человеческой середине идеологии аскетизма. В России эта идеология давно уже стала господствующей. Особенно популярными оказались идеи послушания и смиренной покорности внешним авторитетам. Они открыли дверь консервативному конформизму не только в индивидуальной этике, но и в самой церковной жизни. Церковь и Евхаристия утеряли значение целостной и творческой общинной жизни, из "общего дела" превратились в средство индивидуального спасения. Собственная религиозность стала главной заботой христианина. И в этой перспективе понятие о христианской ответственности за судьбы мира неудержимо теряет всякий смысл.

    Кажется порой, что мы, христиане, сознательно не хотим понять трагический смысл своей исторической неудачи, не хотим осознать своих исторических грехов. Мы перекладываем их на кого угодно: на государство, на атеизм, на секуляризацию, но сами всегда остаемся только их невинными жертвами. Наше сознание находится еще во власти старых схем и принципов, мы как будто не в силах разорвать узы ложных традиций. До сих пор остается для нас неизжитым бремя средневековья, когда отношения между Церковью и миром мыслились в категориях владычества и покорности. Но христианство – не власть и не принудительный авторитет, а духовная инициатива и дерзновение. Не оттого ли рухнули все теократические попытки, что строились они на презрении и отрицании мира, который в то же время хотели покорить и обуздать? Отсюда идеология и практика теократического владычества и духовного деспотизма, желание закрепить жизнь в окончательных формах. Предикаты Церкви – вечность и святость – были отнесены к теократическому царству. Эта идея насильственного спасения мира означала также, что мир, включая человека и культуру, не имеет никаких самостоятельных ценностей, что отношение к нему может быть утилитарным – как к средству для целей Церкви.

    Мир, разумеется, ушел из Церкви, ибо традиционное русло, отведенное жизнетворчеству, оказалось слишком тесным для человека. Энергия, накапливавшаяся веками, прорвала в конце концов плотину окончательно утвержденных авторитетов и форм. И сегодня уже не Церковь, а мир созидает новую цивилизацию и с позиций собственного истолкования бытия решает стоящие перед ним задачи. Область непосредственно церковного влияния на мир резко сократилась: среди бурных стихий культурного творчества и общественных преобразований, угрожающих порой самому зданию Церкви, христианская вера по-прежнему свидетельствует о себе в богослужебной мистерии, в подвигах личной святости и молитвы. Но творческий, преображающий жизнь и мир дух как будто оставил ее. На долю Церкви, тянущейся за миром, оставалась лишь рецепция первоначально чуждых, но уже незыблемо утвердившихся помимо нее начал. Даже такие западные "новшества", как социальное христианство, христианская экономика и социология, новая храмовая архитектура и живопись, новые ритмы и образы в литургической музыке и поэзии, – все это как бы некая вынужденная дань нашему времени, необходимая новая форма, не имеющая к существу дела никакого отношения. Отсюда внутреннее противоречие современной церковной жизни, с ее резкими колебаниями между крайностями старческого охранительства, модернизмом и эпигонством. Однако ни заклятия, ни благословения, которыми пытаются затушевать резкую грань, отделяющую Церковь от стремительного движения мира, все же не способны погасить чувства трагического раскола.

    Ибо трагизм, который переживает сегодня всякое чуткое христианское сознание, есть не только трагизм Церкви и христианства в секулярном мире, но и трагизм самого мира. Невозможно человеку "устроиться" в мире совсем без Бога. И гордый своими успехами и достижениями, мир с каждым днем все отчетливее сознает условность и недостаточность своей цивилизации. На грани потрясения всех основ он, как никогда, жаждет истинного света.

    Однако самым удивительным фактом современной духовной жизни следует считать наше безразличие к этой жажде мира, наше собственное, слишком легкое согласие на существующий раздел между Церковью и миром. При этом мы никак не хотим сознаться, что внешнее разделение поддерживается не только "мирским своеволием", но и нашей христианской косностью. Да и сама наша двоящаяся жизнь разве не является выражением нашего раздвоенного сознания? Разве не мы сами помогли свести церковную жизнь до значения "интимного уголка" благочестия, запертого семью замками от жизни мира и враждебного ему? Не греху мира противостоит наше религиозное рвение, но самому миру, его жизни, его истории, его поискам и вопрошаниям. Мы хорошо усвоили и любим повторять, что Христос есть "суд миру сему", тому миру, который не познал и не принял Его, что Он есть спасение и жизнь для тех, кто познает, принимает и творит волю Отца, в Нем открывающуюся. Но мы почему-то забываем, что заповедь Отца состоит прежде всего в том, чтобы не судить, а спасти мир. В спасении – вечный смысл Воплощения Слова, крестной смерти Иисуса Христа, Его Воскресения и сошествия Святого Духа на апостолов. Мы забываем об этом, потому что наше личное духовное устроение стало для нас дороже самой цели этого устроения – преображения мира и жизни во славу грядущей полноты Царствия Божия.

    Мы привыкли "иметь" свое христианство только для себя, привыкли ни с кем им не делиться, как будто мы случайно получили его в наследство. Так возникает в нашем христианском сознании закрепление этого внешнего разделения. И в жизни, и в самосознании есть как бы два человека: один – хранитель духовного наследства, другой – участник в мирских делах, как правило, никакого отношения к этому наследству не имеющих. Долгое время полагали, что Церковь является победительницей в мире. Когда же эта иллюзия разрушилась, то побежденные затаили в себе чувство обиды и какого-то смиренного превосходства, и эти чувства незаметно примешались к охраняемому наследству. Иногда гордая ортодоксальность, незыблемое чувство правоты кажутся замешанными именно на чувстве давней, непогашенной и неизжитой обиды. "Мир не послушался однажды Церкви, так и пусть теперь катится в тартарары вместе со своей цивилизацией и культурой... А мы посмотрим..." Есть особая мстительная радость, с какой иногда не только сектанты, но и церковные христиане рассуждают о конце мира. В этом смысле Бердяев был несомненно прав, когда писал, что традиционное понятие об аде и о вечных адских муках есть онтологизация христианской мстительности. Но ад – не абсолютное трансцендентное начало; он присутствует уже здесь, во времени, в падшем, "гниющем" и страдающем от своей греховности мире. И уж скорее мир мог бы обидеться на Церковь, которая где-то держит про себя тайну спасения и то ли не может, то ли не хочет рассказать о ней доступным для него языком.

    * * *

    Наша цивилизация двойственна в своем основании и истории. И сейчас, несмотря на стремящуюся к всеобщему господству секуляризацию, христианские начала еще продолжают влиять на ее жизнь. Если и не прямо из Церкви, то косвенно, своими неведомыми путями энергии христианской культуры вторгаются в наш мир. Они открываются нам в опыте нравственного выбора, в поисках подлинной человечности, в стремлении к высшему, в невозможности успокоиться на относительном. И здесь мы обнаруживаем, что сама наша культура резко и болезненно реагирует на человеческую устремленность к самообожествлению и самодостаточности. Уже в Ренессансе эта реакция становится главной темой в позднем периоде творчества Боттичелли, Микеланджело, Тициана. Она продолжается и дальше – в "религиозном отречении" романтиков от идеалов эпохи Просвещения, в борьбе с позитивизмом и атеизмом христианского возрождения XX века. И русская литература – через Гоголя, Достоевского, Толстого, Чехова вплоть до Солженицына – неустанно свидетельствует о глубокой болезни нашей секулярной культуры, о трагизме и абсурдности безбожного существования, о неистребимом влечении человека к истинному свету. Без прорыва к абсолютному и безусловному культура неизбежно приходит к своему отрицанию, к тому, что можно назвать псевдо- или антикультурой, к тому, что только по видимости имеет черты культуры, но, по существу, лживо, ничтожно и бесчеловечно. Эта линия внутреннего изживания господствующих идолов и соблазнов современной цивилизации снова подводит нас к тому духовному центру, из которого культура первоначально вышла. На основании своего подлинного, хотя, может быть, неполного и несовершенного религиозного опыта, она заново ставит многие проблемы христианства, пытается найти на них ответы в Церкви, ищет поддержки и диалога.

    Но вот именно в этом пункте открывается какое-то роковое несовпадение творческих ритмов. Церковь не слышит этих вопрошаний, не знает, как ответить на них. Ответы есть, должны быть, но как, на каком языке начать говорить? Ведь весь "модернизм", все "приспособление" Церкви в действительности есть не что иное, как глубокая ее плененность светской культурой. Это не всегда добровольная капитуляция, но чаще всего – итог длительной осады. Последняя не однородна в своих проявлениях: в различные исторические периоды, в различных концах света и с различной степенью активности Церкви противостоят где государственный атеизм, где возведенная в идеологию наука, где тоталитарные режимы, где утверждение всеобщего материального довольства и комфорта. Меняется стратегия и тактика, но результат чаще всего бывает одинаков: церковное сознание оказывается беззащитным перед враждебным натиском. Оно замыкается в себе, надеется эту осаду переждать, порой внезапно восстает и проклинает, но в конце концов пытается заговорить на чуждом, извне навязанном ей языке. Но как при этом рассказать о том, что выражено лишь на неизменяемом языке христианского эллинизма или средневековой схоластики? Создавать новые понятия, новый богословский язык? Создавать новое религиозное искусство? Но Церковь как будто давно и окончательно отказалась от воли к собственному творчеству культурных ценностей, к созданию нового языка религиозной культуры. Она как будто надорвалась в эпоху средневекового господства. И теперь, в соответствии с всеобщим принципом свободы вероисповедания, мы, христиане, готовы окончательно согласиться на свою вынужденную автономию. В огромном, не достроенном еще здании культуры нам великодушно предоставили в пользование угол с иконами и лампадами и, кажется, мы примирились с этим. Некоторые модернисты думают при этом, что еще не все потеряно: иконы можно заменить более современным "религиозным" искусством, а лампадное масло – электричеством. Действительно, возможности подновления и приспособления еще не исчерпаны. Однако не будет ли самообманом думать, что свет лампады, как бы он ни был нам дорог, и есть тот СВЕТ МИРУ, который призван преобразить всю нашу жизнь, а вместе с ней – всю Вселенную?

    * * *

    "Дух дышит, где хочет, и голос его слышишь, а не знаешь, откуда приходит и куда уходит..."

    Но мы как будто не допускаем этой таинственной свободы обращенного к миру Божественного зова. Нам хочется думать, что Бог говорит только через нашу церковную организацию, только через нашу систему культа, только через наше учение и предание. И при таком подходе Церковь легко становится идолом. Из живого, вечно растущего и вечно развивающегося богочеловеческого организма мы превращаем ее в застывшую механическую форму, способную принять в себя только то, что может быть в соответствии с ней отсечено и подогнано. Но Церковь это жизнь, а не внешняя форма. И призвание ее, о котором мы слишком часто забываем, – сделать подлинно живым и растущим членом Тела Христова все, что взыскует Света и стремится к Истине.

    Сегодня особенно важно преодолеть нашу плененность псевдоцерковностью. Оттого, что мы регулярно посещаем храм или знаем порядок богослужения, вовсе не следует, что только мы творим безусловное добро. Само по себе наше бытие в Церкви не прерогатива и не патент на спасение. Тайна личного спасения известна одному Богу. Мы же призваны Им к воплощению дела Христова в этом мире, к деятельному осуществлению Царства Божия. И потому наша жизнь в Церкви есть прежде всего задание (заповедь) дальнейшего совершенства, возрастания в полноте дарованной нам благодати, а не всеоправдывающее преимущество. Действительно, нам очень много дано, но это означает только, что с нас еще больше спросится.

    Теперь мы гадаем, каким образом Церковь и Россия выйдут из того страшного тупика, в котором они оказались. Очевидно, что лучшее будущее России неотрывно от христианства. И если суждено ей возрождение, то совершиться оно может только на религиозной почве. Но будет ли у Церкви настолько сил, чтобы это возрождение начать? Она сейчас переживает глубокий кризис и, прежде всего, сама нуждается в возрождении. Напрасно многие думают, что это только кризис церковного управления, кризис власти в Церкви. На самом деле мы переживаем нечто большее – кризис самого церковного сознания, традиционного понятия церковности. В различных условиях и формах этот кризис коснулся сейчас всего мирового христианства. Но русская Православная Церковь переживает его в своей особой форме. Несвобода внешняя парализует жизнь, переходит в несвободу внутреннюю, закрепляется в сознании, отождествляется с церковной традицией. И многим кажется уже бесспорным что никакое творчество невозможно, что оно обречено и, скорее всего, не нужно. Остается только ждать разрешения мировых судеб и ругать архиереев.

    Но трагичнее всего, что эти взгляды старшего обескровленного и запутанного поколения перенимает приходящая в Церковь молодежь и интеллигенция. Трагично, что они забывают и предают свой опыт духовного раскрепощения. На фоне их консервативно-стилизованного "старушечьего" Православия трудно поверить, что они действительно пережили радость свободы во Христе, ощутили приток благодатных сил. Глядя на них, приходится думать, что слишком часто обращение в христианство, в Православие на самом деле означает смену идеологий. Но идеология, сколько бы ни казалась она безусловно-верной, не способна освободить человека.

    А сейчас, как никогда, чтобы противостать гуманизму безбожному, разрушающему человека, чтобы не дать выродиться гуманизму внерелигиозному, нужна христианская инициатива. Мы слишком пассивны по отношению к миру. Мы не несем в себе собственной религиозной воли, собственного попечения о мире, мы как будто забыли, что нам доверена великая задача преображать мир. Мы должны начать с пророчества внутри Церкви о подлинных основаниях надежды в христианстве, а не с реставрации или модернизации того, что теперь является лишь историко-культурным напластованием. Нужны новые творческие усилия, нужен новый язык. Нам нужно говорить о том, что находится по ту сторону и модернизма и консерватизма, о вечно-живом, абсолютном в этом относительном мире, о вечно-старом и вечно-юном одновременно. Наш историзм должен быть мета-историчен, не только прорыв в вечность, но присутствие этой вечности в нашем времени, мета-истории в истории.

    Христианская активность должна вести не к реформации, а к трансформации христианского сознания и жизни, а через нее к преображению мира. Только встав на этот путь, мы ответим на вызов безбожья построить мир на автономных началах, только тогда мы откликнемся на зов тех, кто близок к Свету, но кому наша нерадивость и косность не позволяют к нему приобщиться.

    Июнь 1974

    Евгений Барабанов

    --------------------------------------------------------------------------------

    [1] Впрочем, и эта возможность сильно ограничивается закрытием храмов, отказом в открытии новых, стеснениями в жизни семинарий и монастырей.


Вадим Борисов

    ЛИЧНОСТЬ И НАЦИОНАЛЬНОЕ САМОСОЗНАНИЕ

    Многими в нашей стране сейчас владеет ощущение, порой безотчетное, что Россия пережила свою Голгофу и вплотную приблизилась к какому-то новому историческому пределу.

    Но что это - грань распада, о чем, казалось бы, с вещественной убедительностью свидетельствует нарастающий поток эмигрантов? - или предчувствие воскресения?

    Надежда и вера борются с отчаянием или глухим злорадством; в завязавшемся споре о России все яснее слышатся ноты подлинно апокалипсической тревоги.

    Кто мы - проклятое и развратное племя или великий народ? суждено ли нам будущее - или Россия являлась в мир лишь за тем, чтобы, по безумному пророчеству Константина Леонтьева, родить из своих недр антихриста? что ждет нас - разверстая бездна или крутой и тяжкий подъем?

    Уже одно то, что все эти запретные, заклятые, полузабытые, но вечные вопросы мучат мысль и совесть всего живого, что есть в России, - само по себе грозный симптом. Так беспощадно и так в упор ставятся они только в канун решающих исторических сдвигов: так было в начале XVII, и в начале XVIII, и в начале и середине XIX, и, наконец, в начале XX веков.

    Будущее, как известно, отбрасывает тень, и нам, в этой тени живущим, необходимо разглядеть его контуры, памятуя о горьком, но глубоком опыте наших предшественников. Необходимо, если мы хотим продолжать осмысленное историческое существование.

    Еще так недавно это воскрешение спора о России, после пережитых ею лет, казалось невозможным. И то, что случилось сейчас, подает первую надежду: что близится конец безапелляционным марксистским решениям и предначертаниям ее судеб, что ее искалеченные душа и тело отныне сами начнут искать путей своего исцеления.

    Но в этом споре дано нам и предостережение. Идеологическая глыба, долгие годы давившая русскую жизнь и мысль, - сделала свое: русское самосознание выбирается из-под нее навстречу неведомому будущему как никогда расщепленным. Все прежние нерешенные противостояния русской мысли вновь воскресли, но теперь они обострены, осложнены и искажены нашим небывалым полувековым опытом. Сейчас от их решения не риторически, а реально зависит жизнь нашего народа.

    И если нам не удастся открыть в себе источник сил, способных стянуть разорванное национальное сознание к единому духовному центру, все нынешние возбужденные попытки общественной жизни могут оказаться последней агонией России.

    1

    Быть может, ни один вопрос сегодня не вызывает к себе такого напряженного, болезненного отношения, как вопрос о возможностях, началах, путях и формах русского национального возрождения.

    Откуда это напряжение?

    Последние десятилетия нашей жизни многих привели к пониманию давно известной, но вечно пренебрегаемой истины, что для гибели народа совсем не нужно его полного физического уничтожения - довольно лишь отнять у него память, мысль и слово - и душа народа будет убита. Еще долго история может наблюдать леденящее зрелище роста обездушенного и омертвевшего тела, но в свой срок она становится свидетелем его предрешенного распада[1].

    Такая судьба, по распространенной сейчас оценке, ждет русский народ.

    Но этого исхода не может равнодушно стерпеть никакое человеческое сердце, если Россия для него - не только "тюрьма народов". Из этого чувства рождаются и множатся пусть неуверенные, пусть ошибочные пока, но живые попытки нащупать пути спасения народной души, возрождения ее.

    В разных группах теперешнего образованного слоя это стремление к национальному возрождению, уже ясно обозначившееся, понимается и принимается по-разному: от безоговорочной поддержки любых его форм до безоговорочного отвращения к самой идее его.

    Недавняя - и длящаяся до сих пор - полемика вокруг "Письма вождям Советского Союза" А. Солженицына с предельной очевидностью обнажила этот спектр.

    Обострение национальных чувств у различных народов, входящих в состав Советского Союза, ныне есть факт, который невозможно утопить в хвастливых словах о "новой исторической общности". На деле обнаруживается, что эта общность - не слишком прочная идеологическая кора, едва сдерживающая подземные толчки насильственно сжатых национальных энергий. Но в то время как движения в защиту национальной самобытности среди, скажем, народов Прибалтики встречают неизменное сочувствие в либерально-демократических кругах нашего общества, сходные стремления в самой России сталкиваются с острым недоверием, отчуждением, страхом и прямой враждебностью этих же кругов.

    Ближайшее историческое объяснение такого, на первый взгляд парадоксального, положения всем известно.

    Устойчивое отвращение интеллигенции к фальшивому, казенному патриотизму, в русло которого Сталин стремился ввести подлинный национальный подъем военных лет (в памяти последующих поколений этот "патриотизм" неотрывно связан с облавами на "космополитов" и арестами евреев); чувство вины за политику русификации окраинных республик; неприязнь к чиновничьему антисемитизму - все это служит непосредственными поводами гуманистического протеста против "великорусского шовинизма" или иначе - "национализма".

    Однако ряд публицистических выступлений последних лет (работы Г. Померанца, Р. Медведева и др., а в недавнее время, к сожалению, позиция А. Сахарова) и опыт личного общения с представителями нынешней интеллигенции заставляют думать, что истинное содержание этого протеста, направленность его гораздо шире и глубже. Автору этих строк не раз приходилось убеждаться, что не только национализм как специфически очерченная идеология (о ней речь ниже), но любые проявления русской национальной психологии и сознания вызывают в этой среде (за немногими исключениями) скептически-враждебное, в лучшем случае, настороженное отношение.

    Повторяется ситуация, которую некогда С. Булгаков счел характерной для русского предреволюционного общества - "моральный бойкот и самобойкот национального самосознания". Повторяется, разумеется, в обновленных формах, но существо ее остается прежним. Бойкот ведется во имя защиты высшего достоинства человеческой личности.

    В сознании нашей прогрессистской, гуманистически настроенной интеллигенции потому не существует отчетливой грани между "национальным" и "националистическим", что саму природу национального чувства оно склонно подозревать в нравственной неполноценности и недоразвитости.

    Несмотря на смертельные удары, которые в XX столетии были нанесены вере в человека как такового, в прогрессивное расширение его прав, эта вера в силу каких-то необъяснимых, иррациональных причин продолжает оставаться основным постулатом нравственного сознания современной либерально-демократической интеллигенции (пользуюсь этим условным определением вынужденно, за неимением более подходящего).

    Вера эта вдохновляла, и вдохновляет высокие образцы самопожертвования - они у всех на памяти.

    Но она же, как увидим, лежит в основе процесса денационализации безрелигиозного гуманистического сознания - и это приоткрывает ее внутреннюю двойственность и трагическую противоречивость.

    Свобода личностей и объединение их в общечеловечестве - альфа и омега гуманистического мировоззрения, формула прогрессивного развития истории человеческого рода, ее наиразумнейший итог. С точки зрения этого идеала нация мыслится как одна из преходящих форм исторической общности людей, с какого-то момента (предполагается, что этот момент уже наступил) становящаяся помехой на пути к достижению высшей формы человеческого общежития, и во всяком случае, как нечто низшее по сравнению с этой сияющей целью.

    Независимо от оттенков, этому мировоззрению, обычно окрашенному в социалистические тона, должны быть близки знаменитые слова В. И. Ленина о том, что "целью социализма является не только уничтожение раздробленности человечества на мелкие государства и всякой обособленности наций, не только сближение наций, но и слияние их"[2] .

    Освобождение от национальных пут входит в план гуманистического раскрепощения личности. Поэтому всякое оживление национальных чувств, если только оно не связано с освободительной борьбой от чужеземного политического гнета (наш-то гнет - свой! ) воспринимается как атавистическая реакция, подлежащая безусловному осуждению.

    В рамках этого, насквозь рационалистического мышления решение вопросов о взаимоотношениях личности и нации, нации и человечества не вызывает затруднений.

    Подверженность личности национальным эмоциям, сознательное утверждение ею своего национального бытия унижает ее высшее достоинство, отдает ее свободу во власть слепой племенной стихии, гасит ее разумные стремления в хаосе родовой жизни.

    Между тем, поскольку разум осознал и научно обосновал историческую ограниченность национальной общности, всякое излишне настойчивое ее подчеркивание в наши дни, всякое неумное цеплянье за национальное своеобразие служит препятствием грядущему объединению всего человечества, служит силам разделения и реакции.

    Не мне одному, вероятно, часто приходится слышать упреки, а то и суровые моральные выговоры русским писателям (в их числе величайшим национальным гениям) за то, что у них недостало духовных сил справиться с этим низменным инстинктом[3].

    Но так ли самоочевидно разрешение этих больных вопросов, как кажется приверженцам рационалистического гуманизма? И на чем покоится эта обескураживающая уверенность в его нравственной правоте?

    Чтобы понять это - приглядимся поближе к центральному понятию, которым так любят пользоваться все нынешние гуманисты - личности.

    И здесь мы сразу же вступаем в область непреодолимых недоумений.

    Нам будет нетрудно получить разъяснения, какие именно равные права принадлежат личности, мы услышим, конечно, про ее высокое достоинство, а если спросим, - что же такое личность? - то нам, вероятно, определят ее как "совокупность психических свойств" или как-нибудь еще.

    Но едва ли мы сможем добиться удовлетворительного ответа на вопрос: в силу чего, собственно, все эти права непременно должны принадлежать личности, почему мы обязаны признать, что одна "сумма психических свойств" равна другой? С какой стати? Разумеется, нам сошлются и на "естественное право", и на "общественный договор", и на "требования разума", и на "присущее нам моральное сознание" и т. д. в том же роде, но на исходе XX века лишь при какой-то странной аберрации сознания можно всерьез признавать все это незыблемым основанием правовой идеи.

    Мы с удивлением обнаруживаем, что, отстаивая достоинство и неотъемлемые права человеческой личности, нередко кладя за них голову, терпя лишения, так называемый "рационалистический гуманизм" не имеет, в сущности, на это никаких достаточных рациональных оснований.

    Когда-то американские поселенцы, впервые провозгласившие "вечные права человека и гражданина", обосновывали их тем, что каждая человеческая личность носит в себе образ и подобие Бога и потому имеет абсолютное значение, а следовательно, и право на уважение к себе всех других.

    Рационализм, позитивизм и материализм, развивавшиеся в борьбе с религией, преемственно разрушали и разрушили память об этом абсолютном источнике человеческих прав. Безусловное равенство личностей в Боге выродилось в условное равенство человеческих индивидуумов в праве.

    Утратив свое высшее обоснование, понятие личности могло быть определено также условно, а потому неизбежно произвольно. В праве конкретная личность превратилась в метафору, бессодержательную абстракцию, стала юридическим субъектом, к которому был отнесен набор правовых свобод и ограничений.

    И здесь, в этом допущении условности личности, лежит зачаток ее бедственных мытарств в нашем одичавшем мире. Если условна личность, то и права ее условны. И также условно признание ее высокого достоинства, вступающее в нестерпимое противоречие с окружающей нас реальностью.

    Но условность по самой сути своей не есть нечто незыблемое и нечто обязательное. Определенное условие может сохраняться лишь до тех пор, пока существует сила, его поддерживающая. Но коль скоро сила эта иссякает, ничто логически не мешает нам это условие нарушить.

    Если личность условна, а не абсолютна, то призыв уважать ее - не более, чем благое пожелание, и в нашей воле либо отозваться на него, либо отвергнуть. И когда находится сила, делающая принципом своего существования неуважение к личности, "рационалистическому гуманизму" логически нечего ей противопоставить.

    Оборвав связь личности с абсолютным источником ее прав и утвердив их как нечто само собой разумеющееся, мировоззрение это с самого начала несло в себе внутреннее противоречие, очень скоро осознанное его более логичными преемниками. Дарвин, Маркс, Ницше, Фрейд (и многие-многие другие) каждый по-своему разрешили его, не оставив камня на камне от слепой веры в высшее достоинство человека. Они свели личность с призрачного гуманистического пьедестала, сорвали с нее и осмеяли ореол святости и неприкосновенности и указали ей подобающее место: то ли камешка, мостящего путь "сверхчеловеку", то ли капельки, предназначенной вместе с миллионами других удобрить историческую почву для счастья будущих поколений, то ли комочка плоти, бессмысленно и мучительно влекущегося к слиянию с себе подобными...

    В них гуманистический бунт человечества против Бога нашел свое теоретическое, непротиворечивое завершение. "Присущее нам моральное сознание" было объявлено самообманом, вредной иллюзией, фикцией, - в полном соответствии с рациональными установками сознания.

    Тоталитаризм нашего века, по-носорожьи топтавший личность вместе со всеми ее правами, был лишь приложением теории к жизни, практическим итогом гуманизма[4].

    Но странным образом, вопреки логике исторического развития гуманизма, его первоначальная разновидность (определенная нами выше как "рационалистический гуманизм") не целиком двинулась по этой столбовой дороге разума и дожила почти неизменной до наших дней, представляя собой, по существу, архаический пережиток едва ли не XVIII века.

    Сохранив инерцию нравственного чувства, неестественно соединенного с атеизмом ума (не души!), продолжая верить в неотъемлемые права человека как такового, этот утопический гуманизм отказывается признавать свое историческое родство с "гуманизмом", ставшим реальностью. Более того - он борется с ним за эти права.

    В этой борьбе, в силу исторической иронии, столкнулись два момента - начальный и завершающий - одного и того же процесса. Борьба эта неравна, и положение утопического гуманизма в ней - мучительно. Как уже было сказано, ему нечего логически противопоставить своему жестокому и последовательному младшему родственнику.

    Его мужественный протест питается иррациональным источником, тем нравственным светом, который внесла в мир религия, но этого "рационалистический гуманизм" не в силах признать, не перестав быть самим собой.

    Судьба его трагична: она свидетельствует о неистребимости нравственной природы человека, но вместе с тем - о тех мучительных тупиках, куда заводит забвение религиозной основы этой природы. Именно потому, что сознание это остается атеистическим, оно так часто либо соскальзывает в отчаяние, либо, отрекаясь от себя, принимает веру в спасительность насилия, на пути которого личность - всегда средство.

    Гуманное отношение к миру (слова эти более точны, чем двусмысленное понятие "гуманизм"), не помнящее о своем происхождении, покоится на непрочных, шатких основаниях. Как однажды заметил Достоевский, такая беспамятная "гуманность есть только привычка, плод цивилизации. Она может совершенно исчезнуть".

    Нужно ли приводить примеры, тысячекратно подтвердившие страшную правоту этих слов?

    Невыясненность и абстрактность понятия личности в гуманистическом мировоззрении уже одним этим подрывает доверие к решению им вопроса об отношении личности и нации. Гуманизм забыл, что такое личность. Но, может быть, он забыл и что такое нация? Не следует ли вообще говорить об отношениях личности к чему бы то ни было на почве того мировоззрения, в котором родилось само это понятие? на почве христианства?

    2

    Но тут мы слышим вдохновенное возражение из апостола Павла: "нет уже эллина, ни иудея..."

    Это возражение по своей авторитетности считается теми, кто произносит его (например, А. Краснов-Левитин в No 106 "Вестника РСХД"; да и кто только им не пользуется), до того непререкаемым и убийственным, что весь вопрос об отношении личности к нации с христианской точки зрения как бы и не есть вопрос, или во всяком случае, вопрос давно решенный. Личность для христианства - есть, нации для христианства - нет.

    Мы и не собираемся пререкаться с апостолом Павлом, ни тем более оспаривать его авторитет. Он действительно написал процитированные слова. Однако у них есть продолжение, о котором почему-то всегда забывают защитники христианского "универсализма" (псевдо-универсализма, скажем мы, забегая вперед): "...ни женского пола, ни мужеского..."

    Возьмут ли на себя эти защитники смелость утверждать, что для христианства с его учением о браке различия полов - нет?

    Не значит ли это, что апостол язычников хотел сказать: между эллином и иудеем, между мужчиной и женщиной, между рабом и свободным нет различий только в каком-то одном отношении? Он и сказал это с совершенной определенностью в другом месте: "...Писание говорит: "Всякий, верующий в Него (Господа Иисуса), не постыдится. Здесь нет различия между Иудеем и Эллином, потому что один Господь у всех..." (Рим., 10. 11-12).

    И если уж продолжать аргументировать от Писания, то задумывались ли когда-нибудь наши "универсалисты" над такими, к примеру, словами: "Все народы, Тобою сотворенные..." (Пс. 85/86. 9)? Вспоминают ли они о том, что благовестие было принесено Христом не разрозненным индивидуумам, а народу Израильскому как целому? Или слова шедше научите все языци..."?

    И не значит ли это, что, вопреки их утверждениям, "проблема нации" все-таки существует для христианства и что попытки отделаться от нее (и даже морально уничтожить) пятью неверно понятыми словами по меньшей мере неосновательны и преждевременны?

    Однако в наш атеистический век даже многие христиане недолюбливают "аргументов от Писания". И это принуждает нас перенести вопрос в несколько, хотя и не вовсе, иную плоскость.

    Что же такое нация? В чем сущность этой загадочной человеческой общности, которую уже не первый век "универсалисты" разного рода заклинают "аминь, аминь, рассыпься" - а она все не рассыпается? В единстве территории? хозяйства? языка? инстинкте рода? - или же во всем этом вместе взятом? А может, в чем-то ином?

    В записной книжке Достоевского есть слова: "Нация есть ничего больше, как народная личность".

    К этой мысли он возвращался много раз, она была одним из самых глубоких и заветных его переживаний.

    И эту народную личность он понимал не метафизически, не отвлечённо, но именно как живое личностное единство. В ней он видел духовную реальность, связующую в единое целое все конкретно-исторические, эмпирические проявления народной жизни[5].

    Но, скажут нам, Достоевский был "мистик", с него и спрос невелик. Однако -

    "нация не есть собрание разных существ, это есть организованное существо, даже более - нравственная личность. Воссияла удивительная тайна - великая душа Франции".

    Автор этих слов далеко не мистик. Они принадлежат известному историку французской революции Мишле. Мы не хотим утомлять читателя цитатами и просим поверить на слово, что у многих духовно чутких людей всех времен и народов, при всей разности их мировоззрений встречается эта мысль, хотя и с неодинаковой степенью отчетливости.

    Только еще одну, зато характерную цитату приведем мы из А. Герцена, великого писателя и мало понятого кумира русской интеллигенции, который глубоко чувствовал эту тайну нации-личности:

    "Мне кажется, - писал он, - что есть нечто в русской жизни, что выше общины и сильнее государственного могущества; это нечто трудно уловить словами, а еще труднее указать пальцем. Я говорю о той внутренней, не вполне сознательной силе, которая столь чудесно сохранила русский народ под игом монгольских орд и немецкой бюрократии, под восточным татарским кнутом и под западными капральскими палками; о той внутренней силе, которая сохранила прекрасные и открытые черты и живой ум нашего крестьянина под унизительным гнетом крепостного состояния и которая на царский приказ образоваться ответила чрез сто лет громадным явлением Пушкина; о той, наконец, силе веры в себя, которая жива в нашей груди. Эта сила ненарушимо сберегла русский народ, его непоколебимую веру в себя, сберегла вне всяких форм и против всяких форм".

    Это ощущение нации как личности, высказанное одиночками, совпадает с народным самосознанием, запечатленным в фольклоре. Образ ее скрыто управляет нашей речью, когда мы говорим о "достоинстве" народа, о его "долге", "грехе" или "ответственности", то есть опять-таки реально, а не метафорически пользуемся категориями, приложимыми лишь к нравственной жизни личности.

    И, наконец, бездонную тайну ее конечных судеб - здесь нам снова не обойтись без Св. Писания - тайну ее неуничтожимости и неограниченности временем и пространством, или, другими словами, тайну ее метафизической сущности приоткрывает Апокалипсис:

    "Спасенные народы будут ходить во свете его (грядущего Града Божьего. - В. Б.)... и принесут в него славу и честь народов" (Откр. 21. 24-26). И - говорит св. Иоанн Богослов, возлюбленный ученик Христа - это сбудется после того, как минуют прежнее небо и прежняя земля.

    Восприятие нации как личности непереводимо до конца на язык рациональных понятий, и потому остается совершенно чуждым рационализму и позитивизму, не говоря уж о материализме (мы говорим именно о мировоззрениях, так как среди конкретных носителей их встречаются, конечно, исключения).

    Однако, убедиться в ее реальности, отличной от повседневных проявлений народной жизни, отчасти можно не обладая ни религиозным мировоззрением, ни какой-то особой духовной чуткостью. Для этого довольно внимательно и непредвзято вдуматься (не говорю - пережить!) хотя бы в более чем столетний опыт русской эмиграции.

    Отрясая с ног своих прах ненавистного и деспотического отечества, обличая и проклиная его невыносимое уродство, бежали многие русские люди в Европу, "страну святых чудес", бежали навстречу свободе, равенству и братству. Но проходило немного времени, и в душе тех же самых людей возникало безотчетное, неожиданное для них и нежеланное чувство какой-то невосполнимой утраты. И многие из них понимали, что дело здесь - не только в непривычной среде или чужом языке (ведь большинству их европейские языки и европейские условия были знакомы не хуже своих), а в чем-то ином... Постепенно "страна святых чудес" начинала казаться им "мерзостью запустения", а собственное существование в ней, часто вполне благополучное, - призрачным и фантастичным.

    И внезапно связь с родиной, эта, по словам Марины Цветаевой, "разоблаченная морока" делалась для них чем-то единственно важным, имеющим непосредственное отношение к самой сердцевине их бытия[6]. Приходило сознание, что за внешними проявлениями жизни своего народа они не заметили чего-то главного, той целостной сущности, о которой писал Герцен. Раньше они не подозревали о ней, и лишь теперь, в своей оторванности от нее начали смутно догадываться о ее истинном значении, о России - личности, к которой их собственные личности каким-то таинственным образом оказались накрепко привязанными. И в темной родине для этих людей вдруг открывался источник света, и они неудержимо тянулись к нему, не останавливаясь даже перед неминуемой гибелью.

    Здесь лежит разгадка духовной природы знаменитой и загадочной русской ностальгии, этого необъяснимого чувства утраты целого, без которого, оказывается, невозможна для человека полноценная жизнь.

    Это чувство без разбора поражало западников и славянофилов, позитивистов и мистиков, русских православных и русских католиков, доводило до душевных заболеваний, - и нередко - до полного распада индивидуальной личности. Всю жизнь Россия продолжает мучить своих изгнанников и беглецов; не бескрайность ее равнин, не красота ее "березок", над которыми сейчас так принято потешаться, и даже не какие-то особые свойства русской души - но она сама, ее неведомое до поры лицо обладает, по-видимому, такой притягательной силой.

    И, может быть, оттого, что рационализм и материализм в России имел сравнительно недолгую историю, чувство это в русской эмиграции достигает чрезвычайной остроты, свидетельствуя о неразложенной до конца душевной способности ощущать свою причастность к целому, о живом сознании включенности своей индивидуальной личности в более сложное единство - собирательную или, на традиционном языке русской мысли, соборную народную личность.

    Ее мы и называем нацией.

    Выше мы сказали о том, что личность в своем подлинном значении - понятие специфически христианское.

    Античный мир не знал его; сознание его было целиком индивидуалистично: греки, например, презирали всех варваров, римские граждане - всех не-римских граждан.

    Мы забыли о христианском источнике наших представлений о "личностном", как о чем-то, что сообщает каждой индивидуальности ее абсолютность, неповторимость и несводимость к другим индивидуальностям - и это забвение угрожает окончательно лишить смысла слова, которыми все мы так охотно пользуемся.

    Мы часто смешиваем в своей речи понятия личности и индивида, употребляем их как равнозначные. А между тем для христианского сознания они - едва ли не полярны.

    Это требует пояснений.

    Для христианской мысли мир - не просто механическая совокупность его видимых частей, но определенная иерархия, все уровни которой пронизаны личностным началом. Это относится и к строю Божественной жизни, тайна которого воплощена в троичном догмате о взаимоотношении Трех Лиц Единого Бога; но это же относится и к строю жизни человечества, поскольку "христианство, - по словам св. Григория Нисского, - есть некое подражание природе Божией". Христианское богословие различает в Боге единую природу и ее существование в лицах (или личностях). И это же различение должно лежать в основе всякой христианской антропологии и может быть, на наш взгляд, применено к решению вопроса об истинном месте и значении наций-личностей в человечестве.

    Источником христианского понимания этого вопроса служат два великих события мировой истории - Воплощение и Пятидесятница.

    Ко времени Христа на земле существовало множество народов, занимавших разную территорию, говоривших на разных языках, враждовавших друг с другом. Было ли их появление простой исторической случайностью? Слова Писания о "сотворенных народах" заставляют ответить на это предположение отрицательно: существование народов принадлежало плану творения, входило в замысел Божий о мире. Но в своей истории народы лишились общей меры, и эту общую меру вернул им Христос.

    Восприняв в Воплощении совершенную человеческую природу, Он навсегда утвердил природное единство человечества, некогда заключенное в личности первого человека - "ветхого Адама".

    Но Христос являлся в мир не за тем, чтобы упразднить замысел Творца. Не для того он вошел в плоть истории, чтобы отменить ее, а для того, чтобы стать ее духовным средоточием, энергией и целью.

    Природа человечества едина, говорит христианство, "всякая природа содержится в чьей-то личности не может иметь иного существования"[7]. Иначе говоря, христианство принесло в мир представление о множественности личностей единого человечества. И не только индивидуальных, но и народных.

    Этот смысл, в частности, можно видеть в событиях дня Пятидесятницы, когда Св. Дух сошел на апостолов и они получили дар говорения на разных языках. "И все изумлялись и дивились, говоря между собою: сии говорящие не все ли галилеяне? Как же мы слышим каждый собственное наречие, в котором родились. Парфяне, и Мидяне, и Еламиты, и жители Месопотамии, Иудеи и Каппадокии, Понта и Асии, Фрагии и Памфилии, Египта и частей Ливии, прилежащих к Киринее, и пришедшие из Рима, Иудеи и прозелиты, критяне и аравитяне, слышим их нашими языками говорящих о великих делах Божиих?"

    Не в одноязычии мира, но в разноязычии апостолов родилась христианская Церковь, и этим была утверждена множественность национальных путей к единой цели.

    Теперь мы можем легко понять, в чем, с христианской точки зрения, состоит разница между личностью и индивидом и что принципиально нового вносит понимание нации как личности в так называемый "национальный вопрос".

    Индивидуум - это воплощенное отрицание общей меры в человечестве, это - дробление единой человеческой природы, самозамыкание и самоабсолютизация ее, по существу, однородных частиц, происходящие из смешения природы и личности. Индивидуумы - как люди, так и нации - непроницаемы друг для друга.

    В противоположность индивиду личность - не часть какого-либо целого, она заключает целое в себе. Личность не дробит единой природы, но содержит в себе всю ее полноту, и потому понятие личности предполагает наличие общей меры в человечестве.

    (Эти рассуждения должны казаться и, вероятно, кажутся современному сознанию излишне отвлеченными, далекими от сегодняшней тревожной реальности. Но - немного терпения - и мы увидим, к каким практическим последствиям ведет забвение и искажение этих христианских понятий.)

    Но если нация - соборная личность, от Бога получающая свое бытие, то ее нельзя определять ни как "историческую общность людей", ни как "силу природную и историческую" (Вл. Соловьев). Нация есть один из уровней в иерархии христианского космоса, часть неотменимого Божьего замысла о мире. Не историей народа создаются нации, но нация-личность реализует себя в истории народа, или, другими словами, народ в своей истории осуществляет мысль Божию о нем.

    В этом смысле нация отлична от эмпирического народа. История народа - это история самораскрытия его личности. Не существует конкретного момента народной жизни, который не был бы проявлением самой этой личности, но и обратно: никакое историческое состояние народа не исчерпывает всей полноты его личности.

    Отдельные этапы ее самораскрытия могут резко противостоять друг другу, как это случается и в индивидуальной жизни человека; на этом пути возможны страшные падения, но - пока живо в народе сознание личного единства и, следовательно, своей свободы - возможны и подъемы из глубочайших бездн.

    Самосознание членами народного целого своего личного единства и есть то, что мы называем национальным самосознанием. Оно связывает воедино все стороны, все эмпирические проявления исторического бытия нации; оно направлено, по выражению Вл. Соловьева, к постижению в судьбе и духе народа того, "что Бог думает о нем в вечности". Неприменным условием существования и развития его является историческая память, разрушение которой вносит в самосознание народа болезненные искажения, приводит его к пагубному самоотождествлению своей личности с данным мгновением ее бытия, к забвению того, что всякая эмпирическая личность несовершенна и лишь в непрерывном сознательном становлении может приблизиться к полноте личной жизни.

    Разрушение исторической памяти убивает в народе духовную тягу к этой полноте, калечит его нравственную личность, уничтожает веру в возможность творческого преодоления зла и надежду на возрождение.

    Признание народов личностями ведет к признанию их равенства, дает каждому из них непререкаемое право на уважение и любовь всех других, утверждает абсолютную ценность их национального своеобразия.

    Но как согласовать свободу индивидуальной человеческой личности с ее принадлежностью к национальному целому?

    Никакой человек не рождается в мир безличным существом, чистой возможностью. Для того чтобы свободно самоопределяться в земной жизни, он к моменту своего появления уже должен быть качественно определенной, и в том числе - национально определенной личностью. Правда, эта определенность существует лишь как идеальная заданность, как метафизическая основа нашей духовной природы, она не нарушает и не умаляет дара человеческой свободы. Всякая личность вольна уклониться от исполнения своего довременного предназначения, вольна отвергнуть Божий замысел о себе, забыть о корнях своего бытия. Однако разрушить до конца этих корней она не может.

    Какие бы новые качества ни получил человек в переменчивых условиях своей жизни, в последних глубинах его сознания, в "прапамяти" всегда хранится смутное представление о своем происхождении, о своем "первообразе", и у многих людей оно часто становится источником мучительной, иррациональной неудовлетворенности жизнью, превращаясь в чувство какого-то неисполненного призвания.

    Но перед каждой человеческой личностью всегда открыт и другой путь - путь самопознания, открытия в глубине собственного "я" духовного источника его бытия. И на этом пути человека к Богу рано или поздно вступает в свои права национальное сознание, сознание метафизической включенности собственного "я" в соборное "я" народа, и через него - в соборное "я" человечества.

    Однако все эти соотношения могут рассматриваться лишь как принципиальная установка христианского сознания. Реальная человеческая жизнь все еще бесконечно далека от их осуществления. И, как во времена первоначального христианства, они лишь указывают путь, на котором человечество может достичь полноты личного бытия.

    На языке христианства это высшее качество личного бытия называется Церковью. Человечество как Церковь и есть полнота будущего, к которому призвана стремиться непрерывно меняющаяся реальность существующего мира, чтобы соединиться со своим Творцом.

    Но каждая личность, индивидуальная или национальная, идет к этому соединению только ей свойственным путем, в себе стремится раскрыть эту полноту, и только так достигается истинная полнота целого.

    Христианство зовет человечество не к отказу от разнообразия составляющих его личностей, не к образованию из себя некой бескачественной сплошности. Оно зовет его к преображению, к тому, чтобы все в нем проросло "в меру полного возраста Христова" (Еф. 4. 13). Каждый народ, каждая индивидуальная личность должны обрести свою полноту в Церкви. И когда это осуществится, когда все народы достигнут этой цели, - тогда исполнится совершенство соборной личности человечества - Церкви Христовой, в которой духовный опыт народов, их "слава и честь" будут сложены к ногам Христа.

    "Все народы, Тобою сотворенные, придут и поклонятся пред Тобою, Господи, и прославят имя Твое".

    Это и есть свободное общее дело человечества.

    3

    Разрушение христианской основы национального сознания было губительным для его дальнейших судеб.

    Нельзя, конечно, сказать, чтобы на почве христианства не возникало его болезненных искажений - то в форме отвлеченного псевдо-универсализма, то - религиозного национализма. На практике эти искажения нередко влекли за собой многочисленные человеческие жертвы, и было бы нестерпимым фарисейством со стороны христиан снимать с себя историческую ответственность за них.

    Однако подлинное вырождение национального сознания началось с распространением атеизма, рационализма и материализма.

    В результате этого вырождения сложились две (если брать их максимально широко) атеистических идеологии - универсализм и национализм.

    Обе они имеют мировое распространение, обе проявились в прошлой русской жизни и доныне сильно влияют на ее ход.

    Первой из них мы отчасти уже коснулись, выясняя национальную позицию "рационалистического гуманизма". Теперь мы можем иначе и шире рассмотреть эту идеологию и попытаться оценить ее подлинный смысл и роль, которую, независимо от субъективных намерений ее приверженцев, она сыграла в истории России и может сыграть в истории человечества.

    Разложение целостного национального самосознания, опиравшегося на христианскую основу, началось в России особенно бурно благодаря свирепым реформам Петра I - первого русского нигилиста. Мы не можем в ограниченных рамках этой статьи следить за подробностями этого процесса, приведшего к мучительному раздвоению единой национальной личности, и нам остается указать лишь общие его очертания.

    Как случилось, что "образованный класс" и "народ" в России оказались противопоставленными друг другу? Как могла возникнуть знаменитая проблема "интеллигенции и народа", ставшая одной из характернейших примет новейшей русской истории?

    Эту проблему иногда упрощенно представляют как злонамеренный "отрыв" интеллигенции от народа, как результат чисто волевого акта. Но этим упрощением снимается весь трагизм этого противостояния, который остро переживался русскими писателями от Достоевского (и даже от Пушкина) до Блока.

    Для многих русских людей этот "отрыв" произошел бессознательно и субъективно поначалу вовсе не переживался как таковой. Они теряли веру в Бога, сохраняя в то же время любовь к "народу" и нередко чистейшее стремление ему "послужить".

    Но незаметно для них самих лицо народа замещалось в их сознании его социальным обликом, поскольку рационалистически и материалистически народ как целое воспринят быть не может. И тогда перед ними возник роковой вопрос, сама возможность которого уже свидетельствовала о болезни национальной личности - кого же в России следует считать народом? Естественно, что в земледельческой России "народом" стали называть главным образом крестьянство.

    Ему и решила интеллигенция нести сложившийся у нее идеал: "прогресс", "просвещение", "общечеловеческие" формы жизни, сложившиеся в Западной Европе[8].

    Но именно этот "народ", как показал опыт, был наиболее невосприимчив к спасительному общечеловеческому идеалу, именно в соприкосновении с ним ощутила себя интеллигенция "чужой" в своей стране. Русский народ внезапно предстал перед ней как сплошь "реакционная масса", упорно державшаяся своих темных верований и не желавшая усваивать плоды европейского просвещения.

    В "передовом" русском обществе крепло убеждение, что "народ" в России - это, перефразируя знаменитое выражение Ницше, "нечто, что должно быть преодолено", разумеется, для его же счастья.

    Так началось - и в обновленных формах продолжается до сих пор - "спасение" России от самой себя, спасение через самоотречение от народной личности и придание ей "общечеловеческих" черт[9].

    По мере того как социологическая поверхность русской жизни все более дробилась, содержание понятия "народ" в либеральной и народнической мысли подвергалось быстрому выветриванию[10], пока, наконец, окончательно не разложилось в марксизме с его теорией классовой ненависти.

    Выступив принципиальным врагом национальной общности, признав единственной реальностью социологическую абстракцию - "класс", написав на своих знаменах "пролетарии не имеют отечества", марксизм стал последовательным и чистейшим выражением национального нигилизма.

    Но родоначальником его он не был. Он взял на себя лишь завершение работы по обезличиванию народа, задолго до него начатой "передовыми" кругами русского общества[11]. Как и они, он вдохновлялся психологией "строительства в пустыне" (выражение Писарева); и как они, он ненавидел "идолов", веками определявших нравственную природу русского народа, дававших ему силы различать между "добром" и "злом", сохранявших его самоощущение как личности.

    И для того чтобы разрушить этих идолов и самому занять их место, марксизм в России предпринял такое "преодоление" народа, равного которому не знала всемирная история.

    Из "этнографических масс" бывшей Российской империи было задумано создать "новую историческую общность людей", что предполагало их предварительное "перевоплощение". Методы этого перевоплощения, примененные прежде всего к русскому народу, сейчас довольно хорошо известны.

    В короткое время русский народ был доведен почти до полного исторического беспамятства, лишен национальной культуры, едва не лишился своей поруганной и растоптанной Церкви, чудом уцелевшей, - и сделался, по мысли преобразователей, надежной опорой сущего и грядущего всемирного интернационала.

    Вся "левая" Европа, в которой процессы "денационализации" и "интернационализации" шли своим чередом, рукоплескала и все еще продолжает рукоплескать этому невероятному успеху "русских марксистов".

    Теперь уже она понемногу начинает ощущать себя отстающей от страны передового социализма, и торопит, и понукает свои правительства спешить вдогонку.

    Западные "учителя" и восточные "ученики" поменялись ролями.

    "Западноевропейское" утратило монополию быть абсолютным синонимом "общечеловеческого", и новым избранным сосудом последнего чем дальше, тем больше становится социалистическая Восточная Европа (впрочем, с настоящего Востока грядет новый грозный претендент на эту роль - коммунистический Китай, уже затмевающий в глазах европейских "новых левых" прежних кумиров).

    Общечеловеческий идеал получил завершенную научную формулировку в лозунге "социалистической интеграции" принципиально отнесенном ко всему человечеству в целом. (Правда, западных поклонников этой идеи иногда шокируют, по их мнению, "азиатские" черты осуществленного социализма, но это свидетельствует лишь о том, что над их умами все еще "тяготеет кошмар прошлого" (Маркс), то есть, в данном случае, традиции национальных демократий.

    Эта перемена ролей "просвещенного" Запада и веками "косневшего в варварстве" Востока приводит к некоторому замешательству и неразберихе в стане защитников социалистической "денационализации". Западных радикалов чрезвычайно смущает, а в последнее время неприкрыто раздражает "попятное", с их точки зрения, движение за демократические права в СССР, за "приближение жизненных стандартов к западным" (А. Д. Сахаров), против которых и направлено открыто или прикровенно острие их борьбы. "Левая" печать все чаще принимает контрмеры для того, чтобы ослабить неблагоприятное для ее целей впечатление от правовых выступлений в странах социализма. Диапазон обвинений "инакомыслящих" в СССР колеблется от "наивности" до "реакционности", - и со своей точки зрения западные радикалы рвущиеся к социализму, конечно, правы.

    Они устали от своих одряхлевших свобод, с которыми не знают, что делать, устали от того, что не имеют "никаких указаний ни на земле, ни на небе" (Ж.-П. Сартр), от отчаянного одиночества в мире. И для спасения от всего этого им нужна идеологическая вера: как опора существования, как простейший рецепт достижения лучшего будущего, как основание для борьбы. И во имя этой веры, во имя растворения своей одинокой хаотической воли в целенаправленной воле масс - они готовы отказаться от непосильного для человека бремени бессодержательной свободы, от безграничных прав собственной личности.

    Поэтому, когда из стран осуществленного идеала раздаются голоса в защиту этих самых прав, угрожающие незыблемости идеологической веры, им предпочитают не верить. Это неверие единомысленных западных кругов усугубляет в русских либерально-демократических кругах настроения жертвенного пессимизма, отчаяния и растерянности. Возможно, что эти настроения рано или поздно приведут к коренному пересмотру мировоззренческих основ нашей интеллигенции (что отчасти уже и происходит в некоторой ее части); однако пока еще в этих кругах по-прежнему преобладает стремление реорганизовать жизнь человечества на рациональных началах, с помощью научно-технических средств, к необходимой для этой цели конвергенции Востока и Запада. И, конечно, по-прежнему, осуждается рост национального самосознания, препятствующий нормальному ходу общечеловеческого прогресса.

    При всех различиях, существующих между нынешними социалистами, их объединяет единая вера в прогресс общечеловеческих форм жизни, в поступательное движение человеческих обществ к механическому слиянию, как высшему уровню бытия. В любом варианте эта вера выступает как научно обоснованная - либо марксизмом, либо более современным научно-рационалистическим подходом.

    Но, вопреки своим научным претензиям, она остается именно верой в конечное торжество разума на земле. Только этим можно объяснить странную устойчивость "прогрессивного мировоззрения" перед лицом чудовищного, катастрофического опыта зла и страданий, который выпал на долю человечества в XX веке и, казалось, должен был бы навсегда положить конец "научным" попыткам переустройства мира. Казалось бы, предел человеческого озверения, по-видимому достигнутый нашим веком, поставил неотложный вопрос - что же именно развивается прогрессивно? И этот вопрос должен был бы формулироваться как вопрос о человеческой природе, об инстинкте зла в человеке и условиях его проявления.

    Темы эти действительно стали предметом напряженных и трагических раздумий части человечества.

    Но со сторонниками теории прогресса (во всяком случае, с большинством из них) ничего подобного не случилось. Вера, как ей и положено, оказалась сильнее фактов. И над человечеством, летящим в преисподнюю, снова зазвучала утешительная колыбельная песенка о прогрессе.

    Однако сейчас, после всего пережитого человечеством, нельзя, кажется, не расслышать в ней зловещих ноток. Ничего непоправимого, оказывается, не случилось; "прогресс" просто дал зигзаг, отклонился от светлого пути по воле "злых вождей", ну, и, конечно, "империалистов". Но теперь, когда "злые вожди" в могиле, а империалистов вот-вот обуздают, псе снова пойдет на лад... Да и вообще, есть ли о чем говорить? Марксизм, как и всякая наука, имел право на эксперимент - эти слова в 1974 году написал русский "либеральный" марксист Рой Медведев.

    Среди защитников теории прогресса есть, однако, люди с обостренной нравственной чуткостью, признающие, что непрерывное научно-техническое совершенствование человечества может оказаться для него гибельным. Таков, например, всемирно известный мужественный защитник прав человека академик А. Сахаров. Но как он предлагает избежать этой опасности? По его мнению, должны быть созданы "условия научного и демократического общемирового регулирования экономики и всей общественной жизни... Прогресс должен непрерывно и целесообразно менять свои конкретные формы, обеспечивая потребности человеческого общества, обязательно сохраняя природу и землю для наших потомков". Здесь молчаливо предполагается, что в условиях демократии "потребности человеческого общества" сами собой приобретут разумный характер, а сами эти условия возникнут (ведь А. Сахаров горячий противник насилия), вероятно, из "доброй воли" правительств, из экономической необходимости и из сознания грядущих опасностей. Власть, очевидно, при этом должна перейти из рук профессиональных политиков в руки ученых и администраторов, которые и придадут прогрессу целесообразную форму.

    Но какая цель стоит перед человечеством? какие потребности должен удовлетворить прогресс? чем гарантировано, наконец, проявление людьми разумной и доброй воли?

    На все эти вопросы А. Сахаров не отвечает, и это придает его построению отвлеченный и формальный характер[12].

    История XX века с жуткой убедительностью доказала, что демократии, даже самые передовые, бессильны сами по себе обуздать проявления злой человеческой воли, вооруженной плодами прогресса (об этом, наверное, хорошо помнят уцелевшие жители Хиросимы). Демократия в лучшем случае выражает мнение большинства, но это нисколько не доказательство его истинности.

    Но тогда остается наука?

    На науку в наш век действительно возлагали и возлагают большие надежды. "Наука стала социальным институтом", - в один голос повторяют разнообразные теоретики современного индустриального общества. Наука повышает материальный уровень жизни, наука обеспечивает массовое производство, наука прекращает волюнтаризм общественной жизни, наука кладет конец прежнему хаосу истории и открывает новую эру "плановой", "позитивной" истории человечества и т. д. и т. п. Задача науки - создать из человечества единое общество "сайентистского" типа, строго упорядоченное и стабильное. Культура этого общества, пронизанная "научным духом", должна быть принципиально отлична от того, что раньше понималось под этим словом.

    Впечатляющее описание этой новой культуры дает один из видных теоретиков "научного общества" Жан Фурастье:

    Это общество создает совершенно иную концепцию личности, адекватную духу современности. Отличительные черты ее: антитрадиционалистская направленность мышления, отсутствие исторической памяти, мешающей "стерильному" восприятию действительности, антиэмоциональность, трезвость, деловитость. Массовое потребление ведет к изменению способа общений между людьми. Отныне контакт человека с окружающим миром происходит "по поводу вещей", а не по поводу вопросов типа "справедливо ли устроен мир". Из новой культуры должно быть изгнано все неизмеряемое, все неисчислимое, словом все качественное. В новом обществе потребления устанавливается новый моральный климат, главной особенностью которого является эмпиризм, соответствующий эмпиризму современной науки. Мораль облегчается, адогматизируется; атмосфера современности "тщательно выталкивает из морального сознания трудные и болезненные вопросы". Все это, по мнению Фурастье, способствует проникновению в массовое мышление принципов "научности", является приметами интеллектуального "освобождения" личности. Но это "освобождение" не есть увеличение свободы в традиционном смысле, а как раз нечто обратное ей. Новая "личность", освобожденная от груза традиций, от "стереотипов" прежних форм жизни в максимальной степени должна соответствовать регулятивной функции науки, то есть ее поведение должно быть полностью подчинено требованиям рациональности, оптимальности, эффективности, и не только в производственном процессе, но и во внеэкономической сфере жизни, потому что в новом обществе, собственно, не остается сфер, безразличных к производству. Технологическая среда требует... чтобы человек все более приближался к оптимуму; все отклоняющееся от оптимума воспринимается ныне как беспорядок, тогда как традиционное общество было более терпимым. Социально-регулятивную функцию науки осуществляет технократия. "Технократия есть власть, осуществляемая от имени требований... роста и могущества, которая рассматривает общество лишь как совокупность социальных средств, предназначенных для использования ввиду достижений целей роста и усиления аппарата, который его контролирует". (Когда-то соотечественник Ж. Фурастье "утопический" социалист Сен-Симон писал: "Верховный закон прогресса человеческого разума подчиняет себе все, надо всем господствует; люди для него - только орудия".) Естественно, что это проектируемое общество должно носить мировой, "общечеловеческий" характер. Развитие науки, ее концентрация и рациональное размещение предполагают разложение традиционных национальных образований и ликвидацию "исторических" культур, несовместимых с типом сознания "научного" человека. Величайшим препятствием на пути к созданию "общества будущего" является, с точки зрения Фурастье, "магический, синтетический и образный тип мышления" народных масс. "Существует, - по его словам, - внутреннее противоречие между массой и прогрессом". (Вспомним: народ - это "нечто, что должно быть преодолено".) [13]

    Не нужно большой проницательности, чтобы уловить черты сходства этой картины с тем идеалом "социалистического переустройства мира", к которому стремится современный марксизм. Последний лишь оспаривает возможность осуществления этого идеала при капитализме. Кроме того, характеристика новой "личности" у теоретиков "научного" общества должна обладать, с точки зрения марксизма, одним очень существенным изъяном, а именно отсутствием идеологического компонента, который, как показал опыт, очень небесполезен для успешного осуществления "регулятивной" функции, и при этом счастливым образом не противоречит "научному духу", поскольку, как известно, марксистская идеология тем и отличается от "традиционных", что она - "единственно-научная". Соответственно в обществе должен существовать научно-идеологический регулятор, перед которым, конечно, придется потесниться политически-наивной технократии.

    Прозрачно маскируемая "конвергенция" социализма и "технологизма", принимающая сейчас все более открытые формы, не случайна и опирается на их еще не вполне распознанное духовное сродство. Сцилла и Харибда всегда найдут общий язык для переговоров, как потому, что они - одной породы, так, в особенности, и потому, что у них есть общий враг.

    Как имя этому врагу?

    Провозвестники нового универсального общества никогда не произносят его вслух, может быть, отчасти потому, что для многих из них оно остается неясным, а может быть, потому, что назвать его открыто значит для них проиграть свое дело. И все же...

    Мы видели, что "новое общество" планирует исчезновение личности в традиционном смысле слова, выясненном нами выше. Ее место должен занять стерильный "общечеловек", лишенный всякой качественной определенности, разумный атом с рационально планируемым социальным повелением.

    Мы видели, что "новое общество" стремится упразднить все прежние, "неоптимальные" типы человеческих общностей и в первую очередь нации, препятствующие общемировой регуляции жизни человечества. (Упразднение религии, "магического мышления", как главного источника иррациональных переживаний, подразумевается само собой.)

    И чтобы светлое поле разума никогда не омрачалось тягостными воспоминаниями об этих ненужных человеку вещах, "новое общество" предполагает уничтожить историческую память, сделать историю несуществующей.

    Перед нами - стройный план разрушения иерархии христианского космоса, план превращения человечества в бескачественную сплошность.

    Но безличное, бесструктурное, бесформенное бытие - невозможно. Лишаясь этих свойств, оно самоуничтожается, превращается в небытие.

    "Дух самоуничтожения и небытия" - вот имя истинного двигателя и регулятора "общечеловеческого прогресса" без Бога и человека, вот кто прячется под благообразной личиной "универсализма", беспощадно насмехаясь над обманутыми им "общечеловеками". Под разными кличками появлялся он в истории, неизменно творя свою разрушительную работу, но не раз его опознавали, и ему вновь и вновь приходилось маскироваться, потому что его могучим противником была сама ЖИЗНЬ. В России его узнал и назвал Достоевский, однако прогрессивное общество не поверило ему, объяснив его ясновидение "реакционностью", и это неверие дорого обошлось России.

    Дорого обошлось оно и остальному миру, в котором были свои пророки, но их, если и не побивали камнями, то в лучшем случае считали эксцентричными безумцами - и не принимали всерьез.

    Но вот - все пророчества сбылись; здание, веками возводившееся на "разумных основаниях", оказалось непригодным и страшным жильем; "храм общественности" (выражение Милюкова), к ужасу своих архитекторов, обернулся местом массовых человеческих жертвоприношений, хорошо оборудованной пыточной камерой во славу Будущего. Обнаружилось, что эта длящаяся постройка - имеет свою собственную цель, не совпадающую с горделивыми планами строителей, и что сами они - всего лишь бессознательные пассивные орудия осуществления этой неведомой им цели. Цели разрушения человека и основ его человеческого бытия.

    Такова реальная цена, которую вынуждено платить - и отчасти уже заплатило - человечество за свое отвлеченное механическое единство. Этот итог все отчетливее сознается и религиозной, художественной, философской мыслью XX века; однако сфера распространения и усвоения ее выводов ограничена как извне (мы подразумеваем явные и неявные способы ее подавления), так и - главным образом, - изнутри самого современного человека. Здесь она вязнет в толще стереотипов, заменяющих современному человеку сознание, стереотипов, устойчивость которых поддерживается ежечасно всевозможными средствами массовой информации.

    Подавляющее большинство людей живет во власти какого-то вымученного и одновременно инфантильного оптимизма, который быстро сменяется пароксизмами страха, но еще быстрее восстанавливается. Нет опаснее ошибки, чем смешение этого безвольного, бездумного, безответственного "оптимизма" с неистребимой в человеке жаждой жизни. Тут действует противоположный закон, столь же древний, как закон самосохранения, - закон саморазрушения жизни, действует прикровенно, лукаво, но от этого не менее губительно.

    Однако это не внеличная сила, не могущественный Рок, правящий человеком независимо или против его воли. Действовать он может только с согласия личности ему подчиниться, только благодаря ее свободному выбору. И то, что многие люди в наш век настаивают на своем праве не быть личностью, то есть отрицают свободу и, следовательно, ответственность за происходящее, не только ничего не меняет, но говорит лишь о том, что они уже уступили этому закону, уже дали согласие на конечное самоистребление бытия.

    Рационалистическая утопия универсализма, опирающаяся на иррациональную веру в прогресс, - не просто безобидное заблуждение, которое может быть преодолено на путях разума. Это - продукт разложения целостного самосознания личности, результат отречения ее от истинных корней всякого бытия, симптом опасного духовного заболевания, несущего ей гибель. Осуществление этой утопии приводит не к повышению уровня бытия, как кажется ее адептам, а к его понижению, разрушению, в конечном счете уничтожению.

    4

    Попытки исторического воплощения (под лозунгом интернационализма) этой гибельной абстракции всегда приводили к калечению, к слому живой реальности, порождая реакции, не менее страшные по своим последствиям.

    Мы имеем в виду так называемый национализм, происхождение которого до сих пор нельзя считать окончательно выясненным.

    Неверно, конечно, утверждать, что национализм возникает только как реакция на угрозу разрушения национальной жизни, хотя именно это по большей части говорят его сторонники. Это означало бы, что он не обладает собственным, а только отраженным бытием и должен исчезать с прекращением вызвавших его условий.

    Между тем существование национализма в странах, где национальной жизни ничего не угрожает ни извне, ни изнутри, - факт, достаточно хорошо известный из истории, и всякий без труда может вспомнить необходимые здесь примеры. Угроза национальному существованию, всякие виды национального унижения лишь обостряют националистические чувства, но в такие моменты их собственная природа неразличима среди всеобщего национального подъема.

    И только когда жизнь возвращается в нормальное русло, становятся более или менее отчетливыми очертания этого явления.

    Национализм нельзя отождествлять с национальным чувством, как это часто делают. Последнее лишь служит для него орудием. Национализм есть прежде всего идеология, воспитывающая сами по себе стихийные национальные инстинкты в определенном направлении.

    Отправная точка этой идеологии - представление об исключительной ценности племенных особенностей того или иного народа, учение о превосходстве его над всеми другими.

    В форме эгоистических национальных инстинктов это представление существовало, конечно, и в дохристианском мире; оно способствовало искажению национального самосознания и на христианской почве; однако идеологически оно оформилось в результате разложения и забвения принципиальных установок христианства.

    Выше мы подробно говорили о том, что для христианства - человечество едино по природе, но множественно в личностях, причем за каждой личностью утверждено абсолютное значение.

    Подобно универсализму, национализм искажает это соотношение за счет отрицания абсолютности каждой национальной личности, однако приходит к этому своим путем.

    В отличие от рационалистического или материалистического универсализма, национализм во что бы то ни стало стремится сохранить понятие национальной общности, не поддающейся социологическому разложению. Но поскольку им утрачено сверхсоциологическое христианское понимание этой общности как личности, он вынужден искать ее не над, а под социологической поверхностью народной жизни. И национализм находит ее в кровном, родовом единстве нации, и это расово-натуралистическое восприятие кладется в основу собственной идеологии.

    Из этого расового признака выводятся, как принадлежащие ему по самой природе, все особенности национальной личности, проявившиеся в истории народа, или, вернее, те из них, которые почему-либо кажутся наиболее предпочтительными носителям националистического мировоззрения. Излишне, думается, подробно развивать мысль о том, что этот набор "природных" особенностей всегда исторически ограничен и потому произволен. Достаточно хотя бы вспомнить судьбу известной в прошлом России теории, согласно которой самодержавие и православие составляют извечные атрибуты русской народности и вместе с ней образуют нераздельную триединую святыню. Или же не менее популярное в свое время убеждение, что крепостное право есть неотъемлемая национальная особенность русских (в несколько подновленном виде это убеждение старых русских националистов часто встречается и в наши дни, как на Западе, так и в самой России).

    Национализм смешивает понятия личности и природы, приписывая природе свойства личности. В результате этого смешения абсолютность национальных личностей превращается в абсолютность национальных природ, то есть происходит распадение единой природы человечества на множество частных природ, причем личность принуждена играть здесь несвойственную ей роль средства этого раздробления.

    В итоге человечество становится механической совокупностью внутренне никак не связанных между собою национальных индивидов или особей, лишенных общей меры и находящихся в чисто внешних взаимоотношениях.

    Национализм, следовательно, - индивидуалистическое антиличностное сознание. Сознание человеком или народом своей личности всегда основано на сознании личностей всех других, на признании абсолютной ценности за любой личностью.

    Национализм признает такую ценность только за тем народом, в недрах которого он родился, рассматривая остальные как средства или как помехи к достижению данным народом собственных интересов. Поэтому для обращенного вовне национализма не существует никаких нравственно-обязывающих начал, ограничивающих его притязания, а существует лишь внешняя сила, препятствующая их удовлетворению.

    Отсюда вырастает чрезвычайно характерный для националистической идеологии культ силы собственного государства.

    Другим важнейшим принципом этой идеологии является забота о внутреннем состоянии нации, понимаемая, однако, вполне специфически. Поскольку, как было сказано, национализм считает характерные особенности народа принадлежащими самой его природе, постольку он настаивает ради их сохранения на биологической чистоте национального типа. Нарушением этой "чистоты" национализм часто склонен объяснять упадок нации, и, напротив, восстановление ее. с его точки зрения, должно служить залогом национального возрождения.

    Два этих признака: племенная чистота и государственная мощь - национализм рассматривает как необходимые и достаточные условия так называемого "национального здоровья". Все остальные составляющие народной жизни, как, например, религия, культура или политическое устройство, играют по отношению к этим первичным условиям подчиненную служебную роль и не затрагивают основ существования нации, которая объявляется самоцелью.

    При всей внешней несхожести универсализма и безрелигиозного национализма, при всей их ненависти друг к другу они имеют много общего, хотя это общее не сразу бросается в глаза.

    Мировоззрения эти различаются не качественно, а только количественно, поскольку национализм хочет осуществить те же цели, что и универсализм, но только в масштабах национального государства. Универсализм призывает любить человека и человечество как таковых, национализм призывает любить человека определенного племени и само это племя как таковых.

    Это сходство двух по видимости противоположных явлений в свое время проницательно отметил русский мыслитель Константин Леонтьев:

    "Любить племя за племя - натяжка и ложь... Чисто племенная идея не имеет в себе ничего организующего, творческого; она есть не что иное, как частное перерождение космополитической идеи всеравенства и бесплодного всеблага... Национальное начало вне религии... начало медленно, но верно разрушающее".

    * * *

    Мы хотели бы кончить эту статью тем, с чего мы ее начали. Россия стоит у какого-то неведомого исторического предела. И на всех нас сегодня лежит ответственность за возвращение ей пока еще раздробленного, пока еще рассыпанного национального самосознания. И в первую очередь ответственность эта ложится на христиан, которые могут и обязаны участвовать в этой необходимой духовной работе. Униженный и оглушенный русский народ, как никогда, нуждается в том, чтобы вновь осознать себя личностью, свободно избирающей свои исторические пути.

    И христиане сегодня призваны помочь ему вспомнить о духовных корнях его исторической жизни. Но прежде они сами нуждаются вспомнить об этом.

    Статья эта - попытка такого воспоминания. По словам русского мыслителя, "нам суждено было представить свету яркие примеры безумия, до которого способен доводить людей дух нынешнего просвещения, - но мы же должны обнаружить и самую сильную реакцию этому духу".

    1974 г.

    Вадим Борисов

    --------------------------------------------------------------------------------

    [1] Еще А. С. Хомяков в споре с "прогрессистами" ясно понимал, что у любого народа "может усовершенствоваться наука, а нравы могут упадать и страна гибнуть; может разграфляться администрация и, следовательно, по-видимому, приходить в порядок, а народ упадать и страна гибнуть. Может скрепляться случайный центр, а все члены слабеть и болеть и страна опять-таки гибнуть".

    [2] Более индивидуалистично и романтично формулировал это стремление стряхнуть национальные путы ранний Фихте: "Пусть земнорожденные, признающие в земной коре, реках и горах свое отечество, остаются гражданами погибшего государства... Но солнцеподобный дух неудержимо притягивается и направляется туда, где свет и право. И в этом всемирно-гражданском чувстве мы можем успокоиться..."

    [3] Отметим здесь характерную особенность восприятия русской культуры, нередко встречающуюся в сегодняшней интеллигенции. Декларируемая любовь к ее "высшим достижениям" вполне уживается с презрительным отвращением к русской истории, со страхом перед "зверским ликом" русского народа, с насмешливо-снисходительным отношением к его духовным ценностям. Эти "высшие достижения" воспринимаются не как органическое проявление, а как необъяснимая аномалия русской жизни. Здесь, по-видимому, искренне утрачено понимание и ощущение неразрывной связи индивидуального гения с гением народа. И потому в противопоставлении России и ее духовной культуры не видят ничего противоестественного.

    [4] Эта бегло указанная нами эволюция подробно прослежена русской мыслью в лице Ф. Достоевского, С. Булгакова, С. Франка, Н. Бердяева, о. Павла (Флоренского) и многих других. К их работам мы и отсылаем заинтересованного читателя.

    [5] Эта интуиция гения была философски разработана в русской литературе трудами Л. Карсавина, Н. Трубецкого, Н. Лосского и др.

    [6] Начавши с крика радости, - свидетельствует А. Герцен о своем духовном опыте, - при переезде через границу, я окончил моим духовным возвращением на родину. Вера в Россию - спасла меня на краю нравственной погибели... За эту веру в нее, за это исцеление ею - благодарю я мою родину".

    [7] Слова эти принадлежат авторитетному богослову Восточной Церкви Леонтию Византийскому.

    [8] "Роль образованного класса в России быть преподавателем цивилизации народу". Эти слова И. С. Тургенева еще в 1910 году сочувственно цитировал вождь кадетов П. Н. Милюков, полемизируя с "веховской" историей интеллигенции.

    [9] "Массы, как природа, - писал в 40-х гг. XIX в. историк-западник Т. Грановский, - бессмысленно жестоки или бессмысленно добродушны. Они коснеют под тяжестью исторических и естественных определений, от которых освобождается мыслью только отдельная личность. В этом разложении масс мыслью заключается процесс истории".

    [10] Характерная полемика в русской прессе возникла в связи с событиями в Москве 3 апреля 1878 г.: в этот день охотнорядские мясники подвергли жестокому избиению студенческую демонстрацию, и публицисты горячо спорили о том, можно ли считать "охотнорядцев" народом.

    [11] Вот, например, как описывал в начале XX в. русскую социалистическую интеллигенцию ее апологет М. В. Туган-Барановский. Главное в интеллигенте этого типа, что "он был проникнут революционным духом и относился с величайшим отвращением к историческим формам русской жизни, среди которых чувствовал себя решительным отщепенцем... Что же касается до русской исторической культуры... то вражда к ней есть одна из характернейших черт интеллигента... Русский интеллигент оторван от своей исторической почвы и потому выбирал себе тот социальный идеал, который казался всего более обоснованным с рационалистической точки зрения. Таким космополитическим, сверхнациональным и сверхисторическим идеалом является социалистический идеал".

    [12] "Если прогресс - цель, - писал еще А. Герцен, - то для кого мы работаем? Кто этот Молох, который по мере приближения к нему тружеников вместо награды пятится и в утешение обреченным на погибель толпам... только и умеет ответить горькой усмешкой, что после их смерти будет прекрасно на земле? Неужели и вы обрекаете современных людей на жалкую участь кариатид?.."

    [13] В 60-е гг. Фурастье пришел к выводу, что соц.-полит. экспериментаторство XX в. и экспериментаторство научное суть проявления одного и того же антитрадиционалистски ориентированного духа Нового времени.

    --------------------------------------------------------------------------------

    *) Эта статья вошла в первое издание сборника "Из-под глыб" в сокращенном виде, так как окончательная ее редакция была получена издательством YMCA-PRESS с опозданием.


А. Солженицын

    ОБРАЗОВАНЩИНА*)

    1

    Роковые особенности русского предреволюционного образованного слоя были основательно рассмотрены в "Вехах" – и возмущенно отвергнуты всею интеллигенцией, всеми партийными направлениями от кадетов до большевиков. Пророческая глубина "Вех" не нашла (и авторы знали, что не найдут) сочувствия читающей России, не повлияла на развитие русской ситуации, не предупредила гибельных событий. Вскоре и название книги, эксплуатированное другою группой авторов ("Смена вех") узко политических интересов и невысокого уровня, стало смешиваться, тускнеть и вовсе исчезать из памяти новых русских образованных поколений, тем более – сама книга из казенных советских библиотек. Но и за 60 лет не померкли ее свидетельства: "Вехи" и сегодня кажутся нам как бы присланными из будущего. И только то радует, что через 60 лет кажется утолщается в России слой, способный эту книгу поддержать.

    Сегодня мы читаем ее с двойственным ощущением: нам указываются язвы как будто не только минувшей исторической поры, но во многом – и сегодняшние наши. И потому всякий разговор об интеллигенции сегодняшней (по трудности термина "интеллигенция" пока, для первой главы, понимая ее: "вся масса тех, кто так себя называет", интеллигент – "всякий, кто требует считать себя таковым") почти нельзя провести, не сравнивая нынешних качеств с суждениями "Вех". Историческая оглядка всегда дает и понимание лучшее.

    Однако, нисколько не гонясь сохранить тут цельность веховского рассмотрения, мы позволим себе, со служебною целью сегодняшнего разбора, суммировать и перегруппировать суждения "Вех" в такие четыре класса:

    а) Недостатки той прошлой интеллигенции, важные для русской истории, но сегодня угасшие или слабо продолженные или диаметрально обёрнутые.

    Кружковая искусственная выделенность из общенациональной жизни. (Сейчас – значительная сращенность, через служебное положение.) Принципиальная напряженная противопоставленность государству. (Сейчас – только в тайных чувствах и в узком кругу отделение своих интересов от государственных, радость от всякой государственной неудачи, пассивное сочувствие всякому сопротивлению, своя же на деле – верная государственная служба.) Моральная трусость отдельных лиц перед мнением "общественности", недерзновенность индивидуальной мысли. (Ныне далеко оттеснена панической трусостью перед волей государства.) Любовь к уравнительной справедливости, к общественному добру, к народному материальному благу парализовала в интеллигенции любовь и интерес к истине; "соблазн Великого Инквизитора": да сгинет истина, если от этого люди станут счастливее. (Теперь таких широких забот вовсе нет. Теперь: да сгинет истина, если этой ценой сохранюсь я и моя семья.) Гипноз общей интеллигентской веры, идейная нетерпимость ко всякой другой, ненависть как страстный этический импульс. (Ушла вся эта страстная наполненность.) Фанатизм, глухой к голосу жизни. (Ныне – прислушивание и подлаживание к практической обстановке.) Нет слова, более непопулярного в интеллигентской среде, чем "смирение". (Сейчас подчинились и до раболепства.) Мечтательность, прекраснодушие, недостаточное чувство действительности. (Теперь – трезвое утилитарное понимание ее.) Нигилизм относительно труда. (Изжит.) Негодность к практической работе. (Годность.) Объединяющий всех напряженный атеизм, некритически принимающий, что наука компетентна решить и вопросы религии, притом – окончательно и, конечно, отрицательно; догматы идолопоклонства перед человеком и человечеством: религия заменена верой в научный прогресс. (Спала напряженность атеизма, но он всё так же разлит по массе образованного слоя – уже традиционный, вялый, однако с безусловным предпочтением научного прогресса и "человек выше всего".) Инертность мысли; слабость самоценной умственной жизни, даже ненависть к самоценным духовным запросам. (Напротив, за отход от общественной страсти, веры и действия, иные образованные люди на досуге и в замкнутой скорлупе, кружке, вознаграждают себя довольно интенсивной умственной деятельностью, но обычно без всякого приложения наружу, иногда – анонимным тайным выходом в Самиздат.)

    "Вехи" интеллигенцию преимущественно критиковали, перечисляли ее пороки и недостатки, опасные для русского развития. Отдельного рассмотрения достоинств интеллигенции там нет. Мы же сегодня, углом сопоставительного зрения не упуская качеств нынешнего образованного слоя, обнаружим, как, меж перечислением недостатков, авторы "Вех" упоминают такие черты, которые сегодня нами не могут быть восприняты иначе, как:

    б) Достоинства предреволюционной интеллигенции.

    Всеобщий поиск целостного миросозерцания, жажда веры (хотя и земной), стремление подчинить свою жизнь этой вере. (Ничего сравнимого сегодня; усталый цинизм.) Социальное покаяние, чувство виновности перед народом. (Ныне распространено напротив: что народ виновен перед интеллигенцией и не кается.) Нравственные оценки и мотивы занимают в душе русского интеллигента исключительное место; думать о своей личности – эгоизм, личные интересы и существование должны быть безусловно подчинены общественному служению; пуританизм, личный аскетизм, полное бескорыстие, даже ненависть к личному богатству, боязнь его как бремени и соблазна. (Всё – не о нас, всё наоборот!) Фанатическая готовность к самопожертвованию, даже активный поиск жертвы; хотя путь такой проходят единицы, но для всех он – обязательный, единственно достойный идеал. (Узнать невозможно, это – не мы* Только слово общее "интеллигенция" осталось по привычке.)

    Не низка ж была русская интеллигенция, если "Вехи" применили к ней критику, столь высокую по требованиям. Мы еще более поразимся этому по группе черт, выставленных "Вехами" как:

    в) Тогдашние недостатки, по сегодняшней нашей переполюсовке чуть ли не достоинства.

    Всеобщее равенство как цель, для чего готовность принизить высшие потребности одиночек. Психология героического экстаза, укрепленная государственными преследованиями; партии популярны по степени своего бесстрашия. (Нынешние преследования жесточе, систематичной и вызывают подавленность, не экстаз.) Самочувствие мученичества и исповедничества; почти стремление к смерти. (Теперь – к сохранности.) Героический интеллигент не довольствуется ролью скромного работника, его мечта – быть спасителем человечества или, по крайней мере, – русского народа. Экзальтированность, иррациональная приподнятость настроения, опьянение борьбой. Убеждение, что нет другого пути, кроме социальной борьбы и разрушения существующих общественных форм. (Ничего сходного! Нет другого пути, кроме подчинения, терпения, ожидания милости.)

    Но – не всё духовное наследство растеряли мы. Узнаем и себя.

    г) Недостатки, унаследованные посегодня.

    Нет сочувственного интереса к отечественной истории, чувства кровной связи с ней. Недостаток чувства исторической действительности. Поэтому интеллигенция живет в ожидании социального чуда (тогда – много и делали для него, теперь – укрепляя, чтобы чуда не было, и... ожидая его!). Всё зло – от внешнего неустройства, и потому требуются только внешние реформы. За всё происходящее отвечает самодержавие, с каждого же интеллигента снята всякая личная ответственность и личная вина. Преувеличенное чувство своих прав. Претензия, поза, ханжество постоянной "принципиальности" – прямолинейных отвлеченных суждений. Надменное противопоставление себя – "обывателям". Духовное высокомерие. Религия самообожествления, интеллигенция видит в себе Провидение для своей страны.

    Всё так совпадает, что и не требует комментариев.

    Добавим каплю из Достоевского ("Дневник писателя"):

    Малодушие. Поспешность пессимистических заключений.

    Так еще много бы оставалось в сегодняшней интеллигенции от прежней – если бы сама ИНТЕЛЛИГЕНЦИЯ еще оставалась быть...

    2

    Интеллигенция! Каков точно ее объем, где ее границы? Одно из излюбленнейших понятий в русских спорах, а употребляется весьма по-разному. При нечеткости термина многое обесценивается в выводах. Авторы "Вех" определяли интеллигенцию не по степени и не по роду образованности, а по идеологии – как некий новый орден, безрелигиозно-гуманистический. Они очевидно не относили к интеллигенции инженеров и ученых математического и технического циклов. И интеллигенцию военную. И духовенство. Впрочем, и сама интеллигенция того времени, собственно интеллигенция (гуманитарная, общественная и революционная) тоже к себе не относила всех их. Более того, в "Вехах" подразумевается, а у последователей "Вех"[1] укореняется, что крупнейшие русские писатели и философы – Достоевский, Толстой, Вл. Соловьев, тоже не принадлежали к интеллигенции! Для современного читателя это звучит диковато, а между тем в свое время состояло так, и расщелина была достаточно глубока. В Гоголе ценили обличение государственного строя и правящих классов. Но как только он приступил к наиболее дорогим для себя духовным поискам, он был публицистически исхлёстан и отрешен от передовой общественности. В Толстом ценили те же разоблачения, еще – вражду к церкви, к высшей философии и творчеству. Но его настойчивая мораль, призывы к опрощению, ко всеобщей доброте воспринимались снисходительно. "Реакционный" Достоевский был и вовсе интеллигенцией ненавидим, был бы вообще наглухо забит и забыт в России и не цитировался бы сегодня на каждом шагу, если бы в XX веке внезапно на уважаемом Западе не вынырнула его громовая мировая слава.

    А между тем все, не попавшие в собственно интеллигенцию, – куда же должны были быть включены? А у них были свои характерные черты, иногда далеко не совпадавшие с теми, какие подытожены в "Вехах". Например, к интеллигенции технической относится лишь малая часть характеристик из "Вех". Не было в ней отделенности от национальной жизни, ни противопоставленности государству, ни фанатизма, ни революционизма, ни ведущей ненависти, ни слабого чувства действительности и т. д. и т. д.

    Если принять определение интеллигенции этимологическое, от корня (intеlligеrе: понимать, знать, мыслить, иметь понятие о чем-либо), то, очевидно, оно охватило бы во многом иной класс людей, чем те, кто в России рубежа двух веков присвоил себе это звание и в этом качестве рассмотрен в "Вехах".

    Г. Федотов остроумно предлагал считать интеллигенцией специфическую группу, "объединяемую идейностью своих задач и беспочвенностью своих идей".

    В. Даль определял интеллигенцию как "образованную, умственно развитую часть жителей", но вдумчиво отмечал, что "для нравственного образования у нас нет слова" – для того просвещения, которое "образует и ум, и сердце".

    Были попытки строить определение интеллигенции на самодвижущей творческой силе, даже вопреки внешним обстоятельствам; на неподражательности образа мысли; на самостоятельной душевной жизни. Во всех этих поисках высшая затрудненность не в формулировке определения и не в характеристике реально существующей общественной группы, а в разности желаний; кого мы хотели бы видеть под именем интеллигенции.

    Бердяев позже предлагал определение, альтернативное тому, какое рассмотрено в "Вехах": интеллигенция как совокупность духовно-избранных людей страны. То есть духовная элита, а не социальный слой.

    После революции 05 - 07 годов начался тихий процесс поляризации интеллигенции: поворота интересов студенческой молодежи и медленного выделения еще очень тонкого слоя с повышенным вниманием ко внутренней нравственной жизни человека, а не ко внешним общественным преобразованиям. Так что авторы "Вех" не вовсе были в тогдашней России одинокими. Однако этому неслышному хрупкому процессу выделения нового типа интеллигенции (вслед за тем расщепился бы и уточнился сам термин) не суждено было в России произойти: его смешала и раздавила первая мировая война, затем стремительный ход революции. Чаще многих других произносилось в русском образованном классе слово "интеллигенция", – но так, за событиями, и не успело получить обстоятельно-точного смысла.

    А дальше – условий и времени было еще меньше. 1917 год был идейным крахом "революционно-гуманистической" интеллигенции, как она очерчивала сама себя. Впервые ей пришлось от одиночного террора, от кипливой кружковщины, от партийного начетничества и необузданной общественной критики правительства перейти к реальным государственным действиям. И, в полном соответствии с печальными прогнозами авторов "Вех" (еще отдельно у С. Булгакова: "интеллигенция в союзе с татарщиной... погубит Россию"), интеллигенция оказалась неспособна к этим действиям, сробела, запуталась, ее партийные вожди легко отрекались от власти и руководства, которые издали казались им такими желанными, – и власть, как обжигающий шар, отталкиваемая от рук к рукам, докатилась до тех, что ловили ее и были кожею приготовлены к ее накалу (впрочем, тоже интеллигентские руки, но особенные). Интеллигенция сумела раскачать Россию до космического взрыва, да не сумела управить ее обломками. (Потом, озираясь из эмиграции, сформулировала интеллигенция оправдание себе: оказался "народ – не такой", "народ обманул ожидания интеллигенции". Так в этом и состоял диагноз "Вех", что, обожествляя народ, интеллигенция не знала его, была от него безнадежно отобщена! Однако, незнанье – не оправданье. Не зная ни народа, ни собственных государственных сил, надо было десятижды остеречься непроверенно кликать его и себя в пустоту.)

    И как та кочерга из присказки, в темной избе неосторожно наступленная ногою, с семикратной силой ударила олуха по лбу, так революция расправилась с пробудившей ее русской интеллигенцией. После царской бюрократии, полиции, дворянства и духовенства следующий уничтожительный удар успел по интеллигенции еще в революционные 1918 - 20 годы, и не только расстрелами и тюрьмами, но холодом, голодом, тяжелым трудом и насмешливым пренебрежением. Ко всему тому интеллигенция в своем героическом экстазе готова не была и – чего уж от самой себя никак не ожидала – в гражданскую войну потянулась частью под защиту бывшего царского генералитета, а затем и в эмиграцию, иные не первый уже раз, но теперь – вперемешку с той бюрократией, которую недавно сама подрывала бомбами.

    Заграничное существование, в бытовом отношении много тяжче, чем в прежней ненавидимой России, однако отпустило осколкам русской интеллигенции еще несколько десятилетий оправданий, объяснений и размышлений. Такой свободы не досталось бóльшей части интеллигенции – той, что осталась в СССР. Уцелевшие от гражданской войны не имели простора мысли и высказывания, как они были избалованы раньше. Под угрозою ГПУ и безработицы они должны были к концу 20-х годов либо принять казенную идеологию в качестве своей задушевной, излюбленной, или погибнуть и рассеяться. То были жестокие годы испытания индивидуальной и массовой стойкости духа, испытания, постигшего не только интеллигенцию, но, например, и русскую церковь. И можно сказать, что церковь, к моменту революции весьма одряхлевшая и разложенная, быть может из первых виновниц русского падения, выдержала испытание 20-х годов гораздо достойнее: имела и она в своей среде предателей и приспособителей (обновленчество), но и массою выделила священников-мучеников, от преследований лишь утвердившихся в стойкости и под штыками погнанных в лагеря. Правда, советский режим был к церкви намного беспощаднее, а перед интеллигенцией приопахнул соблазны: соблазн понять Великую Закономерность, осознать пришедшую железную Необходимость как долгожданную Свободу – осознать самим сегодня, толчками искреннего сердца, опережающими завтрашние пинки конвойных или зашеины общественных обвинителей, и не закиснуть в своей "интеллигентской гнилости", но утопить свое "я" в Закономерности, но заглотнуть горячего пролетарского ветра и шаткими своими ногами догонять уходящий в светлое будущее Передовой Класс. А для догнавших – второй соблазн: своим интеллектом вложиться в Небывалое Созидание, какого не видела мировая история. Еще бы не увлечься!.. Этим ретивым самоубеждением были физически спасены многие интеллигенты и даже, казалось, не сломлены духовно, ибо с полной искренностью, вполне добровольно отдавались новой вере. (И еще долго потом высились – в литературе, в искусстве, в гуманитарных науках – как заправдошние стволы, и только выветриванием лет узналось, что это стояла одна пустая кора, а сердцевины уже не было.) Кто-то шел в это "догонянье" Передового Класса с усмешкою над самим собой, лицемерно, уже поняв смысл событий, но просто спасаясь физически. Парадоксально однако (и этот процесс повторяется сегодня на Западе), что большинство шло вполне искренно, загипнотизированно, охотно дав себя загипнотизировать. Процесс облегчался, увернялся захваченностью подрастающей интеллигентской молодежи: огненнокрылыми казались ей истины торжествующего марксизма – и целых два десятилетия, до второй мировой войны, несли нас те крылья. (Вспоминаю как анекдот: осенью 1941, уже пылала смертная война, я – в который раз и всё безуспешно – пытался вникнуть в мудрость "Капитала".)

    В 20-е и 30-е годы усиленно менялся, расширялся и самый состав прежней интеллигенции, как она сама себя понимала и видела.

    Первое естественное расширение было – на интеллигенцию техническую ("спецы"). Впрочем, как раз техническая, стоявшая на прочной деловой почве, реально связанная с национальной промышленностью и на совести не имевшая греха соучастия в революционных жестокостях, значит, и без нужды сплетать горячее оправдание Новому Строю и к нему льнуть, – техническая интеллигенция в 20-е годы оказала гораздо большую духовную стойкость, чем гуманитарная, не спешила принять Идеологию как единственно возможное мировоззрение, а по независимости своей работы и физически устояла притом.

    Но были и другие формы расширения – и разложения! – прежнего состава интеллигенции, уверенно направляемые государственные процессы. Один – физическое прервание традиции интеллигентских семей: дети интеллигентов имели почти нулевые права на поступление в высшие учебные заведения (путь открывался лишь через личное подчинение и перерождение молодого человека: комсомол). Другой – спешное создание рабфаковской интеллигенции, при слабой научной подготовке, – "горячий" пролетарско-коммунистический поток. Третий – массовые аресты "вредителей". Этот удар пришелся больше всего по интеллигенции технической: разгромив меньшую часть ее, остальных смертельно напугать. Процессы шахтинский, Промпартии и несколько мелких в обстановке уже общей напуганности в стране успешно достигли своей цели. С начала 30-х годов техническая интеллигенция была приведена также к полной покорности, 30-е годы были успешной школой предательства уже и для нее: также покорно голосовать на митингах за любые требуемые казни; при уничтожении одного брата другой брат послушно брал на себя хоть и руководство Академией наук; уже не стало такого военного заказа, который русские интеллигенты осмелились бы оценить как аморальный, не бросились бы поспешно-угодливо выполнять[2]. Удар пришелся не только по старой интеллигенции, но уже отчасти и по рабфаковской, он избирал по принципу непокорности, и так всё более пригибал оставшуюся массу. Четвертый процесс – "нормальные" советские пополнения интеллигенции – кто прошел все свое 14-летнее образование при советской власти и генетически был связан только с нею.

    В 30-е же годы совершилось и новое, уже необъятное, расширение "интеллигенции": по государственному расчету и покорным общественным сознанием в нее были включены миллионы государственных служащих, а верней сказать: вся интеллигенция была зачислена в служащих, иначе и не говорилось и не писалось тогда, так заполнялись анкеты, так выдавались хлебные карточки. Всем строгим регламентом интеллигенция была вогнана в служебно-чиновный класс, и само слово "интеллигенция" было заброшено, упоминалось почти исключительно как бранное. (Даже свободные профессии через "творческие союзы" были доведены до служебного состояния.) С тех пор и пребывала интеллигенция в этом резко увеличенном объеме, искаженном смысле и умалённом сознании. Когда же, с конца войны, слово "интеллигенция" восстановилось отчасти в правах, то уж теперь и с захватом многомиллионного мещанства служащих, выполняющих любую канцелярскую или полуумственную работу.

    Партийное и государственное руководство, правящий класс, в довоенные годы не давали себя смешивать ни со "служащими" (они – "рабочими" оставались), ни тем более с какой-то прогнившей "интеллигенцией", они отчетливо отгораживались как "пролетарская" кость. Но после войны, а особенно в 50-е, еще более в 60-е годы, когда увяла и "пролетарская" терминология, всё более изменяясь на "советскую", а с другой стороны и ведущие деятели интеллигенции всё более допускались на руководящие посты, по технологическим потребностям всех видов управления, – правящий класс тоже допустил называть себя "интеллигенцией" (это отражено в сегодняшнем определении интеллигенции в БСЭ), и "интеллигенция" послушно приняла и это расширение.

    Насколько чудовищно мнилось до революции назвать интеллигентом священника, настолько естественно теперь зовется интеллигентом партийный агитатор и политрук.

    Так, никогда не получив четкого определения интеллигенции, мы как будто и перестали нуждаться в нем. Под этим словом понимается в нашей стране теперь весь образованный слой, все, кто получил образование выше семи классов школы.

    По словарю Даля образовать в отличие от просвещать означает: придать лишь наружный лоск.

    Хотя и этот лоск у нас довольно третьего качества, в духе русского языка и верно по смыслу будет: сей образованный слой, всё, что самозванно или опрометчиво зовется сейчас "интеллигенцией", называть ОБРАЗОВАНЩИНОЙ.

    3

    Так – произошло, и с историей уже не поспоришь: согнали нас в образованщину, утопили в ней (но и мы дали себя согнать, утопить). С историей не поспоришь, а в душе – протест, несогласие: не может быть, чтоб так и осталось! Воспоминанием ли прошлого, надеждой ли на будущее: мы – другие!..

    Некто Алтаев (псевдоним, статья "Двойное сознание интеллигенции и псевдокультура" в No 97 "Вестника РСХД)[3], признавая это численное умножение, растворение интеллигенции и смыкание ее с бюрократией, всё же ищет рычаг, которым бы отделить интеллигенцию от растворяющей массы. Он находит его в "родовом признаке" интеллигенции, якобы отличавшем ее и до революции и сейчас, так что можно признать его за "определение" интеллигенции: что это "уникальная категория лиц", не повторявшаяся никогда ни в одной стране, живущая в "сознании коллективной отчужденности" от "своей земли, своего народа и своей государственной власти". Но, не говоря об искусственности такого определения (и не такой уж уникальности ситуации), можно возразить, что дореволюционная интеллигенция (в "веховском" определении) именно сознания отчужденности от своего народа не имела, напротив, уверена была в своем полновластии высказываться от его имени; а интеллигенция современная вовсе не отчуждена от современного государства: те, кто ощущают так – сами с собой или в узком кругу своих, зажато-тоскливо, обреченно, отданно, – не только держат государство всею своей повседневной интеллигентской деятельностью, но принимают и исполняют даже более страшное условие государства: участие душой в обязательной общей лжи. Куда ж дальше? Еще может быть можно остаться "отчужденным", отдаваясь только телом, только мозгом, только специальными познаньями, – но не душой же! Интеллигенция прежняя действительно была противопоставлена государству до открытого разрыва, до взрыва, так оно и случилось, – об интеллигенции нынешней сам же Алтаев в противоречие себе пишет, что "она не смела выступить при советской власти не только оттого, что ей не давали этого сделать, но и оттого в первую очередь, что ей не с чем было выступить. Коммунизм был ее собственным детищем... в том числе и идеи террора... В ее сознании не было принципов, существенно отличавшихся от принципов, реализованных коммунистическим режимом", интеллигенция сама "причастна ко злу, к преступлению, и это больше, чем что-либо другое, мешает ей поднять голову". (И облегчило войти в систему лжи.) Хотя и в несколько неожиданной форме, интеллигенция получила по сути то самое, чего добивалась многими десятилетиями, – и без боя покорилась. И только ту утешку посасывала втихомолку, что "идеи революции были хороши, да извращены". И на каждом историческом изломе тешила себя надеждой, что режим вот выздоравливает, вот изменится к лучшему и теперь-то, наконец, сотрудничество с властью получает полное оправдание (блестяще отгранённые у Алтаева шесть соблазнов русской интеллигенции – революционный, сменовеховский, социалистический, патриотический, оттепельный и технократический, в их последовательном появлении и затем сосуществовании во всякий момент современности).

    Покорились – до полной приниженности, до духовного самоуничтожения, и что ж, как не кличка ОБРАЗОВАНЩИНЫ, по справедливости остаётся нам? Тоскливое чувство отчужденности от государства (годов лишь с 40-х), своего невольничьего состояния в чужих лапах – это не признак родовой, непрерывный, но зарождение нового протеста, зарождение раскаяния. И большинством же интеллигенции вполне сознаётся теперь – кем тревожно, кем равнодушно, кем высокомерно – отчуждение от нынешнего народа.

    О том, как не размыться в образованщине, как отграничиться от нее и спасти понятие интеллигенции, много пишет и Г. Померанц (не псевдоним, лицо подлинное, востоковед, имеющий в Самиздате целый том философских эссе в публицистических статей): "самая здоровая часть современного общества", "другого такого прогрессивного слоя не найти"[4]. Но и он остается в смущении перед морем образованщины: "Понятие интеллигенции очень трудно определить. Интеллигенция в самой жизни еще не устоялась." (? За 130 лет от Белинского и Грановского не устоялась? нет, после революционного потрясения.) Ему приходится выделять "лучшую часть интеллигенции", это "даже не прослойка, а кучка людей", "собственно интеллигентно лишь маленькое ядро интеллигенции", "узкий круг людей, способных самостоятельно открывать вновь святыни, ценности культуры", даже: "интеллигентность – это процесс"... Он предлагает вообще отказаться от очерчивания контура, границ, пределов интеллигенции, а представить себе как бы поле (в смысле физики): центр излучения (самая малая кучка) – затем "слой одушевленной интеллигенции" – дальше "неодушевленная интеллигенция" (?), которая однако "развитее мещанства". (В старых вариантах той же самиздатской статьи Померанц делил интеллигенцию на "порядочную" и "непорядочную", с таким странным определением: "порядочные люди гадят ближнему лишь по необходимости, без удовольствия", а непорядочные, мол, с удовольствием, и в этом их различие!)

    Правда, в защиту этого многомиллионного класса, на границе "неодушевленности" и "мещанства", Померанц находит весьма сочувственные слова: о тяжести работы школьных педагогов, врачей общей медицинской сети и бухгалтеров – этих "грузчиков умственного труда". Но, оказывается, эта его настойчивая защита есть скорее нападение на "народ": доказать, что искать ошибки в платёжной ведомости тяжелее, чем колхознице работать в задушливом птичнике.

    Что искаженный труд и искалеченные люди – верно. Я в сам, достаточно поработав школьным преподавателем, могу горячо разделить эти слова и еще добавить сюда много разрядов: техников-строителей, сельхозтехников, агрономов... Школьные учителя настолько задёрганные, заспешенные, униженные люди, да еще и в бытовой нужде, что не оставлено им времени, простора и свободы формулировать собственное мнение о чем бы то ни было, даже находить и поглощать неповрежденную духовную пищу. И не от природы и не от слабости образования вся эта бедствующая провинциальная масса так проигрывает в "одушевленности" по сравнению с привилегированной столично-научной, а именно от нужды и бесправия.

    Но оттого нисколько не меняется безнадежная картина расплывшейся образованщины, куда стандартным входом служит самое среднее образование.

    4

    Если обвиняют нынешний рабочий класс, что он чрезмерно законопослушен, безразличен к духовной жизни, утонул в мещанской идеологии, весь ушел в материальные заботы, получение квартир, покупку безвкусной мебели (уж какую продают), в карты, домино, телевизоры и пьянку, – то на много ли выше поднялась образованщина, даже и столичная? Более дорогая мебель, концерты более высокого уровня и коньяк вместо водки? А хоккей по телевизору – тот же самый. Если на периферии образованщины колотьба о заработках есть средство выжить, то в сияющем центре ее (шестнадцать столиц и несколько закрытых городков) выглядит отвратительно подчинение любых идей и убеждений – корыстной погоне за лучшими в большими ставками, званиями, должностями, квартирами, дачами, автомобилями (Померанц: "сервис – это компенсация за потерянные нервы"), а еще более – заграничными командировками. (Вот поразилась бы дореволюционная интеллигенция! Это же надо объяснить: впечатления, развлечения, красивая жизнь, валютная оплата, покупка цветных тряпок... Думаю, самый захудалый дореволюционный интеллигент по этой причине не подал бы руки самому блестящему сегодняшнему столичному образованцу.) Но более всего характеризуется интеллект центровой образованщины ее жаждой наград, премий и званий, несравненных с теми, что дают рабочему классу и провинциальной образованщине, – и суммы премий выше и какая звучность: "народный художник (артист и т. д.)... заслуженный деятель... лауреат..."! Для всего того не стыдно вытянуться в струнчайшую безукоризненность, прервать все порицательные знакомства, выполнять все пожелания начальства, осудить письменно или с трибуны или неподанием руки любого коллегу по указанию парткома.

    Если это всё – интеллигенция, то что ж тогда мещанство?!.

    Люди, чье имя мы недавно прочитывали с киноэкранов и которые уж конечно ходили в интеллигентах, недавно, уезжая из этой страны навсегда, не стеснялись разбирать екатерининские секретеры по доскам (вывоз древностей запрещен), вперемежку с простыми досками сколачивали их в нелепую "мебель" и вывозили так. И язык поворачивается выговорить это слово – "интеллигенция"?.. Только таможенный запрет еще удерживает в стране иконы древнее XVII века. А из более новых целые выставки устраиваются ныне в Европе – и не только государство продавало их туда...

    Всякий живущий в нашей стране платит подать в поддержку обязательной идеологической лжи. Но у рабочего класса и тем более у крестьянства эта подать минимальна, особенно после упразднения ежегодных вымученных займов (душевредных и мучительных именно своей ложной добровольностью, деньги-то можно было отбирать в любой форме), осталось – редкое голосование на общем собрании, где не так уж тщательно проверяют отсутствующих. С другой стороны, государственные управители и идеологические внедрители иные искренне верят своей Идеологии, многие отдались ей по многолетней инерции, по недостатку знаний, по психологической особенности человека иметь мировоззрение, соответствующее его основной деятельности.

    Но – центровая образованщина? Отлично видеть жалкость и дряблость партийной лжи, меж своими смеяться над нею – и тут же цинично, в "гневных" протестах в статьях, звучно и витиевато повторять ту же ложь, еще развивая и укрепляя ее средствами своей элоквенции и стиля! На ком же узнано, с кого ж и списано Оруэллом ДВОЕМЫСЛИЕ, как не с советской интеллигенции 30-х и 40-х годов? Это двоемыслие с тех пор лишь отработалось, стало устойчивым жизненным приёмом.

    О, мы жаждем свободы, мы заклеймим (шёпотом) всякого, кто усумнился бы в желанности и необходимости полнейшей свободы в нашей стране! (Пожалуй так: не для всех, но для центровой образованщины непременно. Померанц в письме XXIII съезду партии предлагает ассоциацию "интеллигентного ядра", обладающую независимой прессой, теоретический центр, дающий советы административно-партийному.) Однако этой свободы мы ждем как внезапного чуда, которое без наших усилий вдруг выпадет нам, сами же ничего не делаем для завоевания той свободы. Уж где там прежние традиции – поддержать политических, накормить беглеца, приютить беспаспортного, бездомного (можно службу казенную потерять), – центровая образованщина повседневно добросовестно, а иногда и талантливо трудится для укрепления общей тюрьмы. И этого она не разрешит поставить себе в вину! – приготовлены, обдуманы, отточены многоязыкие оправдания. Подножка сослуживцу, ложь в газетном заявлении находчиво оправдываются совершившим, охотно принимаются хором окружающих: если б я (он) этого не сделал, то меня (его) бы сняли с этого поста и назначили бы худшего! Так для того, чтоб удерживать позиции добра к облегчению всех, – естественно каждый день приходится причинять зло некоторым ("порядочные люди гадят ближним лишь по необходимости"). Но эти некоторые – сами виноваты: зачем так резко неосторожно выставили себя перед начальством, не думая о коллективе? или зачем скрыли свою анкету перед отделом кадров – и вот подвели под удар весь коллектив?.. Челнов ("Вестник РСХД" No 97) остроумно называет позицию интеллигенции кривостоянием, "при котором прямизна кажется нелепой позой".

    Но главный оправдательный аргумент – дети! Перед этим аргументом смолкают все: кто ж имеет право пожертвовать материальным благополучием своих детей для отвлеченного принципа правды?!.. Что моральное здоровье детей дороже их служебного устройства, – и в голову не приходит родителям, самим обедненным на то. Резонно вырасти такими и детям: прагматики уже со школьной скамьи, первокурсники уже покорны лжи политучеб, уже разумно взвешивают, как наивыгоднейше вступить на состязательное поприще наук. Поколение, не испытавшее настоящих гонений, но как оно осторожно! А те немногие юноши – надежда России, кто оборачивается лицом к правде, обычно проклинаются и даже преследуются своими разъяренными состоятельными родителями.

    И не оправдаешь центровую образованщину, как прежних крестьян, тем, что они раздроблены по волостям, ничего не знают о событиях общих, давимы локально. Интеллигенция во все советские годы достаточно была информирована, знала, что делается в мире, могла знать, что делается в стране, но – отворачивалась, но дрябло сдавалась в каждом учреждении и кабинете, не заботясь о деле общем. Конечно, от десятилетия к десятилетию сжимали невиданно (западным людям и не вообразить, пока до них не докатилось). Людей динамичной инициативы, отзывных на все виды общественной и личной помощи, самодеятельности, – подавляли гнётом и страхом, да и саму общественную помощь загаживали казенной лицемерной имитацией. И, в конце концов, поставили так, что как будто третьего нет: в травле товарища по работе никто не смеет остаться нейтральным – едва уклонясь, он тут же становится травимым и сам. И всё же у людей остаётся выход и в этом положении: что ж, быть травимым и самому! что ж, пусть мои дети на кОрочке вырастут, да честными! Была б интеллигенция такая – она была бы непобедима.

    А есть еще особый разряд – людей именитых, так недосягаемо, так прочно поставивших имя свое, предохранительно окутанное всесоюзной, а то и мировой известностью, что, во всяком случае в послесталинскую эпоху, их уже не может постичь полицейский удар, это ясно всем напрозор, и вблизи, и издали; и нуждою тоже их не накажешь – накоплено. Они-то – могли бы снова возвысить честь и независимость русской интеллигенции? выступить в защиту гонимых, в защиту свободы, против удушающих несправедливостей, против убогой навязываемой лжи? Двести таких человек (а их и полтысячи можно насчитать) своим появлением и спаянным стоянием очистили бы общественный воздух в нашей стране, едва не переменили бы всю жизнь! В предреволюционной интеллигенции так и действовали тысячи, не ожидая защитной известности. В нашей образованщине – насчитаем ли полный десяток? Остальные – такой потребности не имеют! (Даже если у кого и отец расстрелян – ничего, съедено.) Как же назвать и зримую верхушку нашу – выше образованщины?

    В сталинское время за отказ подписать газетную кляузу, заклинание, требование смерти в тюрьмы своему товарищу действительно могла грозить и смерть, и тюрьма. Но сегодня, – какая угроза сегодня склоняет седовласых и знаменитых брать перо и, угодливо спросивши – "где?", подписывать не ими составленную грязную чушь против Сахарова? Только личное ничтожество. Какая сила заставляет великого композитора XX века стать жалкой марионеткой третьестепенных чиновников из министерства культуры и по их воле подписывать любую презренную бумажку, защищая кого прикажут за границей, травя кого прикажут у нас? (Сокоснулся композитор безо всяких перегородок, душа с душою, с темной гибельной душою XX века. Он ли ее, нет, она его захватила с такой пронзающей достоверностью, что когда – если! – наступит у человечества более светлый век, услышат наши потомки через музыку Шостаковича, как мы были уже в когтях дьявола, в его полном обладании, – и когти эти, и адское его дыхание казались нам красивыми.)

    Бывало ли столь жалкое поведение среди великих русских ученых прошлого? среди великих русских художников? Традиция их сломлена, мы – образованщина.

    Тройной стыд, что уже не страх перед преследованием, но извилистые расчеты тщеславия, корысти, благополучия, спокойствия заставляют так сгибаться "московские звезды" образованщины и средний слой "остепенённых". Права Лидия Чуковская: кого-то от интеллигенции пришла пора отчислить. Если не этих всех – то окончательно потерян смысл слова.

    О, появились бесстрашные! – выступить в защиту сносимого старого здания (только не храма) и даже целого Байкала. Спасибо и на том, конечно. В нашем сегодняшнем сборнике предполагалось участие одного незаурядного человека, достигшего между тем всех чинов и званий. В частных беседах стонет его сердце – о безвозвратности гибели русского народа. От корней знает нашу историю и культуру. И – отказался: к чему это? ни к чему не приведет... Обычная достойная отговорка образованщины.

    Чего заслуживаем. На каком дне прозябаем.

    Когда сверху дергали веревку, что можно посмелей (1956, 1962), мы малость разминали затекшую спину. Когда дергали "цыц!" (1957, 1963), мы сникали тут же. Был момент и самопроизвольный: 1967 - 68, Самиздат пошел как половодье, множились имена, новые имена в протестах, казалось – еще немножко, еще чуть-чуть – и начнем дышать, И – много ли понадобилось на подавление? Полсотни самых дерзких лишили работы по специальности. Нескольких исключили из партии, нескольких из союзов, да семь дюжин "подписантов" вызвали на собеседование в партком. И бледные и потерянные возвращались с "собеседований".

    И самое важное открытие свое, условие своего дыхания, возрождения и мысли – Самиздат, образованщина поспешно обронила в бегстве. Давно ли гнались образованны за новинками Самиздата, выпрашивали перепечатать, начинали собирать самиздатские библиотеки? отправляли в провинцию?.. Но вот стали сжигать эти библиотеки, содержать в девственности пишущие машинки, разве иногда в темном коридоре перехватывать запретный листок, пробегать с пятого на десятое и тут же возвращать обожженными руками.

    Да, в тех преследованиях прояснело, проступило несомненное интеллигентное ядро: кто продолжал собою рисковать и жертвовать – открыто или в неслышном сокрытии хранил опасные материалы, бесстрашно помогал посаженным или сам поплатился свободой.

    Но и другое "ядро" открылось, кто обнаружил иную мудрость: из этой страны – бежать! Спасая ли свою неповторимую индивидуальность ("там буду спокойно развивать русскую культуру"). Затем – спасая тех, кто остаётся ("там будем лучше защищать ваши права здесь"). Наконец же – и детей своих, более ценных, чем дети остальных соотечественников.

    Такое открылось "ядро русской интеллигенции", которое может существовать и без России...

    5

    Да всё бы простилось вам, вызывало бы только сочувствие – и наша зажатая униженность, и наше служение лжи, если бы мы смиренно признались в своей некрепости, в своей привязанности к благополучию, в своей духовной неготовности к этим слишком крутым испытаниям: мы – жертвы истории, произошедшей до нас, мы уже родились – в ней, и хлебнули ее довольно, и вот барахтаемся, не знаем, как выбиться.

    Но нет! В этом положении мы выискиваем изворотливые доводы ошеломительной высоты, почему должны мы "осознать себя духовно, не бросая своего НИИ" (Померанц), – как будто "осознать себя духовно" есть задача уютного размышления, а не строгого искуса, а не беспощадного испытания. Мы нисколько не отреклись от заносчивости. Мы настаиваем на высоком наследном звании интеллигентов, на праве быть высшими судьями всего духовного, происходящего в стране и человечестве: давать общественным теориям, течениям, движениям, направлениям истории и деятельности активных лиц безапелляционные оценки из безопасной норы. Еще в вестибюле НИИ, беря пальто, мы вырастаем на голову, а уж за чайными столами вечером произносится вершинная оценка: чтО из поступков и кому из деятелей "простит" или "не простит интеллигенция".

    Наблюдая жалкое реальное поведение центровой образованщины на советской службе, невозможно поверить, на каком историческом пьедестале эта образованщина видит себя: каждый – сам себя, друзей и сослуживцев. Все большее сужение профессиональных знаний, дающее возможность и в доктора наук проходить полуневеждам, нисколько не смущает образованна.

    Настолько властно надо всеми образованными людьми это высокое мнение образованщины о себе, что даже упорный обличитель ее Алтаев в промежутке между обличениями традиционно склоняется: "сегодня (наша) интеллигенция явно держит в своих руках судьбы России, а с нею и всего мира"!.. Горький смех... По пройденному русскому опыту перед растерянным сегодняшним Западом – могла бы держать! – да руки слабы, да сердце перебивается...

    В 1969 году этот напор самодовольства научно-технической образованщины прорвался в Самиздат статьей Семена Телегина (разумеется, псевдоним)[5]. "Как быть?". Тон – бодрого напористого всезнайки, быстрого на побочные ассоциации, с довольно развязным и невысоким остроумием, вроде "руссиш культуриш", то пренебрежением к этому населению, с которым приходится делить один участок суши ("человеческий свинарник"), то – пафосными зачинами: "А задумывались ли вы, читатель?". "Творческое начало, источник этики и гуманизма", автор выводит от обезьян, лучшим выходом для разочарованных считает "трибуны стадиона", худшим – "в сектанты".

    Но не так важен сам автор, как единомыслящий круг его, который он аттестует отчетливо: "прогрессивные интеллигенты" (состоящие в партии, ибо сиживают на партсобраниях и руководят "отдельными участками работы"), "мы – цвет мыслящей России", кто "создает свой крут воззрений, в котором можно жить, не путаясь в противоречиях". "Представьте себе класс высокообразованных людей, вооруженных идеями современной науки, умелых, самостоятельных, бесстрашно мыслящих, вообще привыкших и любящих думать, а не... пахать землю".

    Не скрывает Телегин и таких особенностей своего круга: "Мы – люди, привыкшие думать одно, говорить другое, а делать третье... Тотальная демобилизация морали коснулась и нас". Речь идет о троедушии, о тройной морали – "для себя, для общества, для государства". Но является ли это пороком? Веселый Телегин считает: "в этом наша победа"! Как так? А: власти хотели бы, чтобы мы и думали так же подчиненно, как говорим вслух и работаем, а мы думаем – бесстрашно! "мы отстояли свою внутреннюю свободу"! (Изумишься: если шиш, показываемый тайно в кармане, есть внутренняя свобода, – чтó же тогда внутреннее рабство? Мы бы всё-таки назвали внутренней свободой способность и мыслить и действовать, не завися от внешних пут, а внешней свободой – когда тех пут вовсе нет.)

    Именно в статье Телегина "цвет мыслящей России" адекватно и очень откровенно выразил себя. Обогатительно для нас познакомиться с этими взглядами.

    "Под режимом угнетения" будто бы выросла новая культура, "система отношений и система мышления", это "колосс на двух ногах – искусства и науки". В области искусства? – гитаристы-песенники и независимая самиздатская литература. В области науки? – "могучая методология физики", а из неё – "целая жизненная философия", вот уже "десятки отраслевых и локальных подкультур пускают побеги в чертежных залах КБ, в коридорах НИИ, в холлах институтов Академии Наук". "Здесь простор творцам, и они есть". "Науку не обуздать никаким властям" (гм-гм...). И вот: можно будет "методологию физики приложить к тонкостям морали" (...), "на этой подпольной культуре взойдет, как на дрожжах, племя новых цельных людей, гигантов, которым будут смешны наши страхи".

    И дальше – смелый план, как эту культуру использовать для нашего спасения. Дело в том, что "открыто выступать против условий, в которых мы живем... не всегда лучший способ". "Зло злом не исправишь", не помогут и не нужны "ни тайные заговоры, ни новые партии", нельзя призывать к революции.

    С последним выводом мы искренне согласны, хотя в обосновании его автор грешит: падение самодержавия приписывает исключительно тому, что общество отвергло казенную идею, а никакой революционной деятельности. Это – не так, тут параллели не натянешь: и революционная деятельность была самая настоящая, и самодержавие не оборонялось в сотую долю так свирепо, и интеллигенция была жертвенна. Но с практическим выводом мы согласны: откинем мысль о революции, "не будем строить планов создания новой массовой партии ленинского типа".

    А – что же? Вот: "на первых порах больших жертв не предвидится" (очень успокоительно для образованщины). 1-й этап: "неприятие культуры угнетателей" и свое "культурное строительство" (ну, читать Самиздат и высоко понимать в курилках НИИ). 2-й этап: прилагать "усилия по распространению этой культуры среди народа", даже "активно вести эту культуру в народ" (методологию физики? гитарные песни?), "внести в народ понимание того, до чего мы сами дошли", для чего искать "обходные способы". Такой путь "потребует в первую очередь не отваги (в который раз этот бальзам на душу), а дара убеждать, прояснять, умения долго в успешно возбуждать внимание народа, не привлекая внимания властей", "России нужны не только трибуны и подвижники, но и... ехидные критики, искусные миссионеры новой культуры". "Находим же мы с народом общий язык, говоря о футболе и рыбалке, – надо искать конкретные формы хождения в народ". "И неужели мы, владея мировоззрением... (и т. д.) ... не справимся с задачей, которую успешно решают полуграмотные проповедники религии?!" (Увы, увы, не в грамотности дело, на том и выдает себя заносчивая и подслепая образованщина, а – в душевной силе.)

    Мы так щедро цитируем, потому что: не одного Телегина уже, а – всех самоуверенных идеологов центровой образованщины. Кого из них ни послушаем мы, одно это и слышим: осторожное просветительство! Статья Челнова (Вестник, No 97) точно, как и у Телегина, не сговариваясь, озаглавлена: "Как быть?". Ответ: "создавать тайные христианские братства", расчет на тысячелетнее ж улучшение нравов. Л. Венцов (Вестник, No 99) "Думать!" – то же, не сговариваясь, телегинское лекарство. На короткое время заплодились в Самиздате журналы и журналы – "Луч свободы", "Сеятель", "Свободная мысль", "Демократ" – все строго конспиративны, конечно, и у всех совет один: только не открывать своего лица, только не нарушать конспирации, а медленно распространять среди народа верное понимание... Как же? Всё та же тысячелетняя пастораль, которую сто раз обгонят события ракетного века. ПомнИлось это так легко: в норке рассуждать, рассуждения отдавать в Самиздат, а там – само пойдет!

    Да не пойдет.

    В теплых светлых благоустроенных помещениях НИИ ученые-"тОчники" и техники, сурово осуждая братьев-гуманитариев за "прислуживание режиму", привыкли прощать себе свою безобидную служебную деятельность, а она никак не менее страшна, и не менее сурово за нее спросится историей. А ну-ка, потеряли б мы завтра половину НИИ, самых важных и секретных, – пресеклась бы наука? Нет, империализм. "Создание антитоталитарной культуры может привести и к свободе вещественной", – уверяет Телегин, – да как же это себе вообразить? Полный рабочий день ученые (с тех пор как наука стала промышленностью – по сути квалифицированные промышленные рабочие) выдают вещественную если не "культуру", то цивилизацию[6], именно вещественно укрепляют ложь, и везде голосуют и соглашаются и повторяют, как ведено, – и как же такая культура спасет всех нас?

    За минувшие от статьи Телегина годы много было общественных поводов, чтобы племя гигантов хоть бы плечами повело, хоть бы дохнуло разик, – нет! Подписывали, чтО требовалось, против Дубчека, против Сахарова, против кого прикажут, и, держа шиши в карманах, торопились в курилки развивать "отраслевую подкультуру" и ковать "могучую методологию".

    А может быть и психиатры института Сербского той же "тройной моралью" живут и гордятся своею "внутренней свободой"? И прокуроры иные, и высокие судьи? – среди них ведь есть люди отточенного интеллекта (например, Л. Н. Смирнов), никак не ниже телегинских гигантов.

    Тем и обманчива, в том и путана эта самодовольная декларация, что она очень близко проходит от истины, и это веет читателю на сердце, а в опасной точке круто сворачивает вбок. "Ohnе uns!" – восклицает Телегин. Верно. "Не принимать культуру угнетателей!" – верно. Но: когда? где? и в чём не принимать? Не в гардеробной после собрания, а на собрании – не повторять, чего не думаешь, не голосовать против воли! И в том кабинете – не подписывать, чего не составил по совести сам. Какую там "культуру" отвергать? Никто и не навязывает "культуры", навязывают ЛОЖЬ – и всего-то лжи нельзя принять, но тотчас, в тот момент и в том месте, где ее предлагают, а не возмущаться вечером дома за чайным столом. Отвергнуть ложь – тотчас, и не думать о последствиях для своей зарплаты, семьи и досуга развивать "новую культуру". Отвергнут – и не заботиться, повторят ли твой шаг другие, и не оглядываться, как это распространится на весь народ.

    И потому, что ответ так ясен, стянут к такой простоте и прямоте, – от него всем блеском красноречия увиливает анонимный идеолог высокомерного, мелкого и бесплодного племени гигантов[7].

    А кто не способен идти на риск – избавьте нас пока в нашей грязи, в нашей низости от ваших остроумных рассуждений, обличений и указаний, откуда наши русские пороки.

    6

    И как же при этом центровая образованщина понимает свое место в стране, по отношению к своему народу? Ошибется, кто предположит, что она раскаивается в своей роли прислужницы. Даже Померанц, представляющий совсем другой круг столичной образованщины – непристроенной, неруководящей, беспартийной, гуманитарной, не забудет восхвалить "ленинскую культурную революцию" (разрушала старые формы производства, очень ценно!), защитить образ правления 1917 - 22 годов ("временная диктатура в рамках демократии"). И: "деспотического отношения со стороны победивших революционеров обыватель, разумеется, вполне заслуживает. Его трусость, его раболепие воспитывают деспотов". Его раболепие, не наше!.. А чем же центровая образованщина ведет себя достойней так называемого "обывателя"?

    Даже предположения о какой бы то ни было вине перед народом за прошлое или за нынешнее, чем так мучилась предреволюционная интеллигенция, не возникает ни у кого из певцов образованщины, ни у порицателей ее. Тут они все едины, и Алтаев: "Народу самому неплохо было бы ощутить свою вину перед интеллигенцией".

    В сравнении себя с народом центровая образованщина все выводы делает в свою пользу. Померанц: "Интеллигенция есть мера общественных сил – прогрессивных, реакционных. Противопоставленный интеллигенции, весь народ сливается в реакционную массу" (выделено мною, А. С.). "Это – та часть образованного слоя общества, в которой совершается духовное развитие, в которой рушатся старые ценности и возникают новые, в которой делается очередной шаг от зверя к Богу... Интеллигенция это и есть то, что интеллигенция искала в других – в народе, в пролетариате и т. д.: фермент, двигающий историю". Более того: "Любовь к народу гораздо опаснее (чем любовь к животным); никакого порога, мешающего стать на четвереньки, здесь нет". Да просто: "Здесь... складывается хребет нового народа", "новое что-то заменит народ", "люди творческого умственного труда становятся избранным народом XX века"!!!

    То же у Телегина, то же и Горский (еще один псевдоним, Вестник No 97); "Путь к высшим ценностям лежит в стороне от слияния с народом". На 180° от того, как думали их глупые интеллигентные предшественники.

    Заберем себе и религию. Померанц: "Крестьяне не совершенны в религии", то есть без философской высоты: "можете назвать это Богом, Абсолютом, Пустотой... я не привязан ни к одному из этих слов", а просто сердечная преданность вере, ее заветам и даже обрядам, фи, – крестьяне несовершенны в вере, "так же, как и в агрономии". (По крестьянской агрономии и хлебушек был и почва не гибла, а по науке вот скоро мы без почвы. Да, бишь, против почвенников и вся дискуссия Померанца, его идеал "люди воздуха, потерявшие все корни в обыденном бытии".) Зато "нынешние интеллигенты ищут Бога. Религия перестала быть приметой народа. Она стала приметой элиты". То же и Горский: "Смешивать возвращение в церковь и хождение в народ – опасный предрассудок".

    Один пишет в московском Самиздате, другие – в парижском журнале, друг друга, вероятно, не знают, а какое единство! – иголки не пробьёшь. Значит, не придумка одиночек, а направление.

    А что ж порекомендуем народу? Вообще ничего. Никакого народа нет, в этом снова все они сходятся: "Культура, как змея, просто сбрасывает кожу, и старая кожа, народ, лежит, потеряв свою жизнь, в пыли". "Для человечества патриархальные добродетели безнадежно потеряны", "мужик не может возродиться иначе, как оперный". "Мы не окружены народом. Крестьянства в развитых странах становится слишком мало, чтобы окружить нас", "крестьянские нации суть голодные нации, а нации, в которых крестьянство исчезло, – это нации, в которых исчез голод". (Это пока мы еще не уперлись в технологический тупик.)

    Но если идеологи образованщины так понимают общее положение народов, то как тогда – национальные судьбы? Обдумано и это. Померанц: "Нации – локальные культуры и постепенно исчезнут". А "место интеллигенции – всегда на полдороге... Духовно все современные интеллигенты принадлежат диаспоре. Мы всюду не совсем чужие. Мы всюду не совсем свои".

    В таком интернационализме-космополитизме было воспитано всё наше поколение. И (если отвлечься – если можно отвлечься! – от национальной практики 20-х годов) в нем есть большая духовная высота и красота, и, может быть, когда-нибудь человечеству уготовано на эту высоту подняться. Такой взгляд достаточно владеет сейчас и европейским обществом. В ФРГ это приводит к настроению не очень-то заботиться об объединении Германии, ничего мистически необходимого в немецком национальном единстве, мол, нет. В Великобритании, еще с иллюзорной хваткой ее за мифическое Британское содружество и при чутком возмущении общества против малейших расовых утеснении, это привело к тому, что страна наводнилась азиатами и вест-индцами, совершенно равнодушными к английской земле, культуре, традициям в только ищущими пристроиться к уже готовому высокому стандарту жизни. Так ли уж это хорошо? Не нам издали судить. Но век наш вопреки прорицаниям, порицаниям и заклинаниям оказался повсюдным сплошным веком оживления наций, их самосознания, собирания. И чудодейственное рождение и укрепление Израиля после двухтысячелетнего рассеяния – только самый яркий из множества примеров.

    Наши авторы как будто должны бы это знать, но в рассуждениях о России игнорируют. Горский раздражен против "бессознательного патриотизма", против "инстинктивной зависимости от природных и родовых стихий", он запрещает нам безотчётно иррационально просто любить ту страну, где мы родились, но требует от каждого возвыситься до "акта духовного самоопределения" и лишь таким способом выбрать себе родину. Среди признаков, объединяющих нацию, он не называет родного языка! (уступая даже такому теоретику, как... Сталин), ни – ощущения истории этой страны. Лишь на подсобном месте признает "этническую и территориальную общность", а видит единство нации в религии (это верно, но религия может быть шире нации) и опять – в неопределенной "культуре" (не той ли, что у Померанца "переползает как змея"?). Настаивает, что существование наций противоречит Пятидесятнице. (А мы-то думали, что, сходя на апостолов языками многими, Дух Святой и подтвердил разнообразие человечества в нациях, – как оно и живет с тех пор.) С раздражением заклинает, что для России "центральной творческой идеей" должно стать не "национальное возрождение" (это им в кавычки взято и нам запрещено такое глупое понятие), а "борьба за Свободу и духовные ценности". А мы по невежеству и противопоставления здесь не понимаем: как же иначе может духовно растерзанная Россия вернуть себе духовные ценности, если не через национальное возрождение? До сих пор вся человеческая история протекала в форме племенных и национальных историй, и любое крупное историческое движение начиналось в национальных рамках, а ни одно – на языке эсперанто. Нация, как и семья, есть природная непридуманная ассоциация людей с врожденной взаимной расположенностью членов, – и нет оснований такие ассоциации проклинать или призывать к исчезновению сегодня. А в дальнем будущем видно будет, не нам.

    К тому ж, конечно, и Померанц. Уверяет он нас, что "с позиции народности все кошки серы... Бороться с отечественными порядками, стоя целиком на отечественной почве, так же просто, как вытащить себя из болота". И опять мы по тупости не понимаем: а с какой же почвы можно бороться с отечественными пороками? – с интернациональной? Эту борьбу – латышскими штыками и мадьярскими пистолетами – мы уже испытали своими ребрами и затылками, спасибо! Надо исправлять себя именно самим, а не кликать других мудрых себе в исправители.

    Скажут: да что я прицепился к этим двум, Померанцу да Горскому, даже полутора (аноним за половину), с Алтаевым два, с Телегиным – два с половиной?

    А потому что – направление, все – теоретики и, видно, выставятся еще не раз. Так на всякий будущий случай и поставим эти зарубки. Летом 1972 года, когда пылали русские леса по советскому бесхозяйству (у наших заботы были на Ближнем Востоке, в Латинской Америке), – бодрячок, весельчак и атеист Семен Телегин выпустил в Самиздат листовку, где впервые поднялся в свой гигантский рост и указал: это, мол, тебе, Россия, небесная кара за твои злодейства! Прорвало.

    КАк на национальную проблему смотрит центровая образованщина – для того пройдитесь по знатным образованским семьям, кто держит породистых собак, и спросите, как они собак кличут. Узнаете (да с повторами): Фома, Кузьма, Потап, Макар, Тимофей... И никому уха не режет, и никому не стыдно. Ведь мужики – только "оперные", народа не осталось, отчего ж крестьянскими, хрестьянскими именами и не покликать?

    О, как по этому ломкому хребту пройти, и в обиду по напраслине своих не давши, и порока своего горше чужого не спуская?..

    7

    Однако, картина народа, нарисованная Померанцем, увы, во многом и справедлива. Подобно тому, как мы сейчас, вероятно, смертельно огорчаем его, что интеллигенции в нашей стране не осталось, а всё расплылось в образованщине, – так и он смертельно ранит нас утвержденьем, что и народа тоже больше не осталось.

    "Народа больше нет. Есть масса, сохраняющая смутную память, что когда-то она была народом и несла в себе Бога, а сейчас совершенно пустая". "Народа в смысле народа-богоносца, источника духовных ценностей, вообще нет. Есть неврастенические интеллигенты – и масса". "Что поют колхозники? Какие-то остатки крестьянского наследства" да вбитое "в школе, в армии и по радио". "Где он, этот народ? Настоящий, народный, пляшущий народные пляски, сказывающий народные сказки, плетущий народные кружева? В нашей стране остались только следы народа, как следы снега весной... Народа как великой исторической силы, станового хребта культуры, как источника вдохновения для Пушкина и Гёте – больше нет". "То, что у нас обычно называют народом, совсем не народ, а мещанство".

    Мрак и тоска. А – близко к тому.

    И действительно, как было народу остаться? Накладывались в одну сторону и погоняли друг друга два процесса. Один – всеобщий (но в Россия еще бы долго он придержался и, может, могли б мы его миновать) – процесс, как модно называть, массовизации (мерзкое слово, но и процесс не лучше), связанный с новой западной технологией, осточертелым ростом городов, всеобщими стандартными средствами информации и воспитания. Второй – наш особый, советский, направленный стереть исконное лицо России и натереть искусственное другое, этот действовал еще решительней и необратимей.

    Как же остаться было народу? Были насильственно выкинуты из избы иконы и послушание старшим, печка хлебов и прялки. Потом миллионы изб, самых благоустроенных, вовсе опустошены, развалены или взяты под дурной догляд, и 5 миллионов трудоохотливых здравых семей вместе с грудными детьми посланы умирать в зимней дороге или по прибытии в тундру. (И наша интеллигенция не дрогнула, не вскрикнула, а передовая часть ее даже и сама выгоняла. Вот тогда она и кончила быть, интеллигенция, в 1930-м, и за тот ли миг должен народ просить у нее прощения?) Остальные избы и дворы разорять уже было хлопот меньше. Отняли землю, делавшую крестьянина крестьянином, обезличили ее, как не бывало и в крепостное право, обезинтересили всё, чем мужик работал и жил, одних погнали на Магнитогорски, других – целое поколение так и погибших баб, заставили кормить махину государства до войны, всю великую войну и после войны. Все внешние интернациональные успехи нашей страны и расцвет сегодняшних тысяч НИИ был достигнут разгромом русской деревни, русского обычая. Взамен притянули в избы и в уродливые многоэтажные коробки городских окраин – репродукторы, пуще того поставили их на всех центральных столбах (по всему лику России и сегодня это бубнит от шести утра до двенадцати ночи, высший признак культуры, и пойди заткни – будет антисоветский акт). И те репродукторы докончили работу: они выбили из голов всё индивидуальное и всё фольклорное, натолкали штампованного, растоптали и замусорили русский язык, нагудели бездарных пустых песен (сочиняла их интеллигенция). Добили последние сельские церкви, растоптали и загадили кладбища, с комсомольской горячностью извели лошадь, изгадили, изрезали тракторами и пятитонками вековые дороги, мягко вписанные в пейзаж. Где ж и кому осталось плясать и плести кружева?.. Еще наслали лакомством для сельской юности серятину глупеньких фильмов (интеллигент: "надо выпустить, будут большие тиражные"), да то же затолкано и в школьные учебники, да то же и в книгах повзрослей (а кто писал их, не знаете?) – чтоб и новая свежесть не выросла там, где вырублен старый лес. Как танками изгладили всю историческую народную память (Александру Невскому без креста подняться дали, но чему поближе – нет), – и как же народу было сохраниться?

    Так вот, на этом пепелище, сидя в золе, разберемся.

    Народа – нет? И тогда, верно: уже не может быть национального возрождения??. И что ж за надрыв! – ведь как раз замаячило: от краха всеобщего технического прогресса, по смыслу перехода к стабильной экономике, будет повсюду восстанавливаться первичная связь большинства жителей с землею, простейшими материалами, инструментами и физическим трудом (как инстинктивно ищут для себя уже сегодня многие пресыщенные горожане). Так неизбежно восстановится во всех, и передовых, странах некий наследник многочисленного крестьянства, наполнитель народного пространства, сельскохозяйственный и ремесленный (разумеется с новой, но рассредоточенной техникой) класс. А у нас – мужик "оперный" и уже не вернется?..

    Но интеллигенции – тоже нет? Образованщина – древо мертвое для развития?

    Подменены все классы – и как же развиваться? Однако – кто-то же есть? И как людям запретить будущее? Разве людям можно не жить дальше? Мы слышим их устало-теплые голоса, иногда и лиц не разглядев, где-нибудь в полутьме пройдя мимо, слышим их естественные заботы, выраженные русской речью, иногда еще очень свежей, видим их живые готовные лица и улыбки их, испытываем на себе их добрые поступки, иногда для нас внезапные, наблюдаем самоотверженные летные семьи, претерпевающие все ущербы, только бы душу не погубить, – и как же им всем запретить будущее?

    Поспешен вывод, что больше нет народа. Да, разбежалась деревня, а оставшаяся приглушена, да, на городских окраинах – стук домино (достижение всеобщей грамотности) и разбитые бутылки, ни нарядов, ни хороводов, и язык испорчен, а уж тем белее искажены и ложно направлены мысли и старания, – не почему даже от этих разбитых бутылок, даже от бумажного мусора, перевеваемого ветром по городским дворам, не охватывает такое отчаяние, как от служебного лицемерия образованщины? Потому что народ в массе своей не участвует в казенной лжи, и это сегодня – главный признак его, позволяющий надеяться, что он не совершенно пуст от Бога, как упрекают его. Или, во всяком случае, сохранил невыжженное, невытоптанное в сердце место.

    Поспешен и вывод, что нет интеллигенции. Каждый из нас лично знает хотя бы несколько людей, твердо поднявшихся и над этой ложью и над хлопотливой суетой о6разованщины. И я вполне согласен с теми, кто хочет видеть, верить, что уже видит некое интеллигентное ядро – нашу надежду на духовное обновление. Только по другим бы признакам я узнавал и отграничивал это ядро: не по достигнутым научным званиям, не по числу выпущенных книг, не по высоте образованности "привыкших и любящих думать, а не пахать землю", не по научности методологии, легко создающей "отраслевые подкультуры", не по отчужденности от государства и от народа, не по принадлежности к духовной диаспоре ("всюду не совсем свои"). Но – по чистоте устремлений, по душевной самоотверженности – во имя правды и, прежде всего, – для этой страны, где живешь. Ядро, воспитанное не столько в библиотеках, сколько в душевных испытаниях. Не то ядро, которое желает считаться ядром, не поступясь удобствами жизни центровой образованщины. Мечтал Достоевский в 1887 году, чтобы появилась в России "молодежь скромная и доблестная". Но тогда появлялись "бесы" – и мы видим, куда мы пришли. Однако свидетельствую, что сам я в последние годы своими глазами видел, своими ушами слышал эту скромную и доблестную молодежь, – она и держала меня как невидимая пленка над кажущейся пустотой, в воздухе, не давая упасть. Не все они сегодня остаются на свободе, не все сохранят ее завтра. И далеко не все известны нашему глазу и уху: как ручейки весенние, где-то сочатся под толстым серым плотным снегом.

    Это порочность метода: вести рассуждение в "социальных слоях", никак иначе. В социальных слоях получается безнадежность (как у Амальрика и получилось). Интеллигенция-образованщина как огромный социальный слой закончила свое развитие в теплом болоте и уже не может стать воздухоплавательной. Но это и в прежние, лучшие времена интеллигенции было неверно: зачислять в интеллигенцию целыми семьями, родами, кружками, слоями. В частности могли быть и сплошь интеллигентная семья, в род, и кружок, в слой, а всё же по смыслу слова интеллигентом человек становится индивидуально. Если это и был слой, то – психический, а не социальный, и значит вход и выход всегда оставались в пределах индивидуального поведения, а не рода работы и социального положения.

    И слой, и народ, и масса, в образованщина – состоят из людей, а для людей никак не может быть закрыто будущее: люди определяют свое будущее сами, и на любой точке искривленного и ниспадшего пути не бывает поздно повернуть к доброму и лучшему.

    Будущее – неистребимо, и оно в наших руках. Если мы будем делать правильные выборы.

    Вот и в сочинениях Померанца среди многих противоречивых высказываний выныривают то там, то сям поразительно верные, а если сплотить их, увидим, что и с разных сторон можно подойти к сходному решению. "Нынешняя масса – это аморфное состояние между двумя кристаллическими структурами... Она может оструктуриться, если появится стержень, веточка, пусть хрупкая, вокруг которой начнут нарастать кристаллы". С этим – не поспоришь.

    Однако, упорно преданный интеллигентским идеалам, Померанц отводит эту роль стержня-веточки – только интеллигенции. По трудной доступности Самиздата надо цитировать обширно: "Масса может заново кристаллизоваться в нечто народоподобное только вокруг новой интеллигенции". "Рассчитываю на интеллигенцию вовсе не потому, что она хороша... Умственное развитие само по себе только увеличивает способность ко злу... Мой избранный народ плох, я это знаю... но остальные еще хуже". Правда, "прежде, чем посолить, надо снова стать солью", а интеллигенция перестала быть ею. Ах, "если бы у нас хватило характера отдать все свои лавровые венки, все степени и звания... Не предавать, не подвывать... Предпочесть чистую совесть чистому подъезду и приготовиться обходиться честным куском хлеба без икры". Но: "Я просто верю, что интеллигенция может измениться и потянуть за собою других"...

    Здесь мы ясно слышим, что интеллигенцию Померанц выделяет и отграничивает по умственному развитию, лишь желает ей – иметь и нравственные качества.

    Да не в том ли заложена наша старая потеря, погубившая всех нас, – что интеллигенция отвергла религиозную нравственность, избрав себе атеистический гуманизм, легко оправдавший и торопливые ревтрибуналы и бессудные подвалы ЧК? Не в том ли и начиналось возрождение "интеллигентного ядра" в 10-е годы, что оно искало вернуться в религиозную нравственность – да застукали пулеметы? И то ядро, которое сегодня мы уже, кажется, начинаем различать, – оно не повторяет ли прерванного революцией, оно не есть ли по сути "младовеховское"? Нравственное учение о личности считает оно ключом к общественным проблемам. По такому ядру тосковал и Бердяев: "Церковная интеллигенция, которая соединяла бы подлинное христианство с просвещенным и ясным пониманием культурных и исторических задач страны". И С. Булгаков: "Образованный класс с русской душой, просвещенным разумом, твердой волею".

    Это ядро не только не уплотнено, как надо быть ядру, оно даже не собрано, оно рассеяно, взаимонеузнано: его частицы многие не видели, не знают, не предполагают друг о друге. И не интеллигентность их роднит – но жажда правды, но жажда очиститься душою и такое же очищенное светлое место содержать вокруг себя каждого. Потому и "неграмотные сектанты" и какая-нибудь неведомая нам колхозная доярка тоже состоят в этом ядре добра, объединяемые общим направлением к чистой жизни. А какой-нибудь просвещенный академик или художник вектором стяжательства и жизненного благоразумия направлен как раз наоборот – назад, в привычную багровую тьму этого полувека.

    Сколько это – "стержень-веточка" для "кристаллизации" целого народа? Это – десятки тысяч людей. Это опять-таки потенциальный слой – но не перелиться ему в будущее просторной беспрепятственной волною. Так безопасно и весело, как обещают нам, не бросая НИИ, по уик-эндам и на досуге, не составить "хребта нового народа". Нет, – это придется совершать в будни, на главном направлении вашего бытия, на самом опасном участке, да еще и каждому в леденящем одиночестве.

    Обществу столь порочному, столь загрязненному, в стольких преступлениях полувека соучастному – ложью, холопством радостным или изневольным, ретивой помощью или трусливой скованностью, – такому обществу нельзя оздоровиться, нельзя очиститься иначе, как пройдя через душевный фильтр. А фильтр этот – ужасный, частый, мелкий, имеет дырочки, как игольные ушки, – на одного. Проход в духовное будущее открыт только поодиночно, через продавливание.

    Через сознательную добровольную жертву.

    Меняются времена – меняются масштабы. 100 лет назад у русских интеллигентов считалось жертвой пойти на смертную казнь. Сейчас представляется жертвой – рискнуть получить административное взыскание. И по приниженности запуганных характеров это не легче, действительно.

    Даже при самых благоприятных обстоятельствах (одновременная множественность жертвенного порыва) придется потерять не музейную икру, как предупреждает Померанц, но – апельсины, но – сливочное масло, торговля которыми так налажена в научных центрах. Ликовали злорадные критики, что в "Круге первом" я обнажил "низкий уровень любви в народе" пословицею "для щей люди женятся, для мяса замуж идут", а мы, мол, любим и женимся только на уровне Ромео! Но пословиц русских много, для разных оттенков и ситуаций. Есть и такая:

    Хлеб да вода – молодецкая еда.

    Вот на этакой еде предстоит нам показать уровень своей любви к этой стране и ее белым березкам. А любить их глазами – мало. Понадобится осваивать жестокий Северо-Восток – и придется ехать вашим излюбленным образованским детям, а не ждать, чтобы мещанство ехало вперед. И все умные советы анонимных авторов – конспирация, конспирация, "только не вылазки в одиночку", тысячелетнее просвещение да развитие тайком культуры – вздор. Из нашей нынешней презренной аморфности никакого прохода в будущее не оставлено нам, кроме открытой личной и преимущественно публичной (пример показать) жертвы. "Вновь открывать святыни и ценности культуры" придется не эрудицией, не научным профилем, а образом душевного поведения, кладя свое благополучие, а в худых оборотах – и жизнь. И когда окажется, что образовательный ценз и число печатных научных работ тут совсем ни к чему, – с удивлением мы почувствуем рядом с собою так презираемых "полуграмотных проповедников религии".

    Слово "интеллигенция", давно извращенное и расплывшееся, лучше признаем пока умершим. Без замены интеллигенции Россия, конечно, не обойдется, но не от "понимать, знать", а от чего-то духовного будет образовано то новое слово. Первое малое меньшинство, которое пойдет продавливаться через сжимающий фильтр, само и найдет себе новое определение – еще в фильтре или уже по другую сторону его, узнавая себя и друг друга. Там узнается, родится в ходе их действия. Или оставшееся большинство назовет их без выдумок просто праведниками (в отличие от "правдистов"). Не ошибемся, назвав их пока жертвенною элитой. Тут слово "элита" не вызовет зависти ничьей, уж очень беззавистный в нее отбор, никто не обжалует, почему его не включили: включайся, ради Бога! Иди, продавливайся!

    Из прошедших (и в пути погибших) одиночек составится эта элита, кристаллизующая народ.

    Станет фильтр для каждой следующей частицы всё просторней и легче – и всё больше частиц пойдет через него, чтобы по ту сторону из достойных одиночек сложился бы, воссоздался бы и достойный народ (это свое понимание народа я уж высказывал). Чтобы построилось общество, первой характеристикой которого будет не коэффициент товарного производства, не уровень изобилия, но чистота общественных отношений.

    А другого пути я решительно не вижу для России.

    И остаётся описать только устройство и действие фильтра.

    8

    Со стороны над нами посмеются: какой робкий и какой скромный шаг воспринимается нами как жертва. По всему миру студенты захватывают университеты, выходят на улицы, даже свергают правительства, а смирнее наших студентов в мире нет: сказано – политучёба, пальто с вешалки не выдавать, и никто не уйдет. В 1962 весь Новочеркасск бушевал, но в общежитии Политехнического института заперли дверь на замок – и никто не выпрыгнул из окна! Или: голодные индусы освободились из-под Англии безнасильным непротивлением, гражданским неповиновением, – но и на такую отчаянную смелость мы не способны – ни рабочий класс, ни образованщина, мы Сталиным-батюшкой напуганы на три поколенья вперед: как же можно не выполнить какого-нибудь распоряжения власти? то уж – самогубительство последнее.

    И если написать крупными буквами, в чем состоит наш экзамен на человека:

    НЕ ЛГАТЬ! НЕ УЧАСТВОВАТЬ ВО ЛЖИ!

    НЕ ПОДДЕРЖИВАТЬ ЛОЖЬ!

    то будут смеяться над нами не то что европейцы, но арабские студенты, но цейлонские рикши: всего-то столько от русских требуется? И это – жертва, смелый шаг? а не просто признак честного человека, не жулика?

    Но пусть смеются грибы другого кузова, а кто в нашем давится, тот знает: это действительно очень смелый шаг. Потому что каждодневная ложь у нас – не прихоть развратных натур, а форма существования, условие повседневного благополучия всякого человека. Ложь у нас включена в государственную систему как важнейшая сцепка ее, миллиарды скрепляющихся крючочков, на каждого приходится десяток не один.

    Именно поэтому нам так гнетуще жить. Но именно поэтому нам так естественно и распрямиться! Когда давят безо лжи – для освобождения нужны меры политические. Когда же запустили в нас когти лжи – это уже не политика! это – вторжение в нравственный мир человека, и распрямленье наше – ОТКАЗАТЬСЯ ЛГАТЬ – тоже не есть политика, но возврат своего человеческого достоинства.

    Что есть жертва? – годами отказываться от истинного дыхания, заглатывать смрад? Или – начать дышать, как и отпущено земному человеку? Какой циник возьмется вслух возразить против такой линии поведения: НЕУЧАСТИЕ ВО ЛЖИ?

    О, возразят, конечно, тут же, и находчиво: а чтО есть ложь? А кто это установят точно, где кончается ложь, где начинается правда? А в какой исторически-конкретной диалектической обстановке и т. д. – как уже и изворачиваются лгуны полвека.

    А ответ самый простой: как видишь ты сам, как говорит тебе твоя совесть. И надолго будет довольно этого. В зависимости от кругозора, жизненного опыта, образования, каждый видит, понимает границу общественно-государственной лжи по-своему: один – еще очень далеко от себя, другой – веревкой, уже перетирающей шею. И там, где, по честности, видишь эту границу ты – там и не подчиняйся лжи. От той части лжи отстранись, которую видишь несомненно, явно. А если искренне не видишь лжи нигде – и продолжай спокойно жить, как прежде.

    Что значит – не лгать? Это еще не значит – вслух и громко проповедывать правду (страшно!). Это не значит даже – вполголоса бормотать то, что думаешь. Это значит только: не говорить того, чего не думаешь, но уж: ни шепотом, ни голосом, ни поднятием руки, ни опусканием шара, ни поддельной улыбкой, ни присутствием, ни вставанием, ни аплодисментами.

    Области работы, области жизни – разные у всех. Работникам гуманитарных областей и всем учащимся лгать и участвовать во лжи приходится гуще и невылазнее, ложь наставлена заборами и заборами. В науках технических ее можно ловчей сторониться, но всё равно: каждый день не миновать такой двери, такого собрания, такой подписки, такого обязательства, которое есть трусливое подчинение лжи. Ложь окружает нас и на работе, и в пути, и на досуге, во всем, что видим мы, слышим и читаем.

    И как разнообразны формы лжи, так разнообразны и формы отклонения от нее. Тот, кто соберет свое сердце на стойкость и откроет глаза на щупальцы лжи, – тот в каждом месте, всякий день и час сообразит, как нужно поступить.

    Ян Палах – сжег себя. Это – чрезвычайная жертва. Если б она была не одиночной – она бы сдвинула Чехословакию. Одиночная – только войдет в века. Но так много – не надо от каждого человека, от тебя, от меня. Не придется идти и под огнемёты, разгоняющие демонстрации. А всего только – дышать. А всего только – не лгать.

    И никому не придется быть первым – потому что "первых" уже многие сотни есть, мы только по их тихости их не замечаем. (А кто за веру терпит – тем более, да им-то прилично работать и уборщицами, и сторожами.) Из самого ядра интеллигенции я могу назвать не один десяток, кто уже давно так живет – годами! И – жив. И – семья не вымерла. И – крыша над головой. И – что-то на столе.

    Да, страшно! Дырочки фильтра в начале такие узкие, такие узкие – разве человеку с обширными запросами втиснуться в такую узость? Но обнадёжу: это лишь при входе, в самом начале. А потом они быстро, близко свободнеют, и уже перестают тебя так сжимать, а потом и вовсе покидают сжатием. Да, конечно! Это будет стоить оборванных диссертаций, снятых степеней, понижений, увольнений, исключений, даже иногда и выселения. Но в огонь – не бросят. И не раздавят танком. И – крыша будет, и будет еда.

    Этот путь – самый безопасный, самый доступный изо всех возможных наших путей, любому среднему человеку. Но он – и самый эффективный! Именно только мы, знающие нашу систему, можем вообразить, чтО случится, когда этому пути последуют тысячи и десятки тысяч, – как очистится и преобразится наша страна без выстрелов и без крови.

    Но этот путь – и самый нравственный: мы начинаем освобождение и очищение со своей души. Еще прежде, чем мы очистим страну, – мы очистимся сами. И это – единственно правильный исторический порядок, ибо зачем очищать воздух страны, если сами остаёмся грязными?

    Возразят: но как жаль молодежь! Ведь если на экзамене по общественной науке не проговоришь обязательной лжи, – двойка, отчисление из института, и перебито образование и жизнь.

    В одной из следующих статей нашего сборника обсуждается, так ли правильно понимаем мы и осуществляем лучшие пути в науку. Но и без того: потеря в образовании – не главная потеря в жизни. Потери в душе, порча души, на которую мы беззаботно соглашаемся с юных лет, – непоправимее.

    Жаль молодежь? Но и: чьё же будущее, как не их? Из кого ж мы и ждем жертвенную элиту? Для кого ж мы и томимся этим будущим? Мы-то стары. Если они сами себе не построят честного общества, то и не увидят его никогда.

    Январь 1974

    А. Солженицын

    --------------------------------------------------------------------------------

    [1] Например, "Русский религиозный ренессанс XX века" Н.Зернова.

    [2] Эта угарная преданность государственным заказам очень нестеснительно выражена в недавней самиздатской публикации "Туполевская шарага", она не миновала и крупнейших фигур.

    [3] См.: В. Ф. Кормер, "Двойное сознание интеллигенции и псевдокультура" // "Вопросы философии", 1989, No 9). (Прим. ред.).

    [4] Все цитаты из Померанца здесь и ниже – главным образом из статей "Человек ниоткуда" и "Квадрильон".

    [5] По утверждению К. Любарского ("Московские новости". 1990. No 39), настоящая фамилии автора статьи – Герцен Копылов. (Прим. ред.)

    [6] А больше – вооружение (Поздн. вставка А. С.)

    [7] В Самиздате – текучи редакции. И позже Телегин изменил конец. Появилось: "первые версты – бойкот неучастие, игнорирование". Игнорирование – это обычный шиш, а вот неучастие – где же?..

    --------------------------------------------------------------------------------

    *) Впервые: в сборнике ?Из-под глыб?, YMCA-Press, Париж, 1974.　Переиздано в ?Новом мире?, № 5, 1991 г.


И. Шафаревич

    ЕСТЬ ЛИ У РОССИИ БУДУЩЕЕ?

    I

    Едва только стал к нам возвращаться дар свободной мысли, а уже возник этот страшный, но неизбежный вопрос: КАКОВО БУДУЩЕЕ РОССИИ И НАШЕ МЕСТО В ЕЕ СУДЬБЕ? Как ни отпугивает он своей непосильностью и неразрешимостью, о нем нельзя не думать, от ответа на него зависят ответы на остальные вопросы жизни.

    А думать страшно, потому что возникает сомнение, которое жутко и выговорить: ЖИВА ЛИ ЕЩЕ РОССИЯ? Ведь жизнь и смерть народов не так резко разграничены, как у живых организмов. Историческое предназначение народа может быть исполнено, творящая душа может его уже покинуть, а тело его - государство - будет десятилетиями активно: казнить еретиков или покорять соседей. Для великой страны ЖИТЬ - не означает лишь не распадаться на части и сводить концы с концами в своем хозяйстве. Она должна еще осознавать ту цель, ради которой существует, свою миссию в мире. Есть ли сейчас у России такая миссия?[1]

    Недавно, в одном из самых ярких и умных произведений, которые дала русская мысль после революции, А. Амальрик[2] предложил ответ на этот вопрос. На основе многих тонких наблюдений и исторических параллелей он пришел к выводу, что Россия приближается к завершению своего исторического пути. По его мнению, некоторое смягчение строя не свидетельствует о начале продуманной политики либерализации: оно есть признак одряхления режима, который не способен ни изменяться в ответ на требования жизни, ни достаточно эффективно бороться с сопротивлением, которое встречает. Но нет и других сил, способных претендовать на руководство жизнью. Интеллигенция, или средний класс, как ее называет автор, проникнута бюрократической психологией, культом покорности, она бессильна выработать независимую точку зрения или организоваться. Христианская мораль выбита и выветрена из сознания народа, который способен уважать лишь силу, но не личность и свободу. Русскому народу, считает автор, вообще чужда идея равенства всех перед законом, идея свободы и вытекающей из нее ответственности, он отождествляет свободу с беспорядком. Вместо нее у народа есть другая идея - справедливости. Но и она носит деструктивный характер, сводится к принципу: пусть никому не будет лучше, чем мне. С пугающей убедительностью рисует автор наше будущее: неудачную, затяжную войну с Китаем, рост центробежных сил местного национализма, нарастающие экономические, в частности продовольственные, трудности, разрушительные и жестокие взрывы народного недовольства и в конце - гибель России, распадение ее на части. Амальрик предсказывает и срок, когда закончится наша 1100-летняя история - это 1980-е годы.

    Таков ответ, который Амальрик дает на наш вопрос: Россия умерла, впереди ее разложение. Что ж, великие государства гибли и раньше, и чувства отчаяния и внутреннего протеста, которые вызывает вынесенный России приговор, не означают, что он несправедлив. Но эти чувства требуют от нас принять приговор только после того, как будут отброшены все остальные возможности, продуманы все пути развития. А такого впечатления работа Амальрика как раз не оставляет. Если, например, автор в одной фразе утверждает, что у русского народа идея справедливости оборачивается ненавистью ко всему из ряда вон выходящему, к любой индивидуальности, а в предыдущей - что за справедливость русские готовы и на костре сгореть - то здесь явно что-то не сходится. Вообще производит впечатление, что идея справедливости как силы, которая может влиять на историю, чужда автору, она лежит не в той плоскости, в которой он мыслит.

    Значение этой работы представляется мне именно в том, что в ней один путь пройден до конца, один строй мыслей продуман исчерпывающе. Если смотреть на историю с точки зрения взаимодействия интересов различных социальных групп и личностей, их прав, гарантирующих эти интересы, или как на результат воздействия экономических факторов, то у России будущего нет - против аргументов Амальрика возразить нечего.

    Но ведь есть в истории процессы, которые основываются на совсем других принципах. Не нам забывать такой пример, как Октябрьская революция. Уж кто лучше Ленина чувствовал малейшие колебания социальных и классовых сил, а за несколько дней до февральского переворота он не видел никаких признаков социалистической революции и в письме к швейцарским рабочим убедительно доказывал, что сейчас она и не может победить в России, самой мещанской стране Европы.

    Или когда на 400 лет раньше неизвестный монах Лютер вступил в борьбу с величайшей силой тогдашнего мира, казалось, что он действует противно всем социальным и историческим законам.

    Вот с такой точки зрения хотелось бы еще раз продумать судьбу России. Медицина многое может сказать о болезни и смерти, но религия знает еще и воскресение. И где больше, чем в жизни народов, применимы эти загадочные слова:

    ИБО КАК СМЕРТЬ ЧЕРЕЗ ЧЕЛОВЕКА,

    ТАК ЧЕРЕЗ ЧЕЛОВЕКА И ВОСКРЕСЕНИЕ.

    (1 Коринф. 15, 21)

    II

    Кажется, что слова эти обращены прямо к нам, указывают нам путь. Ведь если ни класс, ни партия, ни удачное сочетание сил в мировой политике не способны остановить ту тень смерти, которая начинает уже опускаться на Россию, то, значит, это может быть сделано только ЧЕРЕЗ ЧЕЛОВЕКА, усилиями отдельных человеческих индивидуальностей.

    Но не безнадежно ли людям пытаться остановить неизбежное действие законов истории? Это самое серьезное возражение, и его надо обсудить прежде всего.

    Уже которому поколению с детства внушают, что личность бессильна повлиять на ход истории, что он определяется безликими факторами экономики и производства. И мы так прониклись этим представлением, что, кажется, и позабыли проверять его своим умом. Казалось бы, нельзя узнать характер законов истории, не зная самих этих законов, а законы в любой науке проверяются сравнением и опытом.

    Проделаем только один опыт и возьмем для этого закон, который казался всем высказывавшим его столь бесспорным, что они называли его "железным". Это "железный закон заработной платы", согласно которому плата, получаемая рабочим при капиталистическом способе производства, будет всегда соответствовать МИНИМУМУ средств, необходимых для поддержания его существования. Отсюда выводилась неизбежность абсолютного обнищания пролетариата. Сейчас как-то неловко и вспоминать о подобных пророчествах. Богатство рабочих Западной Европы и Америки не только непрерывно растет, но серьезной проблемой становится уже то, что они, благодаря стачечной борьбе и политике профсоюзов, получают гораздо больше, чем по справедливости причитающуюся им долю продукта. И так дело обстоит со всеми предсказаниями этих оракулов: о начале революции в наиболее промышленно развитой стране, о разрушении капитализма под ударами периодически повторяющихся кризисов, об отмирании государства при социализме, замене армии милицией и уничтожении специализации, уродующей человеческую личность, о невозможности войн между социалистическими странами, и т. д., куда ни глянь. Вывод может быть лишь один: истины в этих теориях не найти. Их авторы либо совсем не понимали законов истории, либо говорили не то, что думали.

    Но посмотрим на их дела. Октябрьскую революцию делали люди, фанатически убежденные в том, что история управляема, ход ее может изменить и маленькая группа людей, если только они знают, как взяться за дело. В этом смысле Октябрь определил характер нашего века. Вера в то, что власть валяется под ногами, распространилась по всему миру, и вот ЭТА концепция действительно подтверждается опытом - в Италии, Германии, Латинской Америке, Китае и Африке. А люди, которые все это движение начали, проповедовали, что личность бессильна перед имманентными законами истории. Какое странное противоречие!

    Если судить не по словам, а по делам, то люди, готовившие и делавшие революцию, считали, что человеческая индивидуальность с такими ее проявлениями, как совесть, честь, любовь к другим людям и к родине, - это величайшая сила истории. Сколько трудов было потрачено, чтобы парализовать эту силу: убедить, что нравственность, мораль, гуманность, патриотизм - смешные, ненаучные, устаревшие понятия, что поведение человека определяется лишь выгодой, интересами той группы, класса или партии, к которой он принадлежит. Это была не только литературная деятельность: когда солдат - защитник родины бежал с фронта и оборачивал штык против своего соседа-помещика, это служило той же цели.

    Но зато как окупились эти труды! Вот где разгадка тайны иначе не объяснимой покорности: чтобы бороться за жизнь, страх не поможет, нужно, чтобы душа сохранила еще нравственные силы. Кто днем на собрании голосовал за расстрел обвиняемых по процессу Промпартии, ночью будет ждать своего ареста. И результат был пропорционален степени вовлеченности души в это мировоззрение: крестьяне, хоть со сломленной волей, пытались бороться, восставали, а старые большевики шли в лагеря с пением революционных песен и, получая свою пулю, кричали в подвале "Да здравствует Сталин!".

    Отрицать существование законов истории значило бы отказаться ее понять. Но разве правдоподобно, что эти законы такие же, как законы работы часового механизма? Даже квантовая механика считает принципиально невозможным исключить воздействие наблюдателя на наблюдаемое явление. А законы истории должны, конечно, в качестве основного элемента включать воздействие человеческих личностей, свободу их воли. Да из этого и исходили не только политики, но и все великие историки. И при каждом повороте истории, куда бы он ни вел человечество, была ли это победа христианства или Октябрьской революции, решение всегда лежало в руках людей, зависело от их воли.

    III

    То, что люди в принципе могут влиять на ход истории, не значит, конечно, что и мы способны на это сейчас, в нашей стране. Каждый из нас является не только индивидуальностью, но и деталью грандиозного механизма, подчиняющегося своим собственным законам и предъявляющего к своим деталям требования, отнюдь не учитывающие их свободную волю и бессмертную душу. Некогда И. В. Сталин ласково назвал всех нас "винтиками" и даже провозгласил тост за здоровье "винтиков". Сохранились ли в душах винтиков силы, способные противостоять давлению механизма?

    Я уверен, что эти силы есть, что каждый, кто хочет, способен уже сейчас сделать первые шаги к своему освобождению и что препятствия к этому не вне, а внутри нас - наши жизненные установки.

    Представим себе, как это конкретно происходит, что нас опутывает несвобода. Сейчас только редким людям, да и то всего несколько раз в жизни, приходится принимать решения, за которые они могли бы поплатиться головой или свободой. Но на каждом шагу жизнь предлагает нам сделать выбор в небольшом вопросе: немного уступить силе, пригнуться или же устоять, слегка распрямиться. Настойчиво приглашают вступить в партию - вступать ли? Принуждают быть агитатором - участвовать ли в обидном для взрослого человека времяпрепровождении: безвыборных выборах? Родился ребенок - крестить ли его в церкви? Дали прочитать интересную самиздатскую статью - перепечатать ли для себя экземпляр, давать ли читать другим? Зовут на собрание, где ни докладчик, ни один из слушателей не верит в то, что говорится, - идти ли? Просят заступиться за жертву притеснений, - подписать ли письмо в ее защиту? Во всех этих случаях даже самое смелое решение не грозит сейчас ни тюрьмой, ни постоянной потерей работы. Угрожает только то, что отношение начальства будет похуже, не состоится очередное продвижение по службе, зарплата не увеличится, не будет нового телевизора, или лишней комнаты в квартире, или заграничной командировки.

    Происходит обмен, в котором мы расплачиваемся кусочками своей души, необходимыми для ее здоровья и жизни. Исчезает чувство собственного достоинства, уверенность в своих силах, появляется жесткое, недоброжелательное отношение к другим людям, лукавая психология раба. И главное: жизнь теряет светлую окраску счастья, пропадает чувство ее высокого смысла. Расплата за это - бесплодность в искусстве и науке, жизнь, погубленная на многодневные бдения в очередях за никому не нужными вещами и нигде, на всей планете, невиданный алкоголизм, губящий и это, а в его генах и будущие поколения.

    Что же предлагает жизнь взамен? О минимуме, необходимом, чтобы не умереть с голоду и накормить детей, здесь речь, как правило, не идет. Тогда о чем же? Я думаю, что о ценностях, основной смысл которых нематериален. Иногда это совершенно очевидно, иногда немного замаскировано. Орден, например, ни кормит, ни греет. Большая и дорогая машина садится на наших плохих дорогах, в городе труднее найти место для стоянки, а скорость движения все равно ограничена и быстрее на ней не проедешь, чем на самой дешевой. Заграничная командировка может быть профессионально важной для начинающего инженера или ученого, но ее притягательная сила не сравнима с пользой. Новый дорогой костюм греет не лучше старого и заплатанного и т. д. и т. д. Все это ценности непотребительные. Смысл их иной - они указывают место человека в иерархии, которую образуют члены окружающего нас общества. Как бумажные деньги, они не имеют ценности сами по себе, но являются символами чего-то, что людьми высоко ценится.

    По-видимому, для существования любого общества необходима некоторая иерархия среди его членов. Иерархия человеческого общества отражает его мировоззрение. Люди, наиболее способные к деятельности, которая является важной с точки зрения принципов общества, обладают и большим авторитетом. Общество снабжает таких людей символами, подчеркивающими их авторитет: продетым в ноздрю кольцом, расшитым мундиром или автомобилем "Чайка". Эти символы приобретают для членов общества исключительную привлекательность и заставляют людей действовать в желательном для общества направлении.

    Это и есть та сила, которая более всего ограничивает сейчас нашу свободу. Ее источник не пулеметы и колючая проволока, а наши взгляды, то, что в душе мы не задумываясь принимаем иерархию окружающего нас общества и высокое положение в ней считаем реальной ценностью. Как курица, перед носом которой гипнотизер провел черту мелом, мы оцепенели лишь потому, что сами поверили в реальность своих цепей. Путь к свободе начинается внутри нас, с того, чтобы перестать карабкаться по ступенькам карьеры или материального квазиблагополучия. И как, гонясь за этими приманками, мы жертвуем лучшими частями своей души, так, отказавшись от них, приобретем то, что составляет смысл жизни.

    Такой выход возможен. Христианство, возникнув в момент высшего расцвета античного мира, не признало его мировоззрения и сложившейся в нем иерархии, и в этом была одна из причин его непобедимости. И теперь существуют маленькие кружки, в которых ценности измеряются совсем не теми эталонами, что в остальной жизни. Укрепится это движение, расширится, - и мы приобретем свободу, о которой не можем сейчас и помыслить.

    IV

    Опасной стороной такого взгляда представляется его негативный характер. Если жизнь требует от человека жертвы самым драгоценным, что у него есть, взамен предлагая лишь видимость, бумажки, на которых написана цена, но которые не соответствуют никакой реальной ценности, то очевидно, к каким практическим выводам зовет такое понимание: отказаться от этого обмена, свернуть с этого пути.

    Но в нашей стране вся жизнь, все ее проявления находятся в руках государства. Приняв такой взгляд, не должен ли будет художник отказаться от искусства, ученый - от науки? Не придем ли мы к отказу от активного участия в жизни, в любой культурной деятельности?

    Во всем мире сейчас часто высказывается мнение, что современная культура становится все более антигуманистической, человеку в ней не остается места, и как реакция на это возникает тенденция ухода от культуры. Поэтому наш вопрос особенно важен и интересен - и не только с точки зрения судьбы личности в современном индустриальном обществе, но и как вопрос о будущем культуры.

    Отвечая на него, надо помнить, что здесь обсуждается лишь общий принцип. В жизни каждый рассчитывает свои силы, решает, как далеко он может пройти по этому пути. Надо только понять, не противостоит ли этот общий принцип культуре, не уводит ли с того поля, на котором должен трудиться человек.

    Выберем для примера несколько областей деятельности. Естественно начать с литературы, потому что она всегда играла особую роль в русской жизни. Представление о писателе как об учителе, способном увидеть скрытую от других правду, - чисто русское, оно присуще нашему народу.

    В литературе поставленный нами вопрос яснее всего. Чтобы подыматься по иерархической лестнице, писатель, как правило, должен выполнять функции, прямо противоположные целям литературы: не искать, а скрывать и извращать истину. Так появилась та антилитература, которая воспела Сталина, Дзержинского и Ежова, ЧК, Беломорско-Балтийский канал, коллективизацию, охоту за врагами народа и доносы детей на родителей. Что уж тут спрашивать, - возможно ли быть писателем вне этой организации - только вдали от нее литература и имеет шанс выжить. И действительно, все прекрасное, правдивое, глубокое в наше время было создано людьми, которых судьба, как бы жестоко она это ни сделала, но защитила от опасности быть затянутым в эту гибельную для литературы зону.

    Похожая картина и в гуманитарных науках - философии, истории, социологии. Разница лишь в том, что через антинауку удалось пробиться еще меньшему числу людей, чем через антилитературу. Может показаться, что в естественных науках мы лишены всякой свободы выбора. Тут, чтобы стать ученым, надо окончить институт, пройти аспирантуру, иметь доступ к лабораториям, ускорителям и вычислительным машинам. На самом деле это далеко не очевидно. Именно массовый, сверхорганизованный характер современной науки является ее бедой, больше того, проклятием. Научных работников так много и их продукция так велика, что нет надежды прочесть все написанное даже в одной узкой области. Поле зрения ученого суживается до пятачка, он должен из кожи лезть, чтобы не отстать от бесчисленных конкурентов. Замысел Бога, божественная красота истины, открывающаяся в науке, заменяются набором технических задачек. Наука превращается в гонку, миллионная толпа мчится, и никому не понятно куда. Немногим еще эта гонка доставляет удовлетворение, они имеют какую-то перспективу, видят хоть на несколько шагов вперед, но для подавляющего большинства не остается ничего, кроме вида пяток бегущего впереди и сопения наступающего на пятки сзади.

    Но даже если можно было бы перешагнуть через то, что наука сейчас не приносит того удовлетворения, которое она способна давать, уродует занимающихся ею людей, все равно, и по иным причинам она не сможет развиваться в прежнем направлении. Сейчас продукция науки удваивается каждые 10-15 лет, примерно так же растет число ученых, с близкой скоростью увеличиваются материальные затраты на науку. Этот процесс длится 200-250 лет, но сейчас уже видно, что долго такое развитие продолжаться не может: например, к концу этого века расходы на науку должны были бы превысить стоимость всего валового продукта общества. Однако на самом деле неустранимые трудности возникнут, конечно, раньше - приблизительно в 1980-е годы (как тут не вспомнить Амальрика!). Значит, это направление развития обречено, вопрос только, сможет ли наука свернуть на другой путь, на котором открытие истины не требует ни миллионных армий ученых, ни миллиардных затрат, путь, по которому шли и Архимед, и Галилей, и Мендель. В этом сейчас основная проблема науки, вопрос ее жизни и смерти. Кто как белка уже завертелся в этом колесе, вряд ли поможет ее решить, надежда может быть как раз на тех, кто этой инерции не поддался.

    Наконец, нельзя не вспомнить о той сфере культурной деятельности, которая может быть важнее всех других для здорового существования нации - религии. Сотни тысяч лет она была самой мощной и самой высокой движущей силой человечества, и за несколько десятилетий мы порвали с ней, не потому, что нашли ей замену, что пришли к чему-то высшему. О том, как была этим искалечена душа народа, можно судить по последствиям и не только в нашей, но и в других странах, где государство пыталось оторвать народ от религии - от Германии до Китая. Вся история человечества состоит из жестокостей, но никогда еще насилие не выступало так неприкрыто, провозглашая себя благотворным орудием законов истории, и никогда поэтому оно не выливалось в столь технически совершенное перемалывание людьми себе подобных, как в последние десятилетия в этих странах.

    "Бог умер!" Литературный оборот Ницше стал реальностью в нашей стране, и уже третье поколение живет в страшном мире, лишенном Бога.

    Вероятно, здесь и есть ключ ко всему вопросу: от усилий, приложенных в этой области, зависит жизнь, смерть или воскресение России. Это важнейшее для нашего народа поле деятельности требует сотен тысяч рук и голов (вспомним, до революции в России было 300 000 священников). И уж конечно работать на нем можно только отказавшись от предлагаемой жизнью системы ценностей.

    Так не получается ли, что этот путь не только не уводит нас от культуры, а, наоборот, помогает найти те самые нужные и самые скрытые тропинки, которые без него не были бы видны?

    V

    И вот выходит, что не так уж мы непоправимо скованы и опутаны, что есть для нас дорога, которая ведет к свободе. А чтобы по ней идти, надо одно: понять, что при этом придется жертвовать тем, что на самом деле никакой ценности не представляет.

    Так можно сделать первые, быть может самые ценные, шаги к свободе - своей и России. Но нельзя закрывать глаза на то, что и не более чем первые шаги. Уже за перепечатку "самиздата" можно поплатиться тюрьмой, тем более за распространение своих работ. А ведь что может быть сейчас нужнее - объединить силы в обдумывании самых важных для своей страны вопросов - без этого в одиночку никакая мысль развиваться не может. Не меньшим грозит и проповедь веры, в особенности для тех религиозных течений, для которых невозможно подчиниться сложной системе утесняющих инструкций. Любое гонение воздействует на совесть людей, вызывает протест, а тот - новые гонения. Но в отношении самых, казалось бы, естественных действий - распространения листовок или демонстраций в защиту арестованного - нельзя даже говорить о риске - тюрьма обеспечена. А лишение работы, в особенности если есть семья, дети; или высылка в Сибирь; или концлагерь; или, наконец, ужас бессрочного заточения в доме умалишенных, - все это никак не назовешь лишь КАЖУЩЕЙСЯ жертвой.

    Вот к какому выводу мы приходим: судьба России находится в наших руках, зависит от индивидуальных усилий каждого из нас. Но самое существенное может быть тут сделано на единственном пути - через ЖЕРТВУ.

    Может показаться, что в этом наша беда, на самом же деле этим нам дается неотразимое оружие и источник сил без границ. Едва ли есть среди социальных сил другая, которая так мощно движет людей, как стремление к жертве за высшие идеалы. Может быть, не всегда, но в решающие эпохи истории жертва приобретает притягательность, не объясненную никакой социологией. Этот эмпирический факт знают и используют опытные политики: призыв к жертве обычно встречает мощный отклик в народе. В нашей стране одна из причин успеха революции несомненно была в том, что только в революционной деятельности интеллигенция находила выход своему стремлению к подвигу, жертве. А какой исследователь мог бы предсказать такой героизм в последней войне? Ведь ее судьбу решили те самые крестьяне, которые перед тем так много вынесли на своих плечах. Как можно объяснить это чудо, если не тем, что война дала возможность распрямиться во весь рост, открыла путь честной, добровольной жертвы, закрытый до того жизнью?

    Известно, как радостно жертвовали собой христиане первых веков. Это движение было так сильно, что многие отцы церкви призывали не искать мученического венца, учили, что свята лишь та жертва, которую не ищут, а ждут. Увы, это сравнение мало относится к нам. Из всех несчастий России, может быть, главное в том и состоит, что она осталась жить (или умирать) без веры. Если здесь и возможно исцеление, то эта задача трудна бесконечно, на самой грани наших сил и на скорое ее решение надеяться трудно. Но близко вере и гораздо доступнее нам другое состояние души - жертвенность. Всегда идея жертвы была таинственно связана с религией. Жертва дает такое же чувство высокого подъема, радости, осмысленности жизни.

    Если до готовности к жертве подымутся не только единицы, это очистит души, взрыхлит почву, на которой может взрасти религия.

    Жертва может дать силы, чтобы преодолеть многие препятствия, стоящие на пути России, но при одном лишь условии: если такой путь у России еще есть. Это возвращает нас к вопросу, с которого мы начали эту статью: какова сейчас цель существования России, имеет ли она еще историческую миссию?

    Вряд ли когда и где столько несчастий обрушивалось на страну, как в последние полвека на Россию. Неужели они были бессмысленны и напрасны? Невольно ищешь в них цели, думаешь, что они готовили нас к чему-то. Так часто в судьбе человека и народа страдания являются путем к высшей цели. И действительно, сейчас Россия занимает в мире совсем особое место: свалившиеся на нас беды завалили все простые, легко видимые пути и заставляют искать единственный, нетривиальный и самый нужный (может быть, не только для России) путь. Мы уже встречались с примерами. Начинающему ученому на Западе несравненно легче включиться в конвейер современной науки: ему не надо для этого ни придумывать себе общественную работу, ни кривить душой на идеологических семинарах, да и научная информация ему гораздо более доступна и международные контакты куда легче. У нас же все силы толкают от этого обреченного пути.

    Много глубоких мыслей было высказано, начиная с Платона, о том, как лучшая часть народа, элита или аристократия, должна руководить его жизнью. Но всегда эти системы приходили к уничтожению самых глубоких и прекрасных частей души, не поднимали, а принижали и тех, кем руководят, и тех, кто входит в элиту. Не потому ли, что путь руководства был указан неверно - оно должно осуществляться не через ВЛАСТЬ, а через ЖЕРТВУ? В других странах и в другие времена это, может быть, не так очевидно, но для нас такой путь служения своему народу - единственный. Ко всему этому судьба нас подвела и дала нам прочувствовать эти истины своими боками, своей кровью, а другим народам это далеко не так ясно показано[3].

    Часто высказывалась мысль, что Россия не может спасти только себя, решить только свою частную проблему. Англичане могли строить самое свободное в тогдашнем мире общество, торгуя неграми и держа в рабстве Индию. Мы этого не можем и доказали это хотя бы отрицательно: какие бы несчастья ни приносила Россия другим народам, своему она всегда несла еще больше.

    Все человечество зашло сейчас в тупик, стало очевидно, что цивилизация, основанная на идеологии "прогресса", приводит к противоречиям, которых эта цивилизация не может разрешить. И кажется, что путь воскресения России тот же, на котором человечество может найти выход из тупика, найти спасение от бессмысленной гонки индустриального общества, культа власти, мрака неверия. Мы первыми пришли к точке, откуда видна единственность этого пути, от нас зависит вступить на него и показать его другим. Такой представляется мне возможная миссия России, та цель, которая может оправдать ее дальнейшее существование.

    Прошедшие полвека обогатили нас опытом, которого нет ни у одной страны мира. Одно из самых древних религиозных представлений заключается в том, что для приобретения сверхъестественных сил надо побывать в другом мире, пройти через смерть. Так объясняли происхождение предсказателей, пророков:

    Как труп в пустыне я лежал.

    И Бога глас ко мне воззвал...

    Таково сейчас положение России: она прошла через смерть и может услышать голос Бога. Но Бог творит историю руками людей, и это мы, каждый из нас, может услышать Его голос. А может, конечно, и не услышать. И остаться трупом в пустыне, которая покроет развалины России.

    Декабрь 1971 г.

    И. Шафаревич

    --------------------------------------------------------------------------------

    [1] "Вера в то, что хочешь и можешь сказать последнее слово миру, что обновишь, наконец, его избытком живой силы своей, вера в святость своих идеалов, вера в силу своей любви и жажды служения человечеству, - нет, такая вера есть залог самой высшей силы наций, и только ею они и принесут всю ту пользу человечеству, которую предназначено им принести, всю ту часть жизненной силы своей и органической идеи своей, которую предназначено им самой природой, при создании их, уделить в наследство грядущему человечеству. Только сильная такой верой нация и имеет право на высшую жизнь". Достоевский. Дневник писателя. 1877 г., январь, гл. I.

    [2] А.Амальрик. "Просуществует ли Советский Союз до 1984 года?" За свои мысли автор поплатился свободой.

    [3] Да возьмем хоть такой уже более частный пример, как метод распространения литературы. Для нас Самиздат - это единственная возможность, но он дает и идеальное в принципе решение: распространение работы не зависит ни от цензуры, ни от рекламы. Современная техника может сделать это решение и вполне эффективным, но на Западе трудно отказаться от других, разработанных и пока неплохо действующих методов.


ДВЕ ПРЕСС-КОНФЕРЕНЦИИ

    (К сборнику "Из-под глыб")

    ПРЕСС-КОНФЕРЕНЦИЯ В МОСКВЕ

    14 ноября 1974 г.

    Дана:

    Игорем ШАФАРЕВИЧЕМ

    Михаилом АГУРСКИМ

    Вадимом БОРИСОВЫМ

    Евгением БАРАБАНОВЫМ

    ____

    Игорь Шафаревич

    О СБОРНИКЕ "ИЗ-ПОД ГЛЫБ"

    Идея этого сборника принадлежит А. И. Солженицыну. Работа над ним продолжалась около трех лет и уже близилась к окончанию, когда Солженицын был арестован. Изгнание Солженицына задержало последний этап нашей Работы - иначе сборник был бы готов к марту или апрелю.

    Цель сборника представляется мне такой. При всем разнообразии оттенков независимой мысли в нашей стране, одно положение принимается почти единодушно: основной, решающей причиной, препятствующей нашему нормальному развитию, признается недостаток свободы, подавление человеческой личности всесильным государством. И, действительно, свобода высказывать свои мысли и получать информацию, воспитывать детей в своей вере и жить там, где считаешь нужным, - это абсолютно необходимая предпосылка здорового существования любого государства. В последние годы я имел возможность столкнуться с этой стороной жизни и видеть трагические, изуродованные судьбы - людей и целых народов. И тем не менее, я пришел к убеждению, что не здесь тот центр, к которому сходятся наши трудности, ибо при всей остроте сегодняшних экономических, политических и социальных проблем наше будущее определяется все же в первую очередь не ими, а тем, как мы ответим на духовные вопросы, которые встают перед нами.

    Как мне кажется, трагедия нашего теперешнего состояния В том, что понимание жизни, складывавшееся в течение тысячелетия - утеряно, а его место не заняла никакая система взглядов, которая могла бы послужить основой для решения реальных человеческих проблем.

    Официальная идеология, марксизм, такой функции на себя взять не способна. Я убежден, что социализм, и марксизм в частности, может овладеть душой народа, некоторое время двигать его историю, так же, как и убежден в том, что это движение ведет к национальной, а может быть и общечеловеческой катастрофе. Почему - я попытался показать в одной из статей этого сборника. Но сейчас, в нашей стране, марксизм никого и никуда подвигнуть не в состоянии. Я могу представить себе лишь три категории людей, способных сейчас у нас с сердечным жаром отстаивать догмы марксизма: это многочисленные преподаватели марксизма, несколько ничему за свою жизнь не научившихся пенсионеров - и Рой Медведев. Думающая молодежь, насколько я ее знаю, относится к марксизму, как правило, со смесью скуки и иронии.

    Но основанная на принуждении идеологическая монополия марксизма преграждает большинству людей путь к размышлениям над основными вопросами жизни. Не проверенная, не оспоренная, не продуманная, даже не основывающаяся хотя бы на иррациональной вере доктрина не выдержала бы дуновения свободного обсуждения - а она стоит и давит жизнь, подминает ее под себя, как мертвец, душащий живого.

    Именно в этом причина того, что другие попытки осмысления жизни, исходящие из религиозных или национальных точек зрения, не смогли заполнить образовавшуюся пустоту. Мировоззрение, как продуманное цельное понимание смысла существования отдельного человека и всего народа, у нас отсутствует и мы живем, лишь балансируя между смутными, от рождения заложенными в нас импульсами добра и правды - и давлением внешних сил. Сформулировать те духовные вопросы, ответы на которые дали бы нам точку опоры в жизни, сделать первые шаги в их обсуждении, проследить их связи с социальными и экономическими проблемами - и попытались авторы этого сборника.

    Естественно, что большинство работ сборника посвящено вопросам духовной жизни. Но это не значит, что принципиальная установка авторов уводит их от проблем свободы личности и прав человека. Наоборот, я уверен, что в своих наиболее значительных аспектах эти проблемы упираются именно в идеологию и только так могут быть поняты. Приведу здесь в качестве примера несколько вопросов, являющихся, на мой взгляд, центральными для теперешней жизни и для будущего нашей страны. Конечно, для громадной России на такое место могут претендовать лишь вопросы, затрагивающие не сотни, даже не сотни тысяч, а - десятки миллионов людей.

    1. ДЕРЕВНЯ. Для нашей страны, которая почти всю свою историю была сплошь крестьянской и сейчас - в значительной степени крестьянская, то, что происходит в деревне, это, вероятно, основная проблема. А что там неблагополучно - ясно, кажется, всем. Самый заметный признак - экономика: то, например, что из вывозящей хлеб страны Россия стала ввозящей. На более глубокие корни указывает то, что крестьяне не остаются сами в деревне, их надо держать, лишая паспортов. И экономический и социальный указатели отражают духовный сдвиг: изменение отношения к своему труду. Труд крестьянина, который наполнял смыслом жизнь неисчислимых поколений наших предков, теперь свою красоту и притягательность, очевидно, потерял. Отчетливо видно, что дело здесь не в экономике: цены на сельскохозяйственные продукты (и доходы колхозников) за последние годы возросли во много раз, а те же административные меры все необходимы, даже уже недостаточны - пришлось их усилить, запретив и отъезд на сезонные работы без разрешения начальства.

    Причина же заключается в столкновении двух идеологий: одной, согласно которой землю обобществить необходимо, и другой, которая рождается из особого чувства, из любви к своей земле, столь же несовместимого с ее обобществлением, как нормальное чувство к своей жене - с обобществлением жен.

    2. РЕЛИГИЯ. Рим знал отдельные гонения на христиан: Нерона, Деция, Диоклетиана. Но в нашей стране вот уже почти 60 лет происходит одно непрекращающееся гонение религии, в котором только меняются методы и перемещается его эпицентр. Первый и, я думаю, самый тяжелый удар приняла на себя Православная Церковь. Испытания, через которые она прошла в 20-е и 30-е годы, потрясают воображение и далеко еще не описаны. Когда к началу 40-х годов осталась лишь ничтожная часть храмов и столь же малая часть священников и когда сохранились лишь прошедшие тяжелую школу компромисса осколки высшей церковной иерархии, тогда - обнаружилась возможность перейти к другим методам. Эти методы действуют и до сих пор: просьбы об открытии храмов заполняют ящики в Совете по делам религии, а храмы постепенно закрываются; священники, пользующиеся влиянием на прихожан, переводятся в другой приход, люди нравственно нечистые активно поддерживаются в исполнительных советах религиозны обществ...

    Другим же религиозным течениям, судьба которых в 20-е годы была гораздо легче, именно сейчас приходится испытать на себе старые и испытанные приемы. Этих течений много и только в качестве одного примера я назову Евангельских Христиан Баптистов (Совет Церквей), с поразительной христианской жертвенностью переносящих сыплющиеся на них удары. Издаваемый ими (конечно, нелегально) "Бюллетень совета родственников узников евангельских христиан-баптистов в СССР" полон хватающими за душу описаниями арестов, избиений, издевательств. Там сообщается и об актах особенно изощренной жестокости - верующих лишают родительских прав и отбирают у них детей. (По их данным, сейчас более 50 детей оторваны от своих родителей).

    Такая трагедия, длящаяся более полувека, в которую были вовлечены за это время сотни миллионов людей, не может, конечно, быть объяснена несовершенством законодательства или нарушением законов. В основе лежит глубинная идеологическая установка, которая иногда высказывается открыто, но чаще может быть прослежена в конкретных делах: религия рано или поздно должна быть уничтожена. Только отказ от этой установки может создать предпосылку для разумного выхода.

    3. ЛАГЕРЯ. Лагеря не окружены сейчас такой тьмой полного незнания, как это было в сталинские времена. Благодаря усилиям нескольких мужественных людей, мир узнает кое-что о положении заключенных, о том, что это за люди, за что и как они осуждены. Но за редчайшим исключением мы узнаем лишь о политических заключенных. Особое внимание к ним оправдано: в большинстве случаев они осуждены за поступки, которые на Западе никому не пришло бы в голову счесть преступными (например, те баптисты, о которых я говорил). Но несправедливо, чтобы их судьба полностью заслоняла судьбу их товарищей по несчастью, в общей массе которых они составляют едва ли процент. Сосредоточив внимание лишь на одних политических заключенных, мы тем самым ослабляем и силу собственной позиции, даем возможность людям, подобным Ж. Медведеву, обыгрывая их малочисленность, убеждать Запад, что никакой проблемы вообще нет. В то время, как судьба всех заключенных - это неоспоримая и острая общенациональная проблема.

    Сколько всего заключенных в нашей стране? Статистические данные отсутствуют полностью, но грубые подсчеты (основанные на делах, проходящих в нескольких судах) показывают, что цифры, которые назывались - 1 млн., 1,5 млн., - вполне реальны, никак не завышены. И трудно себе представить, чтобы те нарушения законов, неоправданная суровость приговоров, жестокость лагерного режима, о которых мы знаем в связи с политическими заключенными, не касались и этих миллионов. Ведь если все, что происходит с политическими, может стать широко известным, иногда даже и всему миру, то здесь этого сдерживающего фактора нет.

    Что это за люди, наполняющие наши лагеря? По-видимому, в подавляющей части - не закоренелые преступники, организованная преступность у нас почти полностью отсутствует. Очевидно, есть два источника, питающих это море. Первый - мелкие хищения. Та идеология, которая так долго поднимала на смех идею "священной и неприкосновенной" собственности - достигла цели. На собственность определенного, конкретного человека рука может и не подняться - остановит жалость или совесть. Но никому конкретно не принадлежащая государственная собственность - она лишена и этой слабой защиты, она широко трактуется как ничья. Второй источник - хулиганство. Оно произрастает на почве распада семьи (которая и должна "отмирать" по Энгельсу) и нашего страшного национального бедствия - неслыханного алкоголизма. Его же причина - это пустота жизни, бедность духовных интересов, отсутствие радости, даваемой высокими целями, направляющими жизнь.

    4. ЭМИГРАЦИЯ. Эта проблема занимает особое положение. Она, конечно, не затрагивает десятков миллионов, хотя, если судить по тому вниманию, которое она привлекает, по реакции мировой общественности и даже дипломатической активности, то ее можно было бы назвать первой и единственной проблемой нашей страны.

    Каждый человек должен, конечно, иметь возможность покинуть страну, которую он не считает своим отечеством - сама страна заинтересована в том, чтобы не удерживать тех своих граждан, которые не связывают свою судьбу с ее судьбой. Поэтому проблема здесь есть, но в реакции на нее произошло искажение перспективы: ни для какой страны не может быть столь центральным вопрос - как из нее уехать. Основной вопрос - это как в ней жить.

    Однако, есть другой аспект проблемы эмиграции, который действительно может повлиять на все наше будущее, но он относится уже не к области права, а к сфере духовной жизни. Это - эмиграция культуры. То, что за границей сейчас находятся лучшие представители нашей литературы, критики, музыки - может быть признаком конца pycской культуры, по крайней мере - русской культуры в России. Вопрос этот требует более детального рассмотрения. Изгнание Солженицына несомненно было тяжелым ударом по русской культуре. Но ведь его арестовали, посадили на самолет и вывезли за границу. А ни с кем другим ничего подобного не произошло. И поэт, писавший стихи о том, как он никогда не уедет, и мыслитель, создавший эссе о том, почему уезжать не надо - все они уехали добровольно. И если теперь одни говорят, что их выслали, другие - что почти выслали, третьи возмущаются тем, что их лишили гражданства, то значит и первые, и вторые, и третьи сами чувствуют, что поступили не так, как были должны.

    Добровольно уехавшие деятели русской культуры просто не выдержали давления, которое десятилетиями выдерживали, например, миллионы верующих. Иными словами, у них не оказалось достаточных духовных ценностей, которые могли бы перевесить угрозу испытаний - конечно тяжелых, но вполне доступных человеческим силам, как показали многочисленные примеры. А если так, то о каком же значительном их вкладе в культуру может идти речь? Люди, лишенные этих ценностей, не могут внести жизненного вклада в культуру независимо от того, по какую сторону границы они находятся.

    Это можно заметить и на многих конкретных примерах. Человек, например, способный написать: "Россия - Сука! ты ответишь и за это" - был тысячу раз прав, уехав - и ему бессмысленно переносить неудобства ради этой страны и ей он ничего дать не может.

    Здесь проявляется характерная особенность нашей духовной жизни. Она требует преодоления бОльших трудностей, гораздо больших, чем на Западе. Но, с другой стороны, этим же создается более глубокое отношение к жизни. Чтобы сделать что-то действительно ценное (конечно, не в регламентируемой государством сфере), как правило, приходится идти на риск - что уже гарантирует достаточно серьезное отношение к своему делу и к поискам истины.

    Такое изменение духовной атмосферы сможет в будущем компенсировать потерю (конечно, прискорбную!) ряда талантливых людей.

    Я привел несколько примеров таких вопросов, которые, как мне кажется, являются решающими и для настоящего и для будущего нашей страны. Есть и другие, не менее острые. Во всех них проблема тех или иных конкретных аспектов человеческой свободы переплетается с вопросами духовной жизни, религиозными, национальными, моральными, интеллектуальными. Причем именно духовные вопросы лежат в основе. Этим я хотел иллюстрировать направленность сборника, но также и подчеркнуть то, что он имеет смысл первого шага: что громадные, важнейшие сферы нашей жизни ждут изучения, осмысления, а в итоге - и изменения к лучшему.

Михаил Агурский

    В отличие от других участников сборника "Из-под глыб", провозглашающих своей целью национальное и духовное возрождение русского народа, я являюсь участником движения, целью которого является национальное и духовное возрождение еврейского народа. Несмотря на, казалось бы, полное несходство наших целей, нас объединяют многие общечеловеческие идеалы, а также общность исторической судьбы в последние более чем полвека.

    Как русский, так и еврейский народы России пережили глубокую трагедию, поставив себя под господство тоталитаризма. Еврейский народ, увлекшись социальным миражем революции, добился в первые десятилетия советской власти крупных социальных преимуществ по сравнению с тем, что имел в дореволюционный период. В своем большинстве русские евреи отказались, в погоне за призрачными целями, от собственных традиций, языка и духовной культуры. Это, однако, привело не к ослаблению, а к усугублению национального конфликта в стране, что, в частности, и обусловило недавнее возрождение еврейского национального движения.

    Русский народ, хотя и по несколько иным причинам, также оказался в состоянии глубокого национального кризиса, несмотря на внешнее могущество страны, где он является большинством. Не случайно, что и в его среде возникает ширящееся национальное движение.

    Перед обоими движениями стоит задача выбора национальных целей, ибо простое обособление в национальные рамки без духовного возрождения может привести наши народы к еще худшей катастрофе. Эти цели не всегда совпадают друг с другом, как например, в отношении к эмиграции, но они ни в коей мере не являются антагонистическими. Более того, в заботе о будущем мы и пытаемся осмыслить многие культурные, социальные и экономические проблемы, считая в то же время, что коренной проблемой современности является духовное возрождение. Мы пытаемся сформулировать национальные цели так, чтобы они смогли стать предметом обсуждения наших народов. Но наши усилия не имеют узко национального характера, ибо мы пытаемся передать всем людям свой опыт, который, как мы глубоко убеждены, имеет исключительное значение, ибо он позволил бы многим народам избежать трагических ошибок. Нами, в частности, движет убеждение в том, что более чем полувековая история СССР говорит о полной несостоятельности как в нравственном, так и в общественно-экономическом плане обветшалых марксистских догм, превратившихся в тормоз духовного и социального прогресса. Те успехи, которых добивался СССР, имели место лишь тогда, когда он отказывался от марксистских рецептов. Однако, отрицание марксизма, как устаревшей и вредной идеологии и общественно-экономической системы, построенной на его основе, вовсе не означает того, что для нас является сколько-нибудь привлекательной в качестве альтернативы господствующая до сих пор на Западе общественно-экономическая система. Обе конкурирующие в наше время системы на самом деле являются лишь различными формами потребительского общества и обречены на катастрофу. Мы ищем других форм социальной и экономической жизни, отрицая как тоталитаризм, так и вырождающееся парламентаристское общество.

    К сожалению, затаскан и скомпрометирован в империалистических целях лозунг дружбы народов. Но я полагаю, что все участники сборника уверены в том, что подлинная дружба народов может быть основана лишь на гармоническом сочетании различных национальных движений.

    Я считаю свое участие в сборнике живым опровержением зоологического национализма и расизма, с какой бы стороны он ни проявлялся.
Вадим Борисов

    В череде самых острых, самых больных для нынешней России социальных, духовных, культурных вопросов одно из первых мест принадлежит вопросу - возможна ли для русского народа национальная будущность?

    Особенно резко ставится он сейчас, когда многими ощущается приближение каких-то исторических перемен - то ли обнадеживающих, то ли зловещих.

    Будущее, как известно, отбрасывает тень, и нам, в этой тени живущим, необходимо постараться разглядеть его контуры, памятуя о горьком, но и глубоком опыте наших предшественников. Необходимо, если мы хотим продолжать осмысленное историческое существование.

    Последние десятилетия нашей жизни принесли с собой понимание давно известной, но вечно пренебрегаемой истины, гласящей, что для гибели народа совсем не нужно его полного физического уничтожения. Достаточно отнять у него память, мысли и слово - и душа народа будет убита. Еще долго история может наблюдать леденящее зрелище роста обездушенного и омертвевшего тела, но в свой срок она становится свидетельницей его предрешенного распада.

    Сейчас в нашем обществе довольно широко распространилось убеждение, что именно такая судьба ждет русский народ.

    И приходится, к несчастью, признавать, что для этого жуткого предсказания есть слишком много оснований.

    Существует мнение, что нарастающий с каждым годом поток эмигрантов с вещественной убедительностью доказывает, что Россия стоит на грани национального распада (его не следует путать с распадом политическим) и что все живое не только может, но и должно ее покинуть, чтобы агония не охватила и его.

    Но этого исхода не может равнодушно вынести никакое человеческое сердце, если Россия для него - не только "тюрьма народов". Из этого чувства рождаются и множатся сейчас пусть неуверенные пока, пусть даже ошибочные, но живые попытки нащупать пути национального возрождения.

    В разных группах нынешнего образованного слоя это стремление к национальному возрождению, уже ясно обозначившееся, понимается и принимается по-разному: от безоговорочной поддержки любых его форм до безоговорочного отвращения к самой идее его.

    Недавняя - и длящаяся до сих пор - полемика вокруг "Письма вождям Советского Союза" А. Солженицына с предельной очевидностью обнажила этот спектр.

    "Письмо" А. Солженицына - это первая серьезная попытка, пусть не бесспорная, изложить программу спасения нашего измученного и оглушенного народа. И за это горячее сочувствие к нему его бранят "националистом" и чуть ли религиозным фанатиком.

    За нашу недолгую пореволюционную историю мы успели перезабыть и перепутать смысл всех подобных слов. Мы перебрасываемся этими стертыми пятаками, думая, что знаем их настоящую цену.

    Но это свидетельствует не только об исторической безответственности нашего образованного слоя; в еще большей мере это - результат разорванности нашего национального самосознания.

    В завязавшемся сейчас споре о России воскресли все прежние неразрешенные противостояния русской мысли, но теперь они обострены, осложнены и искажены нашим небывалым, полувековым опытом.

    Сегодня от их решения не риторически, а реально зависит жизнь нашего народа.

    Не мне одному, вероятно, доводилось слышать разговоры о том, что национальные чувства - вещь сама по себе не плохая, но что этот народ, эта страна таких чувств не заслуживают.

    Авторы сборника "Из-под глыб" стоят на иной точке зрения.

    Все мы верим, что русскому народу суждено достойное будущее.

    Но если сегодня нашему обществу не удастся открыть в себе источник сил, способных вернуть ему нерасщепленное национальное сознание, если оно по-прежнему не захочет духовно сосредоточиться - все нынешние возбужденные попытки общественной жизни действительно могут оказаться последней агонией России.


ДВЕ ПРЕСС-КОНФЕРЕНЦИИ

    (К сборнику "Из-под глыб")

    ПРЕСС-КОНФЕРЕНЦИЯ В МОСКВЕ

    14 ноября 1974 г.

    Дана:

    Игорем ШАФАРЕВИЧЕМ

    Михаилом АГУРСКИМ

    Вадимом БОРИСОВЫМ

    Евгением БАРАБАНОВЫМ

    ____

    Евгений Барабанов

    ХРИСТИАНСКАЯ ИНИЦИАТИВА

    Древние греки сохранили для нас поучительную легенду о сказочном царе Мидасе, который в ненасытном желании господствовать над миром получил от богов страшный дар: все, к чему бы ни прикасались его руки – неизменно превращалось в золото. В конце концов царь умер от голода.

    Над нашей цивилизацией тяготеет рок не менее страшный: все, к чему бы ни прикасались мы, о чем бы ни вели рассказ, к чему бы ни звали – все с подавляющей безнадежностью отчуждается от своих подлинных истоков и переходит в самовластный мир идеологии и политизации.

    Это явное или скрытое рабство человека у идеологии и политики кажется чем-то неизбывным и непреложным. И может быть, именно поэтому мы стали слишком подозрительны ко всякой убежденности и утвердительности в суждениях. В человеческом знании о том "как надо" – мы обычно прозреваем опасность нарождающегося идолопоклонства. И опыт истории подтверждает – это идолопоклонство совсем не безобидно: во имя "правой" или "левой" идеологической "правды" приносятся отнюдь не метафорические, а самые что ни на есть реальные жертвоприношения.

    Кровавые государственные перевороты, гражданские войны, террор и насилие, преследования и гибель в неволе инакомыслящих... Слишком легко во имя отвлеченных идей отнимаются жизнь и свобода как у отдельного человека, так и у целого общества...

    Вся планета живет сегодня под знаком возможной тотальной катастрофы на почве идеологической вражды и конфронтации. При этом все мы знаем, сколь здесь непрочны и обманчивы надежды на исключительно политические решения.

    В качестве противоядия идеологическому и политическому беснованию, Организация Объединенных Наций выдвинула "Всеобщую Декларацию Прав Человека". Человек, его свобода и убеждения со всей безусловностью ограждены в ней от произвола и релятивизма. Но вот мы видим, как в разных частях света эти безусловные принципы и права претерпевают невероятную идеологическую метаморфозу. И вслед за нею, как неизбежное и неотвратимое следствие, – дегуманизируется человек и культура, духовно деградирует общество.

    Все это порождает глубокую тревогу среди христиан всего мира. Христиане – не случайные гости на земле. На нас возложена нравственная ответственность за судьбы мира. И христианство, как религия подлинной духовной свободы, возвещающая высокое назначение человека, именно теперь, в эпоху углубляющихся кризисов и угрожающих обвалов, должно проявить свою инициативу. Прежде всего – это утверждение подлинной иерархии духовных ценностей, утверждение творческой свободы человека. Христианская инициатива – это не новая идеологическая экспансия, но духовная активность, действенная реакция на зло и ложь нашего мира. Только в духе терпения, милосердия и нравственной ответственности христиане помогут вернуть человека самому себе, освободить его от магии идеологического отчуждения.

    В этой связи крайне трудно и мучительно говорить о русской Православной Церкви. Трудно увидеть ее реальность лицом к лицу, проникнуть за ту помпезную позолоту и накипь политических страстей. Трудно почувствовать всю сложность переживаемого ею кризиса и сохранить незамутненным виденье ее глубинного света.

    Сверху и снизу церковная жизнь прикрыта идеологическим декорумом. Сверху – сановные иерархи пытаются заверить мир, что религиозная жизнь в России исполнена благоденствия и довольства. Снизу – огромное число верующих принимает подневольное существование Церкви как неизбывное и утверждает необходимость отрешенности христианства от жизни мира. Эти две столь несхожие между собой идеологии вместе выявляют наиболее глубокий пласт кризиса – разложение самого христианского сознания. Отчасти в этом повинна тотальная секуляризация, проведенная атеистическим государством, которая крайне сузила границы религиозной жизни, сведя ее только к "культовым нуждам". Но не меньшая вина здесь и самих христиан, подменивших дух Евангельской свободы обрядовым благочестием. И теперь многие верующие искренне полагают, что храм, богослужение и молитва – есть вся полнота христианства. Православный человек ищет и встречает Христа у Евхаристической Чаши, и почти не видит Его в истории.

    Однако христианство не исчерпывается культом. Границы действенно христианской жизни простираются гораздо шире. Они включают в себя значительную область культуры, общественной и национальной жизни. И каждая из этих областей нуждается в творческой, преображающей мир активности христианства.

    Но мы и сегодня остаемся еще пассивными в отношении к миру. В нас нет собственной религиозной воли, собственного попечения о мире. Мы как будто забыли, что нам доверена великая инициатива, что через нас проходят лучи и энергия Божьего устроения мира.

    Разумеется, не христианство, и не Церковь должны устраивать мир, но они должны стать истоком и целью этого устроения. Садовник бросает в землю зерно, но вырасти и принести плод оно может лишь в том случае, если на него упадут лучи солнца. Садовник выхаживает растение, но выращивает его солнечный свет. только при этом едином усилии возможно созревание доброго плода.


ДВЕ ПРЕСС-КОНФЕРЕНЦИИ

    (К сборнику "Из-под глыб")

    ПРЕСС-КОНФЕРЕНЦИЯ В ЦЮРИХЕ

    16 ноября 1974 г.

    Дана Александром СОЛЖЕНИЦЫНЫМ

    Александр Солженицын

    ЧАСТЬ I

    Позавчера в Москве вышел в свет, в Самиздате, сборник мысли группы авторов. Коллективного сборника такого объема, серьезности основных поставленных проблем и решительности их трактовки в полный разрез с официальной установкой не было в Советском Союзе за 55 лет.

    Все статьи сборника, включая три моих, написаны на родной земле и решают вопросы не извне по отношению к своей стране, но изнутри. Наша пресс-конференция и посвящена выходу в свет этого сборника статей. Сборник готовился давно, уже три года. Он должен был появиться этой весной в марте – апреле в Москве, и вот эта наша пресс-конференция должна была состояться в Москве. Но моя высылка затруднила окончание работы и затянула: вместо весны, вот мы поздней осенью собрались. Позавчера часть этой конференции – половина ее – прошла в Москве, а сегодня вторая половина проходит здесь в Цюрихе.

    Разумеется, московские участники этого сборника ставят себя в положение большой опасности. Я хочу привлечь внимание ваше к этой опасности, грозящей мужественным людям за то, что они высказали свое мнение, в противоречие с мнением режима.

    УЧАСТНИКИ СБОРНИКА: Игорь Шафаревич – математик-алгебраист мирового класса. Математики – узкая такая прослойка в мире, и у них своя замкнутая слава, только поэтому вам всем имя Шафаревича известно не из математики, а из общественной деятельности. Шафаревич, которому сейчас более 50 лет, стал профессором Московского университета в 21 год. Среди алгебраистов мира имя его хорошо известно, он почетный член американской Академии Наук, лауреат Геттингенской Академии Наук, несколько лет председатель Московского математического общества т. е. объединения всех московских математиков, и только продвижение его в советской Академии Наук из-за его свободных взглядов задержано.

    Вадим Борисов. Это молодой человек, ему еще нет 30 лет. Он окончил аспирантуру Института истории Академии Наук и дальше встретил ряд препятствий – как у нас это принято по отношению к инакомыслящим. Ему не дали защитить диссертацию и лишили всех видов заработка, всех видов возможности зарабатывать.

    Мелик Агурский – кибернетик, последнее время много публиковал в Самиздате и на Западе, и поэтому имя его тоже уже достаточно известно. Его биография чрезвычайно характерна для того общественного поворота, который испытала Россия за послереволюционное время. Сын американского коммуниста, поехавшего в Советский Союз строить коммунизм и погибшего там в 37-м году, Агурский теперь стал религиозным человеком и сосредоточен на вопросах национального самосознания. Агурский – еврей, добивающийся выезда в Израиль. Но позавчера на пресс-конференции он подчеркнул, что его объединяет с группой русских авторов в первую очередь то большое значение, которое все они – вот, соавторы – придают национальному самосознанию.

    Евгений Барабанов. Имя его тоже широко известно с прошлого года, когда его привлекали... уже он был под следствием КГБ. Его обвиняли в том, что он передавал на Запад гибнущие материалы культуры и религиозной жизни. Он мужественно тогда открыто на весь мир заявил, что да, он передавал, и перечислил, что он передавал, и сказал, что он считает это своим долгом, а не виной.

    Его заявление нашло широкий международный отклик, и в результате – как всегда при проявлении мужества и силы, КГБ отступило и не тронуло его. Позавчера, представляя сборник на пресс-конференции, академик Шафаревич сказал, что этот сборник должен положить начало дискуссии о будущем России, дискуссии, не зависящей от марксизма-ленинизма. Как сказали мои друзья в Москве: "...мы сосредоточились на самых крупных вопросах, на тех вопросах, которые касаются десятков миллионов людей". Тут проблемы и чисто русские, и мировые. Удивительным образом наши чисто русские проблемы стали и мировыми; это из-за того, что наш горький опыт вобрал в себя важнейшие элементы XX века, и поэтому имеет значение для всех стран. Сборник выражает некое направление русской общественной мысли.

    Здесь я не называю еще двух участников сборника. Я могу их написать вот так в стороне... Я пишу... один назывался А. Б., второй Ф. Корсаков. По условиям советской жизни они не могли себя сейчас назвать.

    Ну вот, здесь 6 авторов, а я седьмой. Наше направление, разумеется, не исчерпывается участниками этого сборника – к нашему направлению примыкают и те наши единомышленники, которые вообще не пишут статей, и те, которые не могли к нам примкнуть из-за того, что сборник – как вы понимаете – не готовился открыто, но закрыто. Между авторами, конечно, есть индивидуальные расхождения – по отдельным вопросам – иначе не бывает, но значительно больше общего.

    Вот титульный лист этого сборника – сборник по-русски называется "Из-под глыб", что не так легко перевести будет сейчас на языки. Я процитирую маленький отрывок из вступления в сборник:

    "Много десятилетий ни один вопрос, ни одно крупное событие нашей жизни не было обсуждено свободно и всесторонне, так, чтобы мочь нам произнести истинную оценку происшедшего и путей выхода из него. Но все подавлялось в самом начале, все покидалось неосмысленным хаотическим хламом без заботы о прошлом, а значит, и о будущем. А там валились новые и новые события, грудились такими же давящими глыбами". И теперь, подойдя снаружи, даже трудно найти силы для разбора этого всего наслоившегося.

    Вот этот образ задавленных мыслей, задавленных полвека (даже более), и дал нам название сборника: "Из-под глыб". Наши мысли пытаются пробиться под этими глыбами вверх – к свету и к общению. Тем, кто не испытал подобного пятидесятилетия, даже трудно вообразить, насколько при постоянном подавлении разбредаются мысли соотечественников. Соотечественники как будто бы перестают понимать друг друга, как будто не говорят на одном языке. Насколько мучителен был процесс – обществу лишиться речи, когда речь была запрещена, – не менее мучительно обществу возвратиться к речи. После такого перерыва неудивительно, что сейчас среди инакомыслящих, ну, собственно, среди тех людей в России, кто высказывает свои мысли, возникают такие иногда удивительные, такие резкие различия во мнениях. Мы отвыкли друг друга слышать, и совершенно отвыкли вести дискуссии.

    В нашем сборнике 11 статей, и я сейчас попытаюсь сделать обзор сборника – состав его, не ставя себе задачей излагать содержание каждой статьи, а только отмечу кг из главного.

    Разумеется, мой обзор не заменит вам чтения ни в каком отношении.

    Первая статья сборника – моя. Она самая старая из этого сборника. Она написана еще прежде, чем возникла идея сборника. Она написана в 1969 году и посвящена была ответу на брошюру академика Сахарова, напечатанную в 68-м. Я в свое время не отдал ее в Самиздат, поэтому она не известна. Я отдал ее Сахарову только. Ну а сейчас, когда возник этот сборник, я включил ее сюда. Могут сказать, что это поздно – прошло 5 лет, статья устарела. Но у нас в стране ничто не поздно. В нашей стране нисколько не поздно отвечать сегодня на какое-нибудь высказывание 1922 года. Это звучит совершенно свежо, в этом особенность подавленного, задушенного общества. Можно признать, что сам Сахаров за эти 5 лет ушел от своей точки зрения, развился. Поэтому к нему сегодня эта статья уже относится лишь частично, но, к сожалению, мысли эти, изложенные им в брошюре, и на Западе и в советском обществе еще пользуются очень широкой поддержкой, т. е., к сожалению, общество не развилось так быстро, как Сахаров. И поэтому я считаю, что эта статья нужна сегодня все равно.

    Сахаровское выступление в 68-м году было крупным событием нашей новейшей истории; в этой статье я перечисляю все, что там нахожу положительного (это много). Сахаров способствовал разрушению многих советских мифов. Особенно, в частности, я бы отметил, что он в 68-м году высказал призыв значительно более высокий, чем то, что стало сегодня расхожим термином – разрядка напряженности. В 68-м году он предложил отказаться от эмпирикоконъюнктурной политики, перейти к щедрости и бескорыстию. Это типично для нравственной позиции Сахарова, но слишком высоко для деятелей сегодняшней разрядки со всех сторон.

    Однако, уже в брошюре 68-го года Сахаров, перечисляя опасные идеологии, угрожающие миру, совсем не назвал коммунистической идеологии. Можно было думать, что он это сделал из цензурных соображений, но очевидно, нет; потому что сегодня, в этом году, возражая мне по поводу "Письма вождям", Сахаров снова настаивает, что коммунистическая идеология уже не имеет ни значения, ни силы, что суть советской системы уже не в идеологии.

    Вот это одно из самых принципиальных разногласий между нами. Здесь можно много сказать. Я, для того чтобы не нарушать последовательности, – правда, Сахаров называет в своей брошюре сталинизм – возразил бы тут. Тот, кто сказал бы слово "сталинизм" вслух в 40-м году Или в 50-м – да, действительно, сделал бы очень решительный шаг в разоблачении советского общества, советской системы. Но после 56-го года, но в 68-м году уже говорить о сталинизме несерьезно. Если мы беспристрастно посмотрим на развитие советского общества, мы должны будем признать, что никакого сталинизма вообще не было и нет. Это очень удобное понятие для тех, кто хочет выручить порочную идеологию. Это очень удобно для тех, кто с Запада аплодировал Сталину за его жестокости, а теперь Надо свалить на Сталина то, в чем виновна идеология. Для всех коммунистов на Западе это совершенно необходимое понятие – сталинизм, для того, чтобы спасти себя сегодня. И все компартии, которые не стоят у власти, употребляют этот термин. А те, которые стоят, те из осторожности не употребляют.

    Я сам попал в тюрьму в свое время с тем убеждением, что якобы Сталин отошел от Ленина. Я давно имел случай убедиться, что я заблуждался. Этот вопрос тоже требует – если вы пожелаете – разбора отдельного, и я его для памяти и тоже выписываю.

    Дальше, в брошюре 68-го года, Сахаров еще поддерживал в ограниченной мере насилие, употребляя вот эти термины расхожие: революционное движение и иационально-освободительное движение. И еще расточал высокие дифирамбы социализму – якобы социализм чем-то отличается от "сталинского лжесоциализма". Именно здесь Сахаров наиболее изменил свои взгляды за минувшие 6 лет. Именно здесь мы с ним наиболее сходимся во взглядах, что я рад отметить.

    Ну, трактат его всемирно известен, и именно поэтому я в своей статье разбираю отдельные его положения.

    Вторая статья сборника написана Шафаревичем. Она называется "Социализм". Эта статья из центральных в нашем сборнике. Шафаревич – сильнейший математический ум. Это дает ему свежий взгляд, не обремененный никакой социологической традицией, ни обязательными реверансами и поклонами идолам. Статья его в нашем сборнике содержит 40 страниц, но и она является только отжимкой, экстрактом полной книги Шафаревича, с тем же названием "Социализм", которая скоро тоже выйдет на Западе.

    Именно потому, что это уже экстракт, я не берусь вам пересказывать этой статьи. Статья заслуживает самого вдумчивого чтения. Весь мир охотно пользуется словом "социализм", но с величайшим разнобоем – кто что понимает под этим словом. В основном все сходятся только на том, что под этим словом понимается вообще справедливое общество. Но происходит какое-то инстинктивное отталкивание, когда предлагают разумно обсудить слово и выяснить его смысл.

    Шафаревич последовательно рассматривает на протяжении веков отдельно: как двигались социалистические учения и как выглядели социалистические государства. В частности, он показывает, что социализм совсем не связан, как у нас принято говорить, с новейшей эпохой, совсем не возник якобы из кризиса капитализма, якобы из противоречия производительных сил и производственных отношений. Нет, социализм имеет устойчивые характеристики черезо все века; социализм так же стар, как само человечество.

    Шафаревич приводит в рассмотрение многих классиков, в кавычках, и не классиков социализма от Платона до Маркузе. Свежими глазами смотрит он и на Коммунистический Манифест. Кстати, скажу в скобках, пример книги, которая находится во всеобщем почтительном уважении, но ее либо не читали, либо читали когда-то в юности. А так вот, свежими глазами, протерев глаза, ее не находят времени прочесть, что делает Шафаревич.

    Этот вопрос невольно приводит нас к сопоставлению Маркса и Ленина. Потому, что существует теперь и такая теория, что не только Сталин отошел от Ленина, который все вел правильно и хорошо, но что Ленин отошел от Маркса, а у Маркса все было идеально и хорошо. Этот вопрос большой, отдельный, я его выношу в сторону, выписываю вот.

    Шафаревич показывает, что созданная в СССР система и есть самый настоящий социализм, никакое не искажение его; это и есть осуществленный социализм. Он выводит, что разрушение индивидуальных отношений людей и подавление индивидуальности – совсем не средства социализма, как часто говорят, для будущих светлых целей, – но это и есть его цели. Социализм разрушает те стороны жизни человечества и человека, которые составляют самую высшую и тонкую часть существа.

    Шафаревич приходит к ошеломительному выводу о том, что движущей силой социализма на протяжении всех веков был инстинкт смерти человечества, который всегда присутствует во всем живом наряду с инстинктом жизни. И именно потому, что эта сила инстинктивная, – все теоретики и защитники социализма инстинктивно же уходят от рационального рассмотрения вопроса.

    Агурский в своей статье делает сравнительный разбор общественно-экономических систем Востока и Запада сегодня. Он проводит экономическое сравнение и неэкономическое, отмечает некоторые парадоксальные психологические явления, среди которых стоит отметить такое, что интеллигенция Востока жаждет западной системы, а интеллигенция Запада жаждет восточной. Иногда это не совсем точно выражено, но психологически так.

    Он сравнивает, ищет причины, указывает их, разбирает внутренние угрозы обеих систем. Он напоминает то, что сейчас свойственно забывать: что демократические системы возникли в свое время при высокой самодисциплине населения, основанной на религиозной этике. Но с веками эти религиозные основания размылись, забылись, самодисциплина пала, и это привело многие демократические системы в угрожающее положение.

    И наконец, в заключительной части своей статьи Агурский разбирает некоторые черты будущих желательных общественных систем в аспектах техническом, экономическом и общественном.

    Следующая – четвертая статья сборника – снова Шафаревича. Эта статья посвящена взаимоотношениям наций в многонациональных государствах. Он отмечает жгучесть национальных проблем в Советском Союзе, да и во всем сегодняшнем мире. Острота проблем национальных в современном Советском Союзе настольно острее, чем в старой России, что (это не сравнение автора, это мое сравнение, так сейчас пришлось), что если бы по шкале 12-балльной землетрясений отмечать накал национальных противоречий, то в старой России это было где-то на балле 2, а сейчас в СССР – на балле 10.

    Шафаревич указывает нам одну из, может быть, самых важных причин этого всемирного процесса: обострение национальных проблем в мире вызвано отчасти искусственно, оно вызвано развитием социализма и коммунизма. Коммунизм для движения к власти должен усиленно разрушать национализм больших держав и при этом опираться на национализм малых. Когда же он приходит к власти, он меняет ориентировку и начинает подавлять малые нации, чтобы они не ушли.

    Так произошло, в частности, и в России. Сперва сокрушался национализм русский и поощрялся национализм окраин. Национализму окраин обещали всяческие блага. А потом коммунистическая власть взяла на вооружение русский национализм и стала подавлять национальности на окраинах.

    Ну, это не только в России. Социалисты многих стран используют национальный вопрос для своего движения к власти, особенно социалисты-экстремисты. Шафаревич отмечает, что безусловно правы национальные окраины, говоря, что их грабят. Но, подчеркивает он, ограбление происходит не в пользу русских, ограбление происходит в пользу коммунистической империи, поэтому положение окраин колониально, но не по отношению к России, а по отношению к социализму. Русские остаются такими же бедными, и даже более бедными. Я могу дать частный пример просто в скобках и так скороговоркой: у нас в советской прессе публично поднимался вопрос о том, как искусственно высоко проводились сельскохозяйственные заготовки в Грузии – очень высокая цена за апельсины – и наоборот, искусственно низко за картофель, которым живут крестьяне России и Украины, что и привело к разорению деревни... (уж не говорим о хлебе) – к разорению русской, украинской деревни и белорусской. (В скобках, еще во вторых скобках, юмористический момент, как недавно Китай встал на защиту грузинского социализма [это никакого отношения сюда не имеет – я так просто говорю]... мол, Грузия была образцовой социалистической республикой при Сталине, а теперь ее ревизионисты тянут к капитализму. Все как раз наоборот: Грузия искусственно кормилась за счет остальной страны раньше, а теперь ее пытаются как-то ограничить.)

    Шафаревич отмечает (Агурский в другом месте тоже недавно отметил), что нашу страну уже нельзя поджечь классовой ненавистью – столько пролито крови, и так уже обанкротилась теория классовой борьбы в нашей стране, – но национальной ненавистью нашу страну поджечь очень легко, она почти наготове к этому самовоспламенению, поэтому наши заботы должны быть направлены к тому, как острейшую эту национальную проблему – особенно острую в СССР – не допустить до взрыва, не допустить до пожара, избежать межнациональных столкновений.

    Эти вопросы невольно приводят нас к цепи таких проблем: патриотизм, национализм, шовинизм. Мы не избегаем обсуждать самые острые вопросы, те, которые стоят на лезвии и в нашей стране, и в мире. Те вопросы, которые при одном только их упоминании вызывают гнев со всех сторон. Я выписываю эти проблемы отдельно, чтобы не отвлекаться от обзора сборника.

    Шафаревич озабочен тем, как дать возможность развиваться между нациями силам взаимного понимания, а не силам ненависти, и предлагает вынести на обсуждение, обдумать вопрос о возможностях дружеского кооперирования наций вообще и, в частности, в Советском Союзе.

    Разумеется, все участники сборника единодушны в том, что никто никогда не должен быть удерживаем силой. Здесь вот, в Швейцарии, мы видим пример такого дружного интегрирования наций: при возможности каждому кантону в любой момент выйти из швейцарского союза – ни кантон и никакая нация не пользуется этим правом.

    Я продолжаю обзор сборника... Пятая статья сборника – "Раскаяние и самоограничение, как категории национальной жизни". Это моя статья. Я тоже не буду ее подробно разбирать, дам только беглый обзор. Первое, что хочется отметить – во всем мире сейчас и в нашей стране усвоен такой общий тон: разоблачать других, других политических деятелей, другие партии, другие движения, другиe нации. Это – памфлетное направление. Мы призываем всех вообще, во всех аспектах жизни начать с признания собственных ошибок и несправедливостей. Мне уже пришлось писать в "Архипелаге ГУЛАГе" и в других местах о том, что линия добра и зла не проходит так примитивно, что вот по одну сторону те, кто правы, а по другую – те, кто не правы. Линия добра и зла в мире не разделяет партии на тех, кто прав или виноват; и не разделяет нации – кто всегда прав, и кто всегда виноват. И людей даже так не разделяет. Линия разделения добра и зла проходит по сердцу каждого человека. В разное время, при разных обстоятельствах, и человек, и какая-то группа людей, и целое общественное движение, и целая нация то занимает более светлое высокое положение, то наоборот, опускается во мрак.

    И вот, я ставлю в своей статье вопрос: возможно ли говорить о раскаянии наций, можно ли это чувство отдельного человека перенести на нацию? Возможно ли говорить о грехе, который совершила целая нация?

    Конечно, никогда не бывает, чтобы все члены данной нации совершили какое-то преступление или проступок или грех. А с другой стороны, в каком-то смысле в памяти истории, в человеческой памяти и в национальной памяти, именно так запечатлевается... Я думаю, что в памяти бывших колониальных народов осталось общее впечатление, что их бывшие колонизаторы виновны перед ними – целиком, как нации, хотя не каждый был колонизатором.

    Мы видели в одной из частей Германии волну раскаяния за события второй мировой войны. Это совершенно реальное общенародное чувство, оно было, даже и есть. Спросят: а при тоталитарных режимах разве виноват народ в том, что делают его правители? Кажется, менее всего виноват при тоталитарных режимах. А тем не менее, на чем же держатся тоталитарные режимы, как не на поддержке одних и пассивности других? Если сегодня в Уганде Амин реквизировал имущество азиатов и выбросил их из страны, то кто-то из угандийцев этим имуществом воспользовался! Кому-то передали это все! Взяли, и очевидно с удовольствием!

    Чтó же сказать о таком событии, когда страна демократическая, с открытой общественностью, как Англия, передает более миллиона человек против их воли – в конце второй мировой войны – на расправу в Советский Союз? Уж в Англии-то была полная возможность и публичности, и протестов, и разоблачений... Но их не было. С большим трудом сейчас вытягивается эта история на поверхность общественного обсуждения. И естественно, что в русской памяти остается это действие англичан каким-то общим обвинением против англичан.

    Я, разумеется, не могу здесь подробно приводить аргументацию об этом всем – статья большая и ее здесь трудно изложить. Тут много вопросов, которые сразу становятся сложными и требуют ответа. А как можно выразить национальное раскаяние, кто это может сделать? Не вся же нация одним голосом это выразит. Очевидно, в некоторых случаях это доступно литературе, искусству, публицистике, политическим деятелям. А кроме того, раскаяние всегда открыто передо всеми в делах, в уступках. Я рассматриваю в статье историю русского раскаяния, в русском обществе, и затем привожу дискуссию с двумя антиподами раскаяния, с которыми мы встречаемся в России. Один антипод, – это то, что я бы назвал "национал-большевизм". Есть такое течение в современном Советском Союзе, которое пытается теперь спасти гибнущий коммунизм, сливая его с русским национализмом. Вот это я называю "национал-большевизм". Это течение не признает никаких пятен в прошлом – ни за коммунизмом, ни за русским национализмом. Все, что нашей страной сделано плохого, все это характеризуется как хорошее.

    Есть и другой антипод раскаяния – очень сейчас распространено это в советской общественности и в советской так называемой третьей эмиграции. Это – обвинять Россию и даже поносить Россию – без чувства совиновности, без признания своей собственной доли в этой вине. Чрезвычайно характерно недавно это прорвалось в первом номере "Континента". Синявский в своей статье буквально написал следующее: "Россия-сука, ты еще ответишь и за это!"

    В данном случае речь идет о еврейской эмиграции в наше время. Но это частный пример. А все выражение – сын говорит матери: "Россия-сука, ты еще ответишь и за это!" И за это, значит, и еще за многое другое ты ответишь! Даже во всей истории русского самооплевания такого выражения я не помню.

    Направление нашего сборника в том, что говоря о наших грехах, о наших преступлениях, мы никогда не должны отделять сами себя от этого. Мы должны в первую очередь искать свою вину, свою долю участия в этом. В "Вестнике" Р.С.X.Д. No 97 тоже проявилось несколько лет назад такое целое направление – уроженцы России, живущие в России, обвиняют ее так, будто сами они в этой грязи не варятся и чисты, ни к чему отношения не имеют; и даже выводят большевизм из православной традиции XIV века.

    Я в своей статье провожу полемику с этими направлениями; а вообще постановка вопроса в понимании русской истории, новейшей, теперь такова: как понять – революция была следствием нравственной порчи народа или наоборот – нравственная порча народа – следствие революции? Вот так стоит сейчас проблема. В чем была роль русских в 17-м году – в том ли, что они принесли миру большевизм, подарили миру большевизм, или первые приняли его на свои плечи? А значит, каковы перспективы других народов, если на них свалится коммунизм? Устаивал ли какой-нибудь народ против этого, устоит ли всякий в будущем?

    Раскаяние должно овладеть общественным национальным сознанием и в отношении внутренних событий, и в отношении внешних, т. е. к соседям. Недостаток нашего недавнего Демократического движения в Советском Союзе был как раз, в частности, в том, что это движение разоблачало пороки социального строя, но не раскаивалось в грехах собственных и интеллигенции вообще. Но кто же держит сегодняшний режим – разве только танки и армия, а разве не советская интеллигенция? Больше-то всего и держит его советская интеллигенция.

    Мы призываем всех – если ошибиться в раскаянии, то в большую сторону, т. е. лучше признать за собой больше вины, чем меньше.

    Мы призываем всех пресечь счет бесконечных обид между собой и соседями. Сейчас уже многие в мире разделяют ту точку зрения простую, что нельзя построить доброго общества из злых людей; что чисто социальные преобразования это – пустое направление. Но также точно нельзя построить доброго человечества при злых отношениях между нациями. Никакая прагматическая позитивная дипломатия не сделает ничего, пока между народами не установится добрых чувств; когда в Организации Объединенных Наций депутаты вскакивают на скамьи и ревут от злобной ненависти, такая Организация Объединенных Наций не построит доброго мира.

    Мы считаем поэтому, что все межнациональные проблемы сегодняшнего мира не могут быть разрешены чисто политически; всех их надо начинать с нравственного конца. А нравственный конец в отношениях между нациями, это – раскаяние и признание своей вины. Это сразу меняет всю атмосферу – мы переходим из политической плоскости в нравственную. А чтобы раскаяние не осталось на словах, следующим неизбежным шагом за ним является самоограничение, т. е. мы должны сами себя ограничить, а не ждать, пока силой нас ограничат снаружи.

    Вот эта идея самоограничения в применении к России и была главной мыслью того самого письма вождям, которое было так неправильно понято во всем мире. С призывом самоограничиться я обратился прежде всего к себе и к своим, к своему народу, своему государству – а это назвали почему-то изоляционизмом.

    Наша страна вносит большую тревогу в сегодняшний мир, представляет большую опасность сегодняшнему миру. И это я сформулировал в призыве: что наш океан не Индийский, а Северо-Ледовитый.

    6-я статья сборника написана нашим товарищем А. Б. Это светлый этюд небольшого объема, о духовной жизни нашей страны за несколько десятилетий; о процессе, который начался еще в начале XX века, но был нарушен, подавлен и искажен революцией, гражданской войной и многолетней тиранией. Сегодня этот процесс опять пробивается, и мы видим восстановление религиозного чувства именно в России, когда оно так ослабло в других частях земли.

    7-я статья сборника – Корсакова – это даже не статья, это художественно написанная исповедь, как современный русский интеллектуал приходит к церкви – его колебания, петли, сомнения.

    8-я статья сборника Евгения Барабанова. Он выступает на близкую ему тему о корнях социальной пассивности церкви и с призывом социальной активности ее.

    9-я статья сборника Вадима Борисова: "Личность и национальное самосознание". Это одна из центральных статей сборника. Она большой философской и нравственной высоты. Она поднимается гораздо выше тех напряженных споров по национальному вопросу, которые у нас сегодня в стране идут. Но я тем более затрудняюсь ее вам пересказывать. Автор в самом общем виде исследует: является ли национальное самосознание атавизмом и нравственной неполноценностью, как это сейчас широко распространено понимать. Он исследует – откуда появилось вообще у человечества понятие личности? Оно появилось из христианства. Личность для христианства не то самое, что индивидум, а наоборот – полярно противоположное понятие – это не часть, не дробная часть целого, но это такая субстанция, которая в малом содержит все большое. Христианство знает иерархию личностей, начиная от личности Божества, и в этой иерархии нация есть тоже личность. И история народа есть как бы биография личности. В каждый данный момент никто из нас не есть весь "Я" – мы себя проявляем как-то хуже, лучше полнее или беднее, и только вся наша биография, вся наша жизнь выражает нашу личность. Так и народ в каждый данный момент не есть нация, вся нация, национальная личность, а только целой своей историей он выражает свою личность.

    Все эти проблемы Борисов ставит в той обстановке, когда напряженный вопрос перед всеми нами в Советском Союзе, в России: в нынешнем своем упадке Россия умирает или не умирает?

    Мы, таким образом, уже не первый раз касаемся этого вопроса в нашем сборнике.

    10-я, предпоследняя статья сборника – моя статья о нынешней советской интеллигенции[1], о том, как менялись в XX веке объем интеллигенции у нас, границы ее, содержание и ее лицо... И здесь тоже невольно приходится вступать в дискуссию с теми, кто считает, что Россия умерла и русского народа больше нет. Приходится мне разбирать ту ситуацию, как интеллигенция вросла в ложь и сроднилась с ложью государственной. И из этого выход я вижу вообще только единственный, путь духовного возрождения для нашей интеллигенции я вижу только один: отказ ото лжи, отказ ото лжи в тех границах и объеме, как каждый видит ее... ну, то есть от идеологии, которую насильственно в нас вталкивают и которой заставляют служить.

    Собственно, это переводит нас к вопросу о нравственной революции. Эту программу я предложил одновременно в двух документах, т. е. программу, как отказаться нашей стране от идеологии, в двух публицистических документах. Это призыв к моим соотечественникам: "Жить не по лжи" и "Письмо вождям Советского Союза". Оба документа были напечатаны почти одновременно, между ними была разница всего три недели. Не заметить их связи и того, что они направлены с двух сторон к одному и тому же, невозможно. Но – совершенно характерно: "Письмо вождям" вызвало живейшую критическую дискуссию (я уж не говорю в мире, это понятно – в мире), но у нас в Советском Союзе, в советской интеллигенции; и живейшим образом мне указывали, как надо говорить было – так или не так, это советовать вождям или не это... А о документе, который обращен прямо к советской интеллигенции, – о нем не было дискуссии, его не заметили, потому что обращено к нам, а не к ним, потому что легче всего говорить, как надо учить их, а труднее всего самим идти на жертву.

    А между тем мои критики могли мне проще всего ответить так: "Убедить советских вождей отказаться от идеологии никогда не удастся". Я и сам имел весьма малую надежду, когда им писал. Но если мы сами откажемся от этой идеологии, так она упадет без воли вождей, совсем не нужно ждать, пока вожди откажутся от идеологии. Это – в наших руках, мы сами можем отказаться.

    Умерла Россия или жива и может возродиться – этот один и тот же вопрос у нас идет из статьи в статью.

    Известен ответ Амальрика, что Россия умерла. Он вывел это из классового анализа. Но для нашего сборника характерно, что, конечно, никто не пользуется классовым анализом. В 11-й, заключительной статье сборника – "Есть ли у России будущее" Шафаревич анализирует, как мы становимся рабами, как за мелкие выгоды и страхи мелких наказаний мы становимся рабами. Он пишет, что "наша свобода больше стиснута ложной иерархией предметов, чем пулеметами; мы сами поверили в реальность своих цепей и не смеем их разорвать там, где мы можем это сделать, где у нас есть на это силы". Шафаревич напоминает, как христианство когда-то победило мир тем, что отвергло иерархию ценностей античного мира, и считает, что и мы сегодня можем достичь свободы в Советском Союзе, если только отвергнем ту иерархию ценностей, которую государство нам навязывает.

    Сам крупный ученый, Шафаревич авторитетно свидетельствует об одной из таких ложных ценностей в этой иерархии: одна из тех цепей, которые держат нас, это – необходимость проходить стандартный путь в науке. Он указывает, какие другие пути наука имела раньше и как она может еще развиваться, чтобы не представлять собою гонку миллионной толпы. А за право участвовать в этой гонке научная интеллигенция отдает свою душу за ложь.

    У нас в стране сейчас все так называемые "обычные пути" для развития общества завалены, преграждены. Выход возможен только не обычный, этот выход через жертву. До сих пор распространено так считать: для того, чтобы направить общество, для того, чтобы им руководить, надо захватить власть. Шафаревич указывает, что есть более высокий тип руководства историей – руководства через жертву. Кто приносит себя в жертву, тот направляет историю, для этого не оказавшись у власти, а может быть, и не оставшись в живых.

    Мы снова с вами касаемся вопроса о нравственной революции. Кто знает сегодняшнюю советскую обстановку, я предлагаю тому вообразить, что мы слышим сегодня от Шафаревича, начиная с уничтожающей критики социализма и кончая вот этими последними утверждениями.

    Я вообще предлагаю вам живо вообразить эту группу бесстрашных людей в центре Москвы, в самой пасти Левиафана, высказывающих свое мнение об этом Левиафане, и не защищенных ничем, кроме своего мужества и вашего общественного сочувствия.

    Свою статью и весь сборник Шафаревич заканчивает так:

    "За последние полвека мы прошли через опыт, которого нет ни у кого в мире. По представлениям старинных сказок, для того, чтобы приобрести сверхъестественные силы, надо пройти через смерть. Россия прошла через смерть, и потому может надеяться услышать голос Бога".

    ЧАСТЬ II

    (ВОПРОСЫ - ОТВЕТЫ)

    А. СОЛЖЕНИЦЫН (предлагает журналистам задавать сначала свои вопросы; он, А. С., запишет их, сгруппирует, а затем будет отвечать. В основном он хочет комментировать круг вопросов вокруг сборника "Из-под глыб"):

    Господа, я начинаю отвечать с вопросов, которые прямо относятся к теме сегодняшней пресс-конференции. Это вопрос от "Дейли Телеграф": Есть ли у меня ясная политическая программа? Ну, у меня, и очевидно, у наших соавторов по сборнику. И примыкающий сюда вопрос от "Немецкой волны": Если будет развиваться дискуссия, к которой я призываю, не приведет ли это к новому кровопролитию в Советском Союзе?

    Я хотел бы подчеркнуть, что направление нашего сборника и программа соавторов нашего сборника ни в коем случае не политическая. Наша программа лежит в другой плоскости, не в той плоскости, где спорят демократы (у нас там направления: демократы, социал-демократы, либералы и коммунисты допотопные), а в плоскости нравственной. На днях я написал об этом в письме американскому Сенату – сейчас во всем мире самое распространенное рассмотрение проблем – политическое или юридическое. В этой плоскости очень малые возможности, это бедная плоскость. Эта плоскость сводится к "левому" и к "правому". Но эта схема вообще бессмысленна – левые и правые. Достаточно поставить вопрос, кто такие большевики, стоящие у власти в Советском Союзе, чтобы понять бессмыслицу этого деления. Когда-то большевики были крайне левые... ну, из крайне левых партий России. Но вот они захватили власть, и утвердились на полвека. И кто они теперь – левые или правые? Тут на Западе осталось прежнее понимание левых и правых, а у нас оно перевернулось, у нас теперь, кто власть поддерживает, тот правый вроде, а кто против них, вроде левый. Я думаю, что это бедное рассуждение, в политической плоскости. Вообще пора нам всем оставлять его и подниматься над ним. Вот то письмо Гюнтера Грасса, о котором меня просят ответить (я потом отвечу), оно в этой политической плоскости, оно все лежит двухмерное – левое и правое. Смысл нашего сборника состоит в том, что мы должны отказаться от примитивных политических решений. Сейчас в письме американскому Сенату я тоже высказал эту мысль, что кризис, в который вошло человечество, есть кризис неведомого рода, мы просто не знали таких кризисов, в которые входим сейчас, – и Восток и Запад вместе – а мы пытаемся применять старую методику, старые методы прошлых веков. Например, сейчас на Западе есть сложнейшие экономические проблемы, ну, как инфляция, которые (мое убеждение) имеют происхождение не экономическое, а глубоко психологическое, мировоззренческое. Я здесь уже об этом написал, что мы противопоставляем решение в нравственной плоскости решению в политической плоскости.

    Для того, чтобы создать доброе справедливое общество, надо сперва стать людям хорошими. Для того чтобы создать справедливое доброе человечество, для этого надо установить сперва сердечные добрые отношения между нациями, что невозможно без национального раскаяния, без национального самоограничения. Вот почему программу, которую я предлагаю для моей страны, я называю "нравственной революцией". Эту программу я изложил в документе "Жить не по лжи".

    Как я только что говорил вам, Шафаревич в своей последней статье указывает, что для России все тривиальные пути завалены, и я своих соотечественников призывал не к политическим действиям, а к действиям чисто нравственным. Я и не хочу физической революции в своей стране, и никому вообще не желаю физических революций в мире, об этом я много раз писал. Но кроме того, я и выхода другого не вижу – как революция нравственная.

    Различие между физической и нравственной революцией можно сформулировать, например, так: физическая революция – пойдем резать другого и наверняка установится справедливость. Нравственная революция: пойдем жертвовать собой, и может быть, установится справедливость.

    Или в применении к жизни человека. Физическая революция: убивай другого; может быть, убьют и тебя при этом. Нравственная революция: ставь себя в такие положения, что тебя могут убить, но другого не убивай.

    Я хотел бы подчеркнуть, что нравственная революция не есть революция в нравах. Нет, больше. Это революция в обществе, это революционное изменение общественного устройства, но не физическими методами, а духовными. Кому-то и когда-то надо выйти из этого обреченного ряда – что вот еще один переворот, еще один раз будем резать, а потом уже будет справедливость. Вот пришла пора поставить точку и сказать: эпоха физических революций должна быть закончена! Десятки физических революций прокатились по миру и ничего не решили, хотя все обещали.

    Я нарочно здесь формулирую в таких общих выражениях, которые относятся и к Западу и к Востоку. А если говорить только о моей стране, это совершенно конкретная задача: люди должны выполнить нравственный подвиг, не политический, нравственный – прекратить поддерживать идеологическую ложь. И в результате этого нравственного шага десятков тысяч и сотен тысяч – даже не миллионов – идеология у нас упадет, ей не на чем будет держаться. А это приведет к коренному изменению всего, что делается в Советском Союзе.

    Меня спросили: не будет ли бОльшего кровопролития от дискуссии? Большего кровопролития, чем было от нашей покорности, не произойдет никогда. Мы потеряли 40 - 45 миллионов только на Архипелаге ГУЛАГе, а вместе с голодами целых областей, как Поволжья или Украины, вместе с уничтожением вне лагерей, по подсчетам нашего статистика Курганова, мы потеряли 66 миллионов человек. Этo нехватка по статистике, обратный расчет.

    Да, конечно, для властей это крайне неприятно, если будут отталкиваться от идеологии. Да, конечно, они могут не остановиться перед тем, чтобы за идеологическую, так сказать, ересь (с точки зрения властей) и убивать, как они сегодня убивают, только не прямо на улицах, не прямо пулеметами...

    То, что я предложил – "Жить не по лжи", моя программа предлагаемая – она так и построена: человеку не надо выходить на улицу, не надо брать оружия. Ему надо только отказаться ото лжи. Совсем недавно мне рассказывали московский эпизод: несколько человек поздно вечером ждут автобуса на остановке, там, на Профсоюзной улице. И какой-то чуть-чуть пьяный рабочий говорит: "А всего-навсего, сказал же Солженицын, надо не аплодировать". Вот, не аплодировать надо, и это уже почти половина дела, потому что онемеют партийные руководители, когда им не будут аплодировать. Более бескровного пути не могу предложить.

    Да, конечно, для властей это крайне неприятно, если будут отталкиваться от идеологии. Да, конечно, они могут не остановиться перед тем, чтобы за идеологическую, так сказать, ересь (с точки зрения власти) и убивать, как они сегодня убивают, только не прямо на улицах, не прямо пулеметами...

    То, что я предложил – "Жить не по лжи", моя программа предлагаемая – она так и построена: человеку не надо выходить на улицу, не надо брать оружия. Ему надо только отказаться ото лжи. Совсем недавно мне рассказывали московский эпизод: несколько человек поздно вечером ждут автобуса на остановке, там, на Профсоюзной улице. И какой-то чуть-чуть пьяный рабочий говорит: "А всего-навсего, сказал же Солженицын, надо не аплодировать". Вот, не аплодировать надо, первое самое – не аплодировать, и это уже почти половина дела, потому что онемеют партийные руководители, когда им не будут аплодировать. Более бескровного пути не могу предложить.

    Конечно, риск для тех, кто пойдет на это. Наши соавторы сборника, как видите, на это идут.

    И спрашивают здесь, является ли появление сборника частью разрядки? Нет. Никакого отношения к ней не имеет. История развития нашей страны в течение более полувека показывает, что единственный путь нам делать историю, это самим становиться на ноги. Что дожидаться того, что следующее поколение руководителей будет мягкое, как советуют допотопные коммунисты у нас, типа братьев Медведевых, безнадежно.

    Вот в нашем предисловии к сборнику написано: "Ожидая от истории дара свободы и других даров, мы рискуем никогда их не дождаться. История – это сами мы, и не минуть нам самим взволочить на себя и вынести из глубин ожидаемое так жадно".

    Это мужественный поступок бесстрашных людей, которые рискуют высказать свое мнение, как оно сложилось независимо от марксизма-ленинизма.

    Вопрос – чем можем мы им помочь? Если под словом "мы" понимать живущих на Западе западных людей, то ответ очень ясный: нравственной поддержкой, публичностью, тем, что мы запомним имена, которые я здесь писал, и будем следить за их личной судьбой.

    Вопрос "Экономиста": Как я оцениваю наш сборник относительно "Вех"? Было бы нескромно с моей стороны пытаться здесь производить сравнения или оценки. Я думаю, пройдет время достаточное, и кто-то другой оценит на историческом расстоянии. Могу только напомнить, что когда появились "Вехи", они были встречены бешеной атакой большинства русской интеллигенции. Я не говорю уже о большевиках, социал-демократах, эсерах, не говорю. Но кадеты, наши либералы, восприняли с гневом. Милюков, вождь кадетов, бросил все остальные занятия и несколько месяцев делал турне по России со страстными лекциями против "Вех". Большевики, по своему обычаю, поносили их последней, площадной бранью.

    Но вот, отошло то время, и "Вехи" через 60 с лишним лет и сегодня стоят как Вехи, действительно показывают нам путь.

    Вопрос Радиостанции Свобода: Почему я назвал Демократическое движение "недавним". Если вы читали статью Житникова в Самиздате, статья эта называлась: "Закат Демократического движения". Она подводила итог, что Демократическое движение прошло какую-то фазу, какой-то этап. И вот пришло этому движению историческое окончание или какое-то изменение историческое. Во-первых, это выразилось в том, что почти половина деятелей его эмигрировали. Во-вторых, оно потеряло свои распространенные формы, в которых оно существовало, вот – письма-протесты. Демократическое движение было таким движением интеллигенции, еще нерасчлененной, когда вся задача была только говорить: "не можем жить под этим режимом", и это создавало видимое единство, так что с Запада казалось, что все инакомыслящие думают одинаково, одинаково друг с другом, и не так, как правительство...

    И вот Житников, на которого я ссылаюсь, написал тогда, Что такое впечатление, что какая-то пауза наступила перед новым развитием русской общественной мысли. И действительно, за последние два года проявилось несколько направлений русской общественной мысли. Можно некоторые из них назвать, но я этим не берусь все перечислить. Во всяком случае, есть направление, как я называю допотопных коммунистов, есть направление либерально-демократическое, которое отмечено именем Сахарова, ярким именем Сахарова...

    Сам Сахаров ярко нравственный деятель, ярко нравственный.

    ВОПРОС: А допотопные коммунисты, это Медведевы?

    СОЛЖЕНИЦЫН: В основном, Медведевы, да. Знаете, Александр Галич недавно пошутил, что в Советском Союзе только осталось, говорит, два человека, которые придерживаются этого мнения – два брата Медведевых. Ну, он несколько приуменьшил – не два, но действительно, не на много больше. Это все направление тех коммунистов, которые ничему не научились от всей истории нашей страны, которые считают величайшим преступлением Сталина только то, что он опорочил социализм и разгромил свою партию, больше ничего. Они искусственно создают видимость какой-то массовости движения коммунистического у нас, преувеличивают число своих сторонников. Но это все бывшие партийные функционеры... ну, не братья Медведевы, а те, старики, которые к ним примыкают и кого они выражают, которые вот оплакивают разгром коммунистической идеи в глазах русских людей.

    Я могу сказать, что нигде в мире коммунистическая идеология не потерпела такого поражения в глазах людей, как у нас в стране. Рой Медведев недавно заявил, что по его мнению, у Православной Церкви нет будущего. Посмотрим. А вот у марксизма в нашей стране, действительно, на десять поколений нет будущего.

    Потом вот – наше направление, которое сегодня я здесь представляю, как направление нравственное и с опорой на религию, и с большим уважением к национальному самосознанию, и с желанием национального возрождения всякому народу, который населяет нашу страну. Ну, и потом я называл национал-большевиков. (Этим не исчерпываются, конечно, направления, ну вот, некоторые.)

    Так, я возвращаюсь к ответу на вопрос: Почему я говорю, что не было до сих пор раскаяния? Мол, были статьи как раз об этом. Вы знаете, я настаиваю, что эти статьи как раз и были больны отсутствием совиновности, это самый тяжелый, самый тяжелый порог – говорить: виноваты "мы", а не "они". Легче всего говорить "они". Этой памфлетностью полна не только публицистика, и у нас в стране, и в мире но часто даже художественная литература.

    Если вернуться к моему личному опыту, то вот, например, мои оппоненты используют то, что я пишу о себе в "Архипелаге ГУЛАГ". Я считаю, что и я, и каждый должен по мере возможности всегда указывать на вины и пороки свои, своей нации, своего общества, своей партии. И я буду так делать и дальше. Но конечно, для легких оппонентов это представляет большую находку. Они могут говорить: смотрите, вот что сами они о себе пишут! Надо иметь мужество перешагнуть и идти дальше. Пусть используют.

    Я бы не хотел отвечать на вопрос об оторванности интеллигенции от народа, вот почему: это один из любимых русских вопросов, ему посвящено в моей статье, здесь в сборнике, страниц 15 – просто это будет там...

    И прилегающий вопрос: есть ли у меня сведения, как читают "ГУЛАГ" в России? Ну, что слушают передачи "Свободы", Немецкой волны и Би-Би-Си, это вы и сами знаете и не сомневаетесь в этом. Особенно "Свободу" слушают – не в столицах, но ее слушают десятки миллионов по глухим углам.

    Однако, у меня есть сведения, что и читают гораздо больше, чем я предполагал. Рассказывают такие эпизоды: шофер, не помню – такси не такси, говорит: "Эту книгу надо вместе с паспортом выдавать в Советском Союзе". Рассказывают: "Лежало в палате шесть женщин. Из них четыре читали "Архипелаг". Ну, одна благодаря близости к таможне; одна – с Запада получила, а две вообще загадочным образом – читали, и все.

    Я то, собственно, всегда только и хотел, чтоб три тома "ГУЛАГа" прочли в нашей стране; я думаю, многое бы изменилось совершенно необратимо.

    Тут есть вопросы об эмиграции. Я, господа, конечно не отказываюсь на них ответить, но обидно, что позавчера на московской пресс-конференции, в связи с каким-то там пунктом, начались вопросы об эмиграции, и заняли половину пресс-конференции. Я не знаю, что они там сказали и какие были вопросы. Но из-за этого... понимаете, уже там, на той пресс-конференции обсуждение кардинальных вопросов было заброшено для вопросов об эмиграции. Я нисколько не отказывался бы, я мог бы ответить на все эти вопросы и даже больше их, но вообще сейчас так получилось, что смысл общественного процесса в Советском Союзе скрыт и подменен вопросом об эмиграции; как будто бы главный вопрос это: скольким людям и удастся или не удастся уехать из этой страны? А мне кажется, главный вопрос: как жить тем двумстам пятидесяти миллионам, которые остаются на месте? И наш сборник ставит себе целью найти путь для тех, кто остается в стране, а не для тех, кто уезжает.

    Андрей Дмитриевич Сахаров недавно сказал, что эмиграция есть первая среди равных свобод – из свобод первая среди равных. Я никогда с этим не соглашусь. Я просто не понимаю, почему право уехать или бежать важнее права стоять, иметь свободу совести, свободу слова и свободу печати у себя на месте. Никогда не признаю этого. Это случайно создалось и на короткое время. Этот акцент на эмиграции создался потому, что сейчас, реально хотят уехать из СССР какое-то число евреев и какое-то число немцев Поволжья (может быть, и все). Зная их многих по ссылке, я думаю, что да, все. Это естественно. Оба этих народа едут к себе на историческую родину. Но заслонять этим вопросом смысл жизни двухсотпятидесятимиллионного народа – нельзя.

    И когда Сахаров говорит: "Я подчеркиваю, что я также за свободный выезд литовцев, украинцев", – то я ушами литовцев и украинцев слушаю и скажу: по-моему, литовцам и украинцам хочется остаться у себя на родине и иметь ее свободной, а не уехать куда-то и мыкать горе десятилетиями.

    Я начал сегодняшнюю пресс-конференцию с того, что этот сборник в машинописном виде вышел позавчера в Самиздате. Я не знаю, конечно, сколько экземпляров, но думаю, что... Видите, преимущество Самиздата в том, что это новый вид литературы. Он не нуждается в книжной торговле, не нуждается ни в западной рекламе, ни в восточной пропаганде. На Западе иногда эти два сильных рычага – реклама и торговля, проталкивают книгу, не имеющую истинной духовной цены. А у нас Самиздат – или берет или не берет. Понравилось, интересно – берет. Без рекламы, без торговли, и не платя никто никому ничего.

    Я думаю, что за короткое время мы узнаем; начнутся споры вокруг этого сборника – значит, его читают. А на Западе в конце ноября будет книжечка. Она выглядит приблизительно вот так – здесь без начала, без конца, еще несброшюрованная – вот она, уже есть.

    (Напоминают о вопросах, еще оставшихся без ответа.)

    (А. С.): Я пока откладывал их, думая, что мы продолжим направление нашей пресс-конференции, очень мне не хотелось ломать, понимаете... Я хочу остаться в нравственной плоскости – меня усиленно поворачивают к привычной, политической... Я как раз и оставил такие вопросы, которые поворачивают меня в политическую плоскость. О разрядке? – я уже высказывался – это не первое мое высказывание, которое вы хотите получить. Я писал о разрядке, комитетам Палаты Представителей в апреле. Они просили меня высказаться по поводу того, как я понимаю разрядку. Еще раньше того, в прошлом году, я написал статью "Мир и насилие", опубликованную в "Афтенпостен". В этой статье я высказал свою главную мысль об этом. Главная мысль состоит в том, что у нас понимается такое только противопоставление: мир – война. Антиподами считаются мир и война. Если нет войны, значит мир. Увы, вопрос стоит гораздо тяжелее и глубже. Война – это только частный случай того, что противостоит миру. Выше этого стоит насилие. Война – это частный случай насилия, и вот в чем состоит ложное политическое направление тех, кто проводит разрядку поверхностно.

    Они считают, что если задержана война – я употребляю слово "задержана", ибо то, что произошло на Ближнем Востоке и на Дальнем Востоке – во Вьетнаме и в Лаосе, – это совсем не конец войны, не устранение ее... это временная задержка, шаткая. Так вот, считают, что если задержана война, то вот уже и мир. Но я там и написал, что существуют в наше время такие средства насилия беззвучные, когда душат миллионы, а внешне никакого стона не слышно. Так вот, я отказываюсь назвать эту ситуацию миром.

    Я понимаю так: если добиваться мира, то мира, который противоположен насилию, а не войне только. Не только войне, но и всякому насилию. Настоящая разрядка – не в том, что не стреляют пушки, а в том, что сердца не озлоблены и горло не сжато ни у кого. Настоящая разрядка только тогда будет иметь место, когда нигде в мире не будет насилия, особенно массового. Целые народы подавлены, а говорят – разрядка. Вот это опять беда нашего сегодняшнего дня – мы близоруко смотрим и все в политической плоскости. Если сегодня стон не слышен миллионный, то на этом мы можем строить якобы разрядку.

    Под властью самой страшной в мире идеологии, самой страшной потому, что она маскируется замечательно, и вот держится уже более полувека, когда другие сваливались за десять лет, за двенадцать... Под этой идеологией стонут десятки народов, а деятели поверхностной разрядки считают: вот она и разрядка!

    Я не перестану изумляться высказыванию двух лейбористских лидеров и действиям их. Один из них Вильсон. Он приехал в Прагу несколько лет назад и сказал: "Пора простить оккупацию. Пора нам забыть ее". Он не спросил, как думают чехи? Он с точки зрения разрядки решил, что пора это простить и переходить дальше.

    Его лейбористский брат в Австралии, новый премьер-министр Австралии, заявил: "Пора простить оккупацию Прибалтики". Его никто за язык не тянул. Но он хотел создать хорошие отношения с советским правительством, поэтому сказано было: "Австралийский представитель поедет в Эстонию, Латвию и Литву и там объяснит новую позицию австралийского правительства". То есть, это совершенно невозможно понять: кому он объяснит? Он приедет к ведущим коммунистам, которые оккупировали, держат эту страну под насилием, и им "объяснит". Это уровень премьер-министра материка, – Австралии!

    Вот почему о разрядке приходится говорить в другом освещении. И я, и мои единомышленники в России, и не наши единомышленники – все направление Андрея Дмитриевича Сахарова – мы конечно все за разрядку. Я уже сказал, что Сахаров предложил нечто гораздо более высокое, чем разрядка: щедрое, великодушное отношение между мирами. Но мы за разрядку необратимую, за такую разрядку, которую нельзя было бы тоталитарному правительству развалить в одну ночь; а разрядку, которая опирается только на улыбки и на подписи, можно развалить в одну ночь.

    Разрядка часто выглядит, как односторонняя уступка Запада Советскому Союзу, и все подразумевают, что Советский Союз может продолжать угнетение и дальше. Тут вселяются ложные надежды, что просто перестанут угнетать в советской сфере и народы и людей. Образцом такой дезинформации является выступление Жореса Медведева в иностранной комиссии Сената, у Фулбрайта. Там, что ни слово, то все дезинформация, совершенно ложное вселение ложных надежд. Я мог бы это разобрать подробно, но я не хочу переходить в политическую плоскость.

    Недавно Людек Пахман – чешский эмигрант, написал в "Континенте": "Единственный шанс свободы устоять, это самой добиться своего распространения". Если свобода не распространится, а более чем над половиной человечества будет царить насилие, это не разрядка.

    Ну вот, я не хотел отвечать на этот вопрос, потому что он уводит нас – повторяю – в политическую плоскость. Спросили от "Экспресс", как такая разрядка отзовется на судьбе русской интеллигенции? Беспрепятственное признание угнетать, как оно сейчас имеет место, поможет дальнейшему угнетению советской интеллигенции и удушению у нас людей. Вот так отзовется, и никак не иначе.

    Ну, что ж, г-да, будем делать? Тут у меня есть несколько мелких вопросов, но они все лежат не в сфере нашего сегодняшнего разговора. Как вообще нам дальше организовывать? Я сегодня держу вас уже три с половиной часа! Я сам не устал, я могу разговаривать и дальше.

    "Ассошиэйтед Пресс": Вы сказали, Александр Исаевич, что в России уже кончена марксистская идеология, что ее уже больше нет. И вы как бы призываете к пассивному сопротивлению, моральному подходу и к возрождению моральному. Как вы думаете, сколько лет для этого понадобится? Сколько поколений?

    Я вероятно неудачно выразился, если меня поняли так, что в Советском Союзе идеология кончена, ее больше нет, или, может быть, меня не так поняли... Я сказал только, что она потеряла сторонников в русской общественности, но она нисколько не кончена. И я благодарю спрашивающего. Я с удовольствием сейчас более подробно отвечу на этот, мне кажется, центральный вопрос, если вы не возражаете.

    Об этой идеологии несколько наших русских авторов за рубежом высказывались так. Один: "Именно идеологией в Союзе оправдывается все то, что делается". Второй; "У этой мертвой идеологии мертвая хватка". Третий: "В окостеневших формулах эта идеология держит всю жизнь". Четвертый: "Да, идеология мертва, но она распространяет трупный яд".

    Я сказал сегодня, что это одно из существенных расхождений между Сахаровым и мною: представляет ли идеология главную злую силу в сегодняшнем СССР или она уже обветшала, никто ею никого не направляет, и к жизни страны и к политике не имеет отношения, а только все притворяются?

    Андрей Дмитриевич мне возразил, зачем я призываю руководителей страны отказаться от идеологии? Они и сами, мол, в нее не верят! И общество не верит. И в общем, это не серьезно, идеология... все держатся только за власть, правительство держится только за власть.

    Но я настаиваю, что это не похоже на то, как держались за власть Цезарь Борджия или Наполеон. Властолюбцами полна человеческая история, но никто не устраивал такого тоталитарного ужаса, как у нас в стране. Это мещанский примитив сегодня – сводить вождей к одному инстинкту власти. Это кажется так со стороны, и они могут сами себя понимать лишь как власть. Но они – рабы идеологии. Идеология направляет их. Подумайте вот: если народы вынуждены праздновать день своей оккупации как национальный праздник?! Какой просто власти это нужно, чтобы удержать власть? Это не нужно. Это нужно идеологии! Вспомним страшную, так называемую "самокритику" 30-х годов в Советском Союзе – человек выходит на трибуну и оплевывает себя и своих близких. Разве это нужно для власти? Власть и без этого держится.

    Или покаяние, такое же направление казенного покаяния в Китае? Вспомним государственные займы. Всего-навсего десять процентов зарплаты брали эти займы, и можно было эти десять процентов взять любым способом. Нет, заставляли выйти и самому, как бы от избытка, отдать то, что необходимо, т. е. душу искривить!

    Идеология страшна тем, что она искривляет душу. Заставляли публично отрекаться от родителей, от друзей! А уничтожение целых классов, произведенное в Советском Союзе – разве это для власти нужно? Или сегодня – юмористический пример: происходит конференция по народонаселению. Выходит советский представитель и говорит: "Голод в мире от капитализма". Он сам так не думает, и кто послали его, так не думают. Но он выставляет себя как чучело на посмешку, на обсмеяние, только по службе идеологической. Американский представитель, или какой-то другой, ловит его: "Позвольте, а почему же Советский Союз все время покупает у нас зерно?" Конечно, разумнее было такой глупости не говорить, но идеология гонит всех, как рабов, и они вынуждены говорить эту глупость, чтобы служить идеологии. У нас идеология имеет именно мистическое значение, потому что именно она кривит души и заставляет быть покорной каждую душу. И сам Сталин не был бы таким абсолютным диктатором, если бы он не был как бы обожествленной истиной. И наконец, чем же заворожен Запад десятилетиями? Просто грубой кучкой властолюбцев – захватили власть? Откуда же такое сочувствие в нашей системе у западной интеллигенции полвека? Где же, когда сочувствовали просто властолюбцам?! Идеологии сочувствуют, настолько сочувствуют идеологии, что предлагали не раз забыть об Архипелаге, простить Архипелаг! На столько, что полтора миллиона человек отдали нам на расправу в Австрии англичане – чтобы идеология торжествовала.

    Такая напряженность идеологическая заложена в наш строй Лениным. В тайном письме его о разгроме церкви вы можете ощутить ее. Разве там желание захватить власть? Или держать власть? Там одержимая идеологическая ненависть. И вот с тех пор полвека она прошла как стержень; держит все наше государство и общество. Никакие бы властолюбцы не удержались, а идеология держит! И главный вывод "Архипелага" – такие злодейства массовые возможны только благодаря идеологии, потому что люди не могут... где-то граница есть людская – не могут, нельзя этого делать.

    Так вот, главное, что мешает нам всем жить, это именно идеология. И именно от идеологии мы должны отклониться, отстраниться.

    Спрашивают меня – называют в вопросе – что я предлагаю пассивное сопротивление. Вы знаете, за словом "пассивное сопротивление" скрывается неясность. Не очень-то пассивное, оно в том смысле пассивное, что не надо брать в руки винтовки, не надо стрелять и убивать. Но оно очень активное. При нашей 50-летней подавленности надо совершить большое нравственное, моральное напряжение, решиться на очень смелый шаг, чтобы только не аплодировать, только всего... только не подписывать того, что не думаешь, и не голосовать за кого не думаешь.

    Спрашивают меня: сколько понадобится на это поколений? Вот знаете, когда в нашем Самиздате выходы указывали такие: развивать культуру, думать, – вот на это нужно тысячу лет, чтобы таким образом сбыть советский режим". И когда братья Медведевы, или Рой Медведев предлагают, в общем, ждать смягчения, которое наверное наступит при следующем поколении руководителей – вот там идет действительно счет на поколения. В том пути, который предлагаю я, счета на поколения нет, и тысячелетиями это тоже не измеряется, ни даже столетиями. Тут так вопрос: или начнется это нравственное движение, или не начнется. Если оно в ближайшие годы не начнется, я признаю, что я предложил неосуществимый путь, и тогда нечего его и ждать. А если оно начнется, хотя бы в десятках тысяч, то оно преобразит нашу страну в месяцы, а не в годы. Оно произведет лавинное движение, и будет именно не эволюцией, а революцией.

    Тут вопрос: Влияние западных идей – положительное или отрицательное? Будто бы я предлагал... то есть, создалось такое ложное впечатление на Западе, будто бы я предлагал Советской России отойти от Запада. Я должен сказать, я просто не помню случая, сам я не помню другого случая ни со мной, ни с другими, чтобы так ложно был понят документ, который напечатан черным по белому и можно его прочесть... Ну буквально – и на Западе, и многие у нас в Союзе (тут, я уже объяснил почему – потому что выгоднее было обсуждать это, чем "Жить не по лжи") – читают, и другое совсем видят, чем там написано. Можно же прочесть! Еще раз прочесть, проверить! Можно набрать в любой критике, хотя бы у Андрея Дмитриевича Сахарова – мест десять, как будто он не читал, или просто так вот пробежал скорей-скорей... Ну, просто ничего подобного нет, а он критикует то место. И не только он, а и другие. Просто нет и близко этого ничего. Видите как: обоснование моему "Письму вождям" – здесь, в этом сборнике, теоретическая часть вся здесь. Вождям Советского Союза я не мог обосновать на высоком уровне; в зависимости от моего адресата, я должен был снизить аргументацию всю.

    Исходя из принципа самоограничения наций, я считаю необходимым каждой стране и, в частности, нашей – в первую очередь все силы направить на внутреннее развитие. Для этого прежде всего уйти со всех оккупированных территорий, прекратить угрожать всему миру агрессией и распространением; уйти в себя для лечения нравственных своих болезней и физических.

    Но поразительно – сейчас же присутствующая здесь "Нью-Йорк Тайме" дает заголовок: "Националист, шовинист". Я предлагаю уйти со всех оккупированных территорий, никому не грозить, никого не завоевывать, всех освободить и заняться своими внутренними делами, – шовинист! А если бы я предложил наоборот – наступать, бить, давить?! Так разница есть? Надо осторожней пользоваться словами?! "Нью-Йорк Таймс" поручила комментировать "Письмо" своей парижской корреспондентке, которая может быть не была специалистом по философским и общественно-политическим вопросам. Так же точно вот и этот изоляционизм. Меня обвиняет Андрей Дмитриевич Сахаров: хочет прервать научные и культурные связи, отказаться от западной мысли и западной культуры... Да ничего подобного у меня нет! У меня сказано: наши силы бросить на наше лечение; мы тяжело больны. Нигде не сказано о пресечении культурных связей. Я и не имел этого в виду. Наоборот, я в моей Нобелевской лекции сказал о том, как связан мир, и как все взаимовлияет.

    Я еще один юмористический случай приведу. "Немецкая волна" любезно прислала мне свои бюллетени... В бюллетене, который комментирует мое "Письмо вождям", написано так: "Советские руководители стремятся к агрессии и расширению своего владычества". И потом от руки вписано вашим же автором: "Наверно об этом мечтает и Солженицын". И передают в Россию: "Солженицын мечтает о расширении империи". Ну как же можно так комментировать? Ну, все-таки ответственность должна быть?!

    Кому я должен еще ответить? О выступлении Гюнтера Грасса против "Континента". Я считаю Гюнтера Грасса честным благородным человеком, но, к сожалению, лишенным глубины зрения на Восток. Увы, как и почти все на Западе. Когда западные люди обращаются на Восток – я имею в виду массовый случай, конечно, есть очень проницательные люди на Западе, ну, в массовом, в среднем – тут им зрение отказывает, они не видят в глубину. Синявский уже ответил Гюнтеру Грассу совершенно верно. Но он член редакции "Континента". Я не член редакции "Континента" и поэтому могу защищать "Континент" еще более объективно. Задавленной Восточной Европе, этим четыремстам (а может быть, и больше, не знаю, если нас всех посчитать) миллионам человек, вся жизнь которых раздавлена, неужели перебирать издательства, чтобы найти голос выразить свои страдания? У нас не просто посажено 40 человек, как в бывшей Греции, или 100 человек, как в бывшей Португалии, – сегодня, я думаю, там больше сидит. У нас 60, а где 30 лет разрушается вся физическая и духовная жизнь народа и сламывается физически хребет одной нации за другой. И все это на глазах западной интеллигенции, которая аплодировала нашим палачам полвека!

    Я напоминаю: мы с Востока никогда не аплодировали палачам, которые появлялись на Западе. А западная интеллигенция десятилетиями аплодировала нашим палачам. И вот сейчас стало модно такое "равновесие"... Это такой был советский анекдот в 30-х годах, что предприниматель один, ловкий деятель, продавал пирожки и говорил, что там только половина мяса, а половина дичи. Его спросили: как же вам удается достать, ведь ничего же нет нигде? Он говорит: "Ну, между нами говоря, я кладу в котел одного коня и одного рябчика. 50 процентов – 50 процентов: один рябчик, один конь, один рябчик, один конь".

    И вот сейчас распространен этот принцип мнимого равновесия. Например, в такой уважаемой организации, как "Эмнести Интернейшнл" – они строго следят, что если они помогут одному рябчику, то все равно, что и коню – и как будто ровно у них получается. И так же мыслят многие в западной интеллигенции, в том числе, очевидно, и Гюнтер Грасс, увы!

    Я тоже могу задать вопрос Гюнтеру Грассу и другим левым западным писателям: а как они допустили, чтобы приказчики и помощники наших палачей их печатали? Ведь западные писатели допускали, одобряли и счастливы были, что их печатают в Советском Союзе! А кто печатал их, хоть одно свободное издательство? У нас их нет. У нас все издатели – это помощники палачей, а они – печатались десятилетиями, приезжали туда и общались с палачами, встречались, дружили. И мы им ничего не говорили об этом, не упрекнули ни разу. И мы не писали им открытых писем по этому поводу. А теперь, спрашивает Гюнтер Грасс, я не ответил в печати просто потому, что Синявский ответил, достаточно – спрашивает: как мы можем печататься в издательстве, которое входит в концерн Акселя Шпрингера, который все равно, что... что кто? Я не изучал этого вопроса, и не знаю ничего об Акселе Шпрингере. Но я совершенно уверен, что Аксель Шпрингер не уничтожил 30 – 40 миллионов на Архипелаге ГУЛАГ, я уверен, что он не сослал десять миллионов или пятнадцать миллионов крестьян в тайгу. Я уверен, что несколько миллионов безжалостно погибших от голода на Волге и много миллионов на Украине не по вине Акселя Шпрингера погибли. И не Аксель Шпрингер расстреливал в Катыни. И не Аксель Шпрингер предал Варшавское восстание 44-го года. И не он подавил восстание в Берлине в 53-м. И не он подавил Будапешт в 56-м. И не он оккупировал Прагу в 68-м. Но с теми, кто так делал, западные писатели охотно сотрудничают.

    Я бы ответил так: если Восточная Европа, прежде раздираемая противоречиями, наконец нашла единый дружный голос, то стыдно в этот момент нас упрекать – где мы печатаемся! Это бессовестно! Кто желает, чтобы мы печатались в хорошем месте (как они понимают), устройте нам это, сделайте! Мы все подавлены, у нас нет на родине мест. Мы бы печатались на родине – нет мест!

    Я сказал в моем письме в "Континент", что вот наконец произносится, звучит слитный голос Восточной Европы и обращен к Западной. Если Западная Европа этого голоса не услышит, она уже никогда, ничего больше не услышит. Это последняя возможность.

    "Монд": Изменилось ли мнение Солженицына о Западе за время его пребывания здесь.

    В основных чертах – нет, и вот видно почему – потому что западное общество открыто и его можно рассмотреть даже с Востока; а вот восточное общество закрыто, и его с Запада не рассмотришь, оно все в темноте.

    --------------------------------------------------------------------------------

    [1] "Образованщина". - Ред.


Коротко об авторах

    Мелик (Михаил) Самуилович АГУРСКИЙ

    (1923-1991)

    Сын американского коммуниста, переехавшего в СССР и репрессированного в 1937 году. По образованию и роду работы в СССР - кибернетик. После подачи заявления на выезд в Израиль подвергался преследованиям советских властей. С 1976 года профессор Иерусалимского университета, общественный деятель. Автор многочисленных работ на религиозные, национальные, социально-политические и историко-культурные темы.

    Игорь Ростиславович ШАФАРЕВИЧ

    (1923)

    Математик, академик; член нескольких иностранных Академий. Начиная с 60-х годов выступал против гонений на церковь, психиатрических репрессий, преследования инакомыслящих.

    Автор работ по различным вопросам общественной жизни.

    Ф. КОРСАКОВ (Феликс Григорьевич СВЕТОВ)

    (1927)

    Окончил филологический факультет МГУ. В 60-е годы печатался в московских газетах и журналах. Опубликовал четыре книги литературной критики. В 1978 году в Париже вышел роман "Отверзи ми двери", в 1985 году - "Опыт биографии". В 1985 году арестован, после года тюрьмы осужден по статье 190 и приговорен к ссылке. Освобожден в 1987 году. В 1991 году опубликовал два романа ("Тюрьма" и "Отверзи ми двери", новая редакция).

    А. Б. (Михаил Константинович ПОЛИВАНОВ)

    (1930-1992)

    Математик и физик; много лет заведующий отделом в Математическом институте им. В. А. Стеклова (Москва); заместитель главного редактора журнала "Теоретическая и математическая физика". Внук философа Г. Г. Шпета. Автор ряда работ по истории русской литературы и философии. В последние годы жизни - ректор Независимого московского университета.

    Александр Исаевич СОЛЖЕНИЦЫН

    (1918)

    Русский писатель, лауреат Нобелевской премии по литературе. В 1974 году, после появления 1-го тома "Архипелаг ГУЛАГ", обвинен в измене родине и выслан за границу.

    С 1976 года живет безвыездно в штате Вермонт, США.

    Вадим Михайлович БОРИСОВ

    (1945)

    Окончил исторический факультет МГУ и аспирантуру Института истории Академии наук. В 1973 году по распоряжению КГБ была запрещена защита его диссертации по истории русской церкви, а сам он на долгие годы лишился возможности работать по основной специальности.

    С 1988 года сотрудник журнала "Новый мир". Автор работ по истории русской литературы и общественной мысли.

    Евгений Викторович БАРАБАНОВ

    (1943)

    Окончил исторический факультет МГУ по кафедре истории и теории искусства; сотрудничал в журнале "Декоративное искусство" и издательстве "Искусство". В 1973 году опубликовал "Открытое письмо" с протестом против тотального контроля власти над судьбой отечественной культуры, вызвавшее поддержку мировой общественности. Автор работ по эстетике, философии культуры и истории русской мысли.

上一页 目录页