右翼社革党活动家回忆录

А. АРГУНОВ
Между двумя большевизмами.
2. Образование областных правительств.
3. Первое совещание в г. Челябинске.
4. Второе совещаниe в г. Челябинске.
5. Уфимское совещаниe. Избрание Временного Всероссийского Правительства.
6. Пeрвые шаги Временного Всeроссийского Правитeльства.
7. Сибирское правительство и характер его деятельности.
8. Времeнное Всероссийское Правительство в Омске. Перeворот 18 ноября.
9. Нeобходимыe выводы.

右翼社革党活动家回忆录


А. АРГУНОВ

    Между двумя большевизмами.

    РAR?S ?mprimerie "Union", 46, Вd Saint-Jaques, Paris. 1919

    Содержание :

    1. Объединение демократии. Союз Возрождения России

    2. Образование областных правительств

    3. Первое совещание в г. Челябинске

    5. Уфимское совещание. Избрание Врем. ВсероссийскогоПравительства

    6. Первые шаги Врем. Всерос. Правительства

    7. Сибирское правительство и характер его деятельности

    8. Врем. Всероссийск. Правительство в г. Омске. Переворот 18 ноября

    9. Необходимые выводы

目录页 下一页


Между двумя большевизмами.

    18-го ноября 1918 года в г. Омске группой лиц, во главе с г. Колчаком при помощи тайных офицерских кружков было арестовано, а затем и низвергнуто Временное Всероссийское Правительство (Директория), избранное общедемократическим совещанием в сентябре в городе Уфе.

    Чтобы понять и оценить в полной мере это событие, которое имеет поучительный характер для дела строительства новой России, необходимо вкратце коснуться некоторых событий, имевших место в период, предшествовавший появлению Директории.

    1. Объeдинение дeмократии. Союз Возрождения России.

    К началу 1918 г., когда в центральной России большевизм торжествовал одну победу за другой, захватив обе столицы и заставив все враждебные ему организации и партии перейти частью на позицию пассивного сопротивления, а частью и на нелегальное существование, - в этот момент стала весьма остро ощущаться потребность в объединении всех противобольшевистских сил с целью общей, планомерной борьбы.

    Весною 1918 года в Москве, куда перенесли свои центры почти все партии, начались переговоры между Центральными Комитетами их по вопросу о совместных действиях, но эти переговоры, как это часто бывало в истории русской общественности, не дали положительных результатов вследствие трудности примирить противоречия партийных программ, тактических платформ и требования партийной дисциплины.

    Отбросив мысль о возможности обединения через партийные центры отдельные, наиболее заинтересованные в этом объединении члены партий (социалистических и не социалистических) начали вести переговоры самостоятельно, и этот метод дал вскоре же весьма ценные результаты.

    Ряд собраний привел к образованию в Москве объединенной организации или, вернее, блока, который получил название ?Союз Возрождения России?.

    Отдельные члены разных партий входили в Союз, согласно его уставу, не как представители своих партийных организаций, а персонально, с персональной ответственностью, действуя с ведома или без ведома своих центральных или соответственных органов.

    В союз вошли члены партий: конституционно-демократической (почти все видные деятели левого крыла этой партии), партии народных социалистов, с.-д. партии ?Единство?, члены правого крыла партии с.-р., отдельные беспартийные члены (из военных и торгово-промышленных кругов) и кооператоры.

    Немногочисленный по своему составу центр Союза В.Р. охватывал, однако, связями весьма значительные активные антибольшевистские круги Москвы и других городов и имел сношения с соответственными организациями разных партий, особенно партии С.Р., которая, главным образом, и вела антибольшевистскую борьбу.

    Платформа Союза, на которой сошлись люди разных партий, сводилась в существенных чертах, к следующему: 1) организация борьбы с большевиками и немцами, ради чего, наряду с созданием российской армии признавалось необходимым и даже неотложным участие союзных армий; 2) восстановление государственного и хозяйственного строя страны на началах народовластия, с тем чтобы было затем созвано новое Всероссийское Учредительное Собрание.

    Что касается уже существующего Всероссийского Учредительного Собрания или, точнее, той его части, которая остается за вычетом членов большевиков и объединившихся с ними членов партии левых с.-р., то Союз В.Р., учитывая все отрицательные стороны, в которых происходили выборы в данное У.С., глубокие изменения, происшедшие с момента выборов в политической обстановке и в самом составе данного Учредительного Собрания, считал невозможным рассматривать его как носителя верховных прав народа и выразителя его мнений, а потому полагал, что если данному Учредительному Собранию суждено еще появиться на арене государственности (в чем существовало сомнение), то задачи его должны быть крайне скромными: как орган демократии, Учредительное Собрание должно ограничиться санкционированием той власти, которая к этому времени создастся, затем проведением некоторых неотложных мероприятий, вызываемых потребностями войны и наконец выработкой закона о выборах в новое Учредительное Собрание.

    Необходимо отметить, что при всем своем вполне определенном отношении к данному Учредительному Собранию, Союз В.Р. никоим образом не допускал возможности насильственного его упразднения.

    Большое внимание при разработке платформы Союза было обращено на вопрос о характере и типе центральной всероссийской власти. Соглашаясь с тем, что власть должна быть сильной, в смысле твердости, определенности своей программы и быстроты и независимости в действиях, - Союз решительно отверг, однако, идею единоличной (военной или гражданской) диктатуры и остановился на Директории из 5-ти или, в крайнем случае, 3 членов, принадлежащих по возможности к разным партиям, объединенным общностью программы. Полновластная Директория должна иметь вокруг себя для управления страной министерства, составленные из лиц по признаку их деловой пригодности. Был намечен баллотировкой примерный состав Директории и деловых министерств.

    Центральная власть по проекту Союза должна была опираться в местностях, очищенных от большевиков, на самоуправления; местные и областные правительства должны были возникнуть по методу Союза, т. е. из активных членов разных партий.

    Для разработки более или менее детального плана государственного устройства, а также и других мероприятий, Союз привлек к участию, путем образования нескольких комиссий, ряд специалистов.

    Практическая деятельность Союза сосредоточилась на первых порах в объединении вокруг себя активно борющихся с большевиками сил, с каковою целью при Союзе был создан особый военный центр, который стал руководить существовавшими в Москве нелегаль-ными военными (главным образом офицерскими) организациями и кружками, подготовляя из них кадры для будущей армии и рассылая членов в провинции для руководства местными силами. По плану Союза частичные вооруженные выступления против большевиков, которые начали к тому времени стихийно вспыхивать то там, то здесь и быстро подавлялись большевиками, действовавшими совместно с немцами, должны были уступить место объединенному, широкому выступлению разом в нескольких крупных пунктах и в наиболее удобный момент, каковым и признавался момент появления более или менее серьезной силы из союных армий.

    Одновременно с подготовкой вооруженных сил, Союз считал необходимым и создание местных аппаратов власти в момент восстания, для чего посылал в провинции своих агентов и создавал свои областные отделения. К лету 1918 г. удалось создать такие отделения в некоторых крупных городах центральной России, в ??оволжье и на Севере.

    Необходимо отметить здесь то важное обстоятельство, что как в своем центре - в Москве, так и везде, где приходилось выступать Союзу Возрождения России, его популярность росла быстро, что можно объяснить только тем, что созданием Союза была верно угадана насущная потребность коалиции творческих сил страны, объединения всех здоровых государственных элементов, способных стать выше рамок партийной узости и нетерпимости, а своей платформой Союз вполне удовлетворял требованиям момента, выдвигая важное, основное и отодвигая частное или то, что может быть осуществимо лишь в отдаленном будущем.

    Остается еще отметить отношение к Союзу Возрождения России представителей союзных стран.

    С самых первых шагов своей деятельности Союз вошел в правильные и частые сношения с представителями союзных миссий, находившихся в Москве, Петрограде и Вологде, главным образом, при посредничестве французского посланника, г. Нуланса. Представители союзников были подробно ознакомлены с задачами Союза и его составом и неоднократно выражали свою готовность всячески ему содействовать, вполне разделяя взгляды Союза как на задачи внутренней, так и внешней политики, причем заявления о содействии носили не частный, а официальный характер, так как сопровождались обычно ссылками на то, что образ действий этих представителей встречает одобрение со стороны их центральных правительств. Между прочим Союз передал на рассмотрение представителей союзных миссий подробно разработанный проект военной кампании на территории России с участием союзных армий, каковой проект был сообщен заграницу.

    Насколько хорошо известны были союзникам и восприняты ими взгляды Союза Возрождения России может служить подтверждением следующий факт. В июне 1918 года г. Нулансом была полуофициальным путем доведена до сведения некоторых общественных организаций Москвы, в том числе Союза Возрождения России, нота, в которой излагались взгляды союзников на их задачи по отношению к России. В этой ноте почти полностью повторялись положения политической платформы Союза. Категорически подтверждалось прежде всего решение союзных правительств предоставить вооруженные силы для общей борьбы с немецко-большевистской армией, причем эти силы должны были быть в достаточном количестве, чтобы с первых же шагов выдержать борьбу и облегчить тем возможность немногочисленным русским антибольшевистским отрядам развернуться в значительную регулярную армию. В форме частного мнения совета нота рекомендовала ряд мер для внутреннего переустройства России. Отрицая всякую возможность соглашения с большевиками, союзники выдвигали на первый план создание единой всероссийской коалиционной власти в форме директории из 3-х человек, действующей безответственно до того момента, пока не соберется ныне существующее Учредительное Собрание. Однако по отношению к последнему в ноте была сделана существенная оговорка. Отмечая все несовершенства существующего Учредительного Собрания, союзники отрицали за ним право на функции постоянного законодательного и контрольного органа, допуская лишь открытие его работ на самый краткий период (на 2-3 заседания), с тем, чтобы Учредительное Собрание санкционировало своим авторитетом создавшуюся власть и созданный ею государственный аппарат, разработало закон о выборах в новое Учредительное Собрание и на этом окончило свое существование.

    Такова, вкратце, история возникновения и характер задач Союза Возрождения России, которому, как определенному направлению, суждено было сыграть известную роль в последующих событиях.

上一页 目录页 下一页


2. Образование областных правительств.

    Выступление чехословаков летом 1918 г. дало сильный толчок к организации антибольшевистских сил и началу более или менее удачной борьбы. Стали доходить известия о том, что в Поволжье, на Урале и в Сибири борьба, начатая отрядами чехословаков, имеет все данные развиться в широкое движение и потому, естественно, все надежды были устремлены на восточную окраину России, тем более что имелись серьезные основания ожидать скорого появления обещанной вооруженной помощи союзников. О высадке отрядов союзных войск в Сибири и северном побережье говорилось уже как о совершившемся факте. Вполне естественно, что на Волгу и за Волгу начали стекаться из центра России все жаждавшие принять участие в борьбе элементы. Союз Возрождения России решил также перенести центр своей деятельности на восток.

    В начале июля мне, вместе с несколькими товарищами, удалось нелегально перебраться через большевистский фронт, и прибыть в Самару, которая была уже очищена от большевиков. К этому времени чехословацкими отрядами, оперировавшими совместно с русскими отрядами (преимущественно добровольческими отрядами из офицеров и социалистов-революционеров), была занята Уфа, Челябинск и очищена значительная территория Сибири. Вскоре взяты были Казань и Симбирск.

    В момент захвата чехословаками города Самары, когда встал вопрос о передаче власти, выхваченной из рук большевиков, в другие руки, общественные группы оказались не в состоянии выдвинуть из своей среды достаточно авторитетную коалиционную власть и таковую взяла на свои плечи немногочисленная группа членов Учредительного Собрания, принадлежащих к партии с.-р., которые находились в этот момент в Самаре. Во главе Управления довольно обширной территории от Волги до Урала, включавшей часть губерний Самарской, Симбирской, Казанской, Оренбургской, Уфимской и Саратовской, находился ?Комитет Учредительного Собрания? с функциями верховной власти, который имел своих комиссаров во вновь очищенных от большевиков крупных центрах. Входившие в состав территории казачьи войсковые части Уральска и Оренбурга формально были также подчинены Комитету, сохраняя, однако, свою автономию в делах управления.

    Участники первого Совещания в г. Челябинске в июле 1918 г. - Слева направо: в первом ряду: 1 Брушвит, предст. Самары, 2 Член Нац. Совета чехословаков, 3 Ген. Галкин (в штатском), 4 Член сибирской военной миссии, 5 Воен. Мин. Гришин-Алмазов, б Председ. Нац. Сов. чехослов. д-р Павлу, 7 Член франц. миссии майор Гинэ, 8 Член Нац. Сов. чехослов. 9 Мин. Фин. И. Михайлов, 10 Тов. мин. иностр. дел Сибири Головачев, 11 Тов. мин. продов. Сибири. Во втором ряду (слева направо): 1 Член Нац. Сов. чехослов., 2 Предст. Самары М. Веденяпин, 3 Инж. Павловский, 4 В. Е. Павлов, 5, 6, 7 Члены сибирской военной миссии, 8 А. А. Аргунов, 9 Л. А. Кроль, 10, 11, 12 Члены Нац. Совета чехословаков.

    В нашу задачу не входит подробная характеристика деятельности Комитета Чл. Учр. Собр. как одного из областных центров. Будущий историк, без сомнения, отметит как положительные результаты, достигнутые этой попыткой областного государственного строительства на развалинах большевистского господства, так и те крупные ошибки, которые были заложены с самого начала в фундаменте воздвигавшегося нового здания и которые неизбежно повлекли за собой крах всего предприятия.

    В момент, который описывается мною, т. е. к июлю 1918 года, угрожающих признаков еще не замечалось, или, вернее, с ними не считались; борьба с большевиками шла успешно, территория отвоевывалась за территорией, правительственный аппарат, как будто, совершен-ствовался и все предвещало успех. Особенно прочным казалось положение потому, что лозунг ?За Учредительное Собрание? пользовался, по-видимому, большою популярностью в населении и способен был, как чудотворная сила, поднять массы крестьян на борьбу с большевизмом. Будущее показало, что все эти расчеты были ошибочными.

    За Уралом, в Сибири, на той территории, которую удалось отвоевать от большевиков, власть находилась в руках так называемого временного Сибирского правительства, резиденцией которого был город Омск. Во главе управления стоял Совет министров, (из пяти, а впоследствии из шести человек: г. Михайлова, Серебренникова, Вологодского, Патушинского, Крутовского и Шатилова), при котором находился деловой аппарат из управляющих министерствами, так называемый административный совет. Указанные шесть человек, составлявшие временное сибирское правительство, были избраны задолго до антибольшевистского переворота в Сибири О6ластной Думой, причем всего было избрано ею 13 человек, из которых половина была на Дальнем Востоке, скрываясь от преследований большевиков и, затем, после переворота образовала на Дальнем Востоке другое сибирское правительство, действовавшее без всякой связи с правительством города Омска в течение 2-3 месяцев, после чего оно доброволыю прекратило свое существование, уступив, после ряда переговоров и сношений, фактически свои права вышеуказанным шести министрам. Необходимо отметить, что власть этих шести министров или временного сибирского правительства родилась не из руководства или даже участия их в борьбе с большевиками - все они, за исключением может быть одного-двух, стояли в стороне от этой борьбы; власть они получили от комиссаров, которые были выдвинуты антибольшевистским переворотом, как временный орган управления. (В числе этих комиссаров был и тот Нил Фомин, который зверски убит в Омске офицерами при правительстве Колчака в декабре 1918 г.) Как только миновал острый момент борьбы, комиссары, верные принципам конституционного права, поспешили передать власть избранным Областной Думой министрам, которые, по игре случая, оказались налицо в пределах очищенной территории. Такова, вкратце, история так называемого временного сибирского правительства.

    Встав во главе управления, омское правительство очень скоро, не более как через месяц, начало проявлять усиленное стремление рассматривать себя как единственный источник верховной власти в Сибири, ради чего началась систематическая агитация за упразднение Областной Думы, которая юридически являлась этим источником, и против министров, образовавших дальневосточную часть правительства. В видах укрепления своего положения, омское правительство всячески, но, как оказалось впоследствии, безуспешно, старалось воздействовать на союзные державы с целью вызвать с их стороны признание его, как единственного в России правительства, закономерно и плодотворно существующего. Последняя тенденция сказывалась и в отношениях с соседними правительствами, а также с вновь очищаемыми от большевиков территориями. Необходимо отметить, что вообще во всех действиях омского правительства, направленных к укреплению своей власти, на первый план выдвигались не какие-либо мероприятия или реформы, которые, отвечая требованиям жизни, действителыю вели бы к укреплению власти, а система всякого рода дипломатических ухищрений и интриг, с целью во чтобы то ни стало удержать эту власть в определенных руках, удалив всякую конкуренцию. Этот дух интриг, взамен духа творческой и закономерной работы, пропитал всю историю сибирского государственного строительства последнего времени, наполнив ее страницы мрачными и кровавыми эпизодами.

    Но - об этом впоследствии.

    Существование нескольских областных правительств по одну сторону большевистско-немецкого фронта естественно выдвигало потребность согласования их деятельности. Более того: борьба против общего врага настоятельно требовала тесного согласования и объединения. А между тем политика областных правительств по обе стороны Урала шла вразрез с требованием времени, - что отчасти объяснялось их неумелостью, новизною и трудностью задач, и, в большей степени, эгоистическим стремлением во что бы то ни стало расширить свой престиж, идя часто на взаимную конкуренцию. Доходило даже до устройства таможенных застав и таможенной войны, воспрещения вывоза хлеба и продуктов, до отказа во взаимной военной помощи. На Урале после завоевания Екатеринбурга и образования местных органов управления, мне пришлось присутствовать при печальной картине того, как представители двух областных правительств - Сибирского и Самарского, словно две иностранные державы, оспаривали между собой право на ?присоединение? к себе Урала, энергично возражая против создания самостоятельного Уральского правительства. Только вмешательство чехословаков положило конец этой конкуренции.

    Несмотря на все это, политические и экономические условия настойчиво требовали объединения усилий и создания единого центра, единой власти; в особенности это требовал фронт. Чехословацкие части, на плечах которых лежала вся тяжесть борьбы, ибо они составляли к тому времени не менее 80% вооруженных сил, борющихся на фронте, в особенности чувствовали на себе анархию в тылу, которая аннулировала их работу.

    Вот как, например, характеризовал политику правительств председатель русского отделения чехословацкого национального совета гражд. Павлу (в статье, опубликованной 18 сентября 1918 г. в газете ?Дневник?). ?Оставаясь в России и борясь за ее освобождение, мы приветствуем создание всероссийской власти тем охотнее, что надеемся на прекращение ею той внутренней смуты и неурядицы, которой мы являлись невольными сви.детелями. Мы с самого начала нашего выступления всемерно содействовали учреждению русской власти на освобожденной территории, но к сожалению мы должны были наблюдать не взаимодействие отдельных областей, но что-то вроде глухой вражды; дело доходило до таможенной войны между Сибирью и Самарой, до того, что одна область не отпускала в другую хлеба, а другая в свою очередь отказывала в отпуске своих товаров. Даже велись переговоры относительно того, кто кого будет поддерживать на случай войны одной области с другой. Бедные башкирские солдаты, когда им приходилось переходить для военных действий с одной стороны Урала, на другую, должны были раньше обезоружиться на прежней территории и вновь вооружиться в той области, в которую вступали. Эгоизм, и непонимание общегосударственных задач доходило до пределов недопустимого?.

    Под давлением таких голосов, как голос чехословаков - этих безупречных демократов, которые несмотря на свое исключительное положение, всегда вели себя умело и корректно в вопросах внутренней русской политики, под давлением, далее, ясной до очевидности потребности объединения усилий отдельных областей, - мысль о создании единой центральной власти начала привлекать все более внимание. Об этом заговорили сами областные правительства, заговорила печать.

    Наконец был сделан и первый шаг к практическому осуществлению этой идеи. Сибирское правительство предложило Самарскому устроить совместное совещание по вопросу об объединении. По соглашению этих сторон местом совещания был избран город Челябинск.


3. Первое совещание в г. Челябинске.

    Это совещание состоялось в средине июля месяца. Официальным, деловым заседаниям, которые продолжались два дня (15-16 июля), предшествовал довольно продолжительный период предварительных переговоров двух приехавших на совещание правительств. Переговоры эти имели характер, не предвещавший хороших результатов, и часто прерывались совершенно. Дело в том, что обе стороны съехались на совещание с чувством вражды и недоверия, каковое не покидало их ни на минуту. Особенно обострились отношения после одного из предварительных переговоров, когда выяснилась непримиримость точек зрения по вопросу о взаимоотношениях между областями. Самарский Комитет членов У.О. заявил, что рассматривает себя эмбрионом всероссийской власти, а не областным правительством и что как только в Самаре соберется не менее 30 членов У.С., будет образовано это правительство, которому должны подчиниться все областные. Сибирское правительство наотрез отказалось не только признать эту точку зрения, но даже и обсуждать ее. Был момент, когда поезда двух правительств, стоявшие на рельсах ст. Челябинск, на которой происходило совещание, готовы были двинуться в обратный путь, увозя ни до чего не договорившихся представителей. Положение было спасено вмешательством нейтральных лиц, прибывших ранее на совещание, а именно представителями чехословаков, некоторых иностранных миссий (в особенности французского майора Гинэ) и членов Союза Возрождения России. При их содействии удалось устроить общее собрание представителей правительств, которое в конце концов дало положительные результаты.

    Заседания происходили под председательством чехословака д-ра Павлу. Участвовали: от самарского правительства - Брушвит, Веденяпин, ген. Галкин; от Сибирского - Михайлов, ген. Гришин-Алмазов, Головачев; от Союза Возрождения России - Аргунов, Павлов, Кроль. Затем были члены некоторых иностранных миссий, представители Исполнительного Комитета чехословацких войск и офицеры из штабов обоих правительств.

    Как я уже говорил выше, главным препятствием к соглашению и даже к началу правильных переговоров служило категорическое заявление представителей Самары о том, что Всер. власть должна выйти из недр Учред. Собрания, эмбрионом которого является Самарский Комитет членов У.С.

    Все другие члены совещания заявили свое полное принципиальное согласие с той точкой зрения на образование всерос. власти, которую развили представители Союза Возрождения России и которая сводилась к тому, чтобы созвать особое совещание из всех правительственных и иных ответственных организаций на территории, освобожденной от большевиков, с тем чтобы это совещание избрало всерос. правительство. Представители Самары после некоторых колебаний отказались от своего первоначального заявления и присоединились к общему решению. С другой стороны представители Сибири, особенно в речах военного министра Гришина-Алмазова и мин. фин. Михайлова, горячо настаивали на готовности их правительства отдать себя в распоряжение Всер. власти и на отсутствии у него каких-либо сепаратистских стремлений.

    В конце концов было решено созвать 6 августа государственное совещание в Челябинске для создания центрального всероссийского правительства. На этом совещании должны были принять участие: представители всех областных правительств, все наличные члены Учреди-тельного Собрания и представители Центр. Комитетов политических партий. Организация совещания была поручена обоим правительствам, связующим звеном между которыми должен быть я. Таким образом, цель Первого совещания в гор. Челябинске была достигнута. Враждо-вавшие между собой правительства нашли общую почву для объединения через образование центральной власти, отказавшись от притязаний рассматривать себя как таковую. Намечен был в общих чертах характер и способы создания этой власти. Для удовлетворения неотложных нужд решено было немедленно же создать временные объединенные органы, как например, высший совет по снабжению армии, в который вошли делегаты обоих правительств; намечен был также ряд объединенных совещаний по вопросам финансовым и путей сообщения.


4. Второе совещаниe в г. Челябинске.

    Назначенное на 6 августа совещание пришлось отложить по разным техническим причинам и главным образом потому, что в короткий срок нельзя было надеяться на прибытие делегатов из территорий, занятых большевиками, куда были посланы особые гонцы. Нельзя не отметить еще одной из причин, мешавшей работе по организации совещания: это спор из-за места совещания. Несмотря на то, что на первом совещании таким местом был назначен Челябинск, Самарское правительство в последнюю минуту стало настаивать на Самаре, против чего решительно протестовали Сибирское правительство и Урал. Наконец, 20 августа совещание все-таки открылось в Челябинске. Прежде всего оказалось, что далеко не все представители успели прибыть на совещание; в особенности чувствовалось отсутствие делегатов из России, а потому возникла мысль придать настоящему совещанию характер предварительного, что и было принято; в программу занятий были включены только вопросы организационные, а именно: пересмотр состава членов совещания, который был установлен на первом совещании в Челябинске, определение времени и места будущего государственного совещания.

    Что касается состава участников, то без больших прений был утвержден прежний порядок представительства с расширением лишь представительства от областных правительств со включением всех мелких войсковых, национальных и правительственных группировок, причем будущему совещанию предстояло окончательное установление списка участников. Без особых споров установлен был срок нового совещания, а именно 7 сентября. Более оживленные прения вызвал вопрос о месте. Кроме соображений технического характера были выдвинуты и политические мотивы, но в конце концов сошлись на нейтральном во всех отношениях месте - городе Уфе, с тем чтобы там во чтобы то ни стало разрешить практически вопрос о создании центральной всероссийской власти.

    Решение отложить окончательное рассмотрение вопроса о создании всероссийской власти до нового совещания в Уфе было принято не без борьбы. Раздавались голоса, и их было немало, за необходимость немедленно приступить к разрешению вопроса, не разъезжаясь из Челябинска, ввиду того, что всякое промедление в создании объединенного всероссийского правительства грозит крупными и непоправимыми осложнениями. Особенно энергично настаи-вали на этом представители чехословаков. За подписью делегатов национального совета было ими напечатано и роздано членам совещания обращение, в котором совет указывал на тяжкое, почти катастрофическое состояние, которое создается для чехословацкого войска, борющегося с большевиками-немцами, благодаря отсутствию центральной власти, к которой можно было бы аппелировать и на которую можно было опираться. В обращении высказывалась уверенность, что почва для такой власти уже созрела в сознании всех общественных слоев и отдельных правительств и что все согласны в вопросе о характере и задачах этой власти как власти демократической.


5. Уфимское совещаниe. Избрание Временного Всероссийского Правительства.

    Если присмотреться пристально к составу представителей, которые съехались на совещание в Уфе в начале сентября 1918 года, то можно без преувеличения сказать, что здесь была представлена вся российская общественность той территории, которая была освобождена от большевиков. Мы имеем в виду не качественный, персональный состав, - в этом отношении чувствовалось отсутствие общеизвестных политических фигур тех или иных партий, а политическое представительство. Все общественные, партийные группировки с разнообразными оттенками, справа и слева, имели свой голос на совещании, причем значительная часть членов совещания была знакома с общероссийскими настроениями, побывав лично или будучи так или иначе связана с территорией по ту сторону большевистского фронта.

    Из 200 с лишним членов совещания, самой значительной количественно группой являлись эсеры, члены всероссийского Учредительного Собрания, которых было более 100 человек и, таким образом, если бы Совещание приняло обычный способ разрешения вопросов путем баллотировки и большинства, то решения его были бы заранее предопределены или, вернее, само совещание не состоялось бы, так как на это не согласились все прочие группы совещания.

    Без всякой борьбы, сразу же было всеми принято постановление решать вопросы не путем прений на общих собраниях, а в особой, так называемой согласительной комиссии, куда вошли представители всех группировок. Принятое этой комиссией решение докладывалось общему собранию и принималось без прений. Необходимо отметить, что все, без исключения, решения Уфимского Совещания были приняты единогласно и без прений. Благодаря такому порядку, общих собраний было всего 3-4; вся работа, продолжавшаяся до 23 сентября, протекала во фракциях и в согласительной комиссии. Там заседания были беспрерывные и интенсивные, так как кипел спор по существенным вопросам, вставали резкие разногласия. Уже из первоначальных декларативных заявлений, которые были прочитаны на общем собрании всеми группами, выяснилось, что совещанию придется иметь дело с почти несогласимыми положениями и требованиями и у многих зародилось сомнение в благополучном исходе. Но опасения оказались преувеличенными. По мере того как шла работа согласительной комиссии, где сталкивались различные мнения, - противоречия сглаживались, находились нужные компромиссные формулы, а вместе с тем нарастала уверенность, что совещание приближается к разрешению своих задач.

    Зал заседания Уфимского Совещания 20-го сентября 1918 г.

    Уже найден был общий язык и общие положения для той платформы, которую должно было проводить в жизнь будущее всероссийское правительство. Сговорились на структуре власти, а именно на правительстве из 5-ти человек (и 5-ти заместителей их) с правами верховной власти, в распоряжении которой должен был находиться деловой аппарат в лице совета министров, с личной ответственностью каждого министра перед директорией.

    Оставалось разрешить два наиболее спорных пункта, а именно: должно ли таким образом образованное всероссийское правительство быть ответственным перед кем-либо в период до созыва будущего всероссийского Учредительного Собрания или безответственным и, второй пункт: личный состав правительства.

    Эти два вопроса очень долгое время не поддавались мирному разрешению, деля совещание на два крыла. Правое крыло, ядром которого являлась делегация сибирского правительства и казачьих войск (последние объединились между собой и выступали солидарно) требовало полной безответственности правительства; сделав уступку в вопросе о структуре власти, отказавшись от первоначального своего положения об единоличной диктатуре, правое крыло никоим образом не соглашалось на ответственность власти, видя в ответственности залог бессилия ее, тогда как эта власть должна быть крепкой и сильной, способной быстро проводить в жизнь свои решения. Вопрос об ответственности стал еще более острым, когда на сцену выдвинулось Учредительное Собрание данного состава (разогнанное большевиками 5-го января), ибо только оно являлось юридически тем полномочным органом, перед которым могло и должно было предстать временное всероссийское правительство. Правое крыло (и в этом вопросе к нему примыкало более значительное число групп) сначало не хотело и слышать о какой-либо роли этого Учредительного Собрания, считая его отжившим учреждением, с самого начала своего существования не отвечавшим воле народной.

    В противовес этому, левое крыло совещания, ядром которого была фракция с.-р., с примыкавшими к ней некоторыми национальными группами и с.-д. меньшевиками, требовало полной ответственности власти перод данным Учредительным Собранием, уже готовым к открытию своих работ в лице съехавшихся членов (более 100 человек).

    После длинных споров, временами грозивших разрывом, оба крыла, сознавая великую ответственность, стоящую перед совещанием во что бы то ни стало заложить общими усилиями фундамент государственности, - начали делать взаимные уступки. Правое крыло сошло с принципиального отрицания существующего Учредительного Собрания, левое отказалось рассматривать его как совершенный государственный аппарат и признало необходи-мость некоторых ограничений и уступок. В результате была выработана следующая компромиссная формула: временное всероссийское правительство действует безответственно до 1-го января, когда должно открыться Учредительное Собрание, причем это открытие может состояться лишь при условии, если соберется законный кворум, не менее 201 человека, (считая общее число членов Учредительного Собрания, за вычетом большевиков и левых эсеров - в 400 человек). Если этот кворум не соберется, то Учредительное Собрание открывается 1 февраля с кворумом не менее 1/3 членов. Учредительное Собрание ограничивает свои задачи и работы его сводятся к тому, что оно санкционирует или создает в новом составе всероссийское правительство, проводит спешные мероприятия, вызываемые потребностью фронта и выраба-тывает закон о выборах в новое Учредительное Собрание.

    Вопрос о намечении лиц во всероссийское правительство был особенно сложным и трудным. Было единогласное решение создать власть коалиционную из лиц разных течений, внутренне единую и действующую независимо от партий и организаций, их выдвинувших. И здесь, как и в вопросе об ответственности, острые углы противоречий не сразу сгладились. Правое крыло не хотело партийных кандидатов, выдвигавшихся фракцией социал-революционеров, соглашаясь лишь на некоторые персональные социалистические кандидатуры; левое крыло в свою очередь отводило правых кандидатов. Положение осложнялось еще тем, что многие общеизвестные имена отсутствовали, находясь в пределах большевистской России и кандидатов налицо было мало.

    В конце концов список кандидатов был все-таки найден согласительной комиссией и составился в большинстве из тех имен, которые выдвинул Союз Возрождения России.

    Был намечен, а затем и утвержден общим собранием, следующий состав временного всероссийского правительства: Н. И. Астров (к. д.), генерал В. Болдырев (беспартийный, член Союза Возрождения России), Н. Д. Авксентьев (с.-р.), Н. В. Чайковский (н. с.), и П. Воло-годский (член сибирского правительства) Были избраны затем пять заместителей членов правительства на случай смерти, отказа или долгого отсутствия, причем каждый член правителства замещался определенным лицом: Астрова замещал - Виноградов, Болдырева - ген. Алексеев, Авксентьева - А. Аргунов и Чайковского - В. Зензинов.

    С избранием правительства совещание в Уфе закончило благополучно свою работу. После оглашения и принятия общим собранием программы правительства и его состава, все присутствовавшие группы торжественно засвидетельствовали свое признание нового правительства, расписавшись в особом акте. Затем наличные члены правительства принесли присягу по особой выработанной форме. Необходимо отметить, что только одна из групп совещания, а именно делегаты Центр. Комитета с.-д. меньшевиков не участвовали в общем акте признания, огласив особое мнение, в котором главным мотивом выставлялась невозможность согласиться на безответственность (хотя бы временную) власти. Это выступление с. д. не нарушило, однако, настроения солидарности и общности.

    И когда в последние часы совещания, после бодрых речей нескольких ораторов и приветственных слов чехословаков и других представителей союзиых наций, все собрание громко, горячо и единодушно напутствовало вновь избранную власть и поздравляло друг друга с окончанием трудного дела, - казалось, что решение найдено, что демократия может объединиться в единую силу, что дух борьбы и недоверия отлетел, унесенный пережитым и осознанным общим горем, горем страны, и что мы способны к работе возрождения.

    23-го сентября 1918 года совещание в Уфе официально закрылось и новое правительство вступило во власть.


6. Пeрвые шаги Временного Всeроссийского Правитeльства.

    К моменту избрания временного всероссийского правительства только два члена оказались налицо, а именно: Н. Авксентьев и ген. В. Болдырев (Н. Чайковский был в Архангельске, П. Вологодский - во Владивостоке и Н. Астров - в Москве), а потому в состав правительства вошли три члена-заместителя: Зензинов, Виноградов и профессор Сапожников. До средины октября правительство оставалось в Уфе, ввиду необходимости провести в спешном порядке ряд мер. Под рукой не было никакого делового аппарата и ощущалось полное отсутствие людей, а между тем нужно было действовать решительно. Волжский фронт потерпел поражение: были взяты большевиками Симбирск, Казань и Самара, и Комитет членов Учредительного Собрания вынужден был оставить территорию; в Сибири в связи с роспуском Думы, арестами и убийством министров состояние было катастрофическое. Нужно было разрешить вопрос об организации власти на местах, в частности об областных правительствах.

    Ввиду этого Временное Всероссийское Правительство опубликовало закон, по которому областные правительства частью лишались той полноты власти, которой они располагали в момент своего возникновения, а частью совсем упразднялись и вся верховная власть на всей территории, не подчиненной большевикам, концентрировалась в руках Всероссийского Правительства. В целях объединения власти на местах должны были быть учреждены должности главноначальствующих, как представителей верховной власти. В ближайшее время проектировался созыв областных и местных собраний для избрания руководящих органов управления.

    Во исполнение этого закона Самарский Комитет Членов Учредительного Собрания первый распустил себя. Правительство Урала начало также готовиться к ликвидации дел. От других правительств были получены сообщения о готовности переформироваться. Исключением являлась Сибирь, где положение было чрезвычайно сложно, о чем мы скажем ниже.

    Затем встал существенный вопрос о местопребывании всероссийского правительства. После некоторых колебаний, вызванных желанием быть возможно ближе к центру управляемой территории и к фронту, правительство остановилось на г. Омске, исходя их тех сообра-жений, что, во-первых, Сибирь составляла к тому момeнту 3/4 всей территории, во-вторых, в ней был сложившийся, худо ли хорошо, деловой аппарат, которым можно было воспользоваться и которого не было ни у Уральского, ни у Самарского правительства и, наконец, конкурировавшие с Омском города Екатеринбург и Уфа находились на самом фронте и этим создавались большие неудобства.

    Прежде чем перейти к описанию тех условий, которые ожидали всероссийское правительство в Омске, необходимо упомянуть здесь о роли членов Учредительного Собрания. По окончании Уфимского совещания, присутствовавшие на нем члены Учредительного Собрания соргани-зовались в ?съезд? членов У.С., избрав исполнительное бюро. Согласно конституции, которая была принята всероссийским правительством, ?съезд? имел частногосударственный характер и его исключительною целью было обеспечить, при содействии правительства, созыв того кворума членов, при наличии которого, по постановлению Уфимского совещания, могло открыться полномочное Учредительное Собрание. Местом пребывания съезд избрал г. Екатеринбург, куда в начале октября и переехали все члены его.


7. Сибирское правительство и характер его деятельности.

    В момент, когда в Уфе создавалась всероссийская власть, в Сибири происходили события, которые повлекли за собой крушение всего государственного аппарата ее и грозили осложнить положение на всей территории всероссийского правительства и на фронте. Первым вопросом, с которым пришлось столкнуться новому всероссийскому правительству в ночь после его избрания, был сибирский вопрос. По постановлению всероссийского правительства мне пришлось немедленно 24-го сентября отправиться в Омск в качестве чреавычайного уполномоченного для выяснения событий и принятия экстренных мер. В качестве такового, а также будучи предеедателем особой следственной комиссии, которую я образовал для подробного расследования всех событий, - мне пришлось ознакомиться весьма близко как с историей сибирской государственности после свержения большевиков, так и с персональным составом сибирского правительства и его агентов. Размеры статьи по необходимости заставляют быть кратким, а потому я коснусь, только наиболее существенных фактов1

    .

    Как уже выше было отмечено, сибирское временное правительство (или как его обычно называли - ?омское? правительство) состояло из 6-ти человек, а потом за выходом в отставку г. Патушинского, из 5-ти человек, которые составляли верховную коллегию, называвшуюся Со-ветом министров. При этом совете по его назначению, в качестве делового органа был административный совет из управляющих министерствами. Начав свою деятельность с июля месяца, совет министров скоро вступил на путь взаимных прений и стал являть собою мало-действующий расстроенный аппарат. Чем дальше продолжался этот процесс внутреннего обессиления, тем естественнее расширялась компетенция административного совета, которому, за отсутствием или слабым проявлением воли верховной коллегией пяти министров, прихо-дилось часто одному, самостоятельно вести дела управления. Отсюда выросло затем уже требование административного совета о допущении его к решению дел в верховной коллегии сначала лишь с совещательным голосом, а затем и с решающим. К этому требованию примкнули два министра: г. Михайлов и Вологодский; против были остальные. Назрел конфликт власти, суть которого была не только в формальной стороне, т. е. в том что во главе управления хотели стоять люди никем не избранные, а приглашенные лишь на деловую работу, но и в том, что предстояло изменение и самого духа, характера власти. Административный совет, состоящий в большинстве из чиновников, прошедших школу старого режима, сохранивших отчасти и симпатии к нему, нес с собой дух антидемократизма и упрощенное понимание задач в области политики в форме необходимости всякого рода ?крутых? мер, как всеисцеляющего средства от всех недугов, не будучи способен понять того, что новая демократическая государственность, которую предстояло строить на развалинах самодержавного строя и большевистского насилия, должна была быть чуждой приёмов и методов того и другого.

    Невидимыми, но многочисленными нитями эти государственные деятели были связаны с теми военными и гражданскими элементами реакционных кругов, которые являли собою и являют сейчас значительную, безответственную силу в Омске, свившую там прочное гнездо.

    По мере того, как развивалась энергия Административного Совета, члены которого имели пока лишь совещательный голос в Совете министров, в мероприятиях Сибирского правительства стала уже замечаться определенная тенденция.

    Характерен в этом смысле для творчества сибирского правительства один из его законодательных актов, а имeнно постановление об отобрании у крестьян земель, занятых ими во время революции у помещиков, в руки их владельцев. Практического результата такого рода закон не мог, конечно, иметь, хотя бы уже потому, что некому было его проводить в жизнь, да и такой частновладельческой земли в Сибири ничтожное количество; это скорее был вызов революционно настроенному крестьянству, и, как таковой, достиг цели. Крестьянство было возбуждено слухами о восстановлении старого строя. Другое мероприятие взбудоражило всех рабочих, даже тех, которые не были настроены большевистски - это именно воспрещение одновременно не только организаций, носящих названия ?Советы? (что было вполне рационально), но и вообще рабочих организаций. Потом, видя эффект этого акта, правительство поспешило исправить ?редакционную? ошибку, оставив под запретом только название ?Советы?. Одновременно с этим в канцеляриях министерств вырабатывались разного рода законопроекты характера то ограничительного, то запретительного, вроде пересмотра закона о выборах в земские и городские самоуправления и т. д. Все это делалось в атмосфере военного положения, в каковом Сибирь была объявлена с самого свержения большевиков, причем та тенденция, которая проникала в законодательную политику правительства, не только уживалась с этим военным положением, но как бы стремилась к полной гармонии с ним, Представители военной власти на местах, в громадном большинстве реакционно настроенные офицеры, видя и чувствуя в воздухе желание власти быть ?твердой?, начали со своей стороны соответственно ?законодательствовать?. Начальники гарнизонов, командующие отрядами, постепенно, в короткий срок захватили своими приказами и указами всю жизнь, не оставив места для гражданских властей. Смертная казнь, военно-полевые суды, репрессии против печати, собраний и пр. - вся эта система государственного творчества быстро расцвела на сибирской почве. В качестве чрезвычайного уполномоченного всероссийского правительства я был засыпан телеграммами и письмами со всех концов Сибири с жалобами и просьбами о защите.

    Военное положение усугублялось еще произволом атамановщины, этого злого наследия старого режима и большевизма. Отдельные отряды под начальством своих атаманов, оставшиеся от периода подпольной борьбы с большевиками, продолжали свое самостоятельное суще-ствование, не входя в ряды регулярных войск. Бюджет их составлялся частью из казенных сумм, но главный источник составляли конфискации, контрибуции, налагаемые на население. Когда не удавалось ни то, ни другое, то отряд (как это было, например, с отрядом Анненкова в городе Семипалатинске) просто захватывал местные казенные кассы, а протестовавших против этого агентов власти сажал в тюрьму. От всякого рода бесчинств, чинимых отрядами, грабежа, разбоя и расстрелов население страдало не меньше, чем от большевистского террора. Сибирское правительство не пыталось бороться с этим злом, ибо, даже при желании, ничего не могло бы с ним сделать и зло росло; росла военщина, питаясь тем репрессивным, реакционным духом, которым веяло от политики самого правительства, и которым оно постепенно все более и более заражалось.

    Приближался срок открытия работ Сибирской областной Думы, в которой большинство принадлежало социалистам. По своему составу Дума была несовершенным органом: выборы в нее были еще при режиме большевиков по формуле ?от народных социалистов до большевиков? с исключением цензовых элементов. Правая печать, руководимая правыми кругами, открыла поход против Думы, требуя ее упразднения и бойкота. Более трезвые круги предлагали пополнить состав Думы дополнительными выборами со включением цензовых элементов, представителей казачества и др., на что охотно шла сама Дума. Правительство заняло сначала двусмысленное положение по отношению к Думе, будучи не прочь отделаться совсем от нее, несмотря на то, что само, в лице совета министров, являлось детищем Думы, будучи ею избранным. Колебания правительства окончились на этот раз признанием Думы и принятием дополнительных выборов, которые, однако, в большинстве не состоялись, ибо правые круги провели тактику бойкота.

    Такое ?конституционное? настроение правительства продолжалось впрочем очень недолго. Хотя сессия Думы с очевидностью показала, что она не так опасна, как ее рисовали, но все-таки призрак существования какого-то законодательного органа, не настроенного так, как хотелось бы правительству, не давал покоя ему и его единомышленникам и началась тайная систематическая борьба против Думы и гласная травля ее. Взаимные отношения Думы и правительства все обострялись и особенной остроты достигли к началу сентября, незадолго до Уфимского Совещания, когда случайно Думе стал известен текст шифрованной телеграммы, которую послал министр И. Михайлов начальнику гарнизона города Томска с запросом, достаточно ли у него военной силы в случае осложнений с Думой. Стало очевидным, что готовится переворот и разгон Думы. Вслед за этим вскоре наступила развязка.

    19-го сентября в Омск приехали министры: Крутовский (народный социалист), Шатилов (с.-р.), и с ними Новоселов (с. р., сибирский литератор, избранный Думой министром внутренних дел, но бывший до этого времени на Дальнем Востоке и колебавшийся вступить в отправление своих обязанностей). До их приезда функции верховной власти выполнял Административный Совет под председательством мин. Михайлова, каковой порядок был установлен самим Советом мннистров наслучай, когда в совете не было кворума, т. е. трех членов. С приездом Крутовского и Шатилова, Совет министров имел вновь кворум и Административпый Совет низводился на прежнюю степень делового органа с совещательным голосом. На повестке дня стоял вопрос, поднятый приехавшими, об урегулировании отношений к Думе и о вступлении в число министров Ново-селова. Но тут разыгралась следующая сцена, напоминающая во многом переворот 18-го ноября.

    В ночь на 20 сентября мин. Крутовский, Шатилов и Новоселов и с ними председатель Сибирской Областной Думы Якушев были арестованы офицерами и отвезены на частную квартиру. Арест произведен был по распоряжению начальника Омского гарнизона полк. Волкова, который заявил потом перед следственной комиссией, что он руководился чувством патриотизма, спасая страну от пагубного влияния министров-социалистов, имея в виду, что верховная власть перейдет в руки надежных людей, каковыми он считал министров Михайлова и Вологодского, действуюших солидарно с Административным Советом.

    Арестованные министры Крутовский и ???атилов подверглись гнусному насилию. Им предложили подписать текст отказа от звания министров под угрозой смерти; под дулом револьверов министры были вынуждены подписать свой отказ и затем были освобождены вместе с Якушевым и высланы в 24 часа из Омска с воспрещением въезда. Новоселов был задержан офнцерами. Против него было оформлено через прокурора дело о привлечении к суду за какие-то, якобы, сношения с большевиками и его препроводили в тюрьму. По дороге в тюрьму сопровождавшие Новоселова два офицера Семашко и Мефодьев (адъютанты полковника Волкова) зверски расправились с ним: на глазах публики, в 11 час. дня в загородной роще они ранили его, сбросили в ров, где и добили окончательно двумя револьверными пулями. За-тем явились к полковнику Волкову с рапортом, после чего скрылись и остались неразысканными; неопровержимыми данными доказано, что оба убийцы долгое время были укрываемы офицерскими кругами и свободно разъезжали по Сибири.

    Об аресте Крутовского и Шатилова Административный Совет под председательством И. Михайлова узнал через несколько часов; об их письменном отказе ему было сообщено также немедленно. Что же сделал он? Освободил арестованных, арестовал Волкова и всех кто был с ним? Отнюдь нет. Совет выразил возмущение по поводу незаконного насилия, что и занес, в протокол заседания, но не сделал никакой попытки к их освобождению из офицерской квартиры и к противодействию их высылки из Омска. Затем он принял их отставку, зная в каких условиях дана она, и взял верховную власть в свои руки. Немедленно же появился от его имени акт о роспуске Областной Думы на неопределенный срок. Дума не подчинилась этому указу, объявила войну новому правительству, в ответ на что все видные члены Думы были арестованы, здание Думы запечатано, и, заодно уже, в г. Томске было объявлено осадное положение с роспуском и воспрещением каких бы то ни было социалистических и рабочих собраний и организаций. Министр Вологодский, хотя и находился во Владивостоке, но осведомившись обо всем про-исшедшем и выразив соболезнование министрам Крутовскому и Шатилову, встал затем на сторону авторов переворота и телеграфными распоряжениями подтвердил приказ о беспощадной расправе с членами Думы, если они будут пытаться бороться за свои права.

    На первых порах казалось, что переворот удался, удар по социалистам (к которым была отнесена вообще вся сибирская демократия), сделан умело и во время и реакционный Омск приятно волновался. Но тут вмешалось непредвиденное обстоятельство. Разогнанная Дума обратилась за помощью к чехословакам. Последние, по распоряжению их главнокомандующего генерала Сырового, начали аресты членов Административного Совета и, в первую очередь, арестовали управляющего мин. вн. дел Грацианова и пришли иа квартиру министра И. Михайлова, но он успел скрыться. События таким образом усложнялись и анархия росла и только вмешательство временного всероссийского правительства положило ей предел.

    Необходимо сказать здесь два слова о чехословаках. Как только начался развал и ликвидация нашей армии на немецкой границе, чехословацкие части после последней попытки Керенского поднять дух наступлением,. в котором они приняли участие - двинулись по направлению к Сибири, рассчитывая через Владивосток проникнуть на западный французский фронт, чтобы продолжать борьбу против немцев.

    Большевики под давлением немцев пытались неоднократно задержать это передвижение и когда мирные средства не помогли, то указом Троцкого повелено было разоружить чехо-словаков, на что последние ответили вооруженным восстанием. С этого момента началась более или менее организованная борьба с большевиками, так как чехословацкие части, считая в своих рядах до 30-40 тысяч человек (растянутых по линии железной дороги от Пензы до Владивостока), явились той силой, вокруг которой могли создаваться русские части. Свой план отправки на западный фронт чехословаки оставили, согласившись на предложение союзников (не выполненное ими) быть их авангардом до присылки союзной армии через Сибирь. Почти до самого последнего времени чехословацкое войско (увеличившееся до 60-ти тысяч человек) несло на своих плечах всю тяжесть борьбы против большевиков на всех фронтах, так как регулярной армии, благодаря отсутствию оружия и припасов (давно обещанных союзниками), не удавалось создать в более или менее серьезном масштабе. Вполне естественно, что, будучи главной силой, чехословаки были кровно заинтересованы в устройстве правильного тыла и вынуждены были вмешиваться в так называемую внутреннюю политику. Должен засвидетельствовать на основании частых сношений с Национальным Чехословацким Советом, в лице его председателя д-ра Павлу и других, что на всякое вмешательство чехословаки шли очень неохотно и только под давлением крайней нужды и совершали это в форме безусловной корректности, не останавливаясь, однако, когда это нужно, перед крайними мерами. Своих политических взглядов чехословаки никогда не скрывали и их демократизм был у всех на виду. Будучи крепко спаянными патриотической целью и культурными людьми (в рядах их было много интеллигенции) чехословаки не побоялись ввести даже в воинский строй начала демократизма, в виде разных организаций и допуская свободу обсуждения солдатами приказов начальников, причем раз данный приказ исполнялся беспрекословно, и исполнялся сознательно.

    Будучи демократами и республиканцами, чехословаки косо смотрели на политику омского правительства, видя, что реакция все прочнее и прочнее овладевает сибирским тылом; а они, чехословаки, не желали ни на одну минуту являться орудием борьбы для России старого режима и одинаково чужды и враждебны были большевизму с его ?социалистическим? отечеством и реакционному патриотизму омских деятелей с их мечтой о возврате к прошлому.

    Демократизм чехословаков давно был ненавистен высшим военным сферам Омска и в офицерских кругах не стеснялись вести античехословацкую пропаганду под благородным флагом ?долой чужеземцев из нашего национального дела?, пропаганду легкомысленную и преступную, ибо только чехословаками была завоевана Сибирь и прочая территория и они удерживали это завоевание на своих плечах, ничем и никому не давая права рассматривать себя только как чужеземцев.

    Решив вмешаться в омский переворот 20 сентября, чехословаки полагали, что они спасают демократические начала против покушений реакции; это вмешательство подлило еще масла в огонь взаимных отношений и пропаганда против чехословаков началась с новой силой.

    Временное всероссийское правительство, решив взять в свои руки борьбу с воцарившейся анархией Сибири и дав мне поручение, решило вместе с тем сделать это

    возможно мирными средствами, рассчитывая на здоровый инстинкт государственности сибирской демократии, тех ее слоев, которые не были агентами этой анархии и жаждали мира и порядка. Крутовский и Шатилов были освобождены от всяких ограничений и восстановлены в правах министров (каковыми они потом не пожелали воспользоваться); чехословаки отменили свое распоряжение об арестах и освободили Грацианова. Не без труда, и преодолевая сопротивление агентов сибирского правительства и особенно его военных кругов, мне удалось прекратить преследование против членов Думы, освободить арестованных, распечатать здание Думы. Права Думы были объявлены непререкаемыми, но открытие ее было отложено до решения всероссийского правительства. Попутно пришлось несколько успокоить разбушевавшуюся стихию в разных слоях населения, главным образом всячески борясь с безудержным стремлением военщины, черпавшей силы из мира воцарившейся анархии, осуществлять систему военного террора.

    Сравнительное спокойствие как будто начало наступать к октябрю, когда Всероссийское Правительство решило окончательно переехать в Омск.


8. Времeнное Всероссийское Правительство в Омске. Перeворот 18 ноября.

    Одним из главных мотивов, как я уже указывал выше, побудивших Всероссийское Правительство избрать своей резиденцией г. Омск, было желание воспользоваться тем готовым аппаратом управления, который несмотря на потрясения, вызванные переворотом и всей политикой сибирского правительства, все-таки являл собою механизм, который можно было приспособить, чтобы скорее пустить в ход весь государственный аппарат. Всероссийское Правительство рассчитывало, что найдет помощников в рядах сибирского правительства в его деловой части, в Административном Совете, который временно продолжал функционировать и который единогласно вынес постановление (переданное мне) о самороспуске и безусловном предоставлении себя в распоряжение всероссийского правительства, с прибавлением по-желания, чтобы это всероссийское правительство избрало г. Омск своей резиденцией.

    Положение изменилось, как только всероссийское правительство прибыло в Омск. Административный Совет, вместе с министрами бывшего сибирского правительства г.г. И. Михайловым и Серебренниковым заняли позицию не безусловного подчинения, а как равная сторона, с которой надо договариваться. Всероссийское правительство составило свой список всерос. совета министров - сибиряки потребовали включить в него весь наличный состав Административного Совета. Началась длинная процедура переговоров, торговли, с требованиями, переходившими в ультиматумы об удалении тех или иных кандидатов, о включении других. В конце концов Всероссийское Правительство, скрепя сердце, согласилось на домогательства сибирского правительства и в том числе согласилось даже включить в состав всероссийского совета министров И. Михайлова, в качестве министра финансов, несмотря на то, что с его именем связаны все последние события вплоть до дела об убийстве министра Новоселова. На пост министра военного был приглашен г. Колчак, как лицо, только что прибывшее в Сибирь, чуждое, казалось, местных интриг и взаимоотношений и, как человек с известным военным прошлым. Председательствовать в новом всероссийском совете министров должен был г. Вологодский. Поведение последнего начало смущать многих с самого момента его избрания во всероссийскую Директорию. Согласившись на избрание, он долгое время не входил во всероссийское правительство и не принимал присяги и, будучи уже в Омске, продолжал заседать в Административном Совете. Будучи в Владивостоке, в момент своего избрания и дав оттуда согласие на это избрание, г. Вологодский (как оказалось из телеграмм, копии которых были в моих руках), продолжал хлопотать перед союзниками о признании ими сибирского правительства, вел переговоры с г. Хорватом, с русскими миссиями Китая и Японии, совершенно игнорируя всероссийское правительство, членом которого состоял. А в одной из своих телеграмм, адресованных сибирскому правительству, г. Вологодский счел возможным даже заявить, что союзники видят в появлении всероссийской директории ?новую досадную комбинацию?.

    Одновременно начали выплывать наружу и новые махинации сибирского правительства, главным образом в лице его лидеров Вологодского и Михайлова. Оказалось, например, что совпадение переворота в Омске 20 сентября с последними днями Уфимского Совещания, не случайное. За подписью то Михайлова, то Вологодского, то от них обоих, в Уфу, на имя сибирской делегации летели телеграммы, в которых рекомендовалось делегатам держать твердо ?правую? позицию и не идти на уступки, ввиду того, что сибирское правительство накануне признания его союзниками; в одной из последних телеграмм (незадолго до переворота 20 сентября) рекомендовалось прямо идти даже ?на разрыв? Уфимского Сове-щания и указывалось при этом, что это необходимо сделать ввиду того, что левое крыло (т. е. эсеры) Уфимского Совещания ослаблено взятием большевиками Казани, Симбирска и угрожающим положением Самары. В этом, последнем факте сказался весь государственный смысл омских деятелей, их цинизм, не останавливающийся даже перед спекуляцией на народном несчастии, каковым являлось падение волжского фронта. Прошу читателя согласиться со мной, что в этом сказался и дух большевизма, большевизма справа.

    Необходимо дополнить это место еще следующим эпизодом. Народная армия (находившаяся в распоряжении Самарского Комитета Членов У.С., рядом с которой дрались и отряды чехо-словаков, чувствуя напор превосходных большевистских сил, просило помощи сибирскими войсками и просила денежного займа у сибирского правительства. Что же ответило последнее? Войска оно не послало; что же касается займа, то у меня в руках телеграмма за подписью министра финансов И. Ми-хайлова, в которой заем обещается лишь при условии, если из Самары будет прислан в Омск весь золотой фонд (взятый народной армией у большевиков в Казани). Кратко и откровенно.

    Все эти факты стали известны вскоре после появления в Омске Директории и все это, конечно, омрачало ее планы деятельности. Но была уверенность, что постепенным, систематическим давлением своего авторитета всероссийское правительство сумеет заставить умолкнуть эту скрытую оппозицию и расстроить планы отдельных конспираторов, вроде И. Михайлова, Вологодского и др.

    Атмосфера между тем сгущалась вокруг директории и затихшие было реакционные голоса снова стали раздаваться то там, то здесь. Омская газета ?Заря?, бывшая все время официозом сибирского правительства, начала кампанию против всероссийского правительства, в составе которого есть, де, эсеры и которое непрочно, так как в будущем должно предстать, согласно уфимскому договору, перед Учредительным Собранием, состоящим из эсеров. В помещении всероссийского правительства был задержан молодой офицер, показавшийся подозрительным потому, что добивался узнать адреса членов У.С., живущих в Омске. При допросе офицер сознался, что принадлежит к монархическому офицерскому кружку в ???табе сибирской армии, поставившему целью - ?борьбу? с членами Учредительного Собрания. Офицер был арестован, затем освобожден своими из штаба. Незадолго до этого внезапно исчез член У.С. Борис Николаевич Моисеенко, обманом посаженный офицерами в автомобиль в 6 часов вечера на одной из главных улиц; труп его так и не был разыскан. Для незнающих Моисеенко надо сказать, что покойный был правым с.-ром, членом нашего Союза Возрождения России, заведовавшим в нем всеми военными силами, которыми располагал союз. На Уфимском Совещании В. Н. Моисеенко был избран секретарем. Он, как и все мы, был объявлен большевиками ?врагом народа? и вне закона. При самодержавии Моисеенко боролся в рядах нашей партии, будучи на наиболее опасных и ответственных местах, в качестве члена Боевой организации.

    Члены Союза Возрождения России на Уфимском Совещании. Слева направо: Л. А. Кроль, Б. Н. Моисеенко, А. А. Аргунов, Ген. В. Г. Болдырев, Н. Д. Авксентьев, С. Ф. Знаменский, В. Е. Павлов, В. В. Подвицкий.

    Б. Н. Моисеенко суждено было погибнуть не от руки убийцы-большевика, а там, где менее всего мог он ожидать: в Омске, от руки большевиков же, но большевиков справа. Эти же руки зверски расправились потом с Нилом Фоминым, Е. Маевским (редактором одной из талантливо руководимой газеты в Сибири ?Власть Народа?, стойко и умело боровшейся с большевизмом справа и слева) и Кириенко2

    . Трупы убитых были найдены изуродованными на берегу Иртыша. Когда я пишу эти строки, я не знаю имен еще других жертв Омского, ныне ?Российского? правительства. Но в убийстве перечисленных лиц я склонен видеть уже больше чем акт зверства: в выборе жертв убийцами руководила опытная рука, наметившая наиболее опасных лиц; ведь это были не просто социалисты, или эсеры, а те ?правые? социалисты, которые знали и хорошо представляли себе вред большевизма слева и справа и могли работать и, действительно, работали над созданием государственности, враждебной этим двум началам.

    Убийства, пропаганда печатная дополнялись усиленной монархической пропагандой. На улицах, в кабаках офицеры пели ?Боже Царя Храни?, в ответ на что на утро находили иногда трупы офицеров, неизвестно кем убитых. Певшие гимн не задумывались над тем, как относится к этому пению солдатская масса, внешне как будто дисциплинированная. Начали практиковаться в армии старые приемы: ругань и рукоприкладство. Пение гимна становилось открыто демонстративным; большой скандал разыгрался на рауте в честь английских войск, когда пьяные офицеры, под предводительством атамана Красильникова, заставили револьверами оркестр играть гимн, а публику тем же способом заставили слушать его стоя. Начали усиленно распространяться слухи об арестах то членов директории, то членов бывшего сибирского правительства. Однажды к помещению, где заседало всероссийское правительство, прискакал казачий отряд, посланный кем-то на выручку министра Вологодского, который, будто бы, кем-то арестован...

    Все эти факты нисколько не влияли на решимость всероссийского правительства продолжать свою линию поведения, реагируя на эксцессы направо и налево. Когда Центральный Комитет П.С.Р. издал инструкцию к партийным организациям, в которой резко критиковал деятельность директории, уклоняющейся, по его мнению, вправо, приглашал вместе с тем к подчинению ей и, рядом с этим, рекомендовал своим членам заняться созданием партийных военных организаций для борбы с поднявшей голову реакцией, - то в ответ на это всероссийское правительство постановило произвести расследование дела об авторах этой инструкции, а ген. Болдыреву, как главнокомандующему, было поручено беспощадно давить всякие попытки к созданию партийных военных организаций.

    Правые круги г. Омска, которые усиленно спекулировали всяким фактом из сферы деятельности эсеров и в данном случае постарались сами размножить и распространить указанную инструкцию Ц.К. П.С.Р. и передать ее в директорию через г. Вологодского, были обескуражены таким исходом дела, ибо рассчитывали на колебания со стороны всероссийского правителства, в составе которого были эсеры (Авксентьев, Зензинов3

    .)

    Такой же печальный финал ожидал искусителей справа в вопросе о сибирской областной Думе. Сибирское правительство и все его друзья требовали во что бы то ни стало распустить Думу, не открывая ее, потому что ?левая Дума? обязательно устроит бунт, заразит население и пр. Фабриковались угрожающие симптомы. Комиссар гор. Томска (ныне министр внутренних дел) Гаттенбергер слал телеграммы, в которых доносил, что подготовляются массовые выступления вокруг Думы и пр. Всероссийское правительство решило все-таки открыть Думу, что и привело в исполнение. Все прошло блатополучно, несмотря на то, что Дума, над которой надругались и учинили насилие, с трудом могла сдержать свой законный гнев против омского правительства. Характерно, что спокойное поведение Думы было нарушено только одним. выступлением и это было выступление не слева, а справа: член Думы, проф. Вейнберг, бросил с трибуны зажигательную фразу о том, что население ?жаждет царя?, чем и вызвал небольшой скандал.

    Реагируя налево, всероссийское правительство, верное своему курсу, реагировало и направо и это обстоятельство еще более раздражало и вооружало правые круги. Было назначено расследование дела о скандале с пением ?Боже Царя Храни? и отделу полиции мин. внутренних дел было поручено взять под свое наблюдение не только замыслы большевиков (которые усилили свою работу, пользуясь работой монархистов, особенно в войске - ведь большевизм справа и слева естественно расчищают друг другу почву), но и замыслы реакционеров.

    Недовольство правых кругов росло, и пусть не пытаются авторы переворота 18 ноября, т. е. омское, ныне российское, правительство во-первых поставить себя в стороне от него, создать для себя alibi, а во-вторых, изобразить это недовольство исходящим от каких-то широких демократических кругов, которым ясна была, будто бы, пагубная тенденция всероссийского правительства, в составе которого были эсеры4

    .

    Опасение перед крепнувшим авторитетом всероссийского правительства, вокруг которого уже стали заметно собираться здоровые элементы и стали завязываться сношения с правительством Деникина, Чайковского и заграничными русскими миссиями; опасение у одних потерять силу и свободу атаманского хозяйничания, потерять власть у других, вот что толкнуло тех и других перейти от оппозиции и сопротивления к подготовке переворота, нити которого стали протягиваться дальше Омска до заграницы, вроде Нью-Йорка. Оберегая свои интересы, большевизм справа мало думал тогда об интересах целого, той государственности, которая налаживалась с таким трудом.

    Окончательным толчком послужило, надо думать, то обстоятелство, что всероссийское правительство получило точные сведения о готовящемся признании его союзниками и о специальной миссии в связи с этим ген. Жанена. Настал критический момент для конспираторов, и они решились на преступление.

    Я не буду описывать событие 18-го ноября, ибо фактическая сторона его известна. Коснусь лишь существенного. Ночью нас (меня, Авксентьева, Зензинова, Роговского - мин. полиции), а также наших офицеров-адъютантов, которых, кстати сказать, правительство Колчака не устыдилось потом выслать заграницу), арестовали офицеры, часть которых была пьяна. Угрожая револьверами, в грубой форме нас под конвоем казаков повезли за город в ту рощу, в которой был убит министр Новоселов и въезжая в которую мы ждали себе той же участи. Оказалось, однако, что с нами хотели делать что-то другое; по объяснению офицеров нам гарантирована была жизнь по требованию представителей союзников, находившихся тогда в Омске. Так ли это было на самом деле, трудно пока судить. Нас привезли в здание сельско-хозяйственной школы (верст 5 от города), где квартировал отряд генерала Красильникова, который и распоряжался переворотом, вместе с знакомым полковником Волковым, (произведенным после переворота в генералы) и полк. Катанаевым. В школе мы провели две ночи в полной неизвестности о своей судьбе. В эту же ночь заседал совет министров, которому немедленно же было доложено о нашем аресте и о месте нашего пребывания, Совет министров не сделал, однако, попытки к освобождению нас, что вполне понятно. Те члены его, как например, министр Старынкевич, которым было передано о месте нашего пребывания, скрыли это от всей коллегии, а так как вся коллегия была уже подготовлена к переходу власти опять в ее руки, то оставалось сделать немногое, что следовало по расписанию переворота. Мы были запротоколированы, как пропавшие без вести. Генерал Болдырев был на фронте и его изолировали, не сообщая ему ничего о происшедшем, а оставшегося члена директории Виноградова поставили перед совершившимся фактом. Затем министры объявили себя рос-сийским правительством, произвели военного министра вице-адмирала г. Колчака в адмиралы и сделали его верховным правителем России. Место председателя совета министров естественно досталось г. Вологодскому.

    По прошествии суток, когда убедились, что переворот не потерпит неожиданного вмешательства, как это было 20 сентября, например, со стороны чехословаков, то решились нас освободить. Прибывший к нам министр юстиции Старынкевич объявил нас свободными, солгав, как оказалось потом, что ему только что стало известным место нашего ареста и всячески стараясь внушить нам, что мы жертвы военного заговора и народного гнева, чтобы оберечь нас от этого гнева, нас перевезли в частную квартиру. Когда мы выходили из здания сельско-хозяйственной школы, граммофон в соседней офицерской комнате наигрывал на всю казарму ?Боже царя храни?... На городской квартире мы успели повидаться со своими родственниками и политическими друзьями, в том числе с чехословаками. Это обеспокоило новых властей и нас окружили стражей. Затем на следующий день нам объявили, что мы высылаемся заграницу, а в случае несогласия, будем посажены в тюрьму в каком-либо отдаленном пункте Сибири. В ночь с 20 по 21 ноября нас вывезли из Омска и особым поездом, под конвоем 80 человек из отряда Красильникова и 12 английских солдат с офицером быстро промчали до пограничной станции Чаньчунь, где мы и получили свободу.

    На другой день после нашего выезда, было опубликовано в догонку нам, заготовленное заранее правительственное сообщение с грязными инсинуациями по нашему адресу, вроде получения нами от большевиков миллионов для пропаганды среди армии и пр.

    Было опубликовано одновременно о назначении суда над... виновниками переворота, в качестве каковых взялись фигурировать офицеры, распоряжавшиеся арестами нас (Волков, Красильников, Катанаев), а обвинять должно было правительство, с ними в деле участвовав-шее и из их рук получившее власть. Цинизм победителей сразу проявился во всей красе. Офицеры, конечно, были торжественно ?оправданы? и отблагодарены.

    ?Опубликованные подробности суда, пишет газ. ?Маньчжурия? (№ 72), над Волковым и другими лицами, принимавшими участие в аресте членов директории, представляет собою документ, небывалый в истории русской общественности. Русская действительность знала знаменитый столыпинский суд над членами государственной думы; видали мы не менее знаменитый суд над Бейлисом, или процесс Ющинского; знакомы мы со многими другими судебными процессами царского режима. Но...? статья обрывается стереотипной фразой: ?цензурная петля?.

    Спрашивается, как случилось, что никто не встал на защиту всероссийского правительства, и переворот удался?

    По прошествии некоторого времени, когда будет в руках материал, который не успели мы собрать, будучи быстро изолированы от окружающего мира, можно будет с точностью ответить на этот вопрос. Сейчас же можно сказать лишь следующее.

    Масса населения, как это показывает опыт прошлого и особенно в последнее время, время переворотов, террора и царства большевиков, пассивна и если реагирует, то не сразу, не немедленно. Умелые и решительные заговорщики знают это. К тому же офицеры, командо-вавшие отрядами, внушали солдатам, что мы большевики. У всероссийского правительства не было специальной военной охраны, достаточной против всяческого заговора, ибо оно не готовилось к нему, или, вернее, не спешило готовиться. Менее всего оно хотело видеть себя вынужденной на военную расправу и более всего страшилось картины гражданской войны на радость врагов-большевиков.

    И однако, несмотря на это, заговорщики были на волоске от неудачи. Они знали, что достаточно было главнокомандующему генералу Болдыреву кликнуть клич по армии и началась бы война. Они знали это и по-своему решили дилемму гражданской войны: в Омск, на случай осады, были стянуты воинские части и все, какие были под рукой, орудия - это засвидетельствовал мне лично генерал Болдырев, ныне живущий в Японии, будучи вы-нужденным покинуть пределы Сибири. Ген. Болдырев, этот демократ-патриот, узнав о перевороте, энергично протестовал и требовал от г. Колчака прекращения им преступной авантюры, восстановления директории и крутой расправы с виновными. Я читал ленту прямого провода его разговора с Колчаком и я считаю долгом засвидетельствовать еще следующее: перед ген. Болдыревым стояла дилемма: или поднять войска с фронта и идти с ними на Омск или воздержаться от этого во избежание гражданской войны. И он избрал последнее. Избрал это, зная, что он мог выйти победителем, ибо за ним пошла бы народная армия, стоявшая у Уфы, к ней бы присоединились чехословаки (которые, как известно, заняв нейтральную позицию в перевороте, не признали до сих пор г. Колчака). Я не берусь судить, правильно ли рассчитал ген. Болдырев, не преувеличивал ли он силу сопротивления заговорщиков во главе с Колчаком, но одно могу сказать, что только преклониться можно перед теми мотивами, которыми руководился он.

    Как отнеслась к перевороту сибирская демократия?

    В этом отношении двух мнений не может быть. Газеты опубликовали резолюции (которые мы за недостатком места не будем приводить) земств, городов, разных общественных организаций, которые в один голос протестовали против переворота.

    О прессе уже нечего говорить. ?Если, - говорит обозреватель печати (в газете ?Новости Жизни? № 257), - отношение правой печати к омскому перевороту единодушно вылилось в хвалебных гимнах ?безумству храбрых? его творцов, то не менее единодушная оценка его демократическою частью нашей прессы?. Только эта оценка, как и вообще голос демократии был сразу придушен цензурной петлей и другими мерами.

    Здесь уместно будет привести текст следующего законодательнаго акта, опубликованного Колчаковским правительством 4 декабря 1918 г., ст. 99 угол. уложения: виновные в посягательстве на жизнь, здоровье, свободу или вообще на неприкосновенность Верх. Правителя, или насильственное лишение его, или совета министров власти, им принадле-жащей, или воспрепятствовать осуществлению таковой, наказываются смертною казнью. Посягательством признаются как совершение сего тяжкого преступления, так и покушения на него.

    Ст. 100 У.У. Виновные в посягательстве на ниспровержение или изменение ныне существующего государственного строя, или же на отторжение, или выделение какой-либо части (территории) государства Российского, наказываются смертной казнью.

    Ст. 101 У.У. Виновные в приготовлении к тяжким преступлениям, ст. 99 и 100 предусмотренным, наказываются срочной каторгой.

    Ст. 103 У.У. Виновный в оскорблении Верх. Правителя на словах, в письме или печати наказывается тюрьмою (срок не указан. А. А.).

    Ст. 329 У.У. Виновный в умышленном неприведении в исполнение приказа или указа Верх. Правителя подвергается: лишению всех прав состояния и ссылке на каторжные работы на срок от 15 до 20 лет.

    Все указанные ?преступные деяния? (в процессе совершения или приготовления) приказывается рассматривать в военно-окружных и прифронтовых полевых судах.

    Таковы карательные эксперименты нового правительства. Комментариев к ним не требуется. Разве только следует напомнить, что смертной казнью, каторгой, тюрьмой и пр. грозят населению во имя блага государства российского те, о которых населению известно, что они только что перед тем, 18 ноября, санкционировали и совершили самые тяжкие из перечисленных преступлений.

    Читателям известно, что вслед за разгромом всероссийского правительства в Омске, произведен был разгром членов Учредительного Собрания в Екатеринбурге и по той же программе, т. е. с выдвинутыми вперед офицерами-?патриотами?, которые брали на себя торжественно всю ответственность за содеянное, прикрывая настоящих, ответственных преступников.

    Затем, сделав первый шаг, сибирская реакция пошла своим естественным ходом: через трупы, через террор и диктатуру, готовя новые ужасы несчастной стране.


9. Нeобходимыe выводы.

    Описанная мною кратко история событий последнего времени на одном из главнейших центров российской территории дает право сделать некоторые выводы. Это была попытка построения государственности на развалинах большевистского террора. Сознание того, что несчастную, растерзанную на клочья и опустошаемую страну можно защитить лишь общими, дружными усилиями всех здоровых, истинно-патриотических элементов, легло в основу деятельности передовой демократии. Борьба с ненавистным врагом - большевизмом во имя права и справедливости заставила и социалистов и не социалистов пойти на объединение, сделав взаимные уступки, забыв о разногласиях. В этом факте, в этом духе объединения зиждется фундамент возрождения России, ибо никакая партия, никакой общественный класс своими одними усилиями не спасет ее. Только внеклассовое и внепартийное объединение общественных сил способно обеспечить строительство новой России и при том непременном условии, что фундаментом этого объединения является искреннее убеждение в невозможности возврата к прошлому и признание того, что страна может возродиться только на началах попираемого большевиками права и воли народной, на началах демократизма, которые были враждебны и старому строю.

    Дух объединения, выросший под гнетом большевистско-немецкого засилья, скоро явился реальным стимулом к активной борьбе, завязавшейся на берегах Волги и в Сибири, где в рядах молодой русской армии храбро дрались и социалисты и не социалисты, а в тылу шло строительство новой государственности. С трудом, но нала-живалось это строительство и с созданием единой демократической власти процесс строительства, казалось, получал окончательную форму. Но этой объединенной работе нанесен был удар и преступной рукой разрушены были результаты, достигнутые с таким трудом.

    Удар последовал с правой стороны. В лице сибирского правительства и поддерживающих его правых кругов объявилась сила, которая давно уже подтачивала работу объединения под маской живого участия и искреннего сговора. Оказалось, что мы еще не доросли полити-чески.

    Моя характеристика сибирского, ныне ?российского? правительства может показаться при-страстной и преувеличенной; могут заподозрить личную заинтересованность автора, как участника событий и лица пострадавшего. Я был оторван на некоторое время от России и не знал до последнего момента, что делается в Сибири и когда читал декларацию и разные каблеграммы, которые часто начинает в последнее время выпускать правительство Колчака, убеждая заграничное общественное мнение, что все обстоит благополучно, что правительство одушевлено демократизмом, ждет не дождется созыва Учредительного Собрания, чтобы передать свою власть и пр., то меня брало сомнение: а вдруг мои опасения преувеличены и Сибирь не в руках реакции и большевиков справа и что дело возрождения не прервано, что мы не шагнули назад.

    Но вот когда я дописываю эти строки, пришло тяжкое известие о том, что чехословаки покинули фронт, в тылу которого расцвела ненавистная им реакционная сила, и ушли в тыл; а затем мне попались в руки последние номера сибирских газет от конца января ст. стиля. И я констатирую, что, увы, моя характеристика, мой прогноз правильны. Демократическая пресса говорит то же, почти теми же словами, а из отдельных отрывочных сведений вырастает ужас действительности, встает безотрадная картина нового горя или, вернее, того старого горя, которое казалось ушедшим безвозвратно.

    Приведу две, три выдержки: ?Демократия устранена, демократии нет. Сепаратизм узкополитических интересов, полное пренебрежение к интересам России, полное игнорирован?е элементарных понятий законности и порядка. Даже прогрессивная буржуазия увидела, наконец, большевизм справа и призывает к борьбе против него. Положение нашей гражданственности напоминает то по-ложение, которое имело место перед февралем 1917 г., общественная инициатива парализована безнаказанной атамановщиной; положение печати напоминает времена Николая I. Мы доходим до апогея анархизации общественных отношений и настроение упадка и равнодушия охватывает широкие круги населения? (Иркутск ?Наше Дело?). Другая владивостокская газета кратко отмечает: ?опасность справа также реальна и страшна, как и опасность слева. Это должны понять все друзья народа, все борцы за государство, мечтающие о его возрождении?. Газета ?Далекая Окраина? - по поводу декларации омского правительства пишет: ?Не только в советской России совершаются описываемые декларацией ужасы. Разве вся Сибирь не представляет из себя сплошное море гражданской войны? Каждый день мы читаем прав-ительственные сообщения о вспыхивающих здесь и там восстаниях. Подавленное в одном месте, восстание вспыхивает в другом. Буквально нет ни одного уголка в обширной Сибири, который не пережил бы или ужасов восстания по подавлении их карательными отрядами, или тревожных дней и недель в связи со слухами о восстаниях и о готовящейся расправе. А разве хозяйственная разруха является уделом только советской России? Удалось ли правительству наладить хоть одну отрасль народной жизни? Только такое правительство способно вызвать национальный подъем и утвердить необходимый стране гражданский мир, которое, охраняя добытые революцией права народа, опираясь в своей работе на органы народного избрания, твердо и неуклонно поведет страну к полновластному Учредительному Собранию?.

    Приведеные цитаты, количество которых можно было бы увеличить в несколько раз, являются вместе с тем наглядным доказательством того, насколько тенденциозны и лживы все сообщения, старательно распространяемые правительством г. Колчака о том, что сибирские демократические круги поддерживают его. Правда, в г. Омске создался блок нескольких общественных групп, который неоднократно приветствовал верховного правителя г. Колчака. Но кто знает общественную жизнь Сибири и, в частности, г. Омска, тот знает и цену этим общественным силам. В свое время, на страницах сибирской прессы, мне пришлось уже разоблачать истинный характер разных этих ?блоков? и качество входящих в него организаций, а также число членов каждой из них, не превышающее 5-10 чел. Здесь отмечу лишь кратко следующее. В блоке организаций, поддерживающих правительство г. Колчака фигурируют: правокадетская группа, группа торговопромышленников и казаков. Поддержка таких групп вполне естественна, ибо от демократии они ушли далеко. Но вот участие групп социалистических, как то ?народных социалистов?, группы даже эсеров, кооперативов и наконец ?Союза Возрождения России? кажется странным. Но эта странность объясняется весьма просто. Омские ?народные социалисты? (числом 3-5 чел.), выявляют свою индивидуальную волю, не выражая воли партии, ибо последняя, в лице своего центрального комитета в Москве, определенно и ясно, на страницах прессы и устами представителей, входивших в Союз Возрождения России, высказалась против военной диктатуры a la Колчак и связанной логически с ней политической авантюры и методов большевизма.

    Далее, кооператоры, в лице общесибирского съезда высказались в свое время за всемерную поддержку Директории, как демократической власти, но это не мешает, конечно, отдельным кооператорам, а может быть и группе их, изменить взгляды (в переживаемое время трудно быть стойким!) тем более, что кооперация официально не связывает своих членов политической программой. Но если отдельные кооперативы и даже группы их поддерживают правительство г. Колчака, то это, конечно, далеко до той картины, которую это правительство рисует в своих телеграммах, ссылаясь на сочувствие ему ?многомиллионного кооперативного крестьянства? и пр. (см. телеграммы парижского агентства ?Un?on?)5

    .

    Остается сказать отдельно два слова о поддержке правительства г. Колчака такими партиями и организациями, как эсеры и Союз Возрождения России?

    Партия с.-р. объявлена ?вне закона? правительством Колчака, отдельные члены ее преследуются, убиваются, организации партии загнаны в подполье, и оттуда ведут борьбу, как это им приходилось делать при господстве самодержавия и большевиков в Сибири. Нужно ли говорить поэтому, что всякие телеграфные сообщения омского правительства о том, что эсеры, то там, то здесь, вступают в блок для поддержки г. Колчака, что все такие сообщения просто явно лживы?

    Остается ?Союз Возрождения России?... В г. Омске отдел Союза поддерживает Колчака - это факт. Но надо знать цену этому факту. Омский отдел, с самого начала образования, (каковое начало положил я и В. Е. Павлов) переполнился правыми, особенно правокадетскими элементами и вскоре взял несоответствующий политический курс. В момент уфимского совещания, когда представители всер. центра Союза выставили перед совещанием проект образования Директории и подчинения ее Учредительному Собранию, в случае, если оно состоится, - омский отдел союза опубликовал заявление о необходимости единоличной диктатуры, никому не подчиненной и тем вступил в конфликт с платформой Союза и его демократическими основами. Не обращая внимания на эту коренную измену, омский отдел продолжал называть себя отделом Союза Возрождения России, а отдельные члены его, вроде к.-д. Жардецкого и Пепеляева (нынешний министр полиции) приняли живейшее участие в агитации против Директории и облегчили переворот 18 ноября. И наконец, самый переворот был признан и приветствован омским отделом, несмотря на то, между прочим, что из числа Директории были насилием удалены три члена ее, принадлежащие к центру Союза Возрождения России (ген. Болдырев, Авксентьев, Аргунов) и что вообще вся Директория, за исключением Вологодского, вышла из недр Союза Возрождения (кроме указанных трех лиц в директорию были избраны, как известно еще к.-д. Астров и н.с. Чайковский).

    Поведение Омского отдела есть таким образом поведение людей, изменивших общему знамени, но продолжающих по некоторым соображениям цепляться за него. О том, как отнеслись к перевороту и к правительству Колчака другие отделы Союза, можно судить хотя бы по следующему заявлению Челябинского отдела:

    ?Челябинский отдел союза возрождения, стремящийся к единению всех живых сил страны во имя возрождения государства российского на началах народоправства, полагает, что всякие покушения на неприкосновенность вр. всер. правительства и ограничения его власти, откуда бы они ни исходили, являются преступлением против дела объединения России, развивающим анархическую борбу отдельных групп за свои частные интересы и грозящим свести страну до объекта международного воздействия. Поэтому, Ч.О.С.В. осуждает переворот, происшедший в Омске в ночь на 18 ноября и... далее следует пустое место с припиской ?цензурная петля??.

    Приведенный выше голос демократической сибирской прессы, пытающийся, несмотря на террор, говорить правду о положении Сибири и фронта, является доказательством, что жив дух демократии, которого не задушить сибирским большевикам справа и что эта демократия в конце концов, возьмет верх над всеми случайными и только насилием держащимися политическими комбинациями, вроде правительства Колчака. При всем своем огромном вреде для дела освобождения России большевизм справа, в особенности, в лице питающих его монархически-реакционных кругов, не представляет серьезной угрозы для строительства демократической общественности, ибо с одной стороны всякие планы о реставрации старого строя, с его политическим, а, главное, социальным содержанием, могут быть уделом лишь отдельных мечтателей или авантюристов, или ничтожных групп их, чуждые народной массе, пережившей революцию, а с другой стороны большевизм справа, как метод действия, как система голого насилия и террора, развращая и принижая население, не может, однако, иметь тех последствий, которые влечет за собой большевизм слева, который объединяя метод насилия и террора с демагогическими увлекательными лозунгами во имя, якобы, интересов народа, говорит с ним на понятном языке и роет глубоко почву под фундаментом государственности, культуры и религии социализма и тем являет собою огромную опасность и огромное зло, не скоро изживаемое.

    Итак, большевизм справа, мы можем рассматривать как временное, без глубоких корней зло, как вредный нарост и борьбу с ним - делом не столь трудным для объединенной, организованной демократии6

    .

    Иначе - нет выхода, нет спасения. Иначе Сибирь, как и всякий другой фронт, где сложится в тылу политическая обстановка, подобная сибирской, не выдержит рано или поздно напора большевизма слева, будучи внутренне разлагаема болшевизмом справа.

    Задача демократии в таких случаях - всемерно помогая фронту, одновременно работать над демократизацией его тыла.

    Возрождение России может пойти и пойдет только одним путем: через демократию, между двумя большевизмами. Борясь с ними, как с враждебными, реакционными силами, демократия, и только она, сумеет вызвать к жизни и организовать силы страны и повести к победе над большевизмом.

    И только демократия и только ее руководительство борьбой может получить симпатии и поддержку России со стороны демократии Западной Европы.

    А. Аргунов.

    Париж, 1-го апреля 1919 г.

    Примечания

    1 Следственная Комиссия успела собрать ко дню 18 ноября (дню моего ареста) огромный, стенографически записанный материал из показаний всех министров, общественных деятелей, военных и пр. Этот материал в настоящее время, вероятно, в руках правительства г. Колчака. Если он сохранится, то историк найдет в нем многое для правильного понимания истории сибирского государственного строительства.

    2 Маевский и Кириенко были арестованы так же как и Н. Фомин, в Челябинске, и куда-то увезены офицерами. По этому поводу Н. Фомин успел на страницах челябинской газеты "Власть Народа" опубликовать письмо под заглавием: "Протестую", которое мы приводим полностью, как предсмертный крик гражданина - патриота: "0пять увезли... Увезли тайком, ночью, неведомо куда и для чего... Комиссар Всероссийского Правительства Кириенко не счел возможным нарушить свой долг перед родиной и ее законным правительством. Он не подчинился воле мятежников. Редактор "Власть Народа" Маевский не замолчал под угрозами насильников. Он продолжал обличать врагов родины... Они оба арестованы и увезены. Обессиленная страна не может противопоставить насилию ничего, кроме протеста. Я пользуюсь этим единственным сейчас средством и протестую... Протестую как народный избранник, поклявшийся своим избирателям защищать волю народа. Протестую во имя оскорбленной чести родины, брошенной на поругание ее врагов". Член Всер. Учр. Собрания от Енисейской губ. Н. Фомин. ("Новости Жизни" № 261).

    3 Здесь кстати необходимо рассеять одно недоразумение. Омское, именующее себя ныне "российским", правительство г. Колчака в последнее время всячески старается явить себя правительством демократическим, а не реакционным. В опубликованном в Париже агентством "Union" составе этого правительства показано очень много социалистов и, между прочим, лидеры правительства, министры Вологодский, Михайлов, Старынкевич помечены также социалистами. Не знаю, чем теперь называют себя эти господа. В разное время они были разными. Старынкевич был членом нашей партии (даже по военно-боевой части!) потом ушел куда-то. Г. Вологодский не был никогда членом партии с.-р., но это не мешало ему будучи "сочувствующим" строить на партии свою карьеру, когда она была в расцвете сил и популярности, - вплоть до того, что он был избран эсеровской Сибирской Областной Думой министром, с тем, чтобы потом разгонять ее и арестовывать; также спокойно он нарушил присягу при вступлении в директорию, участвуя в низвержении ее. Министр И. Михайлов, молодой 27 лет человек, был тоже причастен к увлечению эсерством, но потом стал трезвым. Все это - "бывшие" люди и с клеймом, да простит меня читатель, ренегатства. Этим может быть во многом объясняется и та тяжелая до безотрадности картина сибирской государственности, во главе которой долго стояли и, увы, стоят такие строители.

    4 Я не буду здесь касаться тех негодных средств, при помощи которых правительство г. Колчака старается свалить свой грех, как участника преступного переворота 18-го ноября, на плечи каких-то слоев населения и обвинить нас, эсеров, в разных скверностях, вплоть до подкупа нас большевиками и до сношений с ними. Настанет время, когда мы воздадим полностью клеветникам. А то, что мы считали нужным сказать по этому поводу, мы уже сказали в своих опубликованных заявлениях (см. например, газ. "Маньчжурия" 15 декабря 1918 г. (изд. в г. Харбине) и газ. "Русское Слово" от 27 февраля и 4 марта (изд. в Нью-Йорке). Оба заявления переведены на французский язык и напечатаны в Париже в "La Republique Russe", №№ 3 и 4.

    5 Многие кооперативные организации, несмотря на террор, выступили открыто против атамана Колчака. Возьмем один из многих примеров: "Центропомощь", являясь представителем 30.000 трудящихся гор. Екатеринбурга и его ближайщих окрестностей, самым решительным образом протестует против всякой диктатуры меньшинства народа вообще, откуда бы она ни исходила и требует немедленно восстановления власти до созыва Учредительного Собрания на основаниях государств. совещания в Уфе. ("Новости Жизни", 11 дек. 1918 г.).

    6 Для сторонников единоличной диктатуры вообще и диктатуры Колчака в частности, нелишне будет привести мнение одного из сибирских деятелей, а именно министра Вологодского, напечатанное в газете "Маньчжурия" № 78 в виде его беседы с представителями печати. По мнению г. Вологодского, Директория в силу своего многоличного состава не могла быть решительной и твердой. Поэтому произошел переворот 18 ноября и родилась власть верховного правителя. Но вот что далее оказывается: "должность правителя обставлена ограничениями. Ни один приказ, ни одно распоряжение не проходит в жизнь прежде, чем не пройдет через Совет министров". Кроме того, при "диктаторе" образован кабинет из нескольких министров (среди них Вологодский, Михайлов), "с которым он ежедневно совещается по текущим вопросам дня" и "не было случая, чтобы он пошел вразрез с мнениями кабинета". Спрашивается: какая же теперь форма правления в Омске? Диктатура, единовластие или нечто другое? И нетрудно решить во всяком случае, во имя чьих интересов и для кого работали Вологодский и др., совершая переворот 18 ноября.

上一页 目录页