英雄的西班牙

Издание: Героическая Испания. — Л.: Партиздат ЦК ВКП(б), 1936.
Революция в Испании
Накануне мятежа
Военно-фашистский мятеж
Люди героической Испании

英雄的西班牙


Издание: Героическая Испания. — Л.: Партиздат ЦК ВКП(б), 1936.

    Пролетарии всех стран, соединяйтесь!

    Proletarios de todos los paises, unios!

    Два с половиной месяца испанский народ ведет героическую борьбу с фашистскими мятежниками. Десятки тысяч людей бросают насиженные места, кров и работу и отправляются добровольно на фронт.

    ?Поля нашей родины, — говорит овеянная славой любимица испанского народа, член Центрального комитета коммунистической партии, Долорес Ибаррури, — напоены кровью и усеяны трупами павших бойцов... Матери не плачут над тысячами павших сыновей. Они гордятся тем, что родили героев. Жены и сестры спешат на фронт, чтобы занять место своих мужей и братьев, выбывших из строя. Они тоже готовы пожертвовать своей жизнью за дело свободы, так как знают только одно стремление: ?фашизм должен быть побежден?.

    Плечом к плечу выступают на фронте мадридские и каталонские рабочие, андалузские и эстремадурские крестьяне, служащие, профессора, поэты и музыканты. Весь народ ведет борьбу не на жизнь а на смерть с кучкой генералов, врагов мира и свободы, которые с помощью головорезов — солдат иностранного легиона и обманутых марокканских частей хотят восстановить господство помещиков и церкви, распродать родину по частям германским и итальянским фашистам.

    Это борьба многомиллионного народа за хлеб и свободу, за землю и труд, за независимость своей родины. Это борьба демократии с черными силами реакции и фашизма. Это борьба республики против нарушителей порядка и мирного труда рабочих и крестьян. Это борьба против поджигателей войны, за мир.

    События, происходящие в Испании, имеют крупнейшее международное значение. Они глубоко волнуют каждого трудящегося, каждого сторонника подлинной демократии, каждого антифашиста.

    Дело, за которое борются наши испанские братья, — наше дело. Нет и не может быть в Стране советов человека, которого не волновали бы события в Испании и те цели, за которые борется и умирает цвет испанского народа. [7]

    Самая отсталая и нищая страна в Европе

    Испания — самая отсталая и нищая страна в Европе, до последнего времени целиком сохранившая свой полуфеодальный характер. Глубокие пережитки феодализма наложили свой отпечаток, на весь облик страны, на все стороны хозяйственной и политической жизни. Особенно сильны они в сельском хозяйстве.

    Две трети всей земельной площади находятся в руках помещиков. Миллион мелких собственников владеет площадью в 6 млн. га, а 150 тыс. помещиков имеют в своих руках 12 млн. га. Небольшая кучка землевладельцев имеет в два раза больше земли, чем миллион крестьян! Крупные помещики — гранды владеют целыми округами. Во владении князя Мединачели находится 25 тыс. га земли. В Андалузии говорят о помещиках, которые от ?Севильи до Кордовы не сходят со своей собственной территории?.

    Огромные земельные площади пустуют, в то время как деревенская беднота ютится на крошечных участках земли. Помещичьи земли плохо обрабатываются. Большинство крупных землевладельцев не занимается хозяйством, предпочитая сдавать свою землю в аренду. Около половины всей обрабатываемой площади составляет арендная земля. Арендные договоры носят отпечаток феодальных отношений. Одной из форм этих взаимоотношений является так называемая ?рабаса-морга? (высохшая виноградная лоза), по которой виноградари-издольщики должны две трети своего урожая отдавать помещикам; в случае отмирания лоз они обязаны вернуть арендованную землю до истечения срока аренды.

    Между арендатором, обрабатывающим землю, и крупным землевладельцем зачастую находится огромная армия паразитов-посредников. Как велика эксплоатация при такой системе взаимоотношений, можно судить по следующему примеру. Монастырь Сан-Сальвадор сдал свою землю в аренду за 3715 реалов{1}, а крестьяне, переарендовавшие эту землю, платили сообща первому арендатору 923116 реалов.

    Земля сдается в аренду на ?два или три поколения? (каждое поколение считается, примерно, в 25 лет). Зачастую аренда — [8] наследственная. Сумма аренды настолько высока, а урожай настолько низок, что полученных доходов нехватает даже на ее выплату. Крестьянин выплачивает аренду деньгами, продуктами и отработкой на полях помещика.

    Арендаторы, в течение нескольких поколений сидевшие на своем клочке земли, неустанно трудившиеся над его улучшением, сгоняются буквально в течение нескольких дней со своих насиженных мест по капризу новых владельцев земли. Французский писатель Марво в своей книге ?Социальные вопросы в Испании? приводит следующий характерный случай:

    ?Площадь селения Кампосерада провинции Саламанки принадлежала княжескому роду де Санто-Колома. Крестьяне в количество 265 человек обрабатывали на арендных условиях землю, которая из рода в род переходила к жителям этого селения. Вдруг владелец передал землю другому. Новый владелец решил использовать ее иначе и при содействии жандармов просто выселил крестьян?.

    Проникновение капиталистических отношений в сельское хозяйство усиливает невыносимый гнет крестьянских масс. Ростовщический и банковский капитал опутывает крестьянское хозяйство паутиной долгов и кабалы.

    Кроме помещиков и ростовщиков на шее крестьян сидят еще церковь и паразитический государственный аппарат. Бремя налогов и податей душит крестьянство. Королевские чиновники и их приспешники были полными хозяевами судьбы миллионов тружеников деревни.

    Такое положение крестьянства привело к тому, что сельское хозяйство Испании чрезвычайно отстало и малопроизводительно. Число крупных современных сельскохозяйственных предприятий незначительно, ибо при наличии высокой арендной платы и феодальных податей крупным помещикам и церкви гораздо выгоднее сдавать свою землю в аренду, чем затрачивать капитал и вести хозяйство самим. В аграрной стране, где 53% населения занимается сельским хозяйством, нехватает своих продуктов для прокормления населения. Урожай, получаемый с гектара, — почти самый низкий в Европе. Обрабатывается всего 40% земельной площади страны. Феодальные пережитки тормозят развитие производительных сил сельского хозяйства.

    Могущественной опорой феодализма в Испании является церковь. Ее политическое, хозяйственное и культурное могущество огромно. ?Католическая церковь в Испании, — говорит американский путешественник Купер, — в особенности в южной Испании, диктует свою волю не только в религиозных делах и в вопросах школьного обучения, но и в светских делах?.

    Церковь обладает огромными богатствами — ей принадлежит около трети национального достояния страны. Церковь — крупнейший земельный собственник. Почти треть земельного фонда Испании принадлежит церкви (стоимость церковной земли оценивается [9] в 3 млрд. пезет). Большинство церковных земель сдается в аренду. Используя религиозные предрассудки крестьян, церковь заставляет их обрабатывать землю на чрезвычайно тяжелых условиях.

    Церковь — не только крупный земельный собственник, но и крупный банкир и промышленник. Ордену иезуитов принадлежит мадридский банк ?Урихохо? с капиталом в 126 млн. пезет, а этот банк в свою очередь контролирует четыре других провинциальных банка с капиталом в 85 млн. пезет. В руках церкви находятся почти весь городской транспорт Мадрида и крупнейшая судоходная компания ?Трансатлантика?. Церковные капиталы вложены в железнодорожное дело, текстильную, железорудную промышленность и т. д. При монастырях существуют мастерские, где процветает потогонная система, освященная словом божьим и молитвой. Эти мастерские являются очагами штрейкбрехерства — сюда стекаются заказы с предприятий, на которых бастуют рабочие.

    Церковь получала крупные суммы дотаций от государства. Только одно министерство юстиции давало по бюджету церкви 60–70 млн. пезет в год. Не было ни одного министерства, в котором под тем или иным соусом не проводились бы расходы на церковь. До революции 1931 г. попы считались государственными чиновниками и получали жалованье от государства. За счет недоедающего испанского рабочею, голодающего крестьянина, бездомного бродяги росли и растут богатства церкви и ее сановников.

    Церковь несет в массы народа темноту и невежество. Половина населения Испании безграмотна. Вся Испания покрыта разветвленной сетью церквей, монастырей и часовен. На каждые 300–400 человек населения имеется одна церковь. 31 тыс. религиозных учреждений насчитывает Испания и всего 27 тыс. школ. Попов, монахов и лиц духовного звания в стране около 200 тыс.

    Церковь сосредоточивает в своих руках почти всю благотворительную, ?культурную?, а в последнее время — и значительную часть спортивной работы. Под влиянием церкви находятся больницы; она хозяйничает в школе, контролирует преподавание, следит за поведением школьников.

    Церковь с ее многовековой централизованной организацией представляет собой ярчайший пережиток феодализма, с которым предстоит еще не малая борьба.

    Слабая заселенность и малоподвижность населения Испании также являются показателями наличия крепких остатков феодализма в стране. На огромной площади в 505 тыс. кв. км живет всего 24 млн. человек. Население сильно привязано к месту своего жительства. Испания крайне раздроблена и не представляет собой единого государственного целого. Отдельные провинции изолированы и более или менее независимы друг от друга. Они представляют собой по сути дела отдельные государства с сильно развитыми местническими тенденциями.

    Наконец, Испания — многонациональное государство, в котором господствующее положение занимают кастильцы. Отсталая [10] Кастилия угнетала экономически значительно более развитые национальные районы Каталонии — 2,7 млн. каталонцев, Галисии, — 2,2 млн. галисийцев, и Бискайи — 800 тыс. басков.

    В течение столетий угнетенные народности вели борьбу против своих угнетателей, против дворянско-помещичьей касты. Разрешение национального и аграрного вопросов — главнейшая задача демократической революции в Испании.

    Полуфеодальный характер страны отразился я на развитии промышленности. Развитие промышленности в Испании началось сравнительно поздно — в начале XX в. Испания обладает значительными природными богатствами (уголь, свинец, медная руда, серебро, ртуть, сера и др.), но разрабатываются они слабо. Наибольшего развития промышленность достигла в Бискайе и Каталонии, где находится горнорудная, машиностроительная, текстильная, деревообделочная, стекольная, кружевная, маслобойная и парфюмерная промышленность. Чрезвычайная узость внутреннего рынка, вызванная особенностями развития сельского хозяйства и нищенским состоянием большинства народа, тормозит развитие промышленности.

    По уровню своего промышленного развития Испания значительно отстала от своих соседей. Ее промышленность стоит на более низком уровне развития, чем, скажем, итальянская, хотя природные условия у нее значительно благоприятнее. Но даже слабая промышленность Испании не в состоянии использовать всех своих производственных возможностей. Тяжелая промышленность работает в пределах 50–60% своей производственной мощности. Слабое использование производственного оборудования ведет к вздорожанию издержек производства, росту цен на промышленную продукцию и делает испанскую промышленность неконкурентоспособной на мировом рынке. Слабость испанской промышленности находит свое выражение в структуре внешней торговли. Примерно, две трети испанского вывоза в 1935 г. — жизненные припасы (апельсины, лимоны, прованское масло), около половины промышленного ввоза в Испанию составляют готовые промышленные изделия.

    Огромную роль играет в испанской промышленности иностранный капитал. Почти все ведущие отрасли — угольная, металлургическая, горная, красильная, автомобильная и т. д. — находятся в руках иностранною капитала. Во всех более или менее доходных отраслях промышленности орудуют иностранцы. В 1927 г. иностранный капитал, вложенный в частные предприятия, был равен. примерно, 1 277 млн. пезет. Из них английский капитал составлял 54%, а французский — 34,5%. В 1928 г. треть всего облигационного и акционерного капитала принадлежала иностранцам.

    Отсталость испанской экономики, своеобразие развития сельского хозяйства и промышленности, гнет феодальных пережитков — все это находит свое отражение в расстановке и положении классов. [11]

    Наверху иерархической лестницы находятся помещики, наиболее привилегированный класс старой Испании. Их дети, одетые в священнические сутаны, военные и чиновничьи мундиры, веками управляли страной. Помещики — князья земли и церкви — оплот реакции, фашистской контрреволюции. Они являются костяком фашистской организации ?СЭДА?, организаторами и участниками фашистского мятежа.

    Большую роль в жизни страны играет офицерство. Нигде нет такого обилия высших военных чинов, как в Испании. Каталонский писатель Альмирал отмечал два момента, по которым Испания стоит впереди всех других государств: первый — размер государственных долгов, второй — количество генералов. И действительно, в 1931 г. в армии численностью в 105 тыс. человек было 18 тыс. офицеров. На каждые 538 солдат приходился один генерал, на каждые 10 солдат — один капитан или полковник, на каждые 6 солдат — один офицер. Самая бездарная в мире офицерская каста в Испании, прожигающая жизнь в кутежах, играла тем не менее не малую роль в истории Испании своим участием в военных пронунсиаменто (дворцовых переворотах).

    Особенности полуфеодального развития страны отразились на положении буржуазии. Буржуазия Испании гораздо слабее, чем буржуазия других западноевропейских государств. Слабость испанской буржуазии определяется тем, что Испания позже других государств вступила на путь капиталистического развития, тем, что феодальные пережитки тормозят развитие производительных сил страны; тем, что английский и французский капитал, проникший в Испанию, теснит испанскую буржуазию; тем, что испанская буржуазия, не имея полноты власти, вынуждена была делить эту власть с дворянством, с церковью, с военной кликой авантюристического пошиба. Испанская буржуазия заинтересована в том, чтобы снять преграды, стоящие на пути развития промышленности, ликвидировать феодальные пережитки, ослабить роль и значение дворянства и церкви, занять в стране господствующее положение и потеснить иностранный капитал. Буржуазия, конечно, предпочитает решение этих задач не на пути доведения буржуазно-демократической революции до конца, а на пути сделки с феодализмом. Но, как показывает ход мятежа, такая сделка при современной международной обстановке оказалась для испанской буржуазии, связанной с перспективой закабаления Испании германским и итальянским фашизмом, перспективой экономического и политического распада страны. Неудивительно поэтому, что из партии радикалов, отражавшей интересы промышленной буржуазии, вышел ?республиканский союз? Мартинес Баррио, лойяльно выполняющий свои обязательства по отношению к народному фронту.

    Неудивительно поэтому, что мелкая буржуазия, которая в других капиталистических странах поставляет часто кадры для фашизма, в Испании играет в своем большинстве революционную роль. Такие деятели, как Асанья, Хираль и др., на нынешнем [12] этапе испанской революции выступают более последовательными и честными демократами, чем не только английские лейбористы, но и социалисты соседней с Испанией страны, Франции. Своим мятежом испанский фашизм добился того, что колебания подавляющей части мелкой буржуазии, неизбежные в революции, на данном этапе были изжиты и мелкая буржуазия стала на сторону рабочего класса и крестьянства, против фашизма, церкви и феодализма. Именно поэтому испанская демократическая революция решает свои задачи при руководящей роли пролетариата плебейским (народным) путем.

    Огромное большинство населения — крестьянство. Около 5,2 млн. населения занимается сельским хозяйством. Оно распределяется по отдельным прослойкам следующим образом: 200 тыс. помещиков и богатых крестьян (это те, кто вместе с генералами Мола и Франко с оружием в руках борются против народа и республики), 3 млн. средних крестьян и бедняков, 2 млн. сельскохозяйственных рабочих. Огромное большинство крестьянства живет бедно, впроголодь. Вот один из бесчисленных фактов, свидетельствующих о низком жизненном уровне испанского крестьянства: ?Дома в деревнях внутренней Испании часто состоят из одной комнаты. Достаточно заглянуть в дверь, чтобы сразу увидеть всю обстановку: железная кровать против двери, два-три стула и скамья, немного кухонной посуды на стене и всегда куча детей и собак, не говоря уже о туче мух. Пол часто глиняный. Иногда эти дома не имеют даже такой роскоши, как окно; в других случаях круглая дыра в стене заменяет его. Единственная дверь часто служит и для освещения, и для входа, и для выхода... и она же служит отверстием, через которое выпускается дым?.

    Неудивительно, что крестьянство в массе своей резко враждебно старому строю, церкви, монархо-фашистской реакции. Испанский крестьянин еще не сказал своего последнего слова в разворачивающемся в стране столкновении сил. Он начинает втягиваться в борьбу. Но вступление в борьбу тяжелых крестьянских резервов будет решающим фактором победы испанской революции.

    Особенно тяже та жизнь батрака. Андалузский батрак за 12–14 часов работы получает 2–4 пезеты, причем работает он от 100 до 200 дней в году. Из этого нищенского заработка удерживаются вычеты на налоги и питание Питание батрака — похлебка, в которой плавают корки хлеба, немного лука и томата, смешанных с уксусом и растительным маслом. Неудивительно, что находящиеся на грани голода сельскохозяйственные рабочие часто выражали свое недовольство забастовками и бурными восстаниями.

    Наконец, промышленные рабочие. Это около 2 млн. человек. Реальная заработная плата испанскою рабочего значительно ниже, чем в других европейских странах. Если принять средний уровень зарплаты английского рабочего за 100, то в Германии уровень зарплаты составит 73, а в Испании — всего 40. Согласно официальной статистике, 410 тыс. рабочих в 1935 г. не имели работы [13] 258 тыс. работали неполное рабочее время. Огромная армия безработных, нищета крестьянства, готового итти работать за гроши, давят на работающих, снижая и без того их невысокий жизненный уровень.

    Испанский пролетариат — один из наиболее революционных отрядов международного рабочего класса. Его мужество, решимость и ненависть к поработителям вписали немало славных страниц в историю революционной борьбы. Но, несмотря на свое мужество и отвагу, он до сих пор не смог одержать решающей победы в борьбе за демократическую революцию. Это объясняется прежде всего долголетней распыленностью испанского рабочего движения, еще и сейчас не вполне преодоленной; расколом пролетариата на три лагеря — реформистский, анархо-синдикалистский и революционный, коммунистический. Только уроки последних лет, угроза фашизма, опыт октябрьских боев 1934 г. показали рабочему классу путь к преодолению раскола — путь единого пролетарского и народного фронта.

    Итак, соотношение классовых сил в Испании таково, что фашизм имеет против себя подавляющее большинство испанского народа, что этот народ, объединенный в союзе рабочего класса, крестьянства и тружеников города, давно бы справился с мятежом, если бы за спиной испанских фашистов не стояли силы мировой реакции и прежде всего германского и итальянского фашизма. [14]

目录页 下一页
英雄的西班牙


Революция в Испании

    Невиданный гнет магнатов земли и банков, церкви и королевской власти, резкое обострение классовых противоречий толкали широкие массы рабочих, крестьян, городской мелкой буржуазии, интеллигенции на борьбу с помещичье-поповским государством, на борьбу за хлеб, землю и демократическую республику. В недрах полуфеодальной страны зрели предпосылки революции.

    Народные массы Испании не раз поднимались на революционную борьбу. Рабочие стачки, крестьянские волнения, народные восстания часто потрясали монархию.

    Великая социалистическая революция 1917 г. в России всколыхнула рабочие и крестьянские массы Испании.

    1918–1920 годы — годы огромного размаха стачечной борьбы, революционного наступления пролетариата. В авангарде — передовые рабочие Каталонии, Бискайи и Астурии. Главные требования стачечников: повышение заработной платы, 8-часовой рабочий день и право на организацию. В результате упорной борьбы рабочие добились того, что уже в 1920 г. зарплата в общем достигла довоенного уровня, а 15 января 1920 г. был узаконен 8-часовой рабочий день.

    В эти же годы бурно растут крестъянское движение за землю и революционно-освободительная борьба угнетенных народов. Особую роль сыграло длившееся два года восстание риффов в Марокко, приведшее к разгрому испанской армии в июле 1921 г.

    Беда испанского народа заключалась в том, что молодая коммунистическая партия, родившаяся в огне революционных боев, не сумела сразу стать единственным и последовательный руководителем масс в борьбе за свержение ненавистного монархического строя. Распыленность и раздробленность рабочего класса, расколотого анархистами и реформистами, отсутствие боевого союза рабочих и крестьян помешали рабочему, крестьянскому и национально-освободительному движению слиться в один поток борьбы за демократическую революцию. Силы дворянско-монархической реакции и на этот раз раздавили попытку революционного народа избавиться от ненавистного ига. Применяя политику ?кнута и пряника? — прямого насилия и террора, с одной стороны, уступок — [15] с другой, правящие классы 01 стояли на время феодально-монархический строй. В обстановке революционного кризиса помещики, церковь, реакционная верхушка армии, поддержанная финансовыми и промышленными магнатами, устанавливают в 1923 г. военно-фашистскую диктатуру Примо де Ривера.

    Диктатура Примо де Ривера должна была зажать рабоче-крестьянские массы в тиски. Примо де Ривера распустил парламент, объявил военное положение, отменил добытые народом в жестокой борьбе конституционные уступки, отменил право организации (все политические партии были распущены), запретил демонстрации и т. п. Все силы военно-фашистской диктатуры были направлены на защиту интересов феодализма и монархии, интересов блока помещиков, церкви и финансовой буржуазии.

    Но диктатура Примо де Ривера была бессильна преодолеть кризис промышленности и сельского хозяйства, наступивший с окончанием войны. Пройдя сравнительно короткую полосу ?стабилизации?, народное хозяйство уже с 1927 г. вступает в период больших затруднений, а в 1930 г. мировой экономический кризис с особой силой ударяет по Испании. Упадок сельского хозяйства — основы народного хозяйства страны, голод и разорение крестьянских масс, огромное сокращение промышленного производства, невиданный рост армии безработных (45% безработных в текстильной промышленности, 40% в горной и строительной и т. д.) и выросшее вследствие бешеного наступления буржуазии на жизненный уровень рабочего класса недовольство масс подрывают силы военно-фашистской диктатуры.

    Под напором растущего недовольства масс пала диктатура Примо де Ривера. 1930 год — год нарастания нового революционного подъема. Ряд военных восстаний, организованных республиканцами совместно с социалистами, массовые экономические и политические стачки — широкое массовое движение идет под лозунгом: ?Долой монархию!?. Выборы в муниципалитеты 12 апреля 1931 г. — впервые после установления диктатуры Примо де Ривера — дают огромную победу республиканско-социалистическому блоку.

    В этот же день по стране прокатилась волна республиканских демонстраций. Под давлением рабочих ряд промышленных центров (Барселона, Овиедо и др.) провозглашает республику. Массы демонстрантов нападают на тюрьмы и освобождают политических заключенных. Не видя возможности раздавить мечом революционное движение в стране, правящая клика вынуждена была пойти на уступки: король покинул страну. 14 апреля 1931 г. — день свержения монархии и победы республики, начало революции, осуществление и победа которой растянулись на ряд лет.

    К чему стремились народные низы, свергая монархию?

    Они стремились к полному уничтожению тех элементов, на которые опиралась монархо-фашистская диктатура, к разрушению полуфеодального и реакционного госаппарата, к уничтожению экономических [16] и политических позиций помещиков и церкви. Разрешить эти задачи можно было только путем проведения решительной революционной политики и доведения демократической революции до конца.

    Этого не понимала социалистическая партия, которая вела за собой широкие слои рабочего класса, ремесленников, служащих и интеллигенции, а также значительную часть крестьянства. Политике развертывания демократической революции социалистическая партия предпочла политику коалиции с буржуазией, на деле направленную против демократической революции. Коалиционная политика социалистов задержала, саботировала развитие революционной борьбы масс, содействовала укреплению позиций реакционных классов, углубила раскол пролетариата, сорвала революционный союз рабочих и крестьян, расчистила путь к наступлению контрреволюции и фашизма.

    Стоявшее у власти почти два года (1931–1933) коалиционное правительство не разрешило ни одной из буржуазно-демократических задач революции.

    Крестьянство, веками мечтавшее о земле, ничего не получило от республики. Только в конце 1932 г. был утвержден проект ?аграрной реформы?, согласно которой отчуждению подлежали только ?излишки? помещичьей земли сверх очень крупных норм, и то за выкуп. Начавшееся движение крестьянства за захват земель крупных помещиков и церкви было жестоко подавлено коалиционным правительством. Куцая ?аграрная реформа? совершенно не задевала феодальной аренды. Вся система налогов осталась старой.

    Совершенно не была затронута и вторая важнейшая опора феодализма — церковь. Ее земли — орудие нещадной эксплоатации миллионов крестьян — крепко охранялись новым правительством. Влияние церкви на хозяйственную жизнь и государственный аппарат не было поколеблено. Несмотря на объявленное конституцией отделение церкви от государства, республиканское правительство за три года выплатило церкви 131 млн. пезет государственной субсидии. Десятки тысяч учителей в рясах продолжали преподавать в народной школе. Церковь и при республике сеяла темноту и невежество, была центром сплочения всех реакционно-фашистских сил, центром контрреволюционной агитации.

    Коалиционное правительство пальцем о палец не ударило для очистки госаппарата и армии от монархо-фашистских элементов. Во главе армии и жандармерии были оставлены монархистские генералы и офицеры. У руля управления госаппаратом находились попрежнему чиновники-монархисты и фашисты. Монархистские н фашистские партии, их боевые организации оставались неприкосновенными. Принятый правительством закон ?О защите республики?, направленный будто бы против реакции, в действительности стал орудием борьбы с революционным движением рабочих и крестьян. Репрессии против коммунистов, против стачек и демонстраций, [17] против рабочих и крестьян, боровшихся за хлеб, землю и свободу, — вот что означал этот пресловутый закон.

    Коалиционное правительство ничего не сделало для облегчения положения рабочего класса, переносившего на своей спине все тяготы кризиса и безработицы, невиданное наступление буржуазии.

    И, наконец, коалиционное правительство не сумело довести до конца разрешение национального вопроса. Если Каталония получила автономию, хотя и неполную, то в отношении Галисии и Бискайи дело ограничивалось лишь одними обещаниями.

    Монархо-фашистская контрреволюция не преминула воспользоваться плодами коалиционной политики социалистической партии. Под крылышком республики, клянясь ей в верности, монархистские генералы и фашистские заправилы развертывают целую сеть своих организаций, сплачивая их в так называемое объединение ?СЭДА?. В ?СЭДА?, возникшую в 1933 г., входит ряд помещичьих и религиозных партий фашистского типа, в первую очередь две политические партии — ?народное действие? и ?католическое действие?, сеть союзов, экономических и кооперативных организаций и групп. Возглавляющий ?народное действие? Хиль Роблес, тесно связанный с помещичьими кругами и финансовым капиталом, становится тем человеком, в котором все реакционные силы страны видят будущего диктатора Испании. Другая составная часть ?СЭДА? — партия ?католическое действие? развертывает свою агентуру в деревне. Она строит синдикаты ?профсоюзного? типа (около 2 тыс.) и торгового характера, объединяющие главным образом зажиточных крестьян, всевозможные общества, союзы, кооперативы, мелкие кредитные учреждения, кассы взаимопомощи, предприятия по обработке сельскохозяйственных продуктов и др.

    Фашисты располагают для своей агитации миллионными средствами. Капитал созданных ими организаций составляет свыше 200 млн. пезет. Им принадлежат 70 газет и журналов. Под флагом этих организаций церковь ведет огромную работу.

    Всячески используя религиозные предрассудки отсталого крестьянства, имея в руках колоссальную экономическую силу, фашизм в Испании выступает в церковном облачении. Поп и монах — главные агитаторы и пропагандисты фашизма.

    Таким образом, коалиционная политика помогала сохранению и укреплению позиций фашистской контрреволюции и расчищала путь к реставрации фашизма.

    Осенью 1933 г. реакционно-фашистские партии одержали победу на выборах, увеличив число своих мандатов в кортесах с 42 до 212. Реакция использовала недовольство масс политикой коалиции, разочарование в республике, безразличие к ней. Партии коалиции не опирались на былое доверие масс. А реакция не скупилась на обещания. Чтобы завоевать голоса избирателей, был пущен в ход весь государственный аппарат, сохранивший свою верность монархо-фашистским кругам. [18]

    Насилие и обман сделали свое дело. Теперь испанская женщина, наученная горьким опытом фашистского гнета и бесправия, мужественно и стойко борется за республику. Тогда она впервые пробудилась к активной политической жизни, впервые участвовала в выборах. Она пошла к избирательной урне с поповским наказом, сплошь и рядом голосовала за реакционеров, за фашистов, за угнетателей испанского народа. Давление церкви на темные, отсталые слои было особенно сильно. В некоторых деревнях, например, в провинции Оранса, священники колокольным звоном созывали в церковь крестьян и заявляли им: ?Мы отдали ваши голоса тем, кто их заслуживает, поэтому избирательные бюро закрыты?. Министр юстиции Ботелья Асенси дал оценку этим махинациям правого лагеря на выборах, когда он подал в отставку, не желая нести ответственности за выборы, основанные на ?подлоге, мошенничестве и насилии?.

    В прошлом один из вождей анархистов, перекочевавший в лагерь реакции, ныне идущий с фашистскими мятежниками, — Ле-Рус образовал правительство. За спиной правительства стоял Хиль Роблес. Но ни Хиль Роблес, ни другие представители ?СЭДА? не решались войти в правительство. Фашистские лидеры отдавали себе отчет в том, что их вхождение в правительство будет расценено массами как начало установления фашистской диктатуры что это вызовет взрыв в стране. Поэтому они выжидали, рассчитывая лучше сплотить и организовать свои силы, чтобы бить по народным массам наверняка.

    Правительство Леруса приступает к ликвидации ?наследия? республики. Монархистские заговорщики амнистируются, им возвращаются их поместья. Офицеры-монархисты возвращаются в армию. Ставится вопрос о возвращении имущества иезуитскому ордену, распущенному еще в 1931 г. Деревня наводнена войсками. Чрезвычайные трибуналы приговаривают к каторге революционных рабочих и крестьян. Предприниматели ведут наступление на рабочих (уменьшение зарплаты, удлинение рабочего дня и т. д.).

    Победа фашизма на выборах не была длительной и прочной. Несмотря на все усилия, фашизм не имеет широкой, массовой базы. В городе он никогда не имел большого влияния. В деревне помещичье-фашистская партия могла лишь на время привлечь на свою сторону обманутую ею часть крестьянской массы.

    Между тем победа фашизма на выборах, сползание правительства республики к фашизму и реставрации усиливает размежевку классовых сил в стране. В социалистической партии обрадуется левое крыло, которое быстро получает перевес в партии. Лидер социалистической партии Ларго Кабальеро производит ?переоценку ценностей?. Он осуждает политику коалиции, которую сам проводил, будучи министром коалиционного правительства. Политика коалиции получила суровый приговор не только со стороны широчайших масс, но и со стороны большинства социалистической партии. [19]

    Растет влияние компартия, которая, вышвырнув из своего руководства сектантские, полутроцкистские элементы — Трилья, Буйехоса, Вегу, все теснее связывается с массами. Компартия насчитывает уже не 800 человек, как в 1931 г., когда она впервые вышла из подполья, а около 20 тыс. Компартия последовательно борется за доведение до конца буржуазно-демократической революции. Она требует удовлетворения насущных нужд крестьян в земле, разоружения всех сил контрреволюции, повышения заработной платы, сокращения рабочего дня, введения 40-часовой рабочей недели. Она борется за то, чтобы покончить с угнетательской политикой дворянско-фашистской клики в отношении национальных, областей, за автономию Марокко.

    Идет процесс размежевки и в лагере республиканской буржуазии. Левые мелкобуржуазные группировки образуют единую партию Асаньи. От радикальной партии Леруса, партии промышленной буржуазии, все теснее сближающейся с фашизмом, откалывается левое крыло, которое во главе с Мартинес Баррио организует новую партию — ?республиканский союз?.

    Реакционно-фашистские мероприятия правительства Леруса вызвали новую волну возмущения масс. За 10 месяцев 1934 г. произошло 700 стачек. Стачки все чаще приобретают политический характер. С января по сентябрь 1934 г. в Астурии было пять всеобщих политических стачек, в Бискайе — четыре. С апреля по сентябрь в одном лишь Мадриде было четыре всеобщих политических стачки. Всеобщая стачка в Сарагоссе длится 40 дней. Металлисты Мадрида бастуют в течение трех месяцев. Всеобщая стачка батраков в июне 1934 г. охватывает 500 тыс. человек. В деревне снова начинается захват помещичьих земель.

    В условиях нарастания революционного подъема, развития антифашистского движения в стране, сколачивания пролетарских сил для руководства антифашистской борьбой реакция стремится не дать возможности революционному движению масс вызреть, решает ?спровоцировать революцию, чтобы ее легче победить?, как выразился вождь фашистов Хиль Роблес. Образование в начале октября 1934 г. нового правительства с участием трех фашистов явилось сигналом к всеобщей забастовке, затем переросшей в отдельных районах в вооруженную борьбу. Забастовка распространилась на всю страну и длилась две недели, охватив около миллиона городских рабочих. Центром забастовки были промышленные районы Астурии, Бискайи, Каталонии.

    В Астурии стачка переросла в крупное вооруженное выступление. Крепкое единство коммунистических и социалистических рабочих, к которым присоединились и рабочие-анархисты, обеспечило переход восставших в наступление. Жандармерия и войсковые силы были быстро разгромлены, рабочие установили свою власть почти во всем районе. Героическая борьба рабочих Астурии открыла новую страницу в истории испанского и международного рабочего движения, вызвав восхищение миллионов рабочих всего [20] мира. Около двух недель пролетарии Астурии мужественно боролись против регулярных воинских частей, против авиации и знаменитого иностранного легиона наемных головорезов.

    В Каталонии движение было сорвано вследствие нерешительности каталонского правительства во главе с Компанисом и предательства анархистов, которые по правительственному радио призывали рабочих не участвовать в борьбе.

    Октябрьские бои в Испании закончились поражением пролетариата. В одной лишь Астурии было убито 6 тыс. рабочих. 30 тыс. человек было брошено в тюрьмы.

    Это поражение было обусловлено тем. что испанская социалистическая партия, явившаяся главным организатором октябрьских боев, не осуществила предварительно единого пролетарского фронта. Она отклоняла все предложения компартии в этом направлении. Именно в Испании, где рабочее движение расколото на три лагеря, где наряду с коммунистической и социалистической партиями очень сильно влияние анархизма, единство пролетариата особенно важно. Между тем социалистическая партия вместо честного проведения политики единого фронта маневрировала, противопоставляя единому фронту верхушечную коалицию в лице рабочих альянсов. Октябрьские бои испанская социалистическая партия подготовляла не как массовое народное движение, а как дело узко партийных групп, действующих за спиной масс; она не поняла, что ?восстание, чтобы быть успешным, должно опираться не на заговор, не на партию, а на передовой класс?{2}.

    Не только рабочий класс Испании был расколот, — в самой социалистической партии Испании не было согласия. Правые саботировали октябрьские бои, центр ограничивал цели борьбы одной лишь задачей — напугать буржуазию, заставить ее отступить и восстановить коалицию; левые выдвигали задачу борьбы за власть, но какую — им самим не было ясно. Политика социалистической партии была поэтому половинчатой, нерешительной. Партия не понимала роли крестьянства в буржуазно-демократической революции, которая развертывалась в стране. Партия ориентировалась исключительно на город. Социалистическая партия не будила бдительности пролетариата в отношении фашизма. Вся ее политика была такова, что давала возможность фашизму подготовиться и выбрать момент для боя.

    Октябрьские бои явились поворотным пунктом в развитии революционного движения Испании. Они расшатали прочность фашистской диктатуры, помешали консолидации сил монархо-фашистской диктатуры.

    Разгромив вооруженное выступление рабочих, фашистские вожди полагали, что им удастся закрепить свою победу установлением кровавой диктатуры типа Германии, Италии или Австрии. Им пришлось очень быстро разочароваться. Победа в Астурии была [21] пиррова победа. Зверства иностранного легиона, свирепая расправа над горняками Астурии, установление фашистской диктатуры — все это вызвало бурю возмущения в стране, всколыхнуло широчайшие массы, втянуло в политическую жизнь новые слои. Фашизму не удалось раздавить движение масс. Уже в ноябре 1934 г. в Астурии и во всей стреле проходит волна демонстраций против террора и смертных приговоров, сумевшая вырвать из рук палачей не один десяток революционеров. Оживает стачечное движение, возобновляются выступления крестьян против фашистских мероприятий правительства.

    Коммунистическая партия подводит итоги октябрьским боям, она добивается того, чтобы массы извлекли из октябрьских событий необходимые уроки. Основной урок — необходимость объединения рабочего класса и всех революционных сил в борьбе против фашизма. То рабочее единство, которое сцементировано кровью в жестоких боях рабочего класса в октябре, когда на баррикадах плечом к плечу с рабочими-социалистами дрались и рабочие-коммунисты, партия предлагает закрепить в повседневной борьбе с общим врагом — фашизмом. Последствия этого единства сказались очень быстро. В Астурии горняки вскоре после Октябрьских событий добились создания единой профсоюзной организации. В начале 1935 г. произошло объединение реформистских и красных профсоюзов Испания в единую профорганизацию, возглавляемую Ларго Кабальеро — вождем левого крыла социалистической партии. Тяга социалистических рабочих к единству ломает всякие препятствия на пути к единому фронту. Закладываются основы единства между коммунистической и социалистической организациями молодежи.

    Массы видят, в какую пропасть бесправия, нищеты и отчаяния толкает их фашизм. Прошло всего два года с того момента, как реакция одержала свою победу на выборах. В стране не прекращаются военное положение, террор, убийства, пытки и истязания. Власть помещика восстановлена. Зарплата рабочего урезана до отказа — с 10–14 до 4–5 пезет в день. Рабочие организации распущены, печать преследуется. Выработанные в 1932 г. колдоговоры уничтожены. Поденная плата в деревне за рабочий день с восхода до заката сокращена наполовину. Без конца производятся увольнения организованных рабочих. Чтобы еще более урезать голодную зарплату, предприниматели привлекают рабочую силу из Португалии: там рабочих вербуют за 50 сантимов в день и ?харчи?.

    Правительство отпускает огромные суммы на церковь, на армию, гражданскую гвардию и полицию, зато ассигновки на общественные работы урезываются, несмотря на рост безработицы. По официальным данным в 1933 г. числилось 536100 безработных, а в 1935 г. — 780242. Фактически же число безработных превышало миллион.

    Жалкая автономия, предоставленная Каталонии учредительным собранием, отменена. [22]

    Массы ищут выхода. Они все активней откликаются на призывы компартии к созданию единого фронта, они давят на свои партии, они требуют единства всех антифашистских сил. Осенью 1935 г. в Испании начинает складываться мощный антифашистский народный фронт. По всей Испании созываются митинги антифашистской концентрации. Народ валом валит на эти митинги. В Мадриде на митинге народного фронта присутствуют 400 тыс. человек; в Валенсии, Севилье, Овиедо сотни тысяч слушают затаив дыхание антифашистских ораторов. На этих митингах взвилось красное знамя компартии, на трибуну открыто и смело поднялись коммунистические ораторы. Компартия ?явочным порядком? вышла из подполья. Начинает легально выходить центральный орган компартии ?Мундо Обреро?.

    Реакция отступает. Из правительства уходят Хиль Роблес, а за ним и другие министры-фашисты. Реакционно-фашистский лагерь решает перерезать путь народному фронту. Он спешит назначить досрочные выборы в кортесы. Фашизм надеялся на победу, но он просчитался. 16 февраля 1936 г. было уже поздно. [23]

上一页 目录页 下一页
英雄的西班牙


Накануне мятежа

    К выборам новых кортесов усиленно готовились оба лагеря — фашизм и демократия. Руководители ?СЭДА? были уверены, что выборы принесут им победу. Хиль Роблес уже предвкушал плоды этой победа, разрабатывал планы ?водворения порядка? в стране, разгрома рабочих партий и организаций народного фронта. С другой стороны, росли и крепли силы народного фронта По инициативе коммунистической партии было оформлено в конце 1935 г. соглашение партий и групп — участников народного фронта. Это в первую очередь пролетарские партии и организации: коммунисты, социалистическая партия, Всеобщий рабочий союз (объединенная организация профсоюзов), союз социалистической молодежи и синдикалистская партия (Пестанья); затем — группы мелкобуржуазных республиканцев, левые республиканцы (Асанья) и ?республиканский союз? (Мартинес Баррио). Основные пункты программы народного фронта: амнистия политическим заключенным, обратный прием на работу уволенных за участие в октябрьских боях 1934 г., наказание виновников послеоктябрьских репрессий, демократизация армии и госаппарата, снижение крестьянских налогов и арендной платы, организация ирригационных работ в обнищалых аграрных районах, осуществление программы общественных работ, восстановление законов о социальном страховании, о правах Каталонии и т. д. Это еще не была развернутая программа демократической революции. В этой программе не был, например, поставлен вопрос о земле, на чем настаивали коммунисты. Но это была программа наиболее насущных требований, осуществление которых должно было несколько улучшить положение трудящихся масс и облегчить дальнейшую борьбу за завершение демократической революции.

    Лозунги народного фронта охватили широкие круги населения, стали знаменем борьбы масс. Выборы 16 февраля закончились блестящей победой народного фронта. Партии народного фронта получили 253 места в кортесах (из них рабочие партии — 112), правые — 135, центр — 65.

    Эта победа народного фронта в Испании имела крупное [24] значение не только в национальном, но и в международном масштабе — в первую очередь для развертывания борьбы против реакции, фашизма и войны. Это была победа демократии над темными силами монархии и фашизма. Значение этой победы особенно знаменательно потому, что выборы происходили в обстановка, когда весь аппарат выборов находился в руках фашистского правительства. Победа народного фронта показала, как глубоко проникло в толщу народных масс влияние республиканских партий и в первую очередь рабочих партий. Она вызвала огромный энтузиазм в стране и еще более углубила ненависть масс к фашизму.

    Хотя выборы 16 февраля и нанесли тяжелый удар реакции в Испании, тем не менее враг не был разгромлен. В руках врагов народа была огромная материальная сила — земля и несметные богатства банков и церкви. За время своего пребывания у власти они укрепили свои позиции в государственном аппарате и в армии. На их стороне авторитет церкви. Массовый базис фашистских партий еще не разрушен. Не нужно забывать того, что на выборах 16 февраля реакционно-фашистский лагерь получил 135 мандатов в кортесы; если сюда прибавить и 65 мандатов центра, то станет ясным, что реакция имела корни в стране.

    Не подлежало сомнению, что враг не преминет использовать все свои позиции, все свои силы, всю мощь своих организаций для подготовки решающего удара по завоеваниям народных масс. Не подлежало сомнению, что столкновение двух сил, борющихся вот уже шесть лет, двух организованных лагерей — лагеря фашизма и лагеря демократии — будет неизбежным.

    В чем заключалась тактика контрреволюции после победы народного фронта и образования левореспубликанского правительства Асаньи? По трем линиям действовал враг: организация экономического саботажа, террористические акты против руководителей народного фронта, видных коммунистов и социалистов; подготовка военного мятежа.

    Организация экономического саботажа имела целью всеми способами дезорганизовать хозяйственную жизнь страны, оставить народ без хлеба, правительство — без денег, создать угрозу голода. Экономическое положение в стране уже к приходу правительства Асаньи было чрезвычайно тяжелым. За два года фашистское правительство довело страну до экономической разрухи. Тяжелый экономический кризис, начавшийся в 1930 г., еще не преодолен. Промышленное производство продолжает оставаться на том же кризисном уровне (индекс промышленной продукции составлял в 1935 г. 86% по сравнению с 1929 г.). Тяжелое положение народных масс, резкое падение покупательной способности потребителя, не дает промышленности возможности выкарабкаться из кризиса. Продукция текстильной промышленности сократилась в 1935 г. на 40% по сравнению с 1931 г. В угольной промышленности — огромные запасы, не находящие сбыта. Безработица охватывает около [25] миллиона человек. Налицо к тому же — громадный государственный дефицит, вызванный резким сокращением экспорта и неплатежеспособностью налогоплательщиков.

    Такое положение застало правительство Асаньи. В этих условиях враги народа употребляют все усилия, чтобы вызвать разруху в стране. Началась утечка капиталов за границу. Сотни миллионов пезет капиталисты перевели (в долларах и фунтах стерлингов) в сейфы швейцарских и бельгийских банков. Вывоз капитала за границу имеет непосредственной целью удар по курсу испанской валюты (пезеты) и повышение цен. В Мадриде и Барселоне образуются ?черные биржи? из экспортеров капитала. Греют руки на ограблении испанского народа биржевики Лондона и Парижа. Бывший директор мадридского банка братьев Гуго-Шерер по договоренности с заграничными банковскими организациями Парижа и Лондона производит темные сделки с иностранной валютой. Начинает функционировать целая сеть организаций по вывозу валюты. Таможенные агентства в Бильбао и Ируне превращаются в контрабандные бюро по переправке крупных сумм за границу на основе экспортно-импортных и транспортных лицензий, фабрикуемых чиновниками, расставленными Хиль Роблесом. ?Общая сумма экспортированного капитала неизвестна, но можно предположить, что она выразилась в многих миллионах пезет?, — пишет 29 июня 1936 г. орган испанской компартии ?Мундо Обреро?.

    Спекулянты взвинчивают цены на продукты первой необходимости. Они портят и уничтожают товары. Они оставляют гнить более 2 млн. кг картофеля на железнодорожных станциях, в то время как половина населения Мадрида голодает.

    Ударом по валюте и повышением цен враги народа добивались дискредитации правительства, хотели посеять недоверие и недовольство в среде широких масс.

    На помощь спекулянтам и торговцам валютой спешат и предприниматели. Они угрожают локаутом, в случае если правительство не отменит закона о выдаче компенсации уволенным участникам октябрьских боев 1934 г. Они саботируют проведение в жизнь закона о принятии на работу участников астурийских боев. Они закрывают завода и выбрасывают на улицу рабочих. Они наступают на заработную плату рабочих и не хотят знать вмешательства правительства в конфликты рабочих с предпринимателями. Предприниматели отказываются вести переговоры с рабочими, отказываются принять предложение правительства об условиях урегулирования ряда конфликтов (на парфюмерных фабриках ?Галь? и ?Флорамия?, на метрополитене Мадрида). Предприниматели провоцируют конфликты с рабочими, пользуясь услугами фашистских провокаторов. Они подготовляют локаут на метрополитене, чтобы лишить население Мадрида транспорта. В номере от 6 июня ?Мундо Обреро? приводит ряд документов, найденных при аресте группы фашистов. Среди них инструкция фашистского руководства о разжигании стачек, и недовольства на предприятиях общественного [26] значения. Выполнение инструкции возлагается на фашистских провокаторов, проникших на предприятия и в анархо-синдикалистские профсоюзы.

    В организации экономического заговора против республики участвуют и помещики. Крупные землевладельцы грозят ?локаутом? земли. Они заявляют, что ближайшей осенью не будут засевать своих земель. Они отказываются убирать урожай. Они скармливают зерно скоту, в то время как миллионы трудящихся голодают.

    Все силы мобилизовал враг для того, чтобы расстроить хозяйственную жизнь, увеличить бедствия масс, создать все новые и новые трудности для республики. Он хотел туже затянуть петлю голода над народом и страной, чтобы открыть себе дорогу для расправы над революцией. Враги ?сеют безнадежность и нервозность в массах и обрекают массы на голодную смерть. Это целый преступный план бойкота республики и подготовки такой ситуации, при которой можно будет совершить государственный переворот для установления фашистской диктатуры?, — пишет ?Мундо Обреро? 13 июня 1936 г.

    Точно так же 150 лет назад монархисты — враги народа и революции во Франции экономическим саботажем, спекуляцией, организацией голода хотели свести на-нет все завоевания революции; так же в 1917 г. в России враги народа — Рябушинский и др. — хотели костлявой рукой голода задушить русскую революцию.

    Помимо организации саботажа тактика врагов народа заключалась еще и в том, чтобы создать впечатление как в стране, так и за границей, что в Испании царит анархия, что республиканское правительство, образованное после выборов 16 февраля, не в состоянии установить порядок. В этих целях фашисты организуют ряд террористических актов против руководителей рабочих организации и честных республиканцев. С 16 февраля по 17 июля не проходило почти ни одного дня, чтобы кто-нибудь из антифашистов не пал жертвой убийства из-за угла. Этими подлыми убийствами фашистские негодяи рассчитывают запугать великий испанский народ, но добиваются обратного результата, вызывая против себя еще большую ненависть и презрение.

    Третья, основная и центральная, задача, которую себе поставила реакция, состояла в подготовке вооруженного мятежа. Экономический саботаж, провокация и террор были подсобными средствами для осуществления этой основной задачи; они должны были создать обстановку недовольства в массах населения, чтобы облегчить проведение в жизнь мятежа, к которому фашисты начали готовиться на другой день после исхода выборов 16 февраля. Известно, что, когда Асанья в итоге выборов приступил к формированию правительства, генералы Франко и Годед, стоявшие во главе генерального штаба, пытались поднять мятеж среди частей мадридского гарнизона. Но среди офицерства не было единодушия, а фашистская [27] партия ?СЭДА? считала, что момент мятежа еще не наступил.

    Реакция решила отсрочить день мятежа, чтобы лучше подготовить свои силы. ?Не трогайте армию, не вносите политику в армию!? — таков был лозунг реакции, под прикрытием которого она готовила превращение армии в политическое орудие контрреволюции. За спиной правительства фашисты усиленно закрепляют свои позиции в армии. Фашистские генералы ведут с республиканским правительством недостойную игру: они усыпляют его бдительность лицемерными клятвами в верности республике и конституции. Генерал Франко после попытки мятежа дает слово ?исправиться? и отправляется по предложению правительства на Канарские острова. Генерал Мола даст премьеру Кирога слово, что он не участвует в заговоре против республики, а Кирога ему верит. Генерал Кейпо де Льяно, один из виднейших фашистских головорезов, впоследствии расстрелявший в Севилье 5 тыс. трудящихся, уже в первые дни мятежа заверяет правительство в своей приверженности республике.

    Клянясь в верности республике, фашистско-монархистские генералы расставляют офицерские кадры в армии, производят передвижение частей, сосредоточивают запасы амуниции, сколачивают внеармейские боевые отряды, устанавливают шифры, пароли, развертывают широко разветвленную — от Марокко, Балеарских островов до Мадрида — сеть контрреволюционного заговора. Еще за несколько месяцев до мятежа фашистские генералы производят маневры в районе Сиерра Гвадаррамы, где сейчас происходят ожесточенные бои между правительственными войсками и мятежниками. Когда начался мятеж, его организаторы нашли в этом районе готовые окопы, они уже знали обстановку, имели места для расположения пулеметов, площадки для пушек и т. д.

    Помимо технической подготовки и предварительной расстановки сил мятежники поставили перед собой задачу захвата основных коммуникационных линий страны. План мятежа, тщательно разработанный, имеет в виду быстрый захват основных стратегических центров (Кадикс, Севилья, Кордова, Барселона, Вальядолид и др.), овладение пунктами, где сосредоточены арсеналы и военные заводы (Овиедо, Толедо, Севилья, Гренада, Мурсия, Трубия). Предвидя возможное сопротивление в каждом городе и районе, организаторы мятежа заблаговременно расположили верные им силы в старых крепостных зданиях. Наконец, мятежные генералы сконцентрировали в надежных местах — монастырях, церквах, казармах и других капитально построенных зданиях запасы оружия, одежду и военное обмундирование.

    По всем линиям фашистско-монархическая контрреволюция, опираясь на силу всех своих организаций, исподтишка готовила гражданскую войну.

    Что же в это время делало правительство Асаньи, а затем Кирога, опиравшееся на поддержку партий и организаций народного [28] фронта? Видело ли оно готовящиеся козни врага, вело ли оно достаточно решительную борьбу за укрепление сил республики?

    Правительство Асаньи приступило к осуществлению платформы народного фронта. Оно издало декрет об амнистии всех политических заключенных, охватившей 30 тыс. героев октябрьских боев 1934 г. Оно издало декрет о возмещении, согласно которому все уволенные по политическим причинам рабочие и служащие восстанавливаются на работе и получают денежную компенсацию в размере 3–6-месячной заработной платы. Правительство восстановило социальное законодательство первого, медового, месяца республики. Восстановлены демократические свободы и автономия Каталонии. Государство предоставило землю 87 тыс. крестьян. Наконец, правительство приступило к чистке полиции а жандармерии от реакционно-монархических элементов, разоружило и распустило часть фашистских лиг. Около 6 тыс. фашистов было? посажено в тюрьму.

    Все эти мероприятия принесли большую пользу трудящимся массам и доказывали готовность правительства осуществить программу народного фронта. Но на всех мероприятиях левореспубликанского правительства лежала печать умеренности, нерешительности. Обстановка в стране (саботаж, прямая подготовка, фашистского мятежа) требовала более крутых мер в борьбе с фашистской опасностью, о разрухой и голодом, решительных мер к очистке армии и госаппарата. Правительство не замечало козней фашистско-монархистского лагеря и чересчур доверчиво относилось к заверениям реакционных заправил (Франко, Годед, Мола). Эта доверчивость привела к тому, что правительство было застигнуто событиями 18 июля в значительной степени врасплох.

    Только коммунистическая партия ясно сознавала всю серьезность создавшегося положения и неустанно била тревогу.

    Коммунистическая партия знала, что фашизм без боя не сдастся; она понимала, что готовится заговор против республики, хотя не прощупала еще его нитей; она видела, что монархо-фашистские группы приступили к осуществлению в широком размере подготовки гражданской войны.

    Центральный комитет коммунистической партии требовал ареста генерала Франко после неудавшейся его попытки поднять мятеж в Мадриде в феврале 1936 г. Коммунисты разоблачали в кортесах подготовку мятежа. Коммунистическая печать изо дня в день вскрывала контрреволюционные козни, била тревогу по поводу саботажа предпринимателей, спекуляции валютой, призывала к бдительности и решительным ударам по врагам республики. Орган компартии — ?Мундо Обреро? ежедневно сообщала фамилии спекулянтов, адреса фашистских окладов оружия, имена лиц, помогающих заговору. В дни, предшествующие мятежу, газета стала организатором масс, блестящим пропагандистом партии, подлинным, другом испанского народа. Своей ролью, своим боевым языком она сильно напоминала газету парижских трудящихся и бедноты [29] ?Друг народа?, которая также била по врагу, разоблачала все его махинации в героические месяцы французской революции 1792–1793 гг. Она напоминала собой большевистскую ?Правду?, которая в горячие дни августа 1917 г. неустанно разоблачала планы генеральских заговоров и предостерегала рабочих и крестьян против гнусных замыслов ставки и генерала Корнилова. Те же слова, тот же стиль, тот же натиск, та же смелость, тот же боевой дух.

    8 июня ?Мундо Обреро?, раскрывая махинации спекулянтов валютой и предпринимательский саботаж, пишет:

    ?Это бунт капиталистических классов в союзе с реакцией и фашизмом. Они хотят, чтобы рабочие и крестьяне, увидев, что их материальное положение осталось прежним, утратили доверие к республике и народному фронту. Они хотят, чтобы в момент фашистского мятежа разочарованные массы не оказали им такого сопротивления, как в октябре, когда рабочие отдавали свою кровь и жизнь борьбе против фашизма и реакции?.

    Через несколько дней ?Мундо Обреро? развертывает реальную программу борьбы против плана контрреволюции:

    ?Мы имеем дело с обширным планом борьбы против народного фронта и против правительства. Мы полагаем, что причины усиления его наступления заключаются в слабости республиканского правительства. Друзья народного фронта должны понять, что без политики контрнаступления, предназначенной для того, чтобы свести на-нет провоцирование беспорядков реакцией и фашизмом, фашистские заговорщики смогут частично осуществить свой проект. Они сильны потому, что обладают богатством. С этой стороны и надо их атаковать, введя налога на крупные капиталы, прибегнув к конфискации имущества тех, кто устраивает заговоры и занимается саботажем. Они извлекают свое богатство из громадных земельных владений. Значит, надо конфисковать землю, чтобы провести аграрную реформу?.

    В те же июньские дни, после ареста ряда фашистских убийц, ?Мундо Обреро? пишет:

    ?Недостаточно арестовать нескольких фашистских убийц. Судьи в своих решениях попрежнему признают законным применение оружия и практику провокаций и преступлений. Надо железной рукой остановить тех, кто финансирует, покрывает, вооружает, кто покровительствует фашистским убийцам даже в государственном аппарате. За этими шайками преступников скрываются люди, питающие более гнусные намерения/ ибо они хотят не единичных убийств, а коллективного преступления, они хотят установить фашистскую диктатуру?.

    Тон ?Мундо Обреро? становится еще более решительным в дни, непосредственно предшествовавшие началу фашистского мятежа. 13 июля, после убийства лейтенанта Кастильо, газета пишет:

    ?Хладнокровное убийство лейтенанта Кастильо, занятие радиостанции в Валенсии фашистами, для того чтобы выступить перед [30] народом и отдавать приказы; обнаружение складов оружия в фашистских центрах и в здании ?Реновасион Эспаньола?; недостойная спекуляция предпринимателей на голоде народа; проникновение провокаторов в рабочие организации — все это и многое другое, известное нам и правительству, ясно указывает на подготовку переворота, направленного против народного фронта?.

    Призыву к бдительности, к решительному удару по фашистской реакции посвящена и передовая ?Мундо Обреро? от 16 июля. ?Кто же сеет рознь? — спрашивает газета. — Мы это знаем, как знает и правительство. Почему же в таком случае не положат этому конец раз и навсегда? Мы заявляем, что мы не согласны о теми, кто думает, что надо дать созреть нарыву, чтобы его оперировать. Эта концепция слишком опасна. Легче победить врага, обезоружив его и не дав ему организоваться и подготовиться?.

    Приведенные факты и выдержки из ?Мундо Обреро? подтверждают, что коммунистическая партия занимала твердую и последовательную позицию борьбы с подготовляющимся мятежом. Обезоружить врага, не дать ему организоваться и мобилизовать силы к наступлению на него — такова была линия компартии.

    Но компартия в то же время отдавала себе отчет в том, что, несмотря на колебания правительства, она не должна рвать с ним. Разрыв с правительством Асаньи означал бы раскол народного фронта. Раскол же в лагере народного фронта был бы наруку фашизму. Недаром фашисты и их пособники из лагеря контрреволюционного троцкизма всемерно пытались провоцировать разлад внутри народного фронта. Но, поддерживая правительство, компартия тем не менее критиковала его слабости и ошибки, учила на этих ошибках массы, организовала давление этих масс на правительство, толкала правительство на путь решительной борьбы с фашизмом. А левые республиканцы, как и отдельные руководители социалистической партии, придерживались той концепции, против которой боролась ?Мундо Обреро?, — дать нарыву созреть. Непонимание серьезности положения, нерешительность правительства в борьбе с саботажем крупной буржуазии и землевладельцев, в ликвидации очагов и сил готовящегося заговора — вот что привело к тому, что правительство было заговором застигнуто врасплох.

    В последние дни перед восстанием компартия снова обращается к правительству и народу с предупреждением о надвигающейся опасности. ЦК компартии предлагает правительству вооружить рабочих — коммунистов, социалистов и анархистов для защиты от готовящегося фашистского наступления. Это предложение компартии отражает настроения широких масс рабочих, чувствующих приближение сроков фашистской провокации. 13 июля фашисты совершают очередной террористический акт, направленный против верного республике лейтенанта Кастильо. Это обозлило рабочие массы, в первую очередь республиканцев из штурмовой гвардии. Атмосфера накаляется. В ту же ночь группа штурмовых и гражданских [31] гвардейцев явилась на квартиру к фашистскому депутату Кальво Сотолло, которын, как теперь выяснилось из захваченных у мятежников документов, должен был возглавить мятеж вместе с генералом Санхурхо, арестовала его, вывела на кладбище и расстреляла. Расстрел Сотелло произвел ошеломляющее впечатление на фашистов: они почувствовали нарастание ненависти народа к своим врагам. Этот расстрел стал сигналом для фашистских мятежников и ускорил сроки выступления. Через четыре дня, 18 июля, фашисты подняли знамя гражданской войны. [32]

上一页 目录页 下一页
英雄的西班牙


Военно-фашистский мятеж

    На конспиративных квартирах Мадрида разрабатывался план фашистского мятежа, план превращения свободной Испании в фашистскую кагоргу. В тиши кабинетов германского генерального штаба этот план получал санкцию со стороны самых заклятых врагов свободы народов — германских фашистов. В Риме и Берлине альфонсы в генеральских эполетах распродавали свою страну в обмен на итальянские бомбометы и германские танки. Организаторами и исполнителями этого черного дела являлась кучка испанских генералов, издавна славившихся своим изуверством, жестокостью и ненавистью к трудящимся.

    Кто эти люди?

    Генерал Санхурхо - главный организатор и вдохновитель мятежа. Свою военную карьеру он сделал в Марокко. После установления республики он дал присягу верности республиканскому режиму и был назначен начальником гражданской гвардии. Несмотря на присягу, Санхурхо 10 августа 1932 г. организует в Севилье восстание против республики. Восстание потерпело неудачу. Генерала Санхурхо арестовывают и приговаривают к смерти. Приговор не приводится в исполнение, смертная казнь заменяется тюрьмой, из тюрьмы ему организуют побег в Португалию. Отсюда он направляется в Германию, где вступает в переговоры о Гитлером, заручается его поддержкой и перед началом мятежа пытается пробраться через Португалию в Испанию. Но Санхурхо не удалось принять участие в мятеже. Самолет, на котором он поднялся о Лиссабонского аэропорта, пилотируемый лучшим летчиком Португалии, обрушился неожиданно с высоты 300 м на землю, и Санхурхо погиб.

    Генерал Франко - руководитель южной группы мятежников, служил в иностранном легионе. Он всегда был известен, как кровожадный зверь, которому доставляло особое удовольствие изобретать рафинированные пытки для своих солдат и пленных. Франко заставлял своих солдат сто раз обходить двор казармы в полном снаряжении, приказывая их избивать мешками, набитыми мелкими камнями, и т. д.

    Франко — тип авантюриста, воспитанного в школе военных пронунсиаменто (переворотов), который не остановится перед самыми [33] тяжкими преступлениями ради достижения своих точных целей.

    Генерал Мола - руководитель северной группы мятежников, тип полицейского палача. Будучи начальником полиции, од отдал распоряжение открыть огонь по студентам-медикам и стрелять по госпиталю медицинского факультета. Он, так же как и Франко, начал свою карьеру в Марокко, зверски и жестоко расправлялся с туземным населением. В течение всей своей карьеры Мола был всегда бешеным врагом демократии и свободы.

    Таковы главные руководители мятежа. Это звери в человеческом обличье, шкурники и карьеристы, клятвопреступники и иезуиты. Это подлые честолюбцы, сделавшие свою карьеру на костях марокканского населения. Это верные слуги помещиков и церкви, слуги международного фашизма.

    План мятежа был составлен с таким расчетом, чтобы вначале дезориентировать правительство относительно размеров заговора. Мятежники решили начать восстание в Марокко с тем, чтобы отвлечь внимание правительства от событий внутри страны, а затем поднять мятеж во всей Испании. Они рассчитывали повести за собой всю армию, присоединить флот, с его помощью высадить на юге Испании большой десант, состоящий из марокканцев и солдат иностранного легиона, и двинуться двумя колоннами на север: с одной стороны — на столицу, с другой — на Мурсию и Валенсию, продовольственную базу Мадрида. Одновременно генерал Мола должен был повести наступление на Мадрид с севера. А генерал Санхурхо, один из главных организаторов восстания, сидевший в Германии, должен был стать командующим всеми мятежными силами.

    В ночь с 17 на 18 июля в Марокко было поднято восстание. Одновременно генерал Годед начинает восстание на Канарских островах. В остальной Испании царит ?спокойствие?. Двинув флот к Марокко и арестовав группу фашистов, правительство полагает, что ему удалось предотвратить восстание внутри страны. Но в ночь с 18 на 19 июля радиостанция Сеуты передает условный сигнал: ?По всей Испании безоблачное небо?. Эти слова — сигнал к началу мятежа. По этому сигналу реакционное офицерство подымается и начинает действовать.

    18-го числа начинаются мятежи на севере Испании — в Наварре и Старой Кастилии. Это единственные провинции, где мятежники имеют массовую базу — реакционное кулацкое крестьянство. Одновременно происходят выступления в разных концах страны — в Барселоне, Севилье, Сарагоссе, Вальядолиде. Мятеж охватил все военные округа. За мятежниками — большинство армии. Только в 1-м округе (Мадрид), 3-м (Валенсия) и 4-м (Барселона) не вся солдатская масса пошла за ними. Зато 2-й дивизионный округ (за исключением 17-го пехотного полка в Малаге) и войска 5, 6, 7 и 8-го дивизионных округов, как и регулярные части в Марокко, на Канарских и отчасти Балеарских островах, выступили на стороне мятежников. [34]

    На севере мятежникам удалось сосредоточить в своих руках 36 пехотных батальонов, 72 батареи легкой артиллерии, 6 батарей тяжелой артиллерии, 2 полка кавалерии, танковый полк и прочие вспомогательные части. На юге в их распоряжении к началу мятежа находилось 6 батальонов пехоты, 1 кавалерийский полк, 1–2 полка артиллерии. Кроме того, генералу Франко удалось с помощью Германии и Италии перебросить из Марокко около 20 тыс. из имеющихся там 50 тыс. солдат. Всего в первые дни, примерно, 60 тыс. солдат оказались на стороне восставших.

    Если рассматривать соотношение сил по видам оружия, то пехота в подавляющем большинстве оказалась на стороне мятежников; артиллерия — половина на половину; большая часть воздушного флота осталась верной республике. В начальный период борьбы фашисты имели мало самолетов. Большую поправку в планы мятежников внес морской флот. Весь он, за исключением ?Альмиранте Сервера?, оказался на стороне республики.{3} В первые же дни флот на попытку вовлечь его в мятеж ответил высадкой своих офицеров в море. Матросы линкора ?Хаиме I? расстреляли своих офицеров из пулемета, их трупы выбросили в море, и радист передал: ?Всем, всем! ?Хаиме I? верен народу?. Верность флота республике затруднила генералу Франко переброску войск из Марокко. Он смог только частично осуществить эту переброску, но не в первые дни, как рассчитывали мятежники, а позднее.

    Несмотря на верность морского и подавляющей часта воздушного флота, положение у правительства в первые дни было тяжелое. Оружия было мало. Имеющихся в распоряжении республики войск было явно недостаточно для успешного сопротивления численно и технически превосходящим силам мятежников. Надо иметь в виду, что кроме войск в распоряжении мятежников находились около 20 тыс. членов гражданской гвардии (жандармов), отряды штурмовой гвардии, военизированные отряды ?Испанской фаланги? и наваррских карлистов.{4}

    Наличие подавляющей части вооруженных сил на стороне мятежников вызвало в правительстве замешательство. В Мадриде распространяется слух, что под давлением крупной буржуазии правительство согласно пойти на компромисс. В расчете оторвать часть армии и некоторые круги командного состава от мятежников президент Асанья предлагает организовать правительство более умеренного типа, поставив во главе его Мартинес Баррио. Рабочие организации, в первую очередь коммунистическая партия, — против такого правительства; они требуют самой решительной борьбы против фашистских мятежников. Асанья считается с голосом масс, он понимает, что рабочий класс является цементом, скрепляющим [35] народный фронт, что рассориться с рабочим классом — значит погубить республику. И он делает свой выбор в пользу честного союза с рабочим классом, создавая правительство Хосе Хираля. Серьезность положения требует принятия решительных мер. Компартия, отражая волю рабочих, предлагает вооружить народ. Вновь образованное правительство выполняет требование рабочих организаций. Это был решающий момент. Если бы республиканское правительство не вооружило рабочих, Мадрид и Барселона оказались бы в руках мятежников.

    19 июля в Мадриде вспыхивает восстание в казармах Ла Монтанья, представляющих собой настоящую крепость. В ней засело 14 тыс. солдат, руководимых реакционными офицерами. 2 тыс. винтовок располагали рабочие, когда они брали приступом казармы Ла Монтанья. Но против засевших в казармах шла не только вооруженная рабочая милиция — против них выступил весь рабочий Мадрид. Через несколько часов после начала мятежа он был подавлен. В тот же день мятежники пытались поднять восстание в военных лагерях (Карабанчел, Квалро-Вентос, Хетафе, Викальваро), расположенных около Мадрида. И эта попытка провалилась. Но праздновать победу было рано.

    Генерал Мола по плану начал наступление на Мадрид о севера. Захватив Арагонию, Сарагоссу, Наварру и Старую Кастилию, войска Мола двинулись двумя колоннами на Мадрид через горный хребет Сиерра Гвадаррама. Узнав о новой опасности, грозившей столице, рабочие организации сформировали пять полков рабочей милиции. Эти полки вместе с частями мадридского гарнизона и подкреплением ив Валенсии задержали наступление на Мадрид.

    Одновременно был подавлен мятеж в крупнейшем промышленном центре — Барселоне. На Барселону мятежники возлагали большие надежды. Сюда было стянуто большое количество войск. Для руководства восстанием с Балеарских островов прибыл генерал Годед. Но народ подготовил мятежникам достойный отпор. По требованию масс каталонское правительство в ночь с 18 на 19 июля вооружило народ. 19-го утром во всех важнейших пунктах города были размещены отряды народной милиции. Не подозревавшие ничего войска натолкнулись на организованное сопротивление. После 14-часового кровопролитного боя мятежники были разбиты, их вожди (в том числе генерал Годед) арестованы, а затем и расстреляны по приговору трибунала. Подавив мятеж в Барселоне, каталонская народная милиция направилась на осаду Сарагоссы и защиту горных проходов, ведущих на Мадрид.

    Мятежникам не удалась также попытка отрезать Мадрид от его продовольственной базы: в Валенсии мятеж был подавлен в самом зачатке. То же и в Альбасете.

    Менее благоприятно развернулись события в Астурии. Здесь командир 3-го пехотного полка, полковник Аранда, выдавая себя за сторонника республики, обманул бдительность рабочих организаций. [36] Он предложил им собрать рабочих для получения оружия, но встретил их пулеметным огнем и захватил Овиедо и Хихон.

    Ожесточенная борьба разгорелась на юге Испании. Генералу Льяно при помощи десанта из Марокко удалось захватить Кадикс, а затем и Севилью.

    Силами вооруженного народа правительству удалось отразить первый удар мятежников. Уже в первые дни восстания было вооружено 60 тыс. рабочих. Они образовали народную милицию, сражавшуюся рука об руку с воинскими частями, оставшимися верными правительству. Наспех создавалась народная милиция, вооруженная винтовками, пулеметами, артиллерией и оставшимися бронемашинами, не имевшая, естествнно, однородной организации. Если мадридская милиция организована по типу армии — в батальоны, ее командиры — выборные и утвержденные военным министерством, то в каталонской милиции благодаря анархистам командование коллегиальное: командир здесь — только военный советник. Несмотря на то, что рабочие, вступившие в милицию, не знали военного дела, и им пришлось обучаться на ходу, рабочие батальоны делали буквально чудеса. Уже в первые недели борьбы отдельные из них превратились в крепкие войсковые части.

    Лучшим рабочим полком является 5-й коммунистический полк. Этот полк, созданный коммунистической партией в первые дни революций, является, по общему признанию, образцовым полком, стержнем всей обороны республики. Вот как описывает свое впечатление об этом полке корреспондент журнала ?Регар?:

    ?Что меня больше всего поразило на фронте Сиерра Гвадаррама — это успехи в деле организации народной армии.

    В первые дни я наблюдал только энтузиазм и храбрость. Теперь я увидел хорошую организацию и дисциплину. Такие люди, как капитал Гарсиа, сумели превратить юных дружинников в грозную боевую силу с артиллерией, современным оружием, полевыми телефонами и твердым единоначалием.

    Пятый полк народной милиции проделал гигантскую работу. Политически устойчивая молодежь, получившая в боях военные навыки и военные познания, сама теперь занимается обучением вновь прибывающих. Многие из них стали уже подлинными ?ветеранами народной обороны: они являлись участниками еще октябрьских боев 1934 г.

    Пятый полк — его как бы ускоренная школа. Командиры обучают бойцов не только военному делу: они же ведут среди них политико-воспитательную работу. Полк имеет прекрасную библиотеку. Ежедневно выпускается газета ?Народная милиция?, имеются летучие газеты. Каждый вечер под открытым небом устраиваются концерты или спектакли, лекции, беседы?.

    Таков этот полк, овеянный славой в боях у Сиерра Гвадаррамы и на подступах к Мадриду.

    Правительству пришлось создавать не только вооруженную силу, способную бороться с мятежниками, но и командный состав. [37]

    80% офицерского состава оказалось на стороне мятежников. Революция выдвигает своих командиров. Уже вырос ряд талантливых командиров, хороших стратегов. Народная милиция выпестовала таких командиров, как Асенсия и Мангада. В недавнем прошлом суб-лейтенант, — Мангада, в дни революции вырос в крупного боевого командира. Он сумел сплотить вокруг себя людей, создать полк, о котором уже складываются легенды. Вначале у генерала Мангада был небольшой отряд в 500 рабочих. В течение двух месяцев этот отряд превратился в полк, насчитывающий свыше 5 тыс. дисциплинированных и неплохо вооруженных бойцов.

    Вооруженный народ Испании поражает мир своим героизмом и самоотверженностью. Вот что рассказывает ?Мундо Обреро? о войсках и рабочих дружинах, бравших Сеговию. Город и прилегавшие к нему холмы защищали отборные войска мятежников, располагавших сильной артиллерией. Республиканские войска были хуже вооружены и снабжены боеприпасами, но они дрались как львы.

    ?Можно было видеть такую картину: фашистский офицер стреляет в рабочего дружинника — промах. Рабочий бросается на фашиста, оглушает его ударом приклада, хватает револьвер и один за другим разряжает все патроны в мятежников. Вдруг он падает, сраженный осколком шрапнели. Последние его слова были:

    — А ведь я стрелял более метко, чем эти фашистские бандиты ...?

    Не выдержав штыкового удара, мятежники отхлынули назад. Отступление превратилось в паническое бегство.

    В город республиканцы ворвались на плечах мятежников. Три часа шел ожесточенный бой, в котором население принимало активное участие.

    ?На головы мятежников сбрасывали из окон тяжелые предметы. Убегающих хватали, связывали и передавали командованию правительственных частей. Сам генерал Гаранда был захвачен в тот момент, когда он готов был сесть в приготовленный заранее спортивный аэроплан?.

    Незабываемые образцы мужества и героизма показали защитники Ируна.

    Первые месяцы борьбы с фашизмом вписали немало славных страниц в историю революционного народа Испании. Только благодаря самоотверженности масс правительственным войскам удалось отбить нападение мятежников на главные центры и в ряде мест перейти в наступление. Испания фактически распалась на две части: одна — республиканская, другая — фашистская. Из 50 испанских провинций 18 (с населением в 8 млн. человек) — в руках республиканцев; в 15 — происходят военные действия. Наконец, полностью в руках мятежников — 17 провинций с населением в 7 млн. человек и ряд областных центров: Гренада, Кордова, Уэска, Тируэль, Сарагосса, Овиедо, Толедо. Таково было положение к концу августа. [38]

    В провинциях, занятых мятежниками, царит неслыханный белый террор. По сравнению с террором, господствующим в этих провинциях, ужасы средневековой испанской инквизиции кажутся пустяками.

    В Бадахосе были расстреляны все, у кого на руках мозоли или знаки от винтовки. Затем 1500 человек были согнаны на арену цирка и расстреляны из пулеметов в присутствии высокопоставленного общества. Кроме того, было расстреляно вблизи границы 400 человек, искавших убежища в Португалии. Фашистский генерал Кейпо де Льяно известил по радио весь мир, что выполнил свою программу: он поставил перед собой задачу убить в Севилье 3 тыс. марксистов, а убил 5 тыс. Расстрелы проводятся в Севилье методически. Недавно там были расстреляны все жители одной улицы.

    В Кордове было расстреляно более 1200 рабочих. В маленьком городе Баена по спискам вылавливали всех членов профсоюзов. Из 375 членов союзов было расстреляно 296. Озверевшие бандиты в Ируне обстреливали убегавших на французскую территорию женщин и детей. В деревне Арахал вторгшиеся фашистские банды заперли население в домах, которые облили бензином и подожгли. Мужчины, женщины, старики и дети погибли в пламени.

    Провинции, находящиеся под властью мятежников, превращаются в пустыни, города сжигаются, трудящееся население обречено на массовое истребление. Там, где хозяйничают генералы, царит разбой, насилие и бесчинство.

    А там, где у власти республиканское правительство, — там боевое сплочение и напряжение всех сил для организации победы. Фабрики и заводы приспосабливают свою продукцию к нуждам фронта. Предприятия мятежников и эмигрировавших хозяев управляются рабочими комитетами. Крестьяне, веками мечтавшие о собственной земле, получили земли церкви и помещиков, перешедших на сторону мятежников. Под охраной народной милиции они засевают свою землю и собирают урожай. По первому призыву правительства и коммунистической партии сотни трудящихся бросают, свою работу и добровольно идут на фронт.

    Каковы итоги первой фазы борьбы? Первая фаза борьбы показала, что народ готов драться до последней капли крови, что трудящиеся свободной Испании предпочитают скорее умереть, чем сдаться на милость фашистских победителей. ?Лучше умереть стоя, чем жить на коленях!? — выразила единодушную волю народа Долорес. Мятежникам не удалось захватить народ врасплох, потопить в крови революцию и установить фашистскую диктатуру. У мятежников нет поддержки в народе. Их сила — в штыках наемников и кулацких сынков, в самолетах, в танках и вооружении, которые они получают от германских и итальянских фашистов. С другой стороны, и республиканским войскам не удалось нанести решающий удар мятежникам, обладающим налаженной военной организацией и технически оснащенной армией. [39]

    Первая фаза борьбы вскрыла ряд слабых сторон в деле защиты республики. В то время как противник имеет единое командование, единый хорошо разработанный стратегический план, республиканские войска действовали разрозненно. Отсутствие единого командования мешало республике с самого начала собрать свои силы в один кулак. Правительство не имело единого плана ликвидации мятежа. Каждая провинция действовала на свой страх и риск, защищая в первую очередь свои границы, не учитывая общей обстановки, созданной в стране. Наглядным примером неорганизованности, отсутствия единства плана и действий является длительная борьба отрядов каталонской народной милиции за остров Майорку. Вместо того чтобы использовать имеющиеся силы для захвата важнейших стратегических пунктов, находившихся в руках мятежников, для помощи частям, действующим у Сарагоссы и Сиерра Гвадаррамы, каталонцы, подавив мятеж в Барселоне, сосредоточили свои силы на захвате острова Майорки, не имеющего крупного значения для исхода борьбы.

    Чрезвычайно затрудняло борьбу отсутствие командного состава. Люди, никогда не командовавшие воинской частью, вынуждены были вести большие отряды, имея против себя прекрасно вооруженные части, руководимые военными специалистами. Создание крепкого командного состава — одна из важнейших задач, ставших перед республиканским правительством.

    И, наконец, крупным недостатком являлось отсутствие четкой военной дисциплины. Народной милиции, проявлявшей большой героизм, зачастую нехватало дисциплины — быстрого и точного выполнения приказа начальника.

    Положение требовало решительных мероприятий по реорганизации милиции, требовало создания настоящей армии.

    Таковы итоги первой фазы борьбы, не давшей республиканскому народу решительного перевеса над организаторами гражданской войны — фашистскими генералами и мятежниками. [40]

    Борьба за дисциплину и революционный порядок — центральная задача

    Затянувшаяся на месяцы борьба вступила сегодня в новую, более трудную фазу. Она переросла национальные рамки. На территории Испании столкнулись силы демократии и международного фашизма. Германия, как и Италия, активно поддерживает мятежников. Помощь европейского фашизма и есть главный источник, питающий гражданскую войну в Испании.

    О поддержке, оказываемой мятежникам Германией, Италией и Португалией, говорят бесчисленные факты. Уже 31 июля английская газета ?Дейли Геральд? сообщала об отправке в Испанию (из Гамбурга) 28 самолетов, бомб, снарядов и других боеприпасов. 13 августа в Севилью прибыли 19 германских самолетов. 14 августа в Севилье приземлились еще 25 самолетов. 2 сентября, уже после подписания соглашения о невмешательстве, Германия отправила в Португалию для испанских мятежников новый транспорт самолетов, орудий и боеприпасов. В тот же день в Кадикс прибыл германский пароход о 25 самолетами. Германские консульства в Испании стали базой мятежников. Мятежники имеют немецких военных советников. Самолетами, танками, людьми — всем помогает фашистская Германия мятежникам. На фронты гражданской войны в Испании непрерывно прибывают германские бомбардировщики (новой конструкции ?Хенкель? — со скоростью 400 км в час), новейшего типа танки, в боях участвуют высококвалифицированные германские летчики. В водах Средиземного моря и Атлантического океана концентрируются германские суда.

    И об итальянской помощи мятежникам знает весь мир. Не менее 100 самолетов, главным образом бомбардировщиков, переправлено мятежникам из Италии. Лучшие летчики итальянской авиации действуют на стороне мятежников. 11 сентября итальянский пароход ?Нереида? высадил 30 летчиков и механиков, выгрузил самолета на острове Майорка. Италия пополняет части мятежников офицерским составом. 9 сентября 100 офицеров итальянской милиции прибыли в Испанию через Португалию с фальшивыми паспортами.

    Италия фактически оккупировала остров Майорка (Балеарские острова), занятый мятежниками. На острове сформирован [41] итальянский легион. Общее командование всеми вооруженными силами перешло в руки итальянского эмиссара графа де Росси. Подходы к Майорке с моря охраняются итальянскими крейсерами.

    Все эти факты говорят о том, что фашистские поджигатели войны цинично помогают силам реакции в Испании. Они избрали Испанию плацдармом для кровавой расправы с пробуждающимся народом и провокации новой мировой войны. Победа фашистских мятежников в Испании означала бы удар по народному фронту в других странах, в первую очередь Франции, создала бы для Германии и Италии возможность закрепить свои позиции на Средиземном море и в Атлантическом океане для подготовки нового передела мира.

    Эта помощь мятежникам со стороны фашистских государств (при фактической блокаде законного правительства) и создает особые трудности для борьбы революционного народа. Мятежники сумели укрепить своя части новой техникой, мощной авиацией, артиллерией и квалифицированными кадрами специалистов военного дела.

    Это — трудности внешнего порядка. Не менее важны и трудности внутреннего характера. Гражданская война затягивается. К середине сентября на фронтах создалось очень напряженное положение. Мятежники овладели рядом важных пунктов и поставили перед собой в качестве центральной стратегической и политической задачи — взятие Мадрида. Пока силы мятежников были разъединены на две группы — северную и южную, — все попытки наступления на Мадрид не удавались. Установление связи между обеими группами, переброска наиболее надежных частей — иностранного легиона и марокканских стрелков в Эстремадуру дали мятежникам возможность окружить Мадрид с трех сторон: с севера, запада и юга. Непосредственная угроза нависла над столицей. Спасение центра революции зависит исключительно от степени боеспособности, организованности и дисциплины республиканских частей и трудящихся столицы.

    В этой обстановке 4 сентября было организовано новое правительство во главе с вождем левого крыла социалистической партии Ларго Кабальеро. Фашисты всех стран и их приспешники изображают правительство Ларго Кабальеро чуть ли не как диктатуру пролетариата, называют его ?красным?, ?большевистским? правительством.

    Нет ничего более неправильного, чем такая оценка правительства Кабальеро. Это правительство партий народного фронта: левобуржуазных республиканских партий, каталонской левой, социалистической и коммунистической партий и баскских националистов. Задача этого, как и прежнего, правительства — защита республики, разгром военно-фашистского мятежа. Правительство Ларго Кабальеро достаточно ясно заявило об этой своей задаче в первой правительственной декларации:

    ?Существо программы правительства состоит в твердой решимости [42] организовать разгром мятежа, согласовав для этого все усилия народа и придав им должное единство. Этой цели подчинены всякие другие политические интересы и ради нее откладываются в сторону политические разногласия, ибо в данный момент не может быть иных стремлений, кроме стремления подавить мятеж?.

    ?Согласовать все усилия народа?, собрать в один кулак силы революционной демократии, установить подлинную боевую дисциплину и организацию, начать борьбу с дезорганизаторами, врагами народа — центральная задача. А враг этот не только по ту сторону фронта. Этот враг ютится и в районах правительственных войск. Он носитель мелкобуржуазной распущенности, расхлябанности, мещанского индивидуализма. Этот внутренний враг — опасный враг. Этот враг многоликий. Он держит оружие, но не идет на фронт. Он не идет на фронт, но и не сдает оружия тем, кто борется на фронте. Если же он попадает на фронт, он дисциплину подменяет дискуссиями о дисциплине. Он нарушает боевые приказы, бежит с поля боя первым. Он открывает фронт, подвергая своих товарищей риску истребления, потому что его ?индивидуальность? не выносит свиста пуль и воя снарядов, бессонных ночей и боевой тревоги. Он предпочитает ?охранять? революцию в тылу, когда другие умирают за дело свободы на фронте.

    Преодолеть этого врага — задача не легкая. Она осложняется тем, что партии народного фронта — не единый сплоченный кулак. Внутри народного фронта имеются элементы, на деле нередко противодействующие установлению подлинной дисциплины и порядка. Это в первую очередь относится к анархистам, пользующимся еще в Испании значительным влиянием.

    Влияние анархизма — основная слабость рабочего движения Испании. Чем объясняется то обстоятельство, что анархизм, с ростом капиталистического способа производства и развитием пролетарского движения давно изжитый почти во всем мире, сохранил свое влияние в Испании? Анархисты имеют здесь довольно крупную организацию, преимущественно профсоюзы, пользуются влиянием на некоторые, численно довольно значительные, слои рабочего класса, в особенности в Каталонии.

    Это объясняется, во-первых, мелкобуржуазным характером страны, обусловленным отсталостью экономики, значительной ролью мелкого производства в народном хозяйстве. Анархизм — продукт неразвитости капитализма, распыленности и раздробленности производства и рабочего класса, незрелости его организаций, продукт влияния мелкой буржуазии на рабочий класс.

    Это объясняется, во-вторых, феодальными пережитками государственной структуры Испании, оторванностью и партикуляризмом ее провинций, что вело к распылению государственной власти, к упрочению власти местных сатрапов, так называемых кассиков. Партикуляризм провинций создает почву для антицентралистических тенденций. Идее централизованного движения, сплочения всех сил рабочего класса в один кулак анархизм всегда противопоставляет [43] раздробленность, федерализм. В своей изумительной работе ?Бакунисты за работой? основоположник научного коммунизма Ф. Энгельс, вместе с Марксом долгие годы боровшийся против французского и испанского анархизма, пишет: ?Федерализм бакунинского охвостья в том и заключался, что каждый город действовал на собственный страх, объявив самым важным делом не совместные действия с другими городами, а отделение от других городов, и исключив тем самым возможность всеобщего наступления?{5} (прямо не в бровь, а в глаз современным анархистам Испании!).

    Это объясняется, в-третьих, наличием огромного слоя деклассированных элементов. Тысячи людей, лишенных в течение многих лет работы, выродившихся в люмпенпролетариев, — благодатная почва для влияния анархизма. Из этих деклассированных элементов фашизм вербует так называемых пистольеро — лиц, совершающих террористические акты из-за угла.

    Анархизм, его идеология и тактика приносят огромный вред борьбе народа с фашизмом. В упомянутой выше работе Энгельс, анализируя причины поражения революционного восстания в Испании 1873 г., вскрывает вред анархистской тактики в периоды революционных боев. Это тактика разрозненных, лишенных плана, неподготовленных заранее действий, подхлестывания развития революции, тактика вспышек, борьба против дисциплины революционных сил, бунт против организации порядка. Анархисты Испании, пишет Энгельс, ?дали непревзойденный пример того, как не следует делать революцию?{6}. Сейчас некоторые анархистские лидеры повторяют опыт своих предшественников, погубивших своими ошибками революционное восстание 1873 г.

    В чем вред анархистской тактики на современном этапе борьбы за победу демократической революции?

    Анархисты и сейчас считают главной задачей подхлестывание революции. Они выдвигают в качестве немедленной практической задачи осуществление ?нового социального порядка? — анархо-коммунизма.

    Вот как определяет современный этап испанской революции орган анархизма ?Солидаридад Обреро?: ?История предопределила, чтобы Испания стала первой страной в мире, рассматривающей рабочий класс как социальное ядро, определяющее все исторические явления. Вместе с фашизмом отмирает и капитализм как экономическая система буржуазного общества: социальные классы сливаются в конгломерат свободных и равных личностей...? (?Солидаридад Обреро? от 13 сентября 1930 г.).

    Незадолго до этого, 22 августа, та же газета писала; ?Демократическая республика очень далека от той цели, за которую мы боремя?. [44]

    Анархисты считают, что Испания уже вступила в полосу коммунистической революции, ?коренного преобразования классового общества?. Они пропагандируют необходимость ?решительных мероприятий? по преобразованию общества. ?Области Испании, находящиеся под влиянием НКТ (Национальная конфедерация труда — объединение анархо-синдикалистских профсоюзов), с Каталонией во главе, имеют своей задачей превратить движение, которое до сих пор было чисто политическим движением, в движение социально-революционное?, — пишет информационный бюллетень НКТ 30 июля.

    Не понимая сущности происходящих в Испании событии и характера развернувшейся революции, анархисты пытаются ?подтолкнуть? революцию. Чем труднее становится положение на фронте вследствие поддержки мятежников германским и итальянским фашизмом, тем энергичнее они ?подталкивают? развитие революции, угрожая этим сузить ее социальную базу. Об этом говорят предложение о передаче всех предприятий в руки синдикатов (профсоюзов).

    Осуществление этого предложения, вытекающего из теоретической концепции анархизма, отражающего его партикуляристские тенденции, нанесло бы большой вред делу борьбы с фашизмом. Передача предприятий в руки отдельных групп рабочих, раздробленных профессиональных объединений — удар по обороне республики. Задача обслуживания нужд фронта не может быть решена по линии децентрализации хозяйственного руководства. Помимо этого захват предприятий мелкой и средней буржуазии ударил бы по слоям, которые ныне поддерживают демократическую республику и народный фронт. Это мероприятие может только оттолкнуть эти слои в лагерь реакции. Такое ?подталкивание? революции может пагубно отразиться на дальнейшем ее развитии.

    Тенденцию ?подтолкнуть? революцию ярко подчеркивает и предложение о немедленной коллективизации крестьянского хозяйства. Анархисты в отдельных местах пытаются провести это в жизнь, принуждая крестьян вступать в колхозы. Путь к коллективизации — трудный и длинный путь. Коллективизация — задача пролетарской революции. Эта задача осуществляется пролетариатом после целого ряда подготовительных мероприятий — создания мощной индустрии, подведения машинной базы под сельское хозяйство, перевоспитания крестьянских масс и т. д. Можно ли говорить о коллективизации в период демократической революции, центральным вопросом которой является передача крупных латифундий в руки крестьян? Принудительная коллективизация, ?подталкивание? революции по этой линии лишь наруку врагу.

    Эти, как и всякого рода другие ?загибы? (например, ликвидация денег) опасны и вредны. Они отрывают авангард народной революции — пролетариат от трудящихся, угрожают союзу рабочего класса и крестьянства, отталкивают в лагерь врагов союзников пролетариата. Благодаря такого рода ?загибам? отдельные слои [45] населения начинают безразлично относиться к нуждам фронта. Благодаря такого рода ?загибам? создается угроза разрыва между героизмом сражающихся на фронте и беззаботностью в тылу.

    Такой разрыв между героикой фронта и спокойствием тыла грозит при осуществлении социальных экспериментов, которыми анархисты собираются осчастливить испанский народ, заменить наблюдающуюся кое-где беспечность политическим холодком.

    Вред анархизма выражается и в лихорадке всяких ?реорганизаций?. Частые смены правительств и других органов власти, провоцируемые анархистами, мешают делу организации обороны, нервируют массы. В самые острые для обороны республики минуты — во время талаверского прорыва мятежников — мадридское объединение анархо-синдикалистов созывает митинг, посвященный программным разногласиям с другими рабочими организациями. В день ожесточенных боев под Толедо анархисты заняты реорганизацией правительства Каталонии. В самые тяжелые для Мадрида дни, когда враг находился всего в 50–60 км от города, анархисты были заняты разработкой проекта реорганизации центрального мадридского правительства. Пленум НКТ требует образования национального комитета, превращения министерств в департаменты и т. п. (?Солидаридад Обреро? от 19 сентября).

    Вред анархизма и его влияния выражается и в том, что некоторые сторонники анархистских организаций (а иногда и люди, прикрывающиеся анархистским флагом) нарушают революционный порядок, сеют элементы такого антисоциального режима, который не знает никакой революционной законности. Такой режим, где своя рука владыка, где нет порядка, дисциплины и закона, способен только вызвать недовольство населения.

    И, наконец, вред анархизма и его влияния — в отрицании необходимости военной дисциплины, в отрицании организации и централизации руководства. В момент, когда нужны сплочение всех сил, объединение всех действий для борьбы против военно-фашистского мятежа, анархисты выступают против централизованного руководства военными силами, против решения правительства о создании республиканской армии, против единою плана и дисциплины.

    18 августа орган анархистов ?Солидаридад Обреро? выступает против создания армии. ?Мы не можем понять необходимости регулярной армии?, — заявляет передовая газеты. Обращаясь к молодым людям, не желающим итти на фронт под предлогом, что они не хотят быть солдатами, автор этой статьи пишет: ?Если вы не хотите быть официальными солдатами, а хотите быть добровольцами-милиционерами, то НКТ поддержит ваши требования. Ввиду вашего твердого решения вы должны будете отправиться на фронт как милиционеры, а не как солдаты?.

    Анархисты пропагандируют и воспевают недисциплинированность. За подписью всех трех анархистских организаций Испании (НКТ, ФАИ и АИТ) в газете ?Д'Эспань Антифашиста? от 28 августа [46] опубликована чудовищная статья ?Организация недисциплинированности?. Это гимн недисциплинированности и разнузданности чувств.

    ?Движение единства, свободного сотрудничества и открытого альянса, проводимое антифашистским фронтом в борьбе за общее дело, обнаруживает с неоспоримой очевидностью успех, достигнутый в результате организованной в течение ряда лет недисциплинированности, развития индивидуальности, чувства инстинкта и непосредственного действия?, — заявляет упомянутая статья.

    И дальше, рассказывая о героизме анархистских рабочих в боях с мятежниками, эта статья делает следующее заключение: ?Такая смелость в жертвовании собой не возникает внезапно. Она потребовала от анархистского движения многих лет подготовки и борьбы, громадной активности и — к чему скрывать? — систематической организации недисциплинированности?.

    Статья заканчивается определением задач анархистского движения, которые состоят в дальнейшей борьбе против навязывания массам чувства дисциплины и организации. ?Мы не хотим такой дисциплины, которая ограничивает мужество, интеллект и чувства?. Разве есть что-либо более вредное для дела революции, чем пропаганда подобной разнузданной недисциплинированности?

    Однако неправильно было бы думать, что анархистское движение не имеет здоровых элементов. Наряду с мелкобуржуазными, деклассированными, вредными элементами в анархистском движении есть и здоровое пролетарское ядро. Рабочие анархисты, вопреки воле своих лидеров, в 1934 г. мужественно боролись бок о бок с коммунистами и рабочими-социалистами на астурийских баррикадах. С первых дней фашистского мятежа тысячи рабочих-анархистов покинули свой домашний очаг и отправились на фронт. Рабочие-анархисты героически сражаются и умирают в боях с фашистскими бандами. И среди вождей анархо-синдикалистов имеются такие честные, мужественные пролетарские борцы, как Дурути, Оливер Гарсия. Внутри самой анархистской Конфедерации труда растут здоровые настроения — за порядок, за крепкую армию, за дисциплину, за ленинское понимание роли государства и государственной власти.

    Это показатель того, что значительные слои рабочих, идущих за анархистами, начинают изживать анархо-синдикалистские иллюзии.

    Самую гнусную и подлую роль в Испании играет в нынешней серьезной обстановке троцкизм, представляющий собою мизерную группу, пополнившуюся, правда, за последнее время притоком троцкистских элементов из других стран. Недавно реакционный французский журналист Керилис, являющийся своим человеком в кругах французской полиции, сделал на страницах ?Эко де Пари? сенсационное заявление о том, что, по неопровержимым данным французской полиции, так называемый IV интернационал (троцкистский) теснейшим образом связан с Гестапо и используется [47] этим последним для разлагающей работы в рядах мирового рабочего движения. И, несомненно, всегда хорошо осведомленный Керилис не ошибается. Судебный процесс над главарями троцкистско-зиновьевской террористической шайки воочию показал всему миру, в чьих интересах, по чьим заданиям работают троцкистские выродки и кому они служат. Роль троцкистов в Испании лишь новое подтверждение того, что было вскрыто на московском процессе. В самом деле, что должны были бы делать фашистские агенты в Испании в нынешний момент напряженной борьбы народных масс против фашизма?

    Они должны были бы пытаться вносить раздоры в среду организаций народного фронта. Это как раз и делают испанские троцкисты. Они пытаются проникнуть в разные организации народного фронта, чтобы натравить их одну на другую и тем самым ослабить единство борьбы испанского народа.

    Фашистские агенты должны были бы пытаться взорвать народный фронт. Это как раз и делают испанские троцкисты, требующие разрыва рабочих организаций с республиканскими партиями народного фронта.

    Фашистские агенты должны были бы сеять недоверие к правительству, чтобы ослабить оборону и открыть фронт врагу. Это и делают испанские троцкисты. Назавтра после 16 февраля они повели линию борьбы, с правительством, опиравшимся на поддержку партий народного фронта, и тем самым помогали реакции прикрыть ее мятежные планы. 16 июня, после речи Долорес, разоблачившей план подготовки фашистского мятежа, выступил троцкист Маурин. Обрушился ли Маурин на фашистских заговорщиков? Нет, Маурин направил весь огонь против правительства, свержения которого добивались фашистские заговорщики. Сейчас, в дни героических усилий народа по отпору фашистским мятежникам, троцкистские провокаторы нападают на правительство и его мероприятия по организации обороны.

    Фашистские агенты должны были бы пытаться деморализовать бойцов испанской революции нападками на СССР, попытаться дискредитировать его в глазах испанского народа. Но это и делают троцкистские провокаторы.

    Фашистские агенты должны были бы сеять семена ненависти к коммунистам, мужественно выполняющим свой долг на фронте и в тылу. Но это и делают троцкистские агенты фашизма, которые после СССР больше всего ненавидят компартии и коммунистов.

    Фашистские агенты должны были бы выдвигать такие лозунги и провоцировать так движение, чтобы немецкий фашизм мог оправдать свое вмешательство. Троцкисты и это делают. ?Неверно, что наши бойцы ведут борьбу за существование демократической республики?, — заявляет троцкистский орган в Барселоне ?Ла Баталья?. А германские и итальянские фашисты, английские консерваторы поднимают эти заявления на щит, докапывая, что в Испании речь идет о борьбе не демократии с фашизмом, а пролетариата [48] с буржуазной демократией. ?Троцкистская группа, — пишет по этому поводу ?Мундо Обреро?, — совершает провокационный акт, который может послужить значительным подкреплением для аргументов фашистов всех стран, требующих военною вмешательства иностранных держав в испанские события? (?Мундо Обреро? от 9 сентября 1936 г.).

    Наконец, фашистские агенты Испании имеют задание развертывать террористическую деятельность в районах, занятых республиканскими войсками. Троцкисты и это делают. Они применяли и применяют самые отвратительные средства террора против коммунистов и революционных рабочих. В дни суда над троцкистоко-зиновьевской шайкой бандитов в Москве испанские троцкисты осуществили ряд террористических актов против коммунистов. В ночь воздушного налета на Мадрид банда троцкистов воспользовалась темнотой, и подло, из-за угла, убила группу партийных активистов. В дни героической борьбы народной милиции у Сиерра Гвадаррамы был раскрыт террористический заговор фашистов-троцкистов, готовивших убийство Хосе Диаса, Долорес, Ларго Кабальеро, Асаньи.

    Таково подлинное обличье контрреволюционного троцкизма, пытающегося нанести удар в спину испанской революции я испанскому народу.

    Трудности внутриполитического положения вытекали также и из имевших место в прошлом колебаний социалистической партии по ряду важнейших вопросов организации обороны. Серьезность обстановки требует максимального единства всех сил народного фронта. Но единство народного фронта в борьбе за победу над фашизмом требует сплочения, единства составляющих его партий. Между тем среди лидеров социалистической партии имеют место разногласия по отдельным, отнюдь не принципиальным и важным на данном этапе революции вопросам.

    В то время когда социалистические рабочие проявляют величайшую военную доблесть, в рядах социалистической партии не все обладают достаточным чувством ответственности перед лицом столь серьезной обстановки. Отдельные группы социалистов не понимают, что сейчас все должно быть подчинено интересам фронта, что политика и деятельность всех партий и организаций народного фронта должны быть подчинены одной задаче — организации победы над фашизмом. Излишний оптимизм, вытекающий из недооценки сил противника, отсутствие трезвого понимания трудностей для испанской революции международного порядка, самоуспокоенность, приводившая к тактике обороны, а не наступления на врага, подмена организации борьбы пропагандой ее героизма — все эти грехи не были чужды до последнего времени отдельным деятелям испанского социализма.

    В социалистической партии и ее печати имеют хождение такие оценки характера революции, которые несовместимы с правильным марксистским учетом сил, а отражают скорее влияние анархизма. [49]

    И, наконец, отдельные элементы социалистической партии проявляли до последнего времени колебания в важнейшем вопросе на данном этапе — о строительстве вооруженных сил республики Еще 20 августа правительством Хираля был издан декрет об образовании республиканской добровольческой армии с минимальным, шестимесячным сроком службы. Против этого мероприятия ополчились анархисты. И внутри социалистической партии нашлись люди, которые не понимали значения регулярной армии и противодействовали ее созданию. Так, например, орган левого крыла социалистической партии ?Кларидад? пытался представить дело создания регулярной народной армии как меру, направленную против рабочей милиции, как меру не для спасения республики, а чуть ли не для свержения ее.

    ?Мы искренно убеждены, — пишет газета, — что новая добровольческая армия, если она должна состоять исключительно из солдат резерва, не увеличит ни морально, ни материально военные возможности республики и что, наоборот, она может их уменьшить вследствие социальных и политических особенностей этих добровольцев и вследствие недовольства, которое может быть вызвано среди борцов, среди милиционеров и даже среди регулярных войск вследствие преимущества, даваемого добровольцам... Мысль о другого рода армии для замены теперешних борцов и до некоторой степени для контроля их революционной деятельности, — эта мысль носит контрреволюционный характер?.

    А в это время каждый день приносит сообщения с фронта о том, что наряду с массовым проявлением героизма дружинниками учащаются случаи недисциплинированности анархиствующих элементов; о том, что потери народной милиции часто потому так высоки, что они действуют разрозненно, не обладают нужной выдержкой, у них нет крепкого командного состава и т. д.

    Таковы трудности внутриполитического характера. Не следует забывать и о трудностях продовольственного порядка, которые начинает испытывать такой центр, как Мадрид, и которые требуют срочного принятия мер.

    В этой сложной обстановке молодая коммунистическая партия Испании трезво оценивает положение в стране, намечает правильный курс своей политики, ведет четкую и последовательную линию в вопросах обороны республики Партия не только, как об этом говорилось выше, своевременно сигнализировала о подготовке фашистского мятежа, но и с первого дня его возникновения бросила все свои лучшие силы на фронт для борьбы за спасение страны и республики Ее газета 18 июля заявила: ?Народ бодрствует и не позволит вырвать победу из своих рук?. Коммунисты 18 июля быта повсюду в первых рядах рабочих, атаковавших казарму Ла Монтанья в Мадриде. ?Мятежников надо уничтожить?, — было лозунгом ?Мундо Обреро? в эти дни и остается лозунгом действия сегодня. Коммунистическая партия добилась вооружения рабочих. Коммунисты — лучшие организаторы рабочей и народной [50] милиции. Тысячи коммунистов сражаются на фронтах гражданской войны. Коммунистический 5-й полк — лучший отряд революционной армии. Коммунистическая партия поддерживала правительство Кирога, Хираля. Коммунисты вошли в правительство Ларго Кабальеро и ставили одно лишь условие при этой поддержке сменявшихся правительств: ?Сделать все, чтобы организовать военный разгром фашизма?.

    В чем суть политической линии компартии на данном этапе революции?

    Компартия исходит из того, что в стране развертывается народная демократическая революция, задача которой на данном этапе — подавление фашистского мятежа, спасение республики.

    Защита демократической республики — не пустой звук для компартии. Лозунг демократической республики дает возможность охвата широчайших масс народа — рабочих, крестьян, мелкой буржуазии, интеллигенции и др. для борьбы с фашизмом. Этот лозунг создает широчайшую базу для борьбы за разрешение всех задач демократической революции. С другой стороны, лозунг защиты демократической республики способствует созданию широкого демократического фронта вокруг борьбы испанского народа во всем мире. Борьбе народных масс Испании за республику сочувствуют огромные слои населения во всех капиталистических странах. Не только рабочие и трудящиеся, — значительные группы честных республиканцев и демократов и из других слоев поднимают свой голос в защиту законного демократического правительства Испании, в защиту испанского народа. Партия понимает, что эта растущая волна симпатий к испанскому народу — сильное орудие, которым рабочие организации всех стран должны воспользоваться, чтобы помешать германскому, итальянскому и португальскому фашизму делать свое подлое дело, побудить правительства Англии и Франции положить конец блокаде народа, борющегося за свою независимость и свободу. Поэтому партия против всяких безответственных выступлений, против легковесной болтовни о проектах будущей ?реорганизации общества?, которые в нынешней международной обстановке способны лишь осложнить борьбу испанского народа против его поработителей. Партия ясно отдает себе отчет, что та демократическая республика, за которую борется испанский народ, не будет похожа на буржуазно-демократическую республику обычного типа (США, Франция). Ее социальное содержание — иное. Это республика, в которой фашизму — главному врагу народа, демократии и свободы — не будет места. Фашизм, уничтоживший в таких странах, как Германия, Италия, свободу народов, не будет пользоваться в испанской демократической республике такой свободой, как, например, во Франции, Англии или США. Это будет демократическая республика для широких народных масс, республика, которая не позволит использовать демократию и предоставляемые ею права для уничтожения демократии и установления бесправия народа. В этой республике [51] будет сломлена материальная база фашизма. Значительная часть предприятий (собственность лиц, помогающих мятежникам или бросивших свои предприятия, как и предприятия оборонного значения) уже сейчас находится в руках народа. Около 18 тыс. предприятий на территории республики перешло в руки государства и рабочих организаций Земля помещиков и князей церкви, участвующих в фашистском мятеже, конфискована и передана в руки Малоземельного крестьянства. Республика в Испании поступает с врагами народа, их собственностью так же, как, в свое время поступал революционный народ Франции (1793 г.) с мятежниками, монархистами-эмигрантами Кобленца.

    Но чтобы добиться установления такой демократической республики, необходимо раздавить фашистский мятеж. А раздавить фашистский мятеж в нынешней его стадии развития нельзя без создания дисциплинированной народной армии с единым командованием, без организации сильной власти, без очищения государственного аппарата от фашистских элементов и без наведения твердого республиканского порядка на фронте и в тылу. На разрешение центральной задачи дня — поднятия дисциплины — компартия изо дня в день зовет массы. Основной лозунг, брошенный партией: ?Твердая власть, крепкое командование, железная дисциплина?.

    В статье от 15 сентября ?Мундо Обреро? пишет:

    ?Основное условие для осуществления этой цели (подавления мятежа) — это дисциплина. Все бойцы, абсолютно все, должны подчиняться военному командованию, пользующемуся доверием правительства. Те, кто не подчиняется ему, те, кто действует на свой страх и риск, - ослабляют фронт и объективно помогают врагу. Вот почему всякое нарушения дисциплины, всякое проявление трусости, а также все те, кто пытается действовать по своему усмотрению, должны понести самое суровое наказание?.

    17 сентября газета разъясняет значение регулярной армии и снова призывает к дисциплине:

    ?В борьбе против организованного врага, обладающего значительной оборонительной силой, боевой порыв, явившийся основной движущей силой первых победоносных действий народных масс, имеет огромную ценность. Но не меньшую ценность имеют дисциплина, организованность, подчинение командованию, организационное единство всех сил?.

    В том же номере от 17 сентября ?Мундо Обреро? пишет:

    ?Нынешнее положение требует строго централизованной власти ... Но в стране есть группы, которые считают, что испанский народ может обойтись без такой централизованной власти. Так, безусловно, думают некоторые группы, к счастью весьма малочисленные, и они своей деятельностью не только не помогают как следует правительству, но делают все от них зависящее, чтобы подорвать его авторитет... Мы, коммунистическая партия, действуем [52] со всей лойяльностыо и благородством, так как мы остаемся верны взятым на себя обязательствам?.

    Коммунистическая партия не ограничивается агитацией за дисциплину. Она показывает народу блестящие образцы организации, дисциплины, порядка. Коммунисты-бойцы — самые дисциплинированные бойцы. В коммунистических отрядах царит образцовый порядок. Коммунисты-бойцы передают все конфискованное ими у врага имущество государству. Известно, что многие десятки миллионов пезет, которые были конфискованы у ряда мятежников в момент их ареста, нереданы членами компартии правительству.

    Коммунистическая партия — оплот твердого революционного порядка в тылу. Она борется за перестройку промышленности для обслуживания нужд обороны республики. На предприятиях коммунисты борются за организацию производства, дисциплину труда, за улучшение качества продукции, против всякой мелкобуржуазной расхлябанности, рвачества, шкурничества, против разбазаривания народного добра.

    Коммунистическая партия борется за разрешение аграрного вопроса в пользу крестьян и сельскохозяйственных рабочих.

    Коммунистическая партия борется за ликвидацию экономического и политического могущества церкви. Но этим ни в коей мере не должна быть затронута свобода культа и уважение к тем или другим религиозным убеждениям. Республика не закрывает церквей и не преследует священников. Она борется против тех служителей культа, которые участвуют в мятеже. Она закрывает те церкви, которые превращены мятежниками в склады оружия, оплот контрреволюционного мятежа.

    Коммунистическая партия борется за широкую национальную автономию Каталонии, Бискайи, Валенсии.

    И, наконец, коммунистическая партия борется за мир между народами.

    Такова линия компартии Испании. Таковы ее дела. И эту линию проводят, эти дела творят на фронте и в тылу лучшие люди рабочего класса Испании — коммунисты, сражающиеся бок о бок со своими социалистическими и анархистскими братьями по классу. Из недр компартии, рабочего класса, народа выходят выдающиеся борцы — люди новой Испании. [53]

上一页 目录页 下一页
英雄的西班牙


Люди героической Испании

    На передовых позициях и в тылу, за винтовкой и за станком, в госпитале, детском доме, за пошивкой обмундирования для народной милиции и за снятием урожая защитники свободы и независимости испанского народа показывают чудеса героизма, мужества и отваги.

    Почетное место в этой когорте железных борцов занимают члены коммунистической партии. Все они, начиная от секретаря Центрального комитета, кончая рядовым членом коммунистической партии, проявляют чудеса выдержанности, организованности и дисциплинированности. Даже фашисты по-своему решили отметать каждого члена коммунистической партии: только членов коммунистической партии фашистское зверье казнит путем отсечения головы.

    Подлинными вожаками народа стали руководители Испанской коммунистической партии — секретарь ЦК т. Хосе Диас и член Политбюро Долорес Ибаррури, прозванная народом Пасионария (пламенная).

    Хосе Диас - испанский пролетарий. Сын рабочего, он ужо 12-летним мальчиком работает в булочной, испытывая на собственных плечах гнет капиталистической эксплоатации. В Севилье протекало его нерадостное детство. Среди севильских рабочих рос и политически мужал Хосе, заняв по праву место вождя севильских рабочих. Под его руководством выросла и окрепла севильская организация. Когда в 1932 г. во время всеобщей забастовки в Севилье Хосе, руководивший уличными боями, был арестован и приговорен к 18-летнему заключению, рабочие заставили освободить его. Они собрали по грошам требуемый залог в 5 тыс. пезет.

    Этого исключительно скромного человека любят и знают не только испанские коммунисты, но и все те, кому дороги интересы свободной и счастливой Испании. Это он сейчас же после астурийских боев призвал рабочий класс к единству. Это он сумел после октября 1934 г., несмотря на отчаянную слежку полиции. не только перевести всю работу партии на нелегальные рельсы, но и поддерживать живую связь с партийной массой, находиться среди рабочего класса в жуткие дни белого террора. [54]

    Рабочие оценили мужество и отвагу Диаса — неутомимого борца за единый пролетарский и народный фронт. Они избрали его депутатом в кортесы. Сейчас, в дни гражданской войны, Диас попрежнему неутомимо работает, деля свое время между фронтом и тылом.

    Рука об руку с Хосе Диасом работает Долорес Пасионария, чье имя уже окружено всеобщей любовью. И она — истая пролетарка. Дочь астурийского горняка, она долгие годы служила работницей у богатых и в кафе. Семнадцати лег она вступила в социалистическую партию. Долорес — один из организаторов коммунистической партии в Испании. Рабочие всех политических направлений хорошо знают ее — неустрашимого бойца, политического руководителя, агитатора, организатора, солдата и журналиста. Это она в мае 1931 г., высоко подняв знамя, шла под полицейскими пулями по улицам Бильбао во главе рабочей демонстрации. Это она сражалась в октябре 1934 г. на баррикадах Астурии с винтовкой в руках. Это она организовывала единый фронт в защиту заключенных астурийских горняков. Это она во главе 30-тысячной демонстрации в Овиедо пошла с поднятыми руками на направленные на демонстрацию пулеметы и добилась у начальника тюрьмы досрочного освобождения политических заключенных. Это она 16 июня произнесла в парламенте потрясшую всех речь, разоблачавшую подготовку фашистского мятежа. Это она после мятежа не покладая рук работает над организацией победы. С фронта в Мадрид, из Мадрида на фронт — такова ее жизнь. Она организует борьбу на фронте, помощь семьям борющихся в тылу, разоблачает клевету международного фашизма, воодушевляет сомневающихся и усталых. Сейчас этот пламенный трибун революции призывает все честное и мыслящее человечество помочь Испании.

    Вместе с Диасом и Пасионарией за дело революции борются тысячи рядовых бойцов.

    В бою под Тинео пал боевой руководитель астурийских рабочих, член компартии Антонио Муньо.

    Муньо организовал в Хихоне, где он работал в качестве секретаря профсоюза портовых рабочих, антифашистскую милицию и стал во главе ее. Во время штурма казармы, в которой засели мятежники, т. Муньо был ранен в плечо. Оправившись от ранения, он организовывает астурийский батальон и вместе с ним отправляется на фронт. Под Тинео, во время боя, будучи окружен врагом, Муньо не теряет присутствия духа и отбивается ручными гранатами. Его героизм был настолько велик, что поразил даже мятежников. Один из них крикнул: ?Не добивайте его, возьмите его живым, он молодец!?

    ... В течение многих дней шла бешеная атака мятежников на Ирун. 3 сентября днем мятежники ввели в действие броневики. Шесть броневиков мятежников осторожно двигались по направлению к Ируну. Вдруг они встречают на пути высокую баррикаду, повидимому, покинутую защитниками. Когда броневики подошли [55] к ней вплотную, из-за баррикады неожиданно появился молодой дружинник, который начал бросать в броневики динамитные бомбы.

    И случилось чудо, — пишет корреспондент ?Пари-Суар?, — один человек заставил отступить шесть броневиков.

    ... К командиру барселонской народной милиции пришел человек лет сорока. Вместо одной ноги у него деревяшка. Он просит помочь устроить ему протез. Командир дает ему ордер в ортопедический магазин. Человек ушел довольный. Через неделю он снова является к нему.

    — Что тебе еще надо? Ведь у тебя, как я вижу, уже хороший протез, — говорит ему командир.

    — Теперь, товарищ, я не хочу отставать от других. Я хочу записаться в милицию и отправиться на фронт.

    ... Девятнадцатилетний комсомолец из деревни Мармолехо был лучшим стрелком отряда. Он стоял один на высоком мосту. Когда показалась рота фашистов, он спрятался за дерево и начал стрелять. Один за другим падают сраженные его пулями мятежники, бегущие к мосту. В бешенстве мятежники подняли снайпера на штыки. Они были уверены, что мост защищает целый отряд. Рабочие отбили мост у фашистов. 19-летний комсомолец был еще жив. ?Почему ты не прыгнул в воду? — спросили его товарищи. — Ты мог спастись вплавь?. Он ответил: ?Но я еще не расстрелял всех своих зарядов?.

    ... Раненый дружинник 5-го полка Пируэло пишет своему командиру письмо: ?Я нахожусь пока еще в госпитале, но прошу вас зачислить меня в организуемый вами батальон ?Победа?. К тому времени, когда он выступит из Мадрида, я уже буду в состоянии маршировать в его рядах. Думаю, я достоин того, чтобы меня приняли в ряды этого батальона. Я заслужил эту честь своим поведением у Сомосиерры и тремя ранами, которые я получил в боях с фашистами?.

    За счастье своей родины отдают эти люди капля за каплей свою кровь, свою жизнь. Бок о бок с мужчинами сражаются женщины.

    ...Кончита Мало — дочь горняка. Пришла на аэродром ?Четырех Ветров? в Мадриде, чтобы научиться летать и отомстить за своего отца, расстрелянного в 1934 г. Однажды самолет, на котором она летала, подбили фашисты, и она попала в плен. Ее избили, изнасиловали и повесили.

    В фашистских листках напечатали заметку: ?Казнена Кончита Мало, опасная заговорщица, дочь расстрелянного в свое время коммуниста. Да будет участь ее устрашением для всех, кто мечтает о революции?.

    ...Более двух десятков девушек приняты в авиационные части Мадрида.

    Под Сан-Себастьяном был убит начальник взвода, в котором находилась Ада Совела — молодая девушка лет восемнадцати. [56]

    Смерть начальника вызвала замешательство в маленьком отряде. Девушка не колеблясь заняла место убитого и спокойно сказала товарищам:

    — Мы не имеем права отступать.

    И они не отступили. Весь отряд во главе с Адой Совела остался на месте. Говорят, фашисты изуродовали труп бесстрашной девушки.

    ... Рафаэле больше 80 лет. С первого дня фашистского восстания она покинула свой дом и все свое время проводит на станции. Она встречает и провожает поезда, идущие на фронт, беседует с бойцами народной милиции, помогает им, чем может. Она раздала милиционерам все, что имела. Свои последние 12 пезет она распределила между ранеными в санитарном поезде. Закутанная в черную шаль, Рафаэле суетится вокруг проходящих эшелонов. Она поднимает к солдатам свое лицо, изрезанное сплошными морщинами, она улыбается им своим старческим ртом. Она приветствует их поднятым вверх кулаком и вздыхает: ?Эх, кабы я могла сбросить с плеч лет пятнадцать! Я поехала бы с вами и указывала бы вам дорогу?.

    Они — героини не только на фронте, но и в тылу. Они стоят на перекрестках больших дорог с кувшинами воды и кислого вина, чтобы освежить солдат, едущих к месту боя. Они подбодряют уставших улыбкой и шуткой. Когда лазаретам понадобилась кровь для переливания раненым, в первый же день пришло 500 женщин.

    — Наши мужья отдают свою кровь на фронте — мы хотим ее вернуть здесь в тылу.

    Таковы люди пробуждающейся Испании. Их храбрость, упорство, достоинство, великодушие и благородство вызывают сочувствие и удивление во всем мире. [57]

    На помощь испанскому народу

    В эти дни и недели, когда испанский народ мужественно сражается за СБОЮ свободу, перед каждым трудящимся встает вопрос: как помочь нашим испанским братьям, чтобы облегчить иг борьбу? Каждый гражданин нашей великой страны спрашивает себя: на основании какого международного права со стороны Англии и Франции проводится блокада законного испанского правительства, в то время как германское и итальянское правительства, подписавшие соглашение о невмешательстве, продолжают снабжать оружием мятежников? Применялась ли такого рода блокада к фашистской Италии, когда она напала на Абиссинию? Применялась ли блокада к Германии, систематически нарушающей взятые на себя международные обязательства? Почему Англия и Франция не применяют блокады в отношении Германии, Италии и Португалии, хотя правительства этих государств нарушили и продолжают нарушать пакт о невмешательстве в испанские дела? Не является ли замалчивание капиталистическими странами выступления испанского министра иностранных дел Дель Вайо на пленуме Лиги наций в Женеве открытым поощрением агрессоров? Почему отворачивают в сторону лицо английские консерваторы, столь много декламировавшие о необходимости уважать парламентаризм, всеобщее избирательное право, волю парламентского большинства, голосуемые этим большинством законы, когда мятежные генералы топчут кровавым сапогом и конституцию, и законы, и всеобщее избирательное право?

    Не учат ли они управляемые ими народы тому, что насилие выше закона? Не вспомнят ли народы Европы нынешнюю позицию всех лицемерных защитников законности и конституции, когда они прибегнут к насилию, чтобы свергнуть режим капиталистической экоплоатации, фашизма и империалистических войн? Вся наша страна, от мала до велика, солидаризируется целиком и полностью с испанским народом и его правительством, защищающимися от нападения испанского фашизма, поддерживаемого всей мировой реакцией. И если бы английское и французское правительства сделали малейшую попытку, чтобы обуздать насильников и выступить в защиту попранного права испанского народа, в защиту [58] созданной им конституции, вся наша страна с радостью поддержала бы такое выступление. Но правительства Англии и Франции предложили всем государствам, в том числе СССР, пакт о невмешательстве в испанские дела.

    Что означало бы на деле честное проведение пакта о невмешательстве? Честное проведение пакта дало бы республиканскому правительству Испании возможность в кратчайший срок ликвидировать мятеж, не имеющий массовой опоры в стране. Честное проведение пакта означало бы не только ликвидацию фашистского мятежа в Испании, но и ликвидацию в зародыше нового очага войны (ибо Германия и Италия добиваются победы мятежников с целью захватить позиции на главных коммуникационных путях Франции и Англии — позиции, нужные для реализации их экспансионистских планов). Честное проведение пакта продемонстрировало бы не только нежелание войны со стороны широчайших масс трудящихся всего мира, но и показало бы фашизму, что в руках защитников демократии и мира есть действительные средства борьбы со всеми, кто хочет развязать войну.

    Но пакт ходом вещей превратился в фикцию. Германские и итальянские фашисты продолжают оказывать помощь мятежникам. Франция и Англия ?не замечают? нарушений пакта со стороны Германии, Италии и Португалии. Поведение германского и итальянского фашизма в испанских делах при пассивной роли Англии и Франции есть не что иное, как провокация, направленная не только против Испании, но и против Советского Союза.

    Германский фашизм ждет любого, даже малейшего, повода, чтобы развязать силы войны и организовать крестовый поход против СССР. Нюренбергский съезд фашистской партии (сентябрь 1936 г.) прошел под знаком борьбы с силами демократии и прежде всего против оплота демократии и мира среди народов — СССР. Германский фашизм ищет союзников для ?похода против большевизма?. Могло ли советское правительство в этой обстановке отказаться от участия в соглашении о невмешательстве? Нет, ибо на этом настаивала Франция, с которой Советский Союз связан договором о взаимопомощи. ?Советское правительство присоединилось к декларации о невмешательстве в испанские дела только потому, — заявил т. Литвинов в Лиге наций, — что дружественная страна опасалась в противном случае международного конфликта?. Наш отказ от участия в соглашении объединил бы капиталистические государства против СССР, повлек бы за собой прямую интервенцию фашистских государств в испанские дела под лицемерным предлогом, что СССР разжигает гражданскую войну и насаждает большевизм в Испании. Под прикрытием клеветы и травли Советского Союза германский и итальянский фашизм перешел бы к открытой интервенции в Испании, высадке десанта, грабежу и расчленению страны. Отказ СССР от участия в соглашении о невмешательстве был бы наруку фашистским планам войны. [59]

    И сложность этого положения и подлую игру провокаторов интервенция и войны понимает наш народ, понимает международный рабочий класс. Он знает, что ключ к изменению позиции в отношении законного испанского правительства лежит в Лондоне и Париже.

    Вот почему широчайшие рабочие массы всего мира и их коммунистические партии выступают за изменение позиции Англии и Франции в вопросе о невмешательстве. Они знают, что решение этого вопроса зависит от позиции этих государств, что Советский Союз только под давлением вышеприведенных обстоятельств подписал пакт о невмешательстве.

    Во всем мире развертывается сейчас борьба против блокады республиканской Испании. 5 сентября 150 тыс. пролетариев Парижа демонстрировали свою солидарность с испанским народом. Демонстрация прошла под лозунгом: ?Долой блокаду республиканской Испании!? 300 тыс. рабочих авиационной, машиностроительной и автомобильной промышленности Парижского округа объявили одночасовую всеобщую забастовку, требуя отмены ?политики блокады в отношении республиканского правительства в Испании?. И в Англии началось движение за изменение политики правительства.

    Трудящиеся массы не только требуют у своих правительств снятия блокады республиканской Испании, но и организуют широкую материальную помощь борцам за свободу. Во всем мире идет сбор средств для помощи испанским братьям. В Испанию направляются деньги, продовольствие, медикаменты, санитарные отряды.

    Десятки тысяч людей, стоявших до сих пор в стороне от политической жизни, сейчас горячо откликнулись на призыв помочь Испании. Все они — рабочие, служащие, врачи, художники, артисты, писатели, юристы и ученые — великолепно понимают, что дело защиты Испании — их кровное дело. Защищать испанский народ — значит защищать будущее Европы.

    Тем преступнее в этих условиях попытка правых лидеров II Интернационала, воспользовавшихся процессом против контрреволюционной троцкистско-зиновьевской банды, чтобы сорвать единый фронт помощи испанскому народу. Эта попытка наруку только фашизму. Германский фашизм, помогая мятежникам в Испании, рассчитывает также запугать трудящихся других стран, показать им, что победа народного фронта неминуемо ведет к гражданской войне. Фашисты хотят таким путем сорвать крепнущий во всем мире народный фронт. Реакционные лидеры II Интернационала протянули им руку.

    Несмотря на все потуги лидеров II Интернационала сорвать единый фронт помощи испанскому народу, трудящиеся Советского Союза будут и дальше его крепить. Трудящиеся Страны советов оказывают и будут оказывать широкую моральную и материальную поддержку своим испанским братьям.

    36 млн. фр. собрали они для помощи испанскому народу в первые [60] недели после мятежа. По инициативе работниц ?Трехгорки? женщины Советского Союза организовали помощь продовольствием своим испанским сестрам. Первый советский пароход ?Нева?, нагруженный продовольствием, закупленным на собранные советскими женщинами деньги, уже прибыл в Испанию. Отправлен второй пароход — ?Кубань? с 2 1/2тыс. т продовольствия.

    Стотысячный митинг трудящихся Москвы обратился с призывом ко всем гражданам Советского Союза поддержать предложение работниц Трехгорной мануфактуры им. Дзержинского и организовать обор средств на покупку продовольствия для детей и женщин республиканской Испании.

    Велика симпатия народов страны победившего социализма к революционной Испании. Для того чтобы в этом убедиться, достаточно открыть любую газету и прочесть десятки писем трудящихся всех возрастов, призывающих помочь испанскому народу, поговорить с любым рабочим, колхозником, служащим и интеллигентом.

    Революционная Испания знает своих друзей. Она с энтузиазмом принимает помощь своих советских братьев. ?В порыве восторга и благодарности, — пишет Долорес Пасионария, — бойцы на фронте и их семьи в тылу восклицают: у нас будет достаточно хлеба. Наши дети получат молоко. Наши бойцы подкрепятся лишним куском мяса, потому что женщины Советского Союза заботятся о нас?.

    И ободренный помощью Советского Союза, испанский народ заверяет своих братьев: ?Фашизм не прорвется, мы задержим и отбросим его?.

    Примечания

{1} Реал — старая испанская серебряная монета; стоимость ее равнялась 9 1/2 коп.

{2} Ленин, т. XXI. стр. 195.

{3} Значительно позднее фашистам удалось отремонтировать линкор ?Эспанья? и крейсер ?Канариас?, но из строя выбыл крейсер ?Альмиранте Сервера?.

{4} Карлисты — сторонники монархии в Наварре.

{5} Маркс и Энгельс, т. XV, стр. 119.

{6} Там же, стр. 124.

上一页 目录页
英雄的西班牙