新路向（新方针）

ПРЕДИСЛОВИЕ.
I. ВОПРОС О ПАРТИЙНЫХ ПОКОЛЕНИЯХ.
II. ОБЩЕСТВЕННЫЙ СОСТАВ ПАРТИИ.
III. ГРУППИРОВКИ И ФРАКЦИОННЫЕ ОБРАЗОВАНИЯ.
IV. БЮРОКРАТИЗМ И РЕВОЛЮЦИЯ.
V. ТРАДИЦИЯ И РЕВОЛЮЦИОННАЯ ПОЛИТИКА.
VI. "НЕДООЦЕНКА" КРЕСТЬЯНСТВА.
VII. ПЛАНОВОЕ ХОЗЯЙСТВО.
ПРИЛОЖЕНИЯ
Приложение 2-е.
Приложение 3-е.
Приложение 4-е.

新路向（新方针）·托洛茨基著


ПРЕДИСЛОВИЕ.

    Настоящая брошюра выходит со значительным запозданием: нездоровье помешало мне выполнить работу более своевременно. Но, в конце концов, вопросы в протекавшей до сих пор дискуссии только поставлены. Вокруг этих вопросов, внутрипартийного и хозяйственного, подняты в дискуссии тучи пыли, которая во многих случаях образует почти непроницаемую завесу и жестоко ест глаза. Но это пройдет. Пыль осядет. Реальные очертания вопросов выступят наружу. Коллективная партийная мысль постепенно извлечет из прений то, что ей нужно, станет более зрелой и уверенной в себе. А это раздвинет базу партии и сделает устойчивее партийное руководство. В этом и состоит объективный смысл резолюции Политбюро о новом внутрипартийном курсе, каким бы задопятным истолкованиям она ни подвергалась. Вся предшествующая работа по чистке партии, по повышению ее политической грамотности и теоретического уровня, наконец, по установлению стажа для партийных должностных лиц может получить свое завершение только в расширении и углублении самодеятельности всего партийного коллектива, как единственной серьезной гарантии против всех опасностей, связанных с новой экономической политикой и затяжным развитием европейской революции.

    Но несомненно, что новый партийный курс может быть только средством, а не самоцелью. Для ближайшего периода можно сказать, что вес и ценность нового курса будут определяться тем, в какой мере он облегчит нам разрешение центральной хозяйственной задачи. Управление нашим государственным хозяйством по необходимости централизовано. Это приводило на первых порах к тому, что вопросы и разногласия, связанные с центральным хозяйственным руководством, сосредоточивались в крайне тесном кругу лиц. Партийная мысль в целом еще не подошла вплотную к основным вопросам и трудностям планового руководства государственным хозяйством. Даже на XII съезде вопросы планового руководства хозяйством прошли скорее формально. Этим объясняется в значительной мере то, что намеченные в резолюции XII съезда пути и методы почти не нашли до последнего времени своего применения, и что Центральному Комитету пришлось на-днях снова поставить вопрос о необходимости воплотить в жизнь хозяйственные решения XII съезда, в частности -- о Госплане. Но и на этот раз решение Центрального Комитета сопровождается с разных сторон скептическими суждениями по адресу Госплана и планового руководства вообще. За этим скептицизмом нет никакой творческой мысли, никакой теоретической подоплеки, вообще ничего серьезного. И если такой дешевый скептицизм терпится в партии, то это объясняется именно тем, что партийная мысль еще не подошла вплотную к вопросам централизованного планового руководства хозяйством. Между тем, от успешности такого руководства зависит судьба революции -- полностью и целиком.

    Эта брошюра только в заключительной главе подходит к вопросу планового руководства, исходя из частного примера, выбранного нами не произвольно, а нам навязанного в партийной дискуссии. Надо надеяться, что на ближайшем же этапе партийная мысль подойдет ко всем этим вопросам гораздо более конкретно, чем это происходит сейчас. Когда следишь за нынешней хозяйственной дискуссией со стороны, -- а таково сейчас мое положение, -- то кажется, будто партия вернулась на год назад, чтобы снова более критически проработать решения XII съезда. Это и значит, что вопросы, которые составляли как бы монополию тесного круга лиц, ныне становятся постепенно в центре внимания всей партии. Со своей стороны, могу только посоветовать товарищам, работающим над хозяйственными вопросами, внимательно проштудировать дискуссию на XII съезде о промышленности и провести от нее необходимые нити к дискуссии нынешнего дня. Я надеюсь в ближайшее время к этим вопросам вернуться.

    --------------------------------------------------------------------------------

    Надо признать, что во время партийной дискуссии -- устной и письменной -- пущено в оборот огромное количество "фактов" и сведений, которые не имеют ничего общего с действительностью, а представляют собою -- мягко говоря -- продукт мимолетных вдохновений. Доказательства этого имеются и в нашей брошюре. Потребность прибегать к таким сильно действующим средствам выражает, в сущности, неуважение к партии. И я думаю, что партия должна ответить на такие приемы тщательной проверкой цитат, цифр и фактов, брошенных в оборот. Это -- одно из важных средств партийного воспитания и самовоспитания. Наша партия достаточно созрела, чтобы не быть вынужденной качаться между "штилем" и дискуссионным неистовством. Более устойчивый режим внутрипартийной демократии обеспечит надлежащий характер партийной дискуссии и приучит к тому, чтобы предъявлять партии только проверенные данные. На этот счет партийное общественное мнение должно выработать в себе критическую беспощадность. Заводские ячейки должны на своем повседневном опыте проверять и данные дискуссии и ее выводы. Было бы также весьма полезно, если бы учащаяся молодежь в основу своих работ -- исторических, экономических, статистических -- положила углубленную проверку для себя тех данных, которые введены в оборот нынешней партийной дискуссии, и на которых партия будет завтра и послезавтра основывать свои решения.

    Еще раз повторяю: важнейшим завоеванием, которое партия сделала и которое она должна удержать в своих руках, является тот факт, что основные хозяйственные вопросы, разрешавшиеся в немногих учреждениях, ныне поставлены в фокусе внимания всей партийной массы. Этим самым мы входим в новый период. Полемическая пыль осядет, ложные данные будут извергнуты партийной мыслью, а основные вопросы хозяйственного строительства уже не сойдут более с партийного поля зрения. Революция будет в выигрыше.

    Л. Троцкий.

    --------------------------------------------------------------------------------

    Пост-скриптум. В эту книжку, на-ряду с главами, печатавшимися в "Правде", вошло несколько новых глав, а именно: "Бюрократизм и революция", "Традиция и революционная политика", "Недооценка крестьянства", "Плановое хозяйство". Что касается ранее печатавшихся статей, то я не изменил в них ни одного слова: это позволит читателям легче судить, насколько чудовищно смысл этих статей искажался и искажается подчас во время дискуссии.

    Л. Т.

目录页 下一页


I. ВОПРОС О ПАРТИЙНЫХ ПОКОЛЕНИЯХ.

    В одной из резолюций, принятых во время московской дискуссии, я встретил жалобу на то, что вопрос партийной демократии осложнился спорами о взаимоотношении поколений, личными выпадами и пр. Эта жалоба свидетельствует о неясности мысли. Личные выпады -- одно, а вопрос о взаимоотношении поколений -- совсем другое. Ставить сейчас вопрос о партийной демократии без анализа состава партии -- как в смысле социальном, так и в смысле возраста и политического стажа -- значило бы рассеивать самый вопрос в пустоте.

    Отнюдь не случайно вопрос о партийной демократии встал прежде всего, как вопрос взаимоотношения поколений. Такая постановка подготовлена всем прошлым нашей партии. Схематически эту историю можно разбить на 4 периода: а) четвертьвековая до-октябрьская подготовка, единственная в истории; б) Октябрь; в) по-октябрьский период и г) "новый курс", т.-е. открывающийся период.

    Что до-октябрьская история, несмотря на ее богатство, сложность и различие пройденных этапов, представляла только подготовительный период, это сейчас совершенно бесспорно. Октябрь дал идейную и организационную проверку партии и ее кадрового состава. Под Октябрем мы понимаем наиболее острый период борьбы за власть, начиная, скажем, с апрельских тезисов т. Ленина и кончая фактическим завладением государственным аппаратом. Октябрьская глава, измеряемая месяцами, по содержанию своему не менее значительна всего подготовительного периода, измерявшегося годами и десятилетиями. Октябрь не только дал безошибочную, единственную в своем роде проверку великого прошлого партии, но и сам стал источником величайшего опыта для будущего. Через Октябрь до-октябрьская партия впервые узнала себе настоящую цену.

    После завоевания власти начинается быстрый рост партии и даже нездоровое ее разбухание. К ней, как к могущественному магниту, тяготеют не только мало-сознательные элементы трудящихся, но и явно чуждые элементы: службисты, карьеристы и политические приживалы. В этот весьма хаотический период партия сохраняется, как большевистская партия, только силой фактической внутренней диктатуры старой гвардии, проверившей себя через Октябрь. В вопросах сколько-нибудь принципиального значения новые члены партии -- не только из среды трудящихся, но и чужеродные элементы -- почти безапелляционно приемлют руководство старшего поколения. Карьеристские элементы считали, что таким послушанием они вернее всего обеспечат себе положение в партии. Эти элементы, однако, просчитались. Путем сурового самоочищения партия освободилась от них. Ряды ее сузились. Но партийное самосознание поднялось. Можно сказать, что партийная самопроверка и чистка явились исходным моментом, когда новая, по-октябрьская партия впервые сознала себя, как полумиллионный коллектив, который не только состоит под руководством старой гвардии, но и сам призван разбираться в основных вопросах политики, обдумывать и решать. В этом смысле чистка и весь связанный с нею критический период представляют собою как бы вступление к тому глубокому перелому, который намечается сейчас в жизни партии и войдет, вероятно, в ее историю под названием нового курса.

    Одно нужно понять ясно с самого начала: суть переживаемых трений и затруднений не в том, что секретари кое-где переборщили, и что их нужно слегка осадить, а в том, что партия в целом собирается перейти в более высокий исторический класс. Партийные массы как бы говорят руководящему аппарату партии: "У вас, товарищи, есть до-октябрьский опыт, которого нам в большинстве нехватает; но под вашим руководством мы приобрели по-октябрьский опыт, который становится все более и более значительным. И мы хотим быть не только руководимы вами, но и вместе с вами участвовать в руководстве классом. Мы хотим этого не только потому, что это наше право, как членов партии, но и потому, что это жизненно необходимо для рабочего класса в целом. Без нашего низового опыта, не просто учитываемого сверху, а нами самими активно вносимого в жизнь партии, руководящий партийный аппарат бюрократизируется, а мы, низовики, не чувствуем себя в достаточной степени идейно вооруженными перед лицом беспартийных".

    Нынешний перелом вырос, как сказано, из всего предшествующего развития. Незаметные, на поверхностный взгляд, молекулярные процессы в жизни и сознании партии подготовили перелом значительно ранее. Кризис сбыта дал большой толчок критической работе мысли. Приближение германских событий заставило партию встрепенуться. Именно в этот момент с особенной остротой обнаружилось, до какой степени партия живет на два этажа: в верхнем -- решают, в нижнем -- только узнают о решениях. Критический пересмотр внутрипартийного положения был, однако, отсрочен напряженным и тревожным ожиданием близкой развязки германских событий. Когда выяснилось, что эта развязка ходом вещей отодвинута, партия поставила в порядок дня вопрос о новом курсе.

    Как это нередко бывало в истории, "старый курс" именно за последние месяцы обнаружил наиболее отрицательные и прямо-таки нестерпимые черты аппаратной замкнутости, бюрократического самодовольства и игнорирования настроений, мыслей и запросов партии. По бюрократической инерции аппарат в целом враждебно столкнулся с первыми попытками поставить в порядок дня вопрос о критическом пересмотре внутрипартийного режима. Это не значит, конечно, что аппарат состоит сплошь из бюрократизированных элементов, а тем более из каких-либо закоренелых и неисправимых бюрократов. Нисколько! Подавляющее большинство аппаратных работников, пройдя через нынешний критический период и уяснив себе его смысл, многому научится и от многого откажется. Идейно организованная перегруппировка, которая вырастет из нынешнего переломного момента, будет иметь, в последнем счете, благотворные последствия как для рядовой массы партийцев, так и для аппарата. Но в аппарате, каким он оказался на пороге нынешнего кризиса, черты бюрократизма достигли чрезвычайного, поистине опасного развития. И именно эти черты придают происходящей ныне идейной перегруппировке в партии столь острый характер, порождающий законные опасения.

    Достаточно сказать, что еще 2-3 месяца тому назад самоупоминание о бюрократичности партийного аппарата, о чрезмерности комитетского и секретарского зажима встречало у ответственных и авторитетных представителей старого партийного курса, в центре и на местах, высокомерное пожимание плеч или возмущенный протест. Назначенство? Ничего подобного! Казенщина? Выдумка, оппозиция для оппозиции и пр. Эти товарищи искренно не замечали бюрократической опасности, носителями которой они были сами. Только под решительными толчками снизу они стали постепенно признавать, что бюрократизм, пожалуй, есть, но лишь кое-где, по организационной периферии, в отдельных губерниях и уездах, что он представляет отклонение практики от правильной линии и пр. и пр. И этот бюрократизм они истолковывали, как простой пережиток военного периода, т.-е. как нечто такое, что постепенно идет на убыль, хотя и недостаточно быстро. Незачем говорить о коренной фальши такого подхода и такого объяснения. Бюрократичность -- не случайная черта отдельных провинциальных организаций, а общее явление. Идет оно не от уезда через губернию к центру, а скорее -- наоборот, из центра через губернию в уезд. Оно вовсе не является "пережитком" военного периода, а представляет собою результат перенесения на партию методов и приемов администрирования, накопленных именно за последние годы. Бюрократизм военного периода, какие бы в отдельных случаях уродливые формы он ни принимал, представляется младенческим по сравнению с нынешним бюрократизмом, сложившимся в условиях мирного развития, когда партийный аппарат, несмотря на идейный рост партии, продолжал упорно думать и решать за нее.

    В связи со сказанным единогласно принятая резолюция ЦК о партстроительстве получает огромное принципиальное значение, которое полностью должно быть учтено сознанием партии. Недостойно было бы, в самом деле, представлять себе дело так, будто вся суть решений сводится к более "мягкому", более "внимательному" подходу секретарей и комитетов к партийной массе и к некоторым организационно-техническим изменениям. Резолюция ЦК не даром ведь говорит о новом курсе. Партия готовится вступить в новый фазис развития. Дело идет, конечно, не о ломке организационных принципов большевизма, как пытается кое-кто изобразить, а об их применении к условиям нового этапа в развитии партии. Вопрос идет, прежде всего, об установлении более здоровых взаимоотношений между старыми партийными кадрами и после-октябрьским большинством членов партии.

    Теоретическая подготовка, революционный закал, политический опыт представляют собою основной капитал партии, и носителем этого капитала являются, прежде всего, старые кадры партии. С другой стороны, партия есть, по самому существу своему, демократическая организация, т.-е. такой коллектив, который мыслью и волею всех своих членов определяет свою дорогу. Совершенно ясно, что в сложнейшей обстановке, на другой день после Октября, партия могла тем увереннее и правильнее прокладывать себе дорогу, чем полнее она могла использовать накопленный опыт старшего поколения, вверяя его представителям наиболее ответственные посты в партийной организации. С другой стороны, это приводило и приводит сплошь да рядом к тому, что старшее поколение, занимая в партии положение кадров и поглощенное вопросами управления, привыкает думать и решать за партию, выдвигая по отношению к партийной массе на первый план чисто школьные, педагогические методы приобщения к политической жизни: курс политграмоты, проверку партийных занятий, партшколы и пр. Отсюда-то и вырастает бюрократизация партаппарата, его замкнутость, его самодовлеющая внутренняя жизнь, словом все те черты, которые составляют глубоко отрицательную сторону старого курса. Об опасностях дальнейшей жизни партии на два резко разграниченных этажа я и говорил в письме о молодых и стариках в партии, при чем под молодыми я имею в виду, разумеется, не учащуюся только молодежь, но все вообще по-октябрьское поколение партии, начиная, прежде всего, с заводских и фабричных ячеек.

    В чем выражалось то недомогание, которое все резче и резче стала ощущать партия? А в том, что масса членов партии говорила себе или чувствовала так: "Верно или неверно думают и решают в партийном аппарате, но там слишком часто думают и решают без нас и за нас. Когда же с нашей стороны раздается голос недоумения, сомнения, возражения, критики, мы слышим в ответ окрик, призыв к дисциплине, а чаще всего обвинение в оппозиционности и даже во фракционности. Мы партии преданы до конца и готовы все ей отдать. Но мы хотим активно и сознательно участвовать в выработке партийного мнения и в определении путей партийного действия!" Несомненно, что первые проявления этих низовых настроений не были своевременно подмечены и учтены руководящим аппаратом партии, и это обстоятельство явилось одной из важнейших причин тех антипартийных группировок в партии, значение которых не нужно, конечно, преувеличивать, но предостерегающий смысл которых было бы недопустимо преуменьшать.

    Главная опасность старого курса, как он сложился в результате как больших исторических причин, так и наших ошибок, состоит в том, что он обнаруживает тенденцию ко все большему противопоставлению нескольких тысяч товарищей, составляющих руководящие кадры, -- всей остальной партийной массе, как объекту воздействия. Если бы этот режим упорно сохранялся и дальше, то он несомненно грозил бы, в конце концов, вызвать перерождение партии -- притом одновременно на обоих ее полюсах, т.-е. и в партийном молодняке и в руководящих кадрах. Относительно пролетарской основы партии, заводских ячеек, учащихся и пр. характер опасности совершенно ясен. Не чувствуя себя активными участниками общепартийной работы и не получая надлежащего и своевременного ответа на свои партийные запросы, значительные круги партии стали бы искать для себя суррогата (фальшивой замены) партийной самодеятельности в виде всяких группировок и фракционных образований. В этом именно смысле мы и говорим о симптоматическом значении таких группировок, как "рабочая группа".

    Но и на другом, на правящем полюсе не менее велика опасность того курса, который задержался слишком долго и предстал перед сознанием партии, как бюрократизм. Было бы смешной и недостойной политикой страуса не понимать или не замечать, что формулированное резолюцией ЦК обвинение в бюрократизме есть обвинение именно по адресу руководящих кадров партии. Дело не в отдельных уклонениях партийной практики от правильной идеальной линии, а именно в аппаратном курсе, в его бюрократической тенденции. Заключает ли в себе бюрократизм опасность перерождения или нет? Было бы слепотой эту опасность отрицать. Бюрократизация в своем длительном развитии грозит отрывом от массы, сосредоточением всего внимания на вопросах управления, отбора, перемещения, сужением поля зрения, ослаблением революционного чутья, т.-е. большим или меньшим оппортунистическим перерождением старшего поколения, по крайней мере, значительной его части. Такие процессы развиваются медленно и почти незаметно, а обнаруживаются сразу. Усматривать в этом предостережении, опирающемся на объективное марксистское предвидение, какое-то "оскорбление", "покушение" и пр. можно только при болезненной бюрократической мнительности и аппаратном высокомерии.

    Велика ли, однако, опасность такого перерождения на деле? Тот факт, что партия поняла или почувствовала эту опасность и активно откликнулась на нее, чем и вызвала, в частности, к жизни резолюцию Политбюро, свидетельствует о глубокой жизненности партии и тем самым вскрывает живые источники противоядия против бюрократической отравы. В этом главная гарантия революционного самосохранения партии. Но поскольку старый курс пытался бы удержаться во что бы то ни стало, путем зажима, все более искусственного отбора, застращивания, словом, приемов, основанных на бюрократическом недоверии к партии, постольку фактическая опасность перерождения значительной части кадров неизбежно возросла бы. Партия не может жить только капиталом прошлого. Достаточно того, что прошлое подготовило настоящее. Но нужно, чтобы настоящее было идейно и практически на высоте прошлого, чтобы подготовить будущее. Задачей же настоящего является: передвинуть центр тяжести партийной активности в сторону основной толщи партии.

    Могут сказать, что такого рода передвижки центра тяжести не совершаются сразу, путем прыжка; партия не может-де "сдать в архив" старшее поколение и зажить сразу по-новому. Вряд ли стоит серьезно останавливаться на таком глупенько-демагогическом доводе. Говорить о сдаче в архив старшего поколения могли бы только сумасшедшие. Речь идет именно о том, чтобы старшее поколение сознательно переменило курс и тем самым обеспечило бы свое дальнейшее руководящее влияние во всей работе самодеятельной партии. Нужно, чтобы старшее поколение рассматривало новый курс не как маневр, не как дипломатический прием, не как временную уступку, а как новый этап в политическом развитии партии. Тогда окажутся в великом выигрыше и руководящее поколение и партия в целом.

上一页 目录页 下一页


II. ОБЩЕСТВЕННЫЙ СОСТАВ ПАРТИИ.

    Вопрос не исчерпывается, разумеется, взаимоотношением поколений. В более широком историческом смысле вопрос решается социальным составом партии, и, прежде всего, удельным весом в ней фабрично-заводских ячеек, пролетариев у станка.

    Первой задачей класса, захватившего власть, было создание государственного аппарата, включая армию, органы управления хозяйством и пр. Но орабочение государственного, кооперативного и пр. аппаратов означало, по самому существу своему, ослабление и разжижение основных фабрично-заводских ячеек партии и чрезвычайный рост в партии администраторских элементов, как пролетарского, так и иного происхождения. В этом противоречие положения. Выход из него мыслим только по пути серьезных хозяйственных успехов, здорового пульсирования фабрично-заводской жизни и постоянного притока в партию рабочих, остающихся у станка. Каким темпом пойдет этот основной процесс, через какие он пройдет приливы и отливы, сейчас предсказывать трудно. Разумеется, и на данной стадии нашего хозяйственного развития нужно сделать все, чтобы вовлечь в партию как можно большее количество рабочих от станка. Но серьезное изменение партийного состава -- в таком, примерно, размере, чтобы фабрично-заводские ячейки составляли две трети партии, -- может быть достигнуто очень нескоро и лишь на основе очень серьезных хозяйственных успехов. Во всяком случае, мы обязаны считаться с еще очень продолжительным периодом, в течение которого наиболее опытные и активные члены партии -- в том числе, разумеется, и пролетарского происхождения -- будут заняты на различных постах государственного, профессионального, кооперативного и партийного аппарата. И этот факт сам по себе уже заключает опасности, служа одним из источников бюрократизма.

    Совершенно исключительное место занимает и будет занимать по необходимости в партии обучение молодежи. Воспитывая через посредство рабфаков, партийных университетов, высших специальных учебных заведений новую советскую интеллигенцию с высоким процентом коммунистического состава, мы тем самым отрываем молодые пролетарские элементы от станка не только на время обучения, но, по общему правилу, и на всю дальнейшую жизнь: рабочая молодежь, прошедшая через высшие школы, будет в свое время, очевидно, поглощена промышленным, государственным или тем же партийным аппаратом. Таков второй фактор нарушения внутреннего равновесия в партии к невыгоде для основных, фабрично-заводских ячеек.

    Вопрос о том, происходит ли коммунист из пролетарской, интеллигентской или иной среды, имеет, разумеется, свое значение. В первый по-революционный период вопрос о до-октябрьской профессии казался даже решающим, ибо отвлечение от станка на те или другие советские должности представлялось чем-то временным. Сейчас в этом отношении уже определилась глубокая перемена. Нет сомнения, что председатели губисполкомов или комиссары дивизий представляют собою известный общественный советский тип, в значительной мере даже независимо от того, из какой среды вышел каждый отдельный предгубисполкома или комиссар дивизии. За эти шесть лет создались довольно устойчивые группировки советской общественности.

    Мы имеем, следовательно, -- и притом на сравнительно длительный срок -- такое положение, что очень значительная и наиболее подготовленная часть партии поглощена различными аппаратами руководства и управления, хозяйствования и командования; другая значительная часть учится; третья часть рассеяна в деревнях, работая на пашне, и только четвертая часть (по численности в настоящее время менее 1/6) состоит из пролетариев, работающих у станка. Совершенно очевидно, что рост партийного аппарата и сопровождающие этот рост черты бюрократизации порождаются не фабрично-заводскими ячейками, которые объединяются через аппарат, а как-раз всеми другими функциями партии, осуществляемыми ею через посредство государственных аппаратов управления, хозяйствования, командования, обучения. Другими словами, источником бюрократизма в партии является возрастающая передвижка внимания и сил в сторону правительственных аппаратов и учреждений при недостаточно быстром росте промышленности. В виду этих основных фактов и тенденций мы должны себе отдать тем более ясный отчет в опасностях аппаратного перерождения старых кадров партии. Было бы грубым фетишизмом думать, будто старые кадры только потому, что они вышли из лучшей в мире революционной школы, заключают в себе самодовлеющие гарантии против всех и всяких опасностей идейного измельчания и оппортунистического перерождения. Нет! История делается через людей, но люди вовсе не всегда сознательно делают историю, в том числе и свою собственную. В последнем счете вопрос, конечно, будет разрешен большими факторами международного значения: ходом революционного развития в Европе и темпом нашего хозяйственного строительства. Но фаталистически возлагать всю ответственность на эти объективные факторы так же неправильно, как и искать гарантий только в своем субъективном радикализме, унаследованном от прошлого. При одном и том же революционном заряде и при одних и тех же международных условиях партия может лучше или хуже противостоять разлагающим тенденциям, в зависимости от сознательности, с какой она относится к опасностям, и от активности, с какой она борется против них.

    Совершенно очевидно, что порожденная всей обстановкой разнородность общественного состава партии не ослабляет, а, наоборот, чрезвычайно обостряет все отрицательные стороны аппаратного курса. Нет и не может быть другого средства к преодолению корпоративного и ведомственного духа отдельных составных частей партии, как их активное сближение в режиме партийной демократии. Поддерживая "штиль", разобщая всех и все, партийный бюрократизм одинаково тяжело, хотя и по-разному, бьет и по заводским ячейкам, и по хозяйственникам, и по военным, и по учащейся молодежи.

    Особенно остро, как мы видели, реагирует на бюрократизм учащаяся молодежь. Не даром т. Ленин предлагал для борьбы с бюрократизмом широко привлекать учащихся. По своему составу и связям учащаяся молодежь отражает все социальные прослойки, входящие в нашу партию, и впитывает в себя их настроения. По молодости и отзывчивости она склонна этим настроениям немедленно же придавать активную форму. Как учащаяся молодежь, она стремится объяснять и обобщать. Этим вовсе не сказано, что молодежь во всех своих проявлениях и настроениях выражает здоровые тенденции. Если бы это было так, это означало бы одно из двух: либо в партии все обстоит благополучно, либо молодежь перестала отражать свою партию. Но нет ни того ни другого. Рассуждение о том, что базой нашей являются не ячейки учебных заведений, а ячейки фабрик и заводов, в принципе верно. Но когда мы говорим, что молодежь является барометром, этим самым мы как-раз и отводим ее политическим проявлениям не основное, а симптоматическое значение. Барометр не создает погоды, а только отмечает ее. Политическая погода создается в глубине классов и в тех областях, где классы соприкасаются друг с другом. Заводские ячейки создают прямую и непосредственную связь партии с основным для нас классом, с промышленным пролетариатом. Деревенские ячейки в гораздо более слабой степени создают связь с крестьянством. С ним же, главным образом, связывают нас военные ячейки, поставленные, однако, в совершенно особые условия. Наконец, учащаяся молодежь, вербуемая изо всех слоев и прослоек советской общественности, отражает в своем пестром составе все плюсы и минусы наши, и мы были бы тупицами, если бы не прислушивались внимательнейшим образом к ее настроениям. К этому нужно еще прибавить, что значительная часть нашего нового студенчества состоит из членов партии с достаточно серьезным для молодого поколения революционным стажем. И совершенно напрасно сейчас наиболее ретивые аппаратчики фыркают на молодежь. Она -- наша проверка и наша смена, и завтрашний день за нею.

    Но вернемся, однако, к вопросу о партийном преодолении разнородности отдельных частей и групп партии, разобщенных своими советскими функциями. Мы сказали и снова здесь повторяем, что бюрократизм в партии вовсе не есть отмирающее наследие какого-либо предшествующего периода, наоборот, это явление по существу новое, вытекающее из новых задач партии, новых ее функций, новых трудностей и новых ее ошибок.

    Свою диктатуру пролетариат осуществляет через советское государство. Коммунистическая партия является руководящей партией пролетариата, а, следовательно, и его государства. И весь вопрос в том, как осуществлять это руководство, не сплетаясь слишком тесно с бюрократическим аппаратом государства и не подвергаясь в этом сплетении бюрократическому перерождению.

    Коммунисты внутри партии и внутри государственного аппарата сгруппированы по-разному. В государственном аппарате они находятся в иерархической зависимости друг от друга и в сложных персональных взаимоотношениях с беспартийными. Внутри партии все они являются равноправными, поскольку дело идет об определении основных задач и методов работы партии. Коммунисты работают у станка, входят в завком, управляют предприятиями, трестом предприятий, синдикатом, стоят во главе ВСНХ и пр. Поскольку же дело идет о руководстве хозяйством со стороны партии, она учитывает -- должна учитывать -- опыт, наблюдение, мнение всех своих членов, размещенных на разных ступенях административно-хозяйственной лестницы. В этом и состоит основное, ни с чем не сравнимое преимущество нашей партии, что она имеет возможность в каждый данный момент взглянуть на промышленность глазами коммуниста-токаря от станка, коммуниста профессионалиста, коммуниста-директора, красного торговца и, сочетав воедино взаимно дополняющий опыт всех этих работников, определить линию своего руководства хозяйством вообще, данной его отраслью в частности.

    Совершенно очевидно, что такого рода действительное партийное руководство осуществимо только на основах живой и активной партийной демократии. И, наоборот, чем больше преобладания получают аппаратные методы, тем больше руководство партии заменяется администрированием ее исполнительных органов (комитетов, бюро, секретарей и пр.). Мы видим, как при усилении такого курса все дела сосредоточиваются в руках небольшой группы лиц, иногда одного секретаря, который назначает, смещает, дает директивы, призывает к ответственности и пр. При таком перерождении руководства основное и неоценимое преимущество партии -- ее многообразный коллективный опыт -- отступает на задний план. Руководство получает чисто организационный характер и вырождается нередко в простое командование и дергание. Партийный аппарат входит во все более детальные задачи и вопросы советского аппарата, живет его повседневными заботами, подвергается его воздействию и из-за деревьев перестает видеть лес. Если партийная организация, как коллектив, всегда богаче опытом, чем любой из органов государственного аппарата, то этого вовсе нельзя сказать об отдельных должностных лицах партаппарата. Наивно, в самом деле, думать, что секретарь, в силу своего секретарского звания, воплощает в себе всю сумму знаний и умений, необходимых для партийного руководства. На деле он создает себе подсобный аппарат, с бюрократическими отделами, с бюрократической информацией, бумажными справками, и этим аппаратом, сближающим его с советским аппаратом, отгораживается от живой партии. И происходит по известному немецкому выражению: "Ты думаешь, что двигаешь других, а на самом деле двигают тебя". Весь переплет бюрократической повседневности советского государства вливается в партийный аппарат и создает в нем бюрократический сдвиг. Партия, как коллектив, не ощущает своего руководства, ибо не осуществляет его. Отсюда недовольство или недоумение даже в тех случаях, когда руководство по существу правильно. Но оно не может удержаться на правильной линии, поскольку разменивается на мелочи, не приобретая систематического планомерного и коллективного характера. Таким образом, бюрократизм не только нарушает внутреннюю спайку партии, но и ослабляет правильное воздействие ее на государственный аппарат. Этого сплошь да рядом не замечают и не понимают те, кто громче всего кричат о руководящей роли партии по отношению к советскому государству.


III. ГРУППИРОВКИ И ФРАКЦИОННЫЕ ОБРАЗОВАНИЯ.

    Вопрос о группировках и фракциях занял в дискуссии центральное место. На этот счет надо высказаться со всей ясностью, так как вопрос очень острый и ответственный. А ставится он сплошь да рядом фальшиво.

    Мы являемся единственной партией в стране, и в эпоху диктатуры иначе быть не может. Различные потребности рабочего класса, крестьянства, государственного аппарата и его личного состава давят на нашу партию, стремясь найти через ее посредство политическое выражение. Трудности и противоречия развития, временная несогласованность интересов разных частей пролетариата, или пролетариата в целом и крестьянства -- все это напирает на партию через ее рабочие и крестьянские ячейки, через государственный аппарат, через учащуюся молодежь. Даже эпизодические временные разногласия и оттенки мнений могут выражать в какой-то отдаленной инстанции давление определенных социальных интересов; эпизодические разногласия и временные группировки мнений могут, при известных условиях, превратиться в устойчивые группировки; эти последние могут, в свою очередь, раньше или позже развернуться в организованные фракции; наконец, сложившаяся фракция, противопоставляя себя другим частям партии, тем самым более поддается давлению, идущему извне партии. Такова диалектика внутрипартийных группировок в эпоху, когда коммунистическая партия по необходимости монополизирует в своих руках руководство политической жизнью. Каков же вывод? Если не хочешь фракций, -- не нужно постоянных группировок; если не хочешь постоянных группировок, -- избегай группировок временных; наконец, чтобы оберечь партию от временных группировок, нужно, чтобы в партии вообще не было разногласий, ибо где два мнения, там люди всегда группируются. Но как же, с другой стороны, избежать разногласий в полумиллионной партии, которая руководит жизнью страны в исключительно сложных и трудных условиях? Таково основное противоречие, коренящееся в самом положении партии пролетарской диктатуры, и от этого противоречия нельзя отделаться одними только формальными приемами.

    Те сторонники старого курса, которые голосуют за резолюцию ЦК в уверенности, что все останется по-старому, рассуждают, примерно, так: вот чуть-чуть приподняли над партией крышку аппарата, и сейчас же обнаружились тенденции ко всяческим группировкам; надо снова поплотнее привинтить крышку. Этой коротенькой мудростью проникнуты десятки речей и статей "против фракционности". Эти товарищи в глубине души считают, что резолюция ЦК есть либо политическая ошибка, которую можно замять, либо аппаратная уловка, которую нужно использовать. Я думаю, что они грубейшим образом ошибаются. И если что может внести величайшую дезорганизацию в партию, так это упорство в старом курсе под видом почтительного принятия нового.

    Партийное общественное мнение неизбежно вырабатывается в противоречиях и разногласиях. Локализировать этот процесс только в аппарате, преподавая затем партии готовые плоды в виде лозунгов, приказов и пр., значит идейно и политически обессиливать партию. Делать всю партию участницей формирования решений -- значит итти навстречу временным идейным группировкам с опасностью их превращения в длительные группировки и даже во фракции. Как же быть? Неужели нет выхода? Неужели нет места для партийной линии между режимом партийного "штиля" и режимом фракционного расщепления партии? Нет, такая линия есть, и вся задача внутрипартийного руководства состоит в том, чтобы ее каждый раз -- особенно на повороте -- найти, в соответствии с данной конкретной обстановкой. Резолюция ЦК прямо говорит, что бюрократический режим в партии является одним из источников фракционных группировок. Вряд ли эта истина нуждается сейчас в доказательствах. Старый курс был очень далек от "развернутой" демократии, и однако же он нимало не уберег партию не только от нелегальных фракционных образований, но и от того взрыва дискуссии, который сам по себе -- смешно было бы закрывать на это глаза! -- чреват образованием временных или длительных группировок. Для предотвращения этого требуется, чтобы руководящие партийные органы прислушивались к голосу широких партийных масс, не считали всякую критику проявлением фракционности и не толкали этим добросовестных и дисциплинированных партийцев на путь замкнутости и фракционности. Но ведь такая постановка вопроса о фракциях означает оправдание мясниковщины? -- слышим мы голос высшей бюрократической мудрости. Разве? Но, во-первых, вся подчеркнутая нами фраза представляет собою точную цитату из резолюции ЦК. А, во-вторых, с какого это времени объяснение равносильно оправданию? Сказать, что нарыв явился результатом дурного кровообращения, вследствие недостаточного притока кислорода, вовсе не значит "оправдать" нарыв и признать его нормальной составной частью человеческого организма. Вывод только один: нарыв надо вскрыть и дезинфецировать, а кроме того -- и это еще важнее -- надо открыть окно, дабы свежий воздух мог лучше окислять кровь. Но в том и беда, что наиболее боевое крыло старого аппаратного курса глубоко убеждено в ошибочности резолюции ЦК, особенно в той ее части, где бюрократизм объявляется одним из источников фракционности. И если "старокурсники" не говорят этого вслух, то лишь по формальным соображениям, -- как и вообще все их мышление проникнуто духом формализма, который является идейной подкладкой бюрократизма.

    Да, фракции представляют собою величайшее зло в наших условиях, а группировки -- даже временные -- могут превратиться во фракции. Но совершенно недостаточно, как свидетельствует опыт, объявить группировки и фракции злом, чтобы этим самым сделать невозможным их возникновение. Нужна известная политика, нужен правильный курс, чтобы добиться этого результата на деле, применяясь каждый раз к конкретной обстановке.

    Достаточно вдуматься, как следует быть, в историю нашей партии хотя бы за время революции, т.-е. за то именно время, когда фракционность стала особенно опасной, -- и станет ясно, что борьба с этой опасностью ни в каком случае не исчерпывается одним только формальным осуждением и запрещением группировок.

    Наиболее грозное разногласие возникло в партии в связи с величайшей задачей мировой истории, задачей захвата власти осенью 1917 г. Острота вопроса, при бешеном темпе событий, почти немедленно придала разногласиям остро-фракционный характер: противники захвата власти, даже не желая того, блокировались фактически с не-партийными элементами, опубликовывали свои заявления на страницах непартийной печати и пр. Единство партии было на острие ножа. Каким образом удалось избежать раскола? Только быстрым развитием событий и победоносной их развязкой. Раскол был бы неизбежен, если бы события растянулись на несколько месяцев, а тем более, если бы восстание закончилось поражением. Бурным наступлением партия, твердо руководимая большинством ЦК, перешагнула через оппозицию, власть оказалась завоеванной, и оппозиция, очень малочисленная, но высоко квалифицированная в партийном смысле, встала на почву Октября. Фракционность и угроза раскола были в этом случае побеждены не формально-уставным порядком, а революционным действием.

    Второе крупное разногласие возникло в связи с вопросом о брест-литовском мире. Сторонники революционной войны сплотились в подлинную фракцию, со своим центральным органом и пр. Я не знаю, какое подобие основания имеет всплывший недавно анекдот о том, как т. Бухарин почти что собрался арестовать правительство т. Ленина. Вообще говоря, это немножко похоже на плохую майнридовщину или на коммунистическую... пинкертоновщину. Надо думать, Истпарт в этом разберется. Несомненно, однако, что существование лево-коммунистической фракции представляло чрезвычайную опасность для единства партии. Довести дело до раскола не представляло бы в тот период большого труда и не требовало бы со стороны руководства... большого ума: достаточно было просто объявить лево-коммунистическую фракцию запрещенной. Партия применила, однако, более сложные методы: дискуссии, разъяснения, проверки на политическом опыте, -- мирясь временно с таким ненормальным и угрожающим явлением, как существование внутри партии организованной фракции.

    Мы имели в партии довольно сильную и упорную группировку по вопросам военного строительства. По существу дела эта оппозиция была против построения регулярной армии, со всеми вытекающими отсюда последствиями: централизованным военным аппаратом, привлечением специалистов и пр. Моментами борьба принимала крайне острый характер. Но и здесь, как в Октябре, помогла проверка оружием. Отдельные угловатости и преувеличения официальной военной политики были, не без воздействия оппозиции, смягчены -- не только без ущерба, но и с выгодой для централизованного строительства регулярной армии. Оппозиция же постепенно рассосалась. Очень многие ее активнейшие представители не только втянулись в военную работу, но и заняли в ней ответственнейшие посты.

    Резко обозначились группировки в период памятной дискуссии о профсоюзах. Сейчас, когда мы имеем возможность оглянуться на эту эпоху в целом и осветить ее всем последующим опытом, становится совершенно очевидным, что спор шел вовсе не о профсоюзах и даже не о рабочей демократии: через посредство этих споров находило свое выражение глубокое недомогание партии, причиной которого был слишком затянувшийся хозяйственный режим военного коммунизма. Весь экономический организм страны был в тисках безвыходности. Под покровом формальной дискуссии о роли профсоюзов и рабочей демократии шли обходные поиски новых хозяйственных путей. Действительный выход открылся в уничтожении продовольственной разверстки и хлебной монополии и в постепенном высвобождении госпромышленности из тисков главкократии. Эти исторические решения принимались единогласно, и они целиком покрыли дискуссию о профсоюзах, тем более, что на основе нэп'а самая роль профсоюзов предстала в совершенно ином свете, и резолюцию о профсоюзах пришлось радикально менять через несколько месяцев.

    Наиболее длительный и некоторыми своими сторонами крайне опасный характер имела группировка "рабочей оппозиции". В ней находили свое перекошенное отражение и противоречия военного коммунизма, и отдельные ошибки партии, и основные объективные трудности социалистического строительства. Но и здесь дело вовсе не ограничилось одним лишь формальным запретом. В области решений по вопросам партийной демократии были сделаны формальные шаги, а в области чистки партии были сделаны фактические, в высшей степени важные шаги навстречу тому, что было правильного и здорового в критике и требованиях "рабочей оппозиции". А главное, благодаря тому, что партия своими хозяйственными решениями и мероприятиями исключительной важности покрыла в основном и существенном наметившиеся разногласия и группировки, стало возможным, т.-е. обещающим реальные результаты, формальное запрещение фракционных образований на X съезде партии. Но само собою разумеется, -- об этом свидетельствуют нам и опыт прошлого и здравый политический смысл, -- одно лишь запрещение не заключало в себе не только абсолютной, но и вообще сколько-нибудь серьезной гарантии предохранения партии от новых идейных и организационных группировок. Основной гарантией является правильность руководства, своевременное внимание ко всем запросам развития, преломляющимся через партию, гибкость партийного аппарата, не парализующего, а организующего партийную инициативу, не пугающегося голосов критики и не застращивающего призраком фракционности: застращивание есть вообще чаще всего продукт испуга! Постановление X съезда, запрещающее фракционность, может иметь только вспомогательный характер, но само по себе оно еще не дает ключа ко всем и всяким внутренним затруднениям. Было бы слишком грубым организационным фетишизмом думать, что одно лишь голое постановление -- независимо от хода развития партии, от ошибок руководства, от консерватизма аппарата, от внешних влияний и пр. и пр. -- способно оградить нас от группировок и фракционных потрясений. Такой подход сам по себе уже глубоко бюрократичен.

    Ярчайший пример сказанного дает история петроградской организации. Вскоре после X съезда, которым были запрещены группировки и фракционные образования, в Петрограде вспыхнула острая организационная борьба, приведшая к двум резко противопоставленным друг другу группировкам. Самым простым было бы, на первый взгляд, объявить одну из группировок (по крайней мере, одну) вредной, преступной, фракционной и пр. Но ЦК категорически отказался от такого метода, предлагавшегося ему из Петрограда. ЦК взял на себя прямое посредничество между двумя петроградскими группировками и, в конце-концов, обеспечил -- правда, не сразу -- не только их сотрудничество, но и их растворение в организации. Этого примера исключительной важности не следовало бы забывать; он прямо-таки незаменим для прочищения кое-каких бюрократических голов.

    Выше мы сказали, что каждая сколько-нибудь серьезная и длительная группировка в партии, тем более организованная фракция, имеет тенденцию стать выражением каких-либо особых социальных интересов. Каждый неправильный уклон, лежащий в основе группировки, может, при своем развитии, стать выражением интересов враждебного или полу-враждебного пролетариату класса. Но все это относится целиком и даже в первую голову к бюрократизму. Отсюда и нужно начинать. Что бюрократизм есть неправильный, нездоровый уклон, это, надо надеяться, бесспорно. А раз так, то в развитии своем он грозит сдвинуть партию с правильного, т.-е. классового пути. Именно в этом его опасность. Но чрезвычайно поучительно и, вместе с тем, очень тревожно, что те товарищи, которые резче, настойчивее и подчас грубее всего настаивают на том, что каждое разногласие, каждая группировка мнений, хотя бы и временная, представляют собою выражение различных классовых интересов, не хотят применять этот же критерий к бюрократизму. Между тем, здесь социальный критерий уместнее всего, ибо в бюрократизме мы имеем вполне определившееся зло, явный и бесспорно вредный уклон, официально осужденный, но ни в какой степени не изжитый. Да и как его сразу изжить! Но если бюрократизм грозит, как говорит резолюция ЦК, отрывом партии от масс, а, следовательно, и ослаблением классового характера партии, то уже отсюда вытекает, что борьба против бюрократизма ни в каком случае не может быть заранее отождествлена с какими-либо непролетарскими влияниями. Наоборот, стремление партии сохранить свой пролетарский характер неизбежно должно порождать в самой же партии отпор бюрократизму. Разумеется, под флагом этого отпора могут проводиться разные тенденции, в том числе и неправильные, нездоровые, вредные. Раскрыть эти вредные тенденции можно только марксистским анализом их идейного содержания. Но подводить чисто формально отпор бюрократизму под группировку, которая-де служит каналом чуждых влияний, значит быть самому заведомым "каналом" бюрократических влияний.

    Самую мысль, однако, что разногласия в партии, а тем более группировки, означают борьбу разных классовых влияний, не нужно понимать слишком упрощенно и грубо. По вопросу, скажем, о том, нужно ли было прощупать Польшу штыком в 1920 г., у нас были эпизодические разногласия. Одни были за более смелую политику, другие за более осторожную. Были ли тут разные классовые тенденции? Вряд ли кто-нибудь рискнет это утверждать. Тут были разногласия в оценке обстановки, сил, средств. Но основной критерий оценки был одинаков у обеих сторон. Партия может нередко разрешать одну и ту же задачу разными путями. И разногласия возникают насчет того, какой из этих путей будет лучше, короче, экономнее. Такого рода разногласия могут, в зависимости от характера вопроса, захватить широкие круги партии, но это вовсе не будет непременно означать, что тут идет борьба двух классовых тенденций. Можно не сомневаться, что у нас это еще случится не раз, а десятки раз впереди, ибо путь перед нами трудный, и не только политические задачи, но и, скажем, организационно-хозяйственные вопросы социалистического строительства будут создавать разногласия и временные группировки мнений. Политическая проверка всех оттенков марксистским анализом является для нашей партии всегда необходимейшей предохранительной мерой. Но именно конкретная марксистская проверка, а не косный шаблон, как орудие самообороны бюрократизма. Проверить и профильтровать то неоднородное идейно-политическое содержание, которое сейчас выступает против бюрократизма, и отмести все чуждое и вредное можно будет тем успешнее, чем серьезнее мы вступим на путь нового курса. А это, в свою очередь, не осуществимо без серьезного перелома в настроении и самочувствии партаппарата. Мы же присутствуем, наоборот, при новом наступлении партаппарата, который всякую критику старого, формально осужденного, но еще не ликвидированного курса безапелляционно отводит ссылкой на фракционность. Если фракционность опасна, -- а это так, -- то преступно закрывать глаза на опасность консервативно-бюрократической фракционности. Именно против этой опасности в первую голову направлена единогласно принятая резолюция ЦК.

    Забота об единстве партии есть самая основная и жгучая забота подавляющего большинства товарищей. Но тут нужно прямо сказать: если есть сейчас серьезная опасность единству или, по крайней мере, единодушию партии, так это неистовствующий бюрократизм. Именно из этого лагеря раздавались голоса, которые нельзя иначе назвать, как провокационными. Именно отсюда осмеливались говорить: мы не боимся раскола! Именно представители этого лагеря шарят в прошлом, выискивая все, что могло бы внести побольше ожесточения в партийную дискуссию, искусственно оживляя воспоминания о старой борьбе и старых расколах, чтобы незаметно и постепенно приучить мысль партии к возможности такого чудовищного, самоубийственного преступления, как новый раскол. Потребность партии в единстве хотят сшибить лбом с ее потребностью в менее бюрократическом режиме. Если бы партия вступила на этот путь и пожертвовала необходимейшими жизненными элементами своей собственной демократии, она не приобрела бы ничего, кроме обострения внутренней борьбы и расшатки основных своих скреп. Нельзя односторонне и ультимативно требовать от партии доверия к аппарату, не питая доверия к самой партии. В этом суть вопроса. Предвзятое бюрократическое недоверие к партии, к ее сознательности и дисциплинированности есть главная причина всех зол аппаратного режима. Партия не хочет фракций и не допустит их. Чудовищно думать, что партия разобьет или позволит кому-либо разбить свой аппарат. Партия знает, что в состав аппарата входят наиболее ценные элементы, в которых воплощается огромная часть прошлого опыта. Но она хочет обновить аппарат и напоминает ему, что он -- ее аппарат, ею избирается и от нее не должен отрываться.

    Если продумать создавшуюся в партии обстановку, особенно как она вскрылась в дискуссии, до конца, то станет совершенно ясна двойственная перспектива дальнейшего развития. Либо происходящая ныне в партии идейно-организационная перегруппировка по линии резолюции ЦК действительно послужит шагом на пути органического роста партии, началом -- разумеется, только началом -- новой большой главы, -- и тогда это будет наиболее желательный для всех нас и наиболее благотворный для партии исход. Тогда с дискуссионными и оппозиционными излишествами, а тем более с вульгарно-демократическими тенденциями партия справится легко. Либо же перешедший в контр-наступление партаппарат в большей или меньшей мере подпадет под влияние своих наиболее консервативных элементов и под лозунгом борьбы с фракционностью снова отбросит партию на вчерашние позиции "штиля". Этот второй путь будет несравненно более болезненным; он не задержит, разумеется, развития партии, но заставит оплатить это развитие большими усилиями и потрясениями, ибо даст лишнее питание вредным, разлагающим, антипартийным тенденциям. Таковы две объективно открывающиеся возможности. Смысл моего письма "Новый курс" состоял в том, чтобы помочь партии вступить на первый путь, как более экономный и здоровый. И на позиции этого письма я настаиваю целиком, отметая тенденциозные и ложные его истолкования.


IV. БЮРОКРАТИЗМ И РЕВОЛЮЦИЯ.

    (Конспект непрочитанного доклада).

    1. Основные условия, которые не только затрудняют ход социалистического строительства, но ставят время-от-времени революцию перед тяжкими испытаниями и опасностями, достаточно известны. Это: а) наличие внутренних социальных противоречий в революции, которые при военном коммунизме были механически придавлены, а при нэп'е неизбежно развертываются и стремятся найти политическое выражение; б) длительная контр-революционная угроза со стороны империалистических государств.

    2. Социальные противоречия революции -- это ее классовые противоречия. Каковы основные классы нашей страны? -- а) Пролетариат, б) крестьянство, в) новая буржуазия с обрастающей ее интеллигенцией буржуазного типа. По хозяйственной роли и политическому значению главное место принадлежит пролетариату, организованному в государство, и крестьянству, как создателю преобладающих в нашей экономике сельско-хозяйственных благ. Новая буржуазия играет преимущественно посредническую роль как между государственной промышленностью и сельским хозяйством, так и между разными частями государственной промышленности и разными областями крестьянского хозяйства. От торгово-посреднической деятельности новая буржуазия переходит частично также и к производственно-организаторской роли.

    3. Если оставить в стороне вопрос о темпе развития пролетарской революции на Западе, то дальнейший ход нашей революции определится относительным ростом трех основных элементов нашего хозяйства: государственной промышленности, крестьянского земледелия и частного торгово-промышленного капитала.

    4. Исторические аналогии с Великой Французской Революцией (крушение якобинцев!), которыми питаются и утешаются либерализм и меньшевизм, поверхностны и несостоятельны.

    Гибель якобинизма была предопределена незрелостью социальных отношений: левое крыло -- разоренные ремесленники и торговцы -- лишенное возможностей хозяйственного развития, не могло быть устойчивой опорой революции; правое крыло -- буржуазия -- неизбежно возрастало; наконец, Европа, экономически и политически более отсталая, не давала возможности революции развернуться за пределами Франции.

    Во всех этих отношениях наше положение несравненно более благоприятно. Ядром революции и одновременно ее левым флангом является у нас пролетариат, задачи и цели которого, целиком и полностью совпадают с задачами социалистического строительства. Пролетариат политически настолько силен, что, даже допуская рядом с собою в известных пределах образование новой буржуазии, он приобщает крестьянство к государственной власти не через посредство буржуазии и мелкобуржуазных партий, а непосредственно, преграждая буржуазии вообще доступ к политической жизни. Экономическое и политическое состояние Европы таково, что не только не исключает, но, наоборот, делает неизбежным перенесение революции на ее территорию. Если, следовательно, во Франции даже и более проницательная политика якобинизма вряд ли могла бы радикально изменить дальнейший ход событий, то у нас, при неизмеримо более благоприятной обстановке, правильность политической линии, направляемой методами марксизма, является на продолжительный срок решающим фактором в деле ограждения революции от опасностей.

    5. Возьмем условно худший, наименее для нас благоприятный исторический вариант. Быстрый рост частного капитала, если бы таковой стал наблюдаться, означал бы, что государственная промышленность и торговля, включая и кооперацию, не обеспечивают потребностей крестьянского хозяйства. Это означало бы, далее, что частный капитал все глубже вклинивается между рабочим государством и крестьянством, приобретая экономическое, а, следовательно, и политическое влияние на это последнее. Незачем говорить, что такого рода перспектива разрыва между госпромышленностью и сельским хозяйством, между пролетариатом и крестьянством знаменовала бы грозную опасность делу пролетарской революции, предвещая возможность победы контр-революции.

    6. Какими политическими путями могла бы притти победа контр-революции при условно намеченных нами в предшествующем пункте экономических предпосылках? Путей этих могло бы быть несколько: либо прямое низвержение рабочей партии, либо ее постепенное перерождение, либо, наконец, сочетание частичного перерождения, расколов и контр-революционных потрясений. Преобладание тех или других методов зависело бы главным образом от темпа экономического развития. В случае медленного роста перевеса частного капитала над государственным, политический процесс принял бы преимущественно характер перерождения государственного аппарата в буржуазном направлении с соответственными отсюда последствиями для партии. При быстром росте частного капитала и его смычки с крестьянством могли бы возобладать активные контр-революционные тенденции, направленные против коммунистической партии.

    Мы берем эти варианты развития в столь обнаженном и резком виде не потому, разумеется, что считаем их исторически вероятными, -- наоборот, вероятность их минимальна, -- а потому, что лишь такая постановка вопроса дает возможность более правильной и всесторонней исторической ориентировки, а следовательно, и принятия всех возможных предупредительных мер. Наше величайшее преимущество, как марксистов, в том, что мы улавливаем в зародыше новые тенденции и новые опасности.

    7. Вывод, который вытекает из сказанного в области экономической, возвращает нас к проблеме ножниц, т.-е. к правильной организации промышленности и обеспечению ее согласованности с крестьянским рынком. Упущение времени в этой области означает утрату темпа в борьбе с частным капиталом. Тут главная задача и главный ключ к проблеме революции и социализма.

    8. Если контр-революционная опасность вырастает, как сказано, из известных социальных отношений, то этим вовсе не исключается то, что сознательно рассчитанной политикой можно эту опасность -- даже и при неблагоприятных для революции экономических условиях -- уменьшить, оттянуть и отсрочить. А такого рода отсрочка может, в свою очередь, даже и при очень неблагоприятном варьянте развития, спасти революцию, обеспечив ей либо благоприятный хозяйственный перелом внутри, либо же смычку с победоносной революцией в Европе. Вот почему, на основе указанной выше хозяйственной политики, нужна определенная государственная и партийная, в том числе и внутрипартийная политика, имеющая своей задачей до последней степени затруднить скопление и укрепление тенденций, питающихся трудностями и неудачами экономического развития и направленных против диктатуры рабочего класса.

    9. В разнородности социально-группового состава нашей партии отражаются объективные противоречия развития революции со всеми вытекающими из них тенденциями и опасностями:

    Фабрично-заводские ячейки, обеспечивающие связь партии с основным классом революции, составляют ныне одну шестую часть партии.

    Советские ячейки, при всех своих отрицательных сторонах, обеспечивают партии руководство государственным аппаратом, чем и определяется большой удельный вес этих ячеек. Высокий процент старых работников участвует в партийной жизни через посредство этих советских ячеек.

    Крестьянские ячейки дают партии некоторую, хотя и чрезвычайно распыленную пока, связь с деревней.

    Военные ячейки осуществляют связь партии с армией и через нее -- преимущественно с деревней.

    Наконец, в ячейках учебных заведений все эти тенденции и влияния сочетаются и пересекаются.

    10. Фабрично-заводские ячейки по классовому составу своему являются, разумеется, коренными. Но тот факт, что они составляют одну шестую часть партии, и что наиболее активные элементы партии изъемлются из них и вводятся в партийный или государственный аппарат, не позволяет партии пока еще, к несчастью, опираться только или даже преимущественно на производственные ячейки. Рост этих последних будет надежнейшим измерителем успехов партии в области промышленности и вообще хозяйства и, вместе с тем, лучшей гарантией сохранения ее пролетарского характера. Но вряд ли можно надеяться на их быстрый рост уже в ближайшее время. Партии придется, следовательно, в ближайший период обеспечивать свое внутреннее равновесие и свою революционную линию, опираясь на ячейки разного состава.

    11. Возможной опорой контр-революционных тенденций могут явиться возрождающийся кулак, посредник, скупщик, арендатор, словом, элементы, гораздо более способные обволакивать государственный аппарат, чем непосредственно партию. Более непосредственное влияние, вплоть до прямого проникновения, возможно со стороны кулацких элементов разве лишь по отношению к крестьянским и военным ячейкам. Здесь нам на помощь приходит, однако, самый факт дифференциации крестьянства. Недопущение кулаков в армию, в том числе и в территориальные дивизии, должно оставаться не только незыблемым правилом, но и стать важнейшей мерой политического воспитания деревенской молодежи, военных частей и особенно военных ячеек. Руководящая роль рабочих в военных ячейках должна осуществляться на почве политического противопоставления трудовых крестьянских масс и армии -- возрождающемуся кулачеству. То же самое относится и к деревенским ячейкам. Разумеется, успешность этой работы будет, в последнем счете, определена тем опять-таки, в какой мере государственной промышленности удастся обслужить деревню. Но и независимо от того, как быстро будут развиваться наши хозяйственные успехи, основная политическая линия в военных ячейках должна быть направлена не просто против нэпманов, а, прежде всего, против возрождающегося кулака, единственной исторически мыслимой и серьезной опоры всех и всяких контр-революционных попыток. В этом отношении нужен более тщательный анализ различных составных частей армии с точки зрения социально-областного состава.

    12. Несомненно, что через крестьянские и красноармейские ячейки в партию вливаются и будут вливаться тенденции и настроения, отражающие в большей или меньшей мере деревню, в ее отличии от города. Если бы этого не было, крестьянские ячейки не имели бы для партии никакой цены. Те или другие изменения настроений в этих кругах являются для партии напоминанием или предостережением. Возможность вводить каждый раз их в партийное русло зависит от правильности общего партийного и внутрипартийного руководства, а в последнем счете от того, подвигаемся ли мы к разрешению или к смягчению проблемы ножниц.

    13. Величайшим источником бюрократизма является государственный аппарат. С одной стороны, он поглощает и впитывает в себя огромное количество наиболее активных элементов партии и приучает наиболее ответственных из них к методам администрирования людьми и вещами, вместо политического руководства массами. С другой стороны, он требует львиной доли внимания к себе со стороны партаппарата, воздействуя на этот последний своими методами администрирования. Отсюда уже в значительной мере вытекает бюрократизация партаппарата, грозящая отрывом партии от масс. Именно эта опасность является сейчас наиболее оформившейся, непосредственной, явной. Борьба со всеми другими опасностями должна в настоящих условиях начаться с борьбы против бюрократизма.

    14. Недостойно марксизма считать, что бюрократизм есть только совокупность дурных канцелярских привычек. Бюрократизм есть социальное явление, как определенная система управления людьми и вещами. В основе бюрократизма лежит неоднородность общества, различие как повседневных, так и основных интересов различных групп населения. Бюрократизм осложняется некультурностью широких масс. У нас основным источником бюрократизма является необходимость создания и поддержания государственного аппарата, который принудительно сочетал бы интересы пролетариата и крестьянства, до гармонического хозяйственного согласования которых мы еще далеко и далеко не дошли. Необходимость содержания постоянной армии является другим немаловажным источником бюрократизма. Совершенно очевидно, что именно перечисленные нами отрицательные социальные явления, питающие ныне бюрократизм, могли бы в случае дальнейшего своего развития поставить революцию под угрозу. Об этом, как об одном из вариантов, сказано выше: рост несогласованности государственного и крестьянского хозяйства, рост кулаческого крыла в деревне, смычка его с частным торгово-промышленным капиталом -- при низком культурном уровне трудящихся масс деревни, а отчасти и города -- вот предпосылки возможных контр-революционных опасностей.

    Другими словами: бюрократизм в государственном аппарате и в партии есть выражение тех самых отрицательных тенденций нашей обстановки, минусов и уклонов нашей работы, которые, при известных социальных условиях, могут привести к подрыву революции. И здесь, как во многих других случаях, количество на известной стадии переходит в качество.

    15. Борьба с бюрократизмом государственного аппарата есть исключительно важная, но длительная задача, более или менее параллельная другим нашим основным задачам: хозяйственному строительству и повышению культурного уровня масс.

    Важнейшим историческим орудием для разрешения всех этих задач является партия. Разумеется, и партия не может вырвать себя искусственно из социальных и культурных условий страны. Но будучи добровольной организацией авангарда, лучших, активнейших, наиболее сознательных элементов рабочего класса, партия в несравненно большей степени, чем госаппарат, может оградить себя от тенденций бюрократизма. Для этого она должна ясно видеть опасность и непримиримо бороться с ней.

    Отсюда же вытекает огромное значение самодеятельного воспитания партийной молодежи -- для обслуживания госаппарата по-новому и для полного преобразования его.


V. ТРАДИЦИЯ И РЕВОЛЮЦИОННАЯ ПОЛИТИКА.

    Вопрос о взаимоотношении партийной традиции и живой партийной политики совсем не простой вопрос, особенно в нашу эпоху. Не раз приходилось за последнее время говорить об огромном значении теоретической и практической традиции нашей партии и о том, что разрыва идейной преемственности мы допустить ни в каком случае не можем. Нужно только очень твердо условиться насчет того, что именно мы понимаем под партийной традицией. Придется -- в значительной мере методом от обратного -- начать с исторических примеров, чтобы найти опору для выводов.

    Возьмем "классическую" партию Второго Интернационала, германскую социал-демократию. Ее "традиционная" полувековая политика основана была на приспособлении к парламентаризму и на непрерывном росте организации, прессы и кассы. Здесь традиция, нам глубоко чуждая, имела полуавтоматический характер: сегодняшний день "естественно" вытекал из вчерашнего и столь же "естественно" подготовлял завтрашний. Росла организация, развивалась печать, обогащались кассы. В этом автоматизме воспиталось целое поколение, следующее после Бебеля, -- поколение бюрократов, филистеров, тупиц, политический облик которых вскрывался целиком в первые часы империалистской войны. Каждый из съездов немецкой социал-демократии говорил неизменно о старой, освященной традицией тактике партии. И действительно, традиция была могущественна. Это была автоматическая, не-критическая, консервативная традиция, которая, в конце концов, задушила революционную волю партии.

    В результате войны политическая жизнь Германии оказалась раз навсегда выбитой из привычного "традиционного" равновесия. Молодая коммунистическая партия с первых дней своего официального возникновения вошла в бурную эпоху быстро чередующихся кризисов и потрясений. Тем не менее, мы и на короткой сравнительно истории германской коммунистической партии видим не только творческую, но и консервативную роль традиции, которая сталкивается на каждом новом этапе и повороте с объективными потребностями движения и с критическим сознанием партии. Героической традицией германского коммунизма уже в первый период ее существования стала непосредственная борьба за власть. Грозные мартовские события 21 г. жестоко обнаружили, что у партии еще нет для этого сил. Понадобился резкий поворот -- в направлении борьбы за массы, -- прежде чем снова начать непосредственную борьбу за власть. Этот поворот дался нелегко, ибо шел против уже успевшей сложиться традиции. У нас сейчас вспоминают обо всех, даже пустяковых разногласиях, которые возникали в партии или в ее Центральном Комитете за последние годы. Не мешало бы вспомнить о капитальнейшем разногласии, разыгравшемся к моменту III конгресса Коминтерна. Теперь уже совершенно очевидно, что перелом, который был тогда достигнут под руководством т. Ленина, при жесточайшем сопротивлении значительной части, вначале большинства конгресса, буквально спас Интернационал от разгрома и распада, грозивших ему на пути той автоматической, некритической левизны, которая в короткий срок успела стать косной традицией.

    После III конгресса германская коммунистическая партия довольно болезненно производит необходимый поворот. Открывается эпоха борьбы за массы под лозунгом единого фронта, с длительными переговорами и другими педагогическими приемами. Эта тактика длится свыше 2 лет и дает превосходные результаты. Но вместе с тем затяжные пропагандистские приемы ее превращаются... в полу-автоматическую традицию, сыгравшую очень серьезную роль в событиях второго полугодия 23 г.

    Сейчас уже совершенно бесспорно, что период с мая, с начала рурского сопротивления, или с июля, с провала этого сопротивления, до ноября, когда генерал Сект взял в руки власть, является в жизни Германии резко очерченным периодом небывалого кризиса. Сопротивление, которое полузадушенная республиканская Германия Эберта -- Куно попыталась оказать французскому милитаризму, сорвалось и увлекло за собою жалкое, худосочное социальное и политическое равновесие страны. Рурская катастрофа сыграла по отношению к "демократической" Германии ту же до известной степени роль, какую разгром германских войск пять лет перед тем сыграл по отношению к режиму Гогенцоллерна. Невероятное падение марки, хозяйственный хаос, всеобщее брожение, всеобщая неуверенность, развал социал-демократии, могущественный приток рабочих к коммунистам, всеобщее ожидание переворота. Если бы коммунистическая партия, резко изменив темп работы, использовала предоставленные ей историей 5-6 месяцев полностью и целиком для непосредственной политической, организационной, технической подготовки к захвату власти, развязка событий могла бы быть совсем не той, какую мы наблюдали в ноябре. Но в том-то и дело, что коммунистическая партия вошла в новый короткий период небывалого, пожалуй, в мировой истории кризиса с готовыми приемами предшествующего двухлетнего периода пропагандистской борьбы за влияние на массы. Тут нужны были новая ориентировка партии, новый тон агитации, новый подход к массе, новое истолкование и применение единого фронта, новые методы организации и технической подготовки -- словом, крутой тактический поворот. Пролетариат должен был увидеть в действии революционную партию, идущую непосредственно на завоевание власти. Между тем, партия в основном продолжала вчерашнюю, пропагандистскую политику, только в более широком масштабе. Лишь в октябре партия берет новый курс. Но у нее остается уж слишком мало времени для разгона. Партия придает подготовке лихорадочный темп, масса не поспевает за партией, неуверенность сообщается обеим сторонам, и в решающий момент партия отступает без боя. Важнейшей причиной того, что германская коммунистическая партия сдала без сопротивления совершенно исключительные исторические позиции, является то, что партия не сумела на новом рубеже (май -- июль 23 г.) стряхнуть с себя автоматизм вчерашней политики, рассчитанной на годы, и ребром поставить -- в агитации, в действии, в организации, в технике -- проблему захвата власти. Время есть важный элемент политики, особенно в революционную эпоху. Упущенные месяцы приходится иногда наверстывать годами и десятилетиями. Так было бы с нами, если бы наша партия не взяла надлежащего разбега с апреля 1917 г. и не овладела властью в октябре. Есть все основания рассчитывать, что германский пролетариат поплатится за упущение не слишком жестоко, ибо устойчивость нынешнего германского режима -- особенно в виду международной обстановки -- более, чем сомнительна.

    Без дальнейшего ясно, что традиция, как консервативный элемент, как автоматическое давление вчерашнего дня на сегодняшний, представляет собою чрезвычайно важную силу на службе охранительных партий и глубоко враждебна революционной партии. Вся сила последней именно в свободе от консервативной традиционности. Означает ли это свободу от традиции вообще? Ни в каком случае. Но традиция революционной партии имеет совсем другую природу.

    Если возьмем теперь нашу партию, в ее до-революционном и в ее по-октябрьском прошлом, то основным и драгоценнейшим ее тактическим качеством надо признать непревзойденную способность к быстрой ориентировке и резкой перемене тактики, к перевооружению и применению новых методов, словом, к политике крутых поворотов. Бурная историческая обстановка сделала эту тактику необходимой. Гений Ленина придал ей форму высшего мастерства. Это не значит, конечно, что наша партия была совершенно свободна от консервативной традиционности. Такой идеальной свободой массовая партия обладать не может. Но сила и могущество партии выражались в том, что косность, традиционность, рутина были сведены к минимуму дальнозоркой, насквозь революционной тактической инициативой, в одинаковой мере смелой и реалистичной.

    Именно в этом состоит и должна состоять подлинная традиция партии.

    Большая или меньшая бюрократизация партийного аппарата непременно сопровождается развитием консервативной традиционности со всеми ее последствиями. Эту опасность лучше преувеличить, чем недооценить. Тот несомненный факт, что более консервативные элементы аппарата все свои мнения, решения, приемы и ошибки склонны отождествлять со "старым большевизмом" и критику бюрократической замкнутости аппарата пытаются приравнять к подрыву традиции, -- факт этот уже сам по себе является несомненным выражением известного идейного окостенения.

    Марксизм есть метод исторического анализа, политической ориентировки, а не совокупность решений, заготовленных впрок. Ленинизм есть применение этого метода в условиях исключительной исторической эпохи. Именно этим сочетанием свойств эпохи и метода определяется та мужественная, зрелая, уверенная в себе политика крутых поворотов, высочайшие образцы которой дал Ленин, и которую он же не раз теоретически освещал и обобщал.

    Маркс говорил, что передовые страны показывают, до известной степени, отсталым образ их будущего. Из этого условного положения пытались сделать абсолютный закон, который и лег, в сущности, в основу "философии" русского меньшевизма. Этим самым пролетариату ставились пределы, вытекающие не из хода революционной борьбы, а из механической схемы, и меньшевистский "марксизм" был и остается лишь приспособленным для запоздалой "демократии" выражением потребностей буржуазного общества. На самом деле, оказалось, что Россия, сочетающая в своей экономике и политике явления крайней противоположности, первой была выдвинута на путь пролетарской революции. Ни Октябрь, ни Брест-Литовск, ни создание регулярной рабоче-крестьянской армии, ни продразверстка, ни нэп, ни Госплан не были и не могли быть предопределены или предрешены марксизмом или до-октябрьским большевизмом. Все эти факты и повороты выросли из самостоятельного, инициативного, критического применения методов большевизма в новой каждый раз обстановке. Все эти решения давались каждый раз не просто, а с боем. Голая апелляция к традиции ничего не решала и не давала. Ибо при каждой новой задаче, при каждом новом повороте дело сводится вовсе не к тому, чтобы навести справку в традиции и открыть там несуществующий ответ, а к тому, чтобы на основании всего опыта партии дать новое самостоятельное, отвечающее обстановке, решение и тем самым -- обогатить традицию. Можно сказать еще резче, что ленинизм состоит в мужественной свободе от консервативной оглядки назад, от связанности прецедентами, формальными справками и цитатами. Ленин сам не так давно выразил эту мысль наполеоновскими словами: on s'engage et puis on voit, т.-е. ведя борьбу, справляйся не с канонами и прецедентами, а врывайся в действительность, как она дана, и ищи в ней сил и путей к победе. Именно по этой линии Ленин подвергался не раз, а десятки раз внутри собственной партии обвинениям в нарушении традиции и в отказе от... "старого большевизма". Напомним, что отзовисты выступали неизменно под знаменем защиты большевистских традиций от ленинского уклона (об этом есть интереснейшие материалы в "Красной Летописи", N 9). Под знаком "старого большевизма", а на самом деле -- формальной, мнимой, ложной традиции -- поднялось против апрельских тезисов т. Ленина все, что было идейно-косного в партии. Один из наших партийных "историков" (на историков партии пока-что, увы, не везет) говорил мне в самый разгар октябрьских событий: "Я не с Лениным, потому что я -- старый большевик, и остаюсь на почве демократической диктатуры пролетариата и крестьянства". Борьба левых против брест-литовского мира и за революционную войну шла опять-таки под знаменем спасения революционных традиций партии, чистоты "старого большевизма" -- от опасностей государственного оппортунизма. Незачем напоминать, что вся критика "рабочей оппозиции" прошла под знаком обвинения партии в нарушении старых традиций. Мы видели совсем недавно, как официальнейшие истолкователи традиций партии в национальном вопросе приходили в явное противоречие как с потребностями партийной политики в национальном вопросе, так и с позицией т. Ленина. Число таких примеров -- исторически менее значительных, но не менее доказательных -- можно было бы умножить еще и еще. Но и из сказанного уже ясно, что каждый раз, когда объективные условия требуют нового поворота, смелого перелома, творческой инициативы, консервативное сопротивление обнаруживает естественную тенденцию противопоставить новым задачам, новым условиям, новому курсу -- "старые традиции", якобы старый большевизм, а на самом деле -- пустую оболочку оставленного позади периода.

    Чем партаппарат замкнутее, чем более он пропитан духом своего самодовлеющего значения, чем с большим запозданием он реагирует на запросы, идущие снизу, тем больше он склонен противопоставлять новым запросам и задачам формальную традицию. И если что могло бы стать поистине смертельным для духовной жизни партии и для теоретического воспитания молодняка, так это -- превращение ленинизма из метода, для применения которого нужны инициатива, критическая мысль, идейное мужество, -- в канон, который требует только раз навсегда призванных истолкователей.

    Ленинизм не мыслим прежде всего без теоретического охвата, без критического анализа материальных основ политического процесса. Оружие марксистского исследования нужно вновь и вновь оттачивать и применять. Именно в этом состоит традиция, а не в подмене анализа формальной справкой или случайной цитатой. С идейной поверхностностью и теоретической неряшливостью пуще всего не мирится ленинизм.

    Нельзя Ленина раскроить ножницами на цитаты, пригодные на все случаи жизни, ибо для Ленина формула никогда не стоит над действительностью, а всегда лишь орудие, инструмент для овладения действительностью и для ее преодоления. Можно было бы без труда найти десятки и сотни цитат у Ленина, которые с формальной стороны кажутся противоречащими друг другу. Но вся суть не в формальном отношении одной цитаты к другой, а в реальном отношении каждой из них к той конкретной действительности, в которую эта формула была вдвинута, как рычаг. Ленинская истина всегда конкретна!

    Ленинизм, как система революционного действия, предполагает воспитанное размышлением и опытом революционное чутье, которое в области общественной -- то же самое, что мышечное ощущение в физическом труде. Но революционное чутье нельзя смешивать с демагогическим нюхом. Этот последний может давать преходящие успехи и даже очень эффектные. Но это политический инстинкт низшего порядка. Он всегда устремляется по линии наименьшего сопротивления. В то время как ленинизм направлен на постановку и разрешение основных революционных задач, на преодоление главных затруднений, демагогическая подделка под него направлена на обход задач, на ложное успокоение, на усыпление критической мысли.

    Ленинизм есть, прежде всего, реализм, высший качественный и количественный учет действительности -- под углом зрения революционного действия. Но именно потому с ленинизмом непримиримо прикрытое пустопорожним агитаторством пассование перед действительностью, пассивное упущение времени, высокомерное оправдание ошибок вчерашнего дня -- под предлогом спасения партийной традиции.

    Ленинизм есть подлинная свобода от формальных предрассудков, от морализующего доктринерства, от всех вообще видов духовного консерватизма, пытающегося связывать волю к революционному действию. Но было бы гибельной ошибкой полагать, будто ленинизм означает: "все позволено". Ленинизм заключает в себе не формальную, но подлинную революционную мораль массового действия и массовой партии. Ничто так не чуждо ленинизму, как аппаратное высокомерие и бюрократический цинизм. Массовая партия имеет свою мораль, которая есть связь бойцов в действии и для действия. Демагогия непримирима с внутренним духом пролетарской партии именно потому, что демагогия лжива: давая в том или другом случае упрощенное решение трудностей сегодняшнего дня, она неизбежно подкапывается под завтрашний день, ослабляя доверие партии к самой себе.

    Демагогия подбита ветром и, столкнувшись с серьезной опасностью, легко разрешается в паникерство. А паникерство и ленинизм -- их даже на бумаге трудно поставить рядом.

    Ленинизм воинствен с ног до головы. А война немыслима без хитрости, без уловки, без обмана врага. Победоносная военная хитрость входит необходимым элементом в ленинскую политику. Но в то же время ленинизм есть высшая революционная честность перед лицом партии и класса. Никаких фикций, мыльных пузырей, мнимых величин!

    Ленинизм ортодоксален, упорен, непреклонен, но в нем нет и намека на формализм, канон и казенщину. В борьбе он берет быка за рога. Пытаться сделать из традиций ленинизма сверх-теоретическую гарантию непререкаемости и непреложности всех мыслей и речений истолкователей традиции -- значит издеваться над подлинной революционной традицией, превращая ее в казенщину. Смешна и жалка попытка гипнотизировать великую революционную партию повторением одних и тех же заклинаний, в силу коих правильную линию надо искать не в существе каждого вопроса, не в методах его постановки и разрешения, а в справках... биографического характера.

    Поскольку я лично вынужден на минуту спуститься в эту область, скажу: я вовсе не считаю тот путь, которым я шел к ленинизму, менее надежным и прочным, чем другие пути. Я шел к Ленину с боями, но я пришел к нему полностью и целиком. Кроме своих действий на службе партии, я никому никаких дополнительных гарантий дать не могу. И если уж ставить вопрос в плоскости биографических изысканий, то нужно это делать как следует быть. Тогда пришлось бы давать ответы на острые вопросы: всякий ли, кто был учителю верен в малом, оказывался ему верен и в большом? Всякий ли кто проявлял в присутствии учителя послушание, дает тем самым гарантии последовательности в отсутствие учителя? Исчерпывается ли ленинизм послушанием? У меня нет никакого намерения разбирать эти вопросы на примере отдельных товарищей, с которыми я, со своей стороны, намерен и впредь работать рука об руку.

    Каковы бы ни были дальнейшие трудности и разногласия, победу над ними даст только коллективная работа партийной мысли, проверяющей себя каждый раз заново и тем именно охраняющей преемственность развития.

    С таким характером революционной традиции связан особый характер революционной дисциплины. Где традиция консервативна, там и дисциплина пассивна и нарушается при первом серьезном толчке. Где, как в нашей партии, традиция состоит в высшей революционной активности, там и дисциплина достигает высшего напряжения, ибо решающее значение ее проверено много раз через действие. Отсюда неразрушимое сочетание революционной инициативы, смелой критической проработки вопросов -- с железной дисциплиной действия. И только через высшую же активность молодняк может воспринять эту традицию дисциплины от стариков.

    Традиции большевизма во всем их объеме нам не менее дороги, чем кому бы то ни было. Но пусть никто не смеет отождествлять бюрократизм с большевизмом, а традицию -- с казенщиной!


VI. "НЕДООЦЕНКА" КРЕСТЬЯНСТВА.

    Некоторые товарищи усвоили себе очень своеобразные методы политической критики: они утверждают, что я в таком-то вопросе не прав сегодня, потому что в другом вопросе был не прав 15 или сколько-то там лет тому назад. Этот метод очень упрощает задачу. Сегодняшний вопрос нужно было бы разобрать во всем его материальном содержании. А вопрос, который имел место много лет тому назад, давно исчерпан, историей освещен и, чтобы сослаться на него, не нужно больших мозговых усилий, -- кроме, разумеется, некоторой памяти и добросовестности. Но и по этой части я не могу сказать, что все обстоит у моих критиков благополучно. И я это сейчас докажу на одном из важнейших вопросов.

    Излюбленным аргументом, вошедшим в употребление в некоторых кругах за последнее время, является указание -- преимущественно косвенное -- на мою "недооценку" роли крестьянства. Тщетно стали бы вы, однако, искать какого-либо анализа этого вопроса, приведения фактов, цитат, вообще доказательств. Обыкновенно дело ограничивается глубокомысленным кивком на теорию "перманентной революции", да еще разве двумя-тремя кулуарными словечками. А между теорией "перманентной революции" и советскими кулуарами -- ничего, пустота. Что касается теории "перманентной революции", то я решительно не вижу оснований отрекаться от того, что писал по этому поводу в 1904 -- 5 -- 6 гг. и позже. Я и сейчас считаю, что основной ход мыслей, развивавшихся мною тогда, несравненно ближе к действительной сущности ленинизма, чем многое и многое из того, что писалось рядом большевиков того времени. Термин перманентная революция есть Марксов термин, которым он пользовался по отношению к революции 48 года. В марксистской литературе, разумеется, не в ревизионистской, а в революционной, термин этот всегда располагал правами гражданства. Франц Меринг пользовался этим определением по отношению к революции 1905 -- 7 гг. Перманентная революция в точном переводе означает постоянная или непрерывная революция. Какая политическая мысль вкладывается в эти слова? Та мысль, что для нас, для коммунистов, революция не заканчивается после достижения того или другого политического завоевания, той или другой социальной реформы, а развивается дальше, и пределом ее для нас является только социалистическое общество. Таким образом, раз начавшись, революция, -- поскольку мы в ней участвуем и, тем более, руководим ею, -- ни в каком случае не приостанавливается нами на каком-либо формальном этапе, наоборот, мы непрерывно и постоянно ведем ее вперед, разумеется, в соответствии со всей обстановкой, до тех пор, пока революция не исчерпает всех возможностей и ресурсов движения. Это относится как ко внутренним завоеваниям революции, в национальных пределах, так и к перенесению революции на международную арену. В условиях России это означало: не буржуазная республика, как политическое завершение, и даже не демократическая диктатура пролетариата и крестьянства, а рабочее правительство, опирающееся на крестьянство и открывающее эру международной социалистической революции. (См. Л. Троцкий, "Итоги и перспективы"). Таким образом, идея перманентной революции полностью и целиком совпадает с основной стратегической линией большевизма. Этого можно было не видеть 18 -- 15 лет тому назад. Но этого нельзя не понять и не признать теперь, когда общие формулы наполнились полнокровным историческим содержанием. Никакой попытки "перескочить" через крестьянство в моих тогдашних писаниях не было. Через теорию "перманентной революции" был прямой путь к ленинизму, в частности, к апрельским тезисам 1917 г. А эти тезисы, предопределившие политику нашей партии в Октябре и через Октябрь, заставили, как известно, панически отскочить очень и очень многих из тех, которые сейчас со священным ужасом говорят о теории "перманентной революции". Однако, препираться по всем этим вопросам с товарищами, которые давно перестали читать и пользуются только смутными воспоминаниями молодости, дело нелегкое, да и бесполезное. Но те товарищи, и в первую голову молодые, которые не устают учиться и уж во всяком случае не позволяют запугать себя не только словами "металл" и "жупел", но и словом "перманент", -- эти товарищи хорошо сделают, если самостоятельно прочтут, с карандашом в руках, тогдашние работы за и против "перманентной революции" и попытаются провести от этих работ нити к Октябрю, что не так уж трудно.

    Гораздо важнее все-таки практика октябрьская и после-октябрьская. Здесь все можно проверить шаг за шагом. Незачем говорить, что по поводу политического усыновления нами "эсеровской" земельной программы у меня не было с т. Лениным и тени разногласий. Точно так же и относительно декрета о земле. Правильна или неправильна была наша советская крестьянская политика в тех или в других частностях, -- разногласий у нас она не возбуждала. Курс на середняка был взят при активнейшем моем участии. Думаю, что не последнее место в этом курсе занимали опыт и выводы военной работы. Да и как можно было недооценивать роль и значение крестьянства при построении революционной армии из крестьян при посредстве передовиков рабочих? Достаточно просмотреть нашу военно-политическую литературу, чтобы убедиться, насколько она проникнута той мыслью, что гражданская война есть, в политической основе своей, борьба пролетариата с контр-революцией за влияние на крестьянство, и что победу может обеспечить только правильная установка взаимоотношений рабочих к крестьянам: в отдельном полку, в районе военных действий, во всем государстве.

    В марте 1919 г., в докладной записке в ЦК с Волги, я отстаивал необходимость более принципиального проведения курса на середняка -- против невнимательного или поверхностного отношения, еще наблюдавшегося в партии в этом вопросе. В докладе, внушенном мне непосредственно дискуссией в сенгилеевской организации, я писал: "Временная, хотя, может-быть, и длительная политическая ситуация является, однако, гораздо более глубокой социально-экономической реальностью, ибо и при наличии победоносной пролетарской революции на Западе, нам в нашем социалистическом строительстве придется в огромной степени исходить из того же середняка втягивая его в социалистическое хозяйство".

    Однако курс, взятый на середняка в его первоначальной форме ("относись внимательно к крестьянину", "не командуй", и пр.), оказался недостаточным. Явно нарастала необходимость перемены хозяйственной политики. Под влиянием опять-таки настроений армии и опыта хозяйственной поездки на Урал, я писал в ЦК в феврале 1920 г.: "Нынешняя политика уравнительной реквизиции по продовольственным нормам, круговой поруки при ссыпке и уравнительного распределения продуктов промышленности направлена на понижение земледелия, на распыление промышленного пролетариата и грозит окончательно подорвать хозяйственную жизнь страны". В качестве основной практической меры я предлагал: "Заменить изъятие излишков известным процентным отчислением -- своего рода подоходно-прогрессивный налог -- с таким расчетом, чтобы более крупная запашка или лучшая обработка представляли все же выгоду". Весь текст в целом*1 представляет довольно законченное предложение перехода к новой экономической политике в деревне. С этим предложением было связано другое, касающееся новой организации промышленности, гораздо более черновое и осторожное, но направленное, по существу, против главкократического режима, разбившего все связи между промышленностью и сельским хозяйством. Предложения эти были тогда Центральным Комитетом отклонены: это и было, пожалуй, единственное разногласие по крестьянскому вопросу. Можно сейчас по-разному оценивать, в какой мере переход к новой экономической политике был целесообразен уже в феврале 1920 г. Я лично не сомневаюсь, что от такого перехода мы были бы в выигрыше. Но уж, во всяком случае, из приведенных мною документов никак нельзя вывести игнорирования мною крестьянства или недооценки его роли. Дискуссия о профсоюзах выросла из хозяйственной безвыходности на основании подразверстки и главкократии. Могло ли помочь "сращивание" профсоюзов с хозяйственными органами? Разумеется, нет. Но и никакие другие меры не могли помочь, доколе сохранялся хозяйственный режим "военного коммунизма". Эти эпизодические споры были целиком покрыты решением привлечь на помощь рынок, причем это капитальнейшее решение не вызвало никаких разногласий. Новая резолюция, посвященная задачам профсоюзов на основе нэп'а, была выработана т. Лениным между X и XI съездами и принята опять-таки единогласно.

    Я мог бы привести добрый десяток других фактов, менее значительных по своему политическому весу, но не менее ярко опровергающих легенду о так-называемой "недооценке" мною крестьянства. Но нужно и можно ли, в конце концов, опровергать утверждение, ничем не подкрепляемое, совершенно не доказываемое, не имеющее за собою ничего, кроме недоброй воли или, в лучшем случае, дурной памяти?

    --------------------------------------------------------------------------------

    Верно ли, что основной чертой международного оппортунизма является "недооценка" роли крестьянства? Нет, не верно. Основной чертой оппортунизма, в том числе и нашего русского меньшевизма, является недооценка роли пролетариата, или, еще точнее, недоверие к его революционной силе. Меньшевики все свои возражения против захвата власти пролетариатом строили на многочисленности крестьянства и его огромной у нас социальной роли. Эсеры считали, что крестьянство создано для того, чтобы стоять под их руководством и через них, эсеров, руководить страной. Меньшевики, шедшие рука в руку с эсерами в самые ответственные моменты революции, считали, что крестьянство, по самой природе своей, предназначено служить главной опорой буржуазной демократии, и, со своей стороны, всячески шли ей на помощь, как в лице эсеров, так и в лице кадетов. Как меньшевики, так и эсеры выдавали при этом крестьянство с головой буржуазии. Можно, правда, сказать, -- и это будет вполне верно, -- что меньшевики недооценивали возможную роль крестьянства по сравнению с ролью буржуазии; но еще более они недооценивали пролетариат по сравнению с крестьянством. И именно из этой последней, основной недооценки вытекала первая, производная. Меньшевики категорически отвергали, как утопию, как фантазию, как бессмыслицу, руководящую роль пролетариата по отношению к крестьянству, со всеми вытекающими отсюда последствиями, т.-е. завоеванием власти пролетариатом, опирающимся на крестьянство. Здесь Ахиллесова пята меньшевизма, который, впрочем, только пятой и похож на Ахиллеса.

    Каковы, наконец, были в нашей собственной партии главные доводы против завоевания власти перед Октябрем? Неужели же недооценка роли крестьянства? Наоборот, переоценка -- по сравнению с ролью пролетариата. Товарищи, противившиеся захвату власти, больше всего указывали на то, что пролетариат захлебнется в мелкобуржуазной стихии, основой которой является многомиллионное крестьянство.

    Голый термин "недооценка" ни теоретически, ни политически ничего не выражает, ибо дело идет не о каком-либо абсолютном весе крестьянства в истории, а об его роли и значении в отношении к другим классам: с одной стороны -- к буржуазии, с другой стороны -- к пролетариату. Вопрос может и должен ставиться конкретно, т.-е. о динамическом соотношении сил разных классов. Политически для революции имеет большое значение -- в некоторых случаях решающее, но далеко не везде одинаковое -- вопрос о том, перетянет ли пролетариат в революционный период на свою сторону крестьянство, и какую часть его. Экономически огромное значение -- в некоторых странах, как у нас, решающее, но во всяком случае далеко не всюду одинаковое -- имеет вопрос о том, в какой мере стоящему у власти пролетариату удастся сочетать свое социалистическое строительство с крестьянским хозяйством. Но во всех странах и во всех условиях основной чертой оппортунизма является переоценка силы буржуазных и промежуточных классов и недооценка силы пролетариата.

    Смешной, чтобы не сказать нелепой, является претензия создать какую-то универсальную большевистскую формулу крестьянского вопроса, одинаково, будто бы, пригодную и для России 1917 г., и для России 1923 г., и для фермерской Америки, и для помещичьей Польши. Большевизм начал с программы возвращения крестьянам земельных отрезков, сменил ее затем программой национализации, усыновил в 1917 г. эсеровскую земельную программу, установил продразверстку, заменил ее продналогом... А мы, ведь, еще очень и очень далеки от разрешения крестьянского вопроса, и впереди предстоит много перемен и поворотов. Не ясно ли, что практические задачи сегодняшнего дня нельзя растворять в общих формулах, созданных опытом вчерашнего дня; нельзя решение организационно-хозяйственных задач заменять голой апелляцией к традиции; нельзя при определении исторического пути кормиться и кормить воспоминаниями и аналогиями.

    Самая большая хозяйственная задача настоящего времени состоит в том, чтобы установить такое соотношение между промышленностью и сельским хозяйством, а, стало быть, и внутри промышленности, при котором промышленность развивалась бы с минимальными кризисами, толчками и потрясениями и с возрастающим перевесом государственной промышленности и торговли над частным капиталом. Такова общая задача. Она распадается на ряд частных вопросов: каковы методы для установления необходимого соотношения между городом и деревней? между транспортом, финансами и промышленностью? промышленностью и торговлей? Какие учреждения призваны применять эти методы? Каковы, наконец, конкретные цифровые данные, на которых в каждый данный момент можно построить наиболее здоровые хозяйственные планы и расчеты? Все эти вопросы, очевидно, не предрешаются какой-либо общей политической формулой. Тут нужно найти конкретный ответ в процессе строительства. Крестьянин требует от нас не повторения правильной исторической формулы классовых взаимоотношений ("смычка" и пр.), а более дешевых гвоздей, ситцу и спичек. К удовлетворению этих его требований мы сможем подойти лишь на пути все более точного применения методов учета, строительства, производства, сбыта, проверок сделанного, поправок и радикальных изменений. Имеют ли эти вопросы принципиальный, программный характер? Нет, поскольку ни программа, ни теоретическая традиция партии нас на этот счет не связали и не могли связать -- за отсутствием необходимого опыта и его обобщения. Велико ли практическое значение этих вопросов? Неизмеримо. От правильного решения их зависит судьба живой революции. В этих условиях стремление растворять каждый практический вопрос и вытекающие из него разногласия в партийной "традиции", превращаемой в абстракцию, есть чаще всего отказ от самого важного и значительного в этой традиции: постановки и разрешения каждой задачи во всей ее реальности и конкретности.

    Надо перестать болтать о низкой оценке крестьянства. Надо добиться на деле понижения расценки крестьянских товаров.

    --------------------------------------------------------------------------------

    Предложение, вносившееся в ЦК в феврале 1920 года.

    ОСНОВНЫЕ ВОПРОСЫ ПРОДОВОЛЬСТВЕННОЙ И ЗЕМЕЛЬНОЙ ПОЛИТИКИ.

    Помещичьи и казенные земли переданы крестьянству. Вся политика направлена против многолошадных, многопосевных крестьян (кулаков). С другой стороны, продовольственная политика построена на отобрании излишков (сверх потребительной нормы). Это толкает крестьянина к обработке земли лишь в размерах потребности своей семьи. В частности, декрет относительно изъятия 3-й коровы, как излишней на деле приводит к тайному убою коров, к спекулятивной распродаже мяса и к разрушению молочного хозяйства. В то же время полупролетарские и даже пролетарские элементы городов оседают в деревне, где заводят свои продовольственные хозяйства. Промышленность теряет рабочую силу, земледелие эволюционирует в сторону увеличения числа самодовлеющих продовольственных хозяйств. Этим самым подрывается основа продовольственной политики, построенной на извлечении излишков. Если нынешний продовольственный год показывает значительный успех заготовок по сравнению с прошлым, то это нужно отнести за счет расширения советской территории и некоторого улучшения продовольственного аппарата. В общем же продовольственные ресурсы грозят иссякнуть, против чего не может помочь никакое усовершенствование реквизиционного аппарата. Бороться против таких тенденций хозяйственной деградации возможно следующими методами:

    1) заменив изъятие излишков известным процентным отчислением (своего рода подоходно-прогрессивный натуральный налог) с таким расчетом, чтобы более крупная запашка или лучшая обработка представляли выгоду;

    2) установив большее соответствие между выдачей крестьянам продуктов промышленности и количеством ссыпанного ими хлеба не только по волостям и селам, но и по крестьянским дворам.

    Привлечение к этому местных промышленных предприятий. Частичная расплата с крестьянами за доставляемое ими сырье, топливо и продовольствие продуктами промышленных предприятий.

    Во всяком случае, очевидно, что нынешняя политика уравнительной реквизиции по продовольственным нормам, круговой поруки при ссыпке и уравнительного распределения продуктов промышленности направлена на понижение земледелия, на распыление промышленного пролетариата и грозит окончательно подорвать хозяйственную жизнь страны.

    --------------------------------------------------------------------------------

    *1 Я печатаю основную часть этого документа, как приложение к этой главе.


VII. ПЛАНОВОЕ ХОЗЯЙСТВО.

    ("N 1042").

    В нынешней дискуссии, и печатной и устной, почему-то совершенно неожиданным вниманием пользовался приказ N 1042. Откуда? Почему? Вероятно, большинство членов партии вообще забыло, что это за таинственный номер. Поясню, что речь идет о приказе, изданном Нар. Ком. Путей Сообщения 22-го мая 1920 г. и посвященном ремонту паровозов. Казалось бы, с того времени немало воды утекло под железнодорожными и иными мостами. Казалось бы, сейчас имеется немало вопросов, куда более животрепещущих, чем вопрос о том, правильно или неправильно мы организовали ремонт паровозов в 20 г. Существуют гораздо более свежие плановые приказы в области металлургии, машиностроения, сельскохозяйственного -- в частности. Есть вынесенная XII съездом ясная и точная резолюция о смысле и задачах планового руководства. Есть свежий опыт плановой работы за 23 г. Почему же именно теперь выскочил план, относящийся к периоду военного коммунизма, -- выскочил, как "бог из машины", говоря словами римского театра? Бог из машины выскакивал потому, что за машиной стояли режиссеры, которым появление бога нужно было для развязки. Каким же режиссерам и для чего понадобился неожиданно приказ N 1042? Совершенно непонятно. Остается допустить, что он понадобился лицам, которые страдают непреодолимой заботой об исторической истине. Разумеется, и они знают, что есть много более жизненных и актуальных вопросов, чем план железнодорожного ремонта, изданный почти 4 года тому назад. Но разве можно -- судите сами! -- итти вперед, разве можно строить новые планы, разве можно отвечать за их неправильность, неудачу, непредусмотрительность, если не растолковать всем, всем, всем, что приказ N 1042 был ложным приказом, основанным на игнорировании крестьянства, на неуважении к партийной традиции и на стремлении создать фракцию! Это ведь только на первый взгляд кажется, что цифра "1042" есть простой канцелярский номер. Если же вглядеться в дело попроницательнее, то окажется, что "1042" ничуть не лучше апокалипсической цифры "666", связанной со зверем. Надо предварительно стереть главу апокалипсического зверя, тогда можно будет на досуге поговорить и о других хозяйственных планах, не успевших покрыться четырехлетней давностью...

    Признаюсь, мне вначале была совершенно чужда мысль занимать сегодняшнего читателя железнодорожным приказом за N 1042. Тем более, что дискуссионные выпады против этого приказа имеют характер обиняков и неопределенных намеков, долженствующих показать, что намекатель знает гораздо больше, чем говорит, тогда как на самом деле бедняга ничего не знает. В этом смысле "обвинения" против N 1042 немногим отличаются от 1041-го других обвинений. Количество тут должно возместить качество. Факты в этих обвинениях безжалостно искажены, цитаты исковерканы, пропорции попраны, все нашвыряно в кучу без ладу и складу. Чтобы разобраться задним числом в тех или других старых разногласиях и ошибках, нужно было бы восстановить прошлую обстановку во всей ее конкретности. До того ли? А если так, то стоит ли, не откликаясь на многие другие фальшивые в самом своем существе намеки и обвинения, реагировать на выпущенный из режиссерской машины "приказ N 1042"? Стоит ли?

    Поразмысливши, я решил все же, что стоит, ибо здесь мы имеем перед собою случай, в своем роде классический... по злостному легкомыслию обвинения. Дело с приказом N 1042 происходило не в идеологической области, а в материальной, в производственной, и потому измерялось числом и весом. Здесь легче и проще всего навести точную справку, привести фактические доводы, и, стало-быть, в этом случае наиболее уместна хотя бы простая осторожность, ибо тут легче всего обнаружить, что говоришь о том, чего не знаешь и не понимаешь. И если, тем не менее, даже на этом конкретном, ясно очерченном, точном примере обнаружилось бы, что выпущенный из машины "бог" есть на деле легкомысленный шут, то это облегчит, может-быть, многим читателям понимание режиссерских методов, которые скрываются за другими "обвинениями", не допускающими, увы, и на одну сотую такой точности проверки, как приказ N 1042.

    Я постараюсь в то же время при изложении дела не оставаться в рамках исторических справок, а попробовать связать вопрос о приказе N 1042 с задачами планового строительства и руководства вообще. Очень может быть, что иллюстрация вопроса на конкретном примере поможет внести в дело несколько больше ясности.

    Приказ N 1042, вводивший ремонт паровозов в рамки систематического и планомерного использования всех ремонтных сил и средств железнодорожного ведомства и государства в целом, разрабатывался в течение продолжительного времени лучшими специалистами железнодорожного дела, которые и сейчас в области управления техникой железнодорожного транспорта играют руководящую роль. Фактически осуществление ремонта паровозов по приказу N 1042 началось с мая -- июня, формально -- с 1-го июля 1920 г. В рамки плана были включены не только ж.-д. мастерские, но и соответственные заводы ВСНХ. Мы даем ниже таблицу, рисующую фактический ход выполнения плана, с одной стороны, по железнодорожным мастерским, с другой -- по заводам ВСНХ. Цифры наши воспроизводят совершенно бесспорные официальные данные, представлявшиеся периодически в СТО Основной Транспортной Комиссией (междуведомственной) за подписями представителей как НКПС, так и ВСНХ. Выполнение приказа N 1042

    (в процентах по отношению к плану):　в жел.-дор. мастерских на заводах ВСНХ

    1920 г.

    Июль　135　40.5

    Август　131.6　 74

    Сентябрь　139.3　 80

    Октябрь*1　130　 51

    Ноябрь　124.6　 70

    Декабрь　120.8　 66

    --------------------------------------------------------------------------------

    Итого　129.7　 70*2

    1921 г.

    Январь　95　 36

    Февраль　90　 38

    Март　98

    Апрель　101　 26

    при т. Емшанове в качестве НКПС.

    --------------------------------------------------------------------------------

    Таким образом, успешный ход ремонта по мастерским НКПС дал возможность уже с октября повысить задание на 28%. Тем не менее выполнение за второе полугодие 20 г. дало почти 130% по отношению к заданию. В первые 4 месяца 21 г. выполнение лишь несколько ниже 100% задания. Но затем уже при т. Дзержинском в дело вторгаются обстоятельства, лежащие за пределами НКПС: с одной стороны, недостаток материала и продовольствия для обслуживания самого ремонта, а с другой -- крайний недостаток топлива, делавший невозможным использование даже и наличных паровозов. Вследствие этого постановлением СТО от 22-го апреля 1921 г. решено было нормы ремонта паровозов по плану N 1042 на остаток 21 года значительно сократить. Фактическое исполнение за последние 8 месяцев 21 г. по НКПС составляло 88% по отношению к сокращенному плану; по ВСНХ -- 44%.

    Результаты работы по приказу 1042 за первое, наиболее критическое для транспорта, полугодие следующим образом выражены в тезисах к VIII съезду Советов, одобренных Политбюро ЦК:

    "Программа ремонта получила, таким образом, точный календарный характер, притом не только для железнодорожных мастерских, но и для заводов ВСНХ, обслуживающих транспорт. Установленная путем длительной подготовительной работы и согласованная через Основную Транспортную Комиссию программа ремонта дала, однако, совершенно различный процент выполнения в железнодорожных мастерских (НКПС) и на заводах (ВСНХ): в то время, как в мастерских капитальный и средний ремонт, выраженный в единицах среднего ремонта, повысился в течение этого года с 258 паровозов до тысячи с лишним, то есть в четыре раза, и давал в среднем до 130 проц. установленной месячной программы, заводы ВСНХ снабжали ж. д. материалом и запасными частями в размере одной трети программы, установленной по соглашению обоих ведомств Основной Транспортной Комиссией".

    Мы видим, однако, что с известного момента выполнение установленных норм приказа N 1042 становится невозможным, вследствие недостачи сырых материалов и топлива. -- Но это же и показывает, что приказ был неправилен! -- готовы воскликнуть критики, которые, впрочем, только-что узнали от меня об этом факте. На это приходится ответить: приказ N 1042 регулировал ремонт паровозов, но ни в каком случае не производство металлов и добычу угля. Эти процессы регулировались совершенно другими приказами и другими учреждениями. Приказ N 1042 был не универсальным хозяйственным планом, а транспортным. -- Но ведь необходимо было его согласовать с углем, топливом и пр.? Бесспорно. Именно для этого и была создана Основная Транспортная Комиссия, в которую на равных началах входили представители НКПС и ВСНХ. Согласование ремонта с возможным наличием материалов достигалось постольку, поскольку представители ВСНХ заявляли: могут или не могут они дать необходимые материалы. Следовательно, если здесь был просчет, то он целиком произошел по линии ВСНХ. Может-быть, впрочем, критики именно это и хотели сказать? Сомнительно, очень сомнительно! Хотя "критики" и заботятся исключительно об исторической истине, но под тем все-таки условием, чтоб истина позаботилась о них. А между тем -- увы, увы -- среди критиков задним числом мы встречаем людей, которые в тот период несли ответственность за ВСНХ. Они со своей критикой просто шли в комнату, а попали в другую. Это бывает. В качестве смягчающего обстоятельства надо, впрочем, указать на то, что плановое предвидение в области добычи угля, производства металла и пр. было в тот период несравненно труднее, чем ныне. Если предвидения НКПС в области ремонта отличались несравненно большей точностью, чем предвидения ВСНХ, то это объясняется, -- по крайней мере, до известной степени, -- более централизованным характером железнодорожного хозяйства и большими навыками централизованного управления. Мы все это охотно признаем. Но это ни в малейшей степени не отменяет и не меняет того факта, что просчет, поскольку он имел место, шел целиком по линии ВСНХ.

    Однако, плановый просчет ВСНХ, вызвавший необходимость снижения ставок плана, но ни в каком случае не упразднение самого плана, ни прямо, ни косвенно не говорит против приказа N 1042, ибо приказ этот, по самому существу своему, имел ориентировочный характер и был заранее рассчитан на внесение в него периодических поправок на основе материального опыта. Регулировка перспективного плана является одной из важнейших сторон его производственного осуществления. Мы видели выше, что производственные нормы приказа были с октября 1920 г. повышены на 28% в виду того, что фактическая производственная мощь мастерских НКПС оказалась, благодаря принятым мерам, выше предположенной. Мы видели далее, как нормы эти были с мая 1921 г. сильно понижены под влиянием производственных условий, лежащих вне НКПС. Но и повышение и понижение производится в плановом же порядке, и приказ N 1042 создает для них необходимую основу. Это максимум того, что можно вообще требовать от ориентировочного плана. Разумеется, наиболее реальное значение для дела имели цифры ближайших месяцев, полугодия ближайшего года; дальнейшие цифры имели только перспективное значение. При создании приказа никто не думал, что выполнение его действительно произойдет ровнехонько в 4 1/2 года. Когда оказалось возможным повышение нагрузки, перспективный срок сократился до 3 1/2 лет. Недостаток материалов опять отодвинул срок. Но факт остается фактом: на наиболее острый, критический в жизни транспорта период -- на 20 -- 21 гг. -- приказ оказался вполне реальным, ремонт был введен в упорядоченные рамки и повысился в четыре раза, и железнодорожное хозяйство выбралось из непосредственно угрожавшей ему катастрофы.

    Мы не знаем, с какими-такими идеальными планами почтенные критики сравнивают приказ N 1042? Нам кажется, что сравнивать нужно бы с тем положением, какое было в ремонтном хозяйстве до этого приказа. А положение это было таково, что паровозы раздавались в ремонт любому заводу, любой фабрике -- для подвоза продовольствия. Мера эта была мерой отчаяния, означала распыление транспорта и совершенно чудовищное расходование труда на ремонт. Приказ N 1042 снова собрал паровозное хозяйство воедино, внес в ремонт первоначальные элементы правильной организации труда, приурочивая определенные серии паровозов к определенным мастерским, и поставил, таким образом, дело ремонта в зависимость не от распыленных усилий рабочего класса в целом, а от более или менее правильного и точного учета сил и средств транспортного хозяйства. В этом было принципиальное значение приказа N 1042, независимо даже от степени совпадения цифр предположения с цифрами выполнения. Но, как мы видели выше, и по этой части дело обстояло вполне благополучно.

    Разумеется, сейчас, когда факты забыты, можно по поводу плана N 1042 говорить всяческую отсебятину, в расчете на то, что никто проверять не будет, а какой-нибудь клейкий мусор в результате "говорения" все-таки в головах останется. Но в тот период дело было совершенно ясно и бесспорно. Этому можно было бы привести десятки свидетельств. Мы выберем три -- разной авторитетности, но характерных каждое по-своему.

    3-го июня "Правда" следующим образом оценивала положение с транспортом: "... Сейчас дело с транспортом в некоторых отношениях подвинулось вперед. Всякому даже случайному наблюдателю бросается в глаза тот -- хотя бы и элементарный -- порядок, который теперь есть и которого раньше не было. Впервые создан точный производственный план, дана определенная задача для мастерских, заводов и депо. За все время революции только теперь произведен полный и точный учет всех производственных возможностей, которые существуют в действительности, а не на бумаге. В этом отношении "приказ N 1042", подписанный т. Троцким, представляет поворотный пункт в нашей работе по транспорту"...

    Можно возразить, что это свидетельство является только предварительной оценкой, и что, подписанное буквами Н. Б., оно могло исходить от т. Бухарина. Мы не оспариваем ни того ни другого. Тем не менее цитата эта правильно оценивает самый факт внесения элементов упорядоченности в хаотическое дело железнодорожного ремонта.

    Но мы приведем сейчас свидетельство более авторитетное и основанное уже на полугодовом опыте. На VIII съезде Советов т. Ленин говорил:

    "...Вы видели уже между прочим из тезисов т. Емшанова и т. Троцкого, что здесь, в этой области (восстановление транспорта), мы имеем дело с настоящим планом, на много лет разработанным. Приказ N 1042 был рассчитан на 5 лет, мы в 5 лет наш транспорт восстановить можем, число больных паровозов уменьшить можем, и, пожалуй, как самое трудное, я подчеркну в 9-м тезисе указание на то, что мы этот срок уже сократили.

    И когда появляются большие планы, на много лет рассчитанные, бывают нередко скептики, которые говорят: где уж там нам на много лет рассчитывать, дай бог сделать и то, что нужно сейчас. Тт., нужно уметь соединять и то и другое; нельзя работать, не имея плана, рассчитанного на длительный период, на серьезный успех. Что это необходимо, это показывает несомненное улучшение работы транспорта. Я хочу обратить внимание на то место в 9-м тезисе, где говорится, что срок был бы 4 1/2 года для восстановления, но он уже сокращен, потому что мы работаем выше нормы: срок уже определяется 3 1/2 годами. Так нужно работать и в остальных хозяйственных отраслях"...

    Наконец, уже через год после издания приказа N 1042, в принципиальном приказе т. Дзержинского "Об основах дальнейшей работы НКПС" от 27-го мая 1921 года читаем:

    "Исходя из того, что сокращение норм приказов N 1042 и N 1157*3, явившихся первым и блестящим опытом плановой хозяйственной работы, есть временное и вызвано переживающимся топливным кризисом... принять меры к поддержанию и восстановлению оборудований и мастерских"...

    Таким образом, мы видим, что после годового опыта и после вынужденного снижения норм ремонта, новый (после т. Емшанова) руководитель железнодорожного транспорта признает приказ N 1042 "первым и блестящим опытом плановой хозяйственной работы". Я очень сомневаюсь, чтобы можно было переделать историю задним числом, -- хотя бы даже историю одного только железнодорожного ремонта. В настоящее время некоторые лица очень усердно предаются этому "ремонту": исправлению вчерашней истории применительно к "потребностям" сегодняшнего дня. Я не думаю, однако, чтобы этот ремонт (тоже с "планом"!) был общественно полезным, и чтобы он в последнем счете дал какие-либо ощутительные результаты.

    Правда, Маркс называл революцию паровозом истории. Но, в отличие от железнодорожного, -- паровоз истории нельзя подвергать ремонту, тем более... задним числом. Напоминаем, что в просторечии такие попытки ремонта истории называются фальсификацией*4.

    --------------------------------------------------------------------------------

    Как мы выше видели, Основная Транспортная Комиссия выполняла частично и ощупью ту работу согласования смежных отраслей хозяйства, которая ныне, в гораздо более широком и обобщенном виде, должна составлять содержание работ Госплана. Приведенный нами пример указывает, вместе с тем, в чем задачи и в чем трудности планового руководства хозяйством.

    Ни одна отрасль промышленности, широкая или узкая, ни одно предприятие не могут правильно распределить свои средства и силы, не имея перед собою ориентировочного хозяйственного плана. В то же время все эти частные планы соотносительны, друг от друга зависят, друг друга обусловливают. Эта соотносительность должна, по необходимости, быть основным критерием при самой выработке планов, а затем и при проведении их в жизнь, т.-е. при периодической проверке планов на основе производственного опыта. Очень легкая и дешевая вещь -- отпускать шуточки насчет многолетних планов, которые потом оказываются мыльными пузырями. Таких планов было не мало, и незачем говорить, что фантазерство в хозяйстве -- вещь мало привлекательная. Но суть-то в том, что нельзя добраться до правильных планов иначе, как исходя от примитивных и грубых, подобно тому, как до стального ножа можно дойти лишь начиная с каменного топора.

    Нужно прямо сказать, что во многих головах по вопросу о хозяйственном плане господствуют и сейчас еще в высшей степени ребяческие представления: "Нам, мол, не нужно многочисленных (?!) планов, у нас есть план электрификации, -- давайте его выполнять!". Такой подход к делу свидетельствует о непонимании азбуки вопроса. Перспективный план электрификации целиком соподчинен перспективным планам основных отраслей промышленности, транспорта, финансов, наконец, перспективам сельского хозяйства. Все эти частные планы должны быть согласованы между собой уже в предварительном, априорном порядке, на основе всех тех данных, какими мы располагаем в отношении наших хозяйственных ресурсов и возможностей. На такого рода согласованный, скажем, годовой план (в него входят годовые отрезки отдельных перспективных трехлетних, пятилетних и пр. планов, представляющих собою лишь рабочие гипотезы) может и должно опираться практическое искусство руководящего планового органа, который вносит необходимые изменения уже в процессе осуществления хозяйственного плана. Такое руководство, при всей своей необходимой гибкости и маневренности, не вырождается (то-есть не должно вырождаться) в ряд случайных импровизаций, поскольку оно опирается на связное представление о ходе хозяйственного процесса в целом и, внося необходимые изменения, проникнуто стремлением к уточнению хозяйственного плана, в соответствии с материальными условиями и ресурсами.

    Такова лишь самая общая схема плановой работы в области государственного хозяйства. Но эта работа чрезвычайно усложняется наличием рынка. На периферии своей государственное хозяйство смыкается, или, по крайней мере, ищет смычки с мелкотоварным крестьянским хозяйством. Непосредственным органом смычки является торговля продуктами легкой и отчасти средней промышленности, и лишь косвенно, частично и во вторую очередь -- вовлекается в смычку тяжелая промышленность, непосредственно обслуживающая государство (армию, транспорт, госпромышленность). Крестьянское хозяйство не плановое, а стихийно развивающееся товарное хозяйство. Государство может и должно на него воздействовать, толкая его вперед, но ни в коем случае еще не способно ввести его в рамки единого плана. Пройдут долгие годы, пока эта цель будет достигнута (вероятнее всего -- на технических основах электрификации). На ближайший период -- а о нем практически идет речь -- мы будем иметь государственное плановое хозяйство, все более смыкающееся с крестьянским рынком и, следовательно, приспособляющееся к рынку в процессе его роста. Хотя рынок развивается стихийно, но приспособление к нему государственной промышленности вовсе не должно совершаться стихийным порядком. Наоборот, успехи наши в области хозяйственного строительства будут в огромной степени измеряться тем, в какой мере нам будет удаваться, путем правильного познания, правильного учета рынка и хозяйственного предвидения, достигнуть максимальной согласованности государственной промышленности с сельским хозяйством -- в порядке планового руководства. Известная конкуренция между отдельными государственными заводами или между трестами не отменяет того факта, что государство является владельцем всей национализированной промышленности и, в качестве владельца, администратора и планового руководителя, рассматривает свое достояние, как целое по отношению к крестьянскому рынку.

    Разумеется, предварительный учет крестьянского рынка, а также и мирового, связь с которым будет расти прежде всего через вывоз хлеба и сырья, ни в каком случае не может быть точным. Здесь неизбежны серьезные просчеты уже хотя бы в виде колебания урожая и пр. Просчеты эти будут обнаруживаться через рынок же, в виде частичных и даже общих нехваток, заминок, кризисов. Однако же, совершенно ясно, что кризисы эти будут тем менее острыми и длительными, чем серьезнее плановое руководство проникает во все отрасли государственного хозяйства, сочетая их непрерывно между собою. Если в корне неправильно было учение брентанистов (последователей немецкого экономиста Луйо Брентано) и бернштейнианцев о том, что господство капиталистических трестов "урегулирует" рынок, сделав невозможным торгово-промышленные кризисы, то, в применении к рабочему государству, как тресту трестов и банку банков, эта мысль вполне правильна. Иначе сказать: усиление или ослабление размаха кризисов будет в нашем хозяйстве наиболее ярким и безошибочным измерителем относительных успехов государственного хозяйства сравнительно с частно-капиталистической стихией. В борьбе государственной промышленности за преобладание на рынке плановое руководство является важнейшим оружием. Без этого самый факт национализации превратился бы в помеху экономическому развитию, и частный капитал неизбежно подмыл бы устои социализма.

    Когда мы говорим о государственном хозяйстве, мы имеем, разумеется, в виду, на-ряду с промышленностью, транспорт, внешнюю и внутреннюю государственную торговлю и финансы. Весь этот "комбинат" -- и в целом и по частям -- приспособляется к крестьянскому рынку и к отдельному крестьянину, как налогоплательщику. Но это приспособление имеет своей основной целью поднять, усилить, развить государственную промышленность, как краеугольный камень диктатуры пролетариата и базу социализма. В корне неправильно думать, будто можно изолированно развивать и доводить до совершенства отдельные части этого "комбината": транспорт, финансы и пр. Их успехи и неудачи взаимозависимы, соотносительны. Отсюда огромное принципиальное значение Госплана, понимание чего дается у нас так медленно и с таким трудом.

    Госплан должен согласовывать, т.-е. планомерно сочетать и направлять все основные факторы государственного хозяйства в их правильном соотношении с народным, т.-е. прежде всего крестьянским хозяйством, при чем стержнем работ Госплана должна быть забота о росте и развитии государственной (социалистической) промышленности. Именно в этом смысле мне приходилось говорить, что внутри государственного комбината "диктатура" должна принадлежать не финансам, а промышленности. Разумеется, слово "диктатура" -- как я пояснял -- имеет здесь очень ограниченный и условный характер, -- в противовес той "диктатуре", на которую претендовали финансы. Другими словами: не только внешняя торговля, но и работа по восстановлению устойчивой валюты должна быть строго соподчинена интересам государственной промышленности. Само собой разумеется, что это нимало не направлено против смычки, т.-е. правильных взаимоотношений всего государственного "комбината" и крестьянского хозяйства. Наоборот, только при такой постановке дела "смычка" из области парадной фразеологии может быть переведена постепенно в область хозяйственной действительности. Утверждение, будто только что охарактеризованная постановка вопроса означает "игнорирование" крестьянства или попытку дать государственной промышленности такой размах, который не отвечает состоянию народного хозяйства в целом, представляет собой чистейший вздор, который не становится убедительнее от повторения.

    Насчет того, кто и какого требовал и ждал размаха от развития промышленности в ближайшее время, лучше всего свидетельствуют следующие слова из моего доклада на XII съезде:

    "Я сказал, что мы работали в убыток. Это не моя личная только оценка. Ее разделяют очень авторитетные хозяйственники. Я рекомендую взять вышедшую к съезду книжку т. Халатова "О заработной плате". В ней имеется предисловие т. Рыкова, который говорит: "Вступая в третий год новой экономической политики, необходимо признать, что успехи истекших двух лет еще недостаточны, что они нам не сумели обеспечить даже полной приостановки процесса уменьшения основного и оборотного капитала, не говоря уже о переходе к накоплению и увеличению производительных сил Республики. Третий год должен сделать нашу промышленность и транспорт в их главнейших частях доходными". Значит, тов. Рыков констатирует, что основной и оборотный капиталы за этот год продолжали уменьшаться. "Третий год, -- говорит он, -- должен сделать нашу промышленность и транспорт в их главнейших частях доходными". К пожеланию т. Рыкова я присоединяюсь охотно, что же касается оптимистической надежды на третий год, я воздержусь. Чтобы уже на третий год мы сделали основные отрасли нашей промышленности прибыльными, я этого не думаю, и считаю, что будет очень хорошо, если, мы, во-первых, лучше подсчитаем наши убытки в третьем году нэп'а, чем мы это сделали во втором; и если мы сможем доказать, что в третьем году наши убытки по важнейшим отраслям хозяйства -- транспорту, топливу и металлургии -- будут меньше, чем во втором году. Здесь самое важное -- установить тенденцию развития и -- помочь ей. Если убыток уменьшается, а промышленность растет, то наше дело в шляпе, -- тогда мы дойдем до победы, т.-е. до прибыли, но нужно, чтобы кривая разворачивалась в нашу пользу".

    Таким образом, совершеннейшим опять-таки вздором является утверждение, будто вопрос сводится к темпу развития и почти что определяется... "темпераментом". На самом деле вопрос идет о направлении развития.

    Но очень трудно спорить с людьми, которые каждый новый, точный, более конкретный вопрос тянут назад, на пройденную ступень, растворяя его в более общем вопросе, уже разрешенном. Огромная часть нашей дискуссии заключается в этой борьбе за конкретизацию: от общей формулы "смычки" -- к более конкретной проблеме "ножниц" (XII съезд); от проблемы ножниц -- к действительному плановому регулированию хозяйственных факторов, определяющих цены (XIII съезд). Это есть -- пользуясь старой большевистской терминологией -- борьба с хозяйственным хвостизмом. Без успеха этой идейной борьбы не может быть и хозяйственных успехов*5.

    Ремонт транспорта ставился весною 1920 года не как составной элемент всего хозяйственного плана, ибо о таком плане тогда, несмотря на вавилонскую башню главкократии, не было еще и речи. Рычаг плана был приложен к транспорту, т.-е. к той отрасли хозяйства, которая составляла в тот период минимум и угрожала свернуться до нуля. Так именно и ставился тогда нами вопрос. "В тех условиях, в каких находится советское хозяйство в целом, -- писали мы в тезисах к VIII съезду Советов, -- т.-е. когда выработка и проведение единого хозяйственного плана не вышли еще из периода эмпирического согласования отдельных наиболее тесно друг от друга зависящих частей этого будущего плана, железнодорожное ведомство ни в каком случае не могло строить свой план ремонта и эксплоатации из данных единого экономического плана, еще только подлежащего выработке". Поднявшись благодаря упорядочению ремонта, транспорт перестал быть минимумом и наталкивался по очереди на другие "минимумы": металл, хлеб, уголь. Этим самым план N 1042 ставил в своем развитии вопрос об обще-хозяйственном плане. Нэп изменил условия постановки этого вопроса, а, следовательно, и методы его разрешения. Но самый вопрос остался во всей своей силе. Об этом свидетельствуют повторные решения о необходимости превратить Госплан в штаб советского хозяйства.

    Но об этом мы еще поговорим особо, -- так как хозяйственные задачи требуют самостоятельного конкретного рассмотрения.

    Наша историческая справка показала, надеюсь, что критики совершенно напрасно ворошили приказ N 1042. На самом деле судьба этого приказа доказывает прямо противоположное тому, что им хотелось бы доказать. Так как мы уже знакомы с их методами, то остается только ждать, что они теперь поднимут вопль: какой-де смысл поднимать старые вопросы и заниматься исследованием приказа, изданного 4 года тому назад! Ужасно трудно удовлетворить людей, которые решили во что бы то ни стало подвергнуть плановому ремонту нашу вчерашнюю историю. Но мы собственно и не собираемся их удовлетворять. Мы рассчитываем на читателя, не заинтересованного в ремонте истории, но стремящегося к тому, чтобы добраться до правды, превратить ее в завоеванную частицу своего опыта и, опираясь на него, -- строить дальше.

    --------------------------------------------------------------------------------

    *1 В виду успешного хода ремонта задание повышается с октября на 28%.

    *2 Что касается снабжения ж.-д. мастерских материалами и запасными частями, то заводы ВСНХ выполняли лишь около 30% принятой ими на себя программы.

    *3 Приказ N 1157 имел такое же значение для ремонта вагонов, как N 1042 -- для паровозов.

    *4 Чтобы запутать вопрос, можно, конечно, не отвечая на цифры и факты, поговорить о Цектране или о заказах паровозов за-границей. Считаю небесполезным по этому поводу отметить, что вопросы эти не находятся ни в какой связи. Приказ N 1042 продолжал регулировать работу ремонта при т. Емшанове, а затем при т. Дзержинском, когда состав Цектрана был совершенно изменен. Что касается заказа паровозов за-границей, то вся эта операция была решена и проведена вне НКПС и вне какой бы то ни было зависимости от приказа N 1042 и его исполнения. Или, может-быть, кто-нибудь посмеет это оспаривать?

    *5 Еще раз советуем всем товарищам, серьезно интересующимся вопросом, прочитать, а, по возможности, и проштудировать прения о промышленности на XII съезде партии.


ПРИЛОЖЕНИЯ

    Приложение 1-е.

    НОВЫЙ КУРС.

    (Письмо к партийным совещаниям).

    Дорогие товарищи!

    Я твердо рассчитывал, что не сегодня-завтра смогу принять участие в обсуждении внутрипартийного положения и новых задач. Но заболевание пришло на этот раз более не во время, чем когда бы то ни было, и оказалось более длительным, чем предполагали первоначально врачи. Мне не остается ничего другого, как высказать свои мысли в настоящем письме.

    Резолюция Политбюро по вопросу о партийном строительстве имеет исключительное значение. Она знаменует, что партия подошла к серьезному повороту на своем историческом пути. На поворотах, как справедливо указывалось на многих собраниях, нужна осторожность, но на-ряду с осторожностью нужна твердость и решительность. Выжидательность, бесформенность на поворотах были бы худшим видом неосторожности.

    Некоторые консервативно настроенные товарищи, склонные переоценивать роль аппарата и недооценивать самодеятельность партии, критически отзываются о резолюции Политбюро. Они говорят: ЦК берет на себя невыполнимые обязательства; резолюция посеет-де только ложные иллюзии и приведет к отрицательным результатам. Ясно, что такой подход к вопросу пропитан насквозь бюрократическим недоверием к партии. Новый курс, провозглашенный в резолюции ЦК, в том и состоит, что центр тяжести, неправильно передвинутый при старом курсе в сторону аппарата, ныне, при новом курсе, должен быть передвинут в сторону активности, критической самодеятельности, самоуправлении партии, как организованного авангарда пролетариата. Новый курс вовсе не значит, что на партийный аппарат, возлагается задача в такой-то срок декретировать, создать или установить режим демократии. Нет. Осуществить этот режим может сама партия. Кратко задачу можно формулировать так: партия должна подчинить себе свой аппарат, ни на минуту не переставая быть централизованной организацией.

    В прениях и статьях очень часто указывалось за последнее время на то, что "чистая", "развернутая", "идеальная" демократия неосуществима, и что демократия для нас вообще не самоцель. Это совершенно бесспорно. Но с таким же точно правом и основанием можно сказать, что чистый или абсолютный централизм не осуществим и не совместим с природой массовой партии, и что ни централизм, ни партаппарат ни в каком случае не являются самоцелью. Демократия и централизм представляют собой две стороны в строительстве партии. Задача состоит в том, чтобы эти две стороны были уравновешены наиболее правильным, т.-е. наиболее отвечающим обстановке путем. За последний период этого равновесия не было. Центр тяжести был неправильно передвинут на аппарат. Самодеятельность партии была сведена к минимуму. Это создавало навыки и приемы управления, в корне противоречащие духу революционной партии пролетариата. Чрезмерное усиление аппаратного централизма за счет партийной самодеятельности породило в партии ощущение недомогания. Оно нашло себе на крайнем фланге чрезвычайно болезненное выражение, вплоть до создания нелегальных группировок в партии под руководством явно враждебных коммунизму элементов. В то же время во всей партии повысилось критическое отношение к аппаратным методам решения вопросов. Понимание или, по крайней мере, ощущение того, что партийный бюрократизм грозит завести партию в тупик, стало почти всеобщим. Поднялись предостерегающие голоса. Первым официальным и в высшей степени важным выражением происшедшего в партии перелома является резолюция о новом курсе. Она осуществится в жизни в той мере, в какой партия, т.-е. 400 тысяч членов ее, и захочет и сумеет ее осуществить.

    В ряде статей настойчиво проводится та мысль, что основным средством оживления партии является поднятие культурного уровня ее рядовых членов, после чего все остальное, т.-е. рабочая демократия, приложится уж естественным путем. Что нам нужно поднимать идейный и культурный уровень нашей партии, в виду стоящих перед нею гигантских задач, это совершенно бесспорно, но именно потому такая чисто педагогическая, наставническая постановка вопроса совершенно недостаточна и, следовательно, неправильна, и если в ней упорствовать, то она может вызвать только обострение кризиса. Партия может поднимать свой уровень, как партия, лишь выполняя полностью и целиком свои основные задачи путем коллективного, самодеятельного руководства рабочим классом и государством рабочего класса. Нужен не педагогический, а политический подход. Нельзя ставить вопрос так, будто применение партийной демократии должно быть поставлено (кем?) в зависимость от степени "подготовки" к ней членов партии. Партия есть партия. Можно предъявлять очень строгие требования к каждому, кто хочет вступить в нашу партию и оставаться в ней; но вступивший является уже тем самым активным участником всей работы партии.

    Убивая самодеятельность, бюрократизм тем самым препятствует повышению общего уровня партии. И в этом его главная вина. Поскольку в партийный аппарат входят неизбежно более опытные и заслуженные товарищи, постольку бюрократизм аппарата тяжелее всего отзывается на идейно-политическом росте молодых поколений партии. Именно этим объясняется тот факт, что молодежь -- вернейший барометр партии -- резче всего реагирует на партийный бюрократизм.

    Было бы, однако, неправильным думать, будто чрезмерность аппаратных методов решения партийных вопросов проходит бесследно для старшего поколения, воплощающего в себе политический опыт партии и ее революционные традиции. Нет, опасность очень велика и на этом полюсе. Говорить об огромном -- не только в российском, но и в международном масштабе -- значении старшего поколения в нашей партии не приходится: это общеизвестно и общепризнано. Но было бы грубой ошибкой оценивать это значение как самодовлеющий факт. Только постоянное взаимодействие старшего поколения с младшим, в рамках партийной демократии, может сохранить старую гвардию, как революционный фактор. Иначе старики могут окостенеть и незаметно для себя стать наиболее законченным выражением аппаратного бюрократизма.

    Перерождение "старой гвардии" наблюдалось в истории не раз. Возьмем наиболее свежий и яркий исторический пример: вожди и партии II Интернационала. Мы ведь знаем, что Вильгельм Либкнехт, Бебель, Зингер, Виктор Адлер, Каутский, Бернштейн, Лафарг, Гед и многие другие были прямыми и непосредственными учениками Маркса и Энгельса. Мы знаем, однако, что все эти вожди -- одни отчасти, другие целиком -- переродились в сторону оппортунизма в обстановке парламентских реформ и самодовлеющего роста партийного и профессионального аппарата. Мы видим, особенно ярко накануне империалистской войны, как могущественный социал-демократический аппарат, прикрытый авторитетами старшего поколения, стал величайшим тормозом революционного развития. И мы должны сказать -- именно мы, "старики", -- что наше поколение, естественно играющее руководящую роль в партии, не заключает в себе, однако, никакой самодовлеющей гарантии против постепенного и незаметного ослабления пролетарского и революционного духа, -- если допустить, что партия потерпела бы дальнейший рост и упрочение аппаратно-бюрократических методов политики, превращающих молодое поколение в пассивный материал для воспитания и поселяющих неизбежно отчужденность между аппаратом и массой, между стариками и молодыми. Против этой несомненной опасности нет другого средства, как серьезная, глубокая, радикальная перемена курса в сторону партийной демократии, при все большем и большем вовлечении в партию пролетариев, остающихся у станка.

    Я не буду здесь останавливаться на тех или других юридических уставных определениях партийной демократии и юридических ограничениях ее. Как ни важны эти вопросы, это все же вопросы второй очереди. Мы их обсудим на основании имеющегося опыта, и что нужно, изменим. Но прежде всего нужно изменить тот дух, который господствует в организациях. Нужно, чтобы партия, в лице всех своих ячеек и объединений, вернула себе коллективную инициативу, право свободной товарищеской критики -- без опаски и без оглядки, -- право организационного самоопределения. Необходимо освежить и обновить партийный аппарат, заставив его почувствовать, что он является исполнительным механизмом великого коллектива.

    В партийной печати последнего времени приводилось не мало примеров, характеризующих далеко зашедшее бюрократическое перерождение партийных нравов и отношений. В ответ на голос критики -- "покажите ваш партбилет!" До того, как было опубликовано постановление ЦК о новом курсе, обюрократившиеся представители аппарата считали самое упоминание о необходимости изменения внутрипартийной политики ересью, фракционностью и расшаткой дисциплины. Сейчас они также формально готовы принять новый курс "к сведению", т.-е. бюрократически свести его на-нет. Обновление партийного аппарата -- разумеется, в отчетливых рамках устава -- должно быть произведено с целью замены оказенившихся и обюрократившихся свежими элементами, тесно связанными с жизнью коллектива или способными обеспечить такую связь. И, прежде всего, должны быть устранены с партийных постов те элементы, которые, при первом голосе критики, возражения, протеста, склонны требовать партбилет на предмет репрессий. Новый курс должен начаться с того, чтобы в аппарате все почувствовали, снизу доверху, что никто не смеет терроризировать партию.

    Совершенно недостаточно, чтобы молодежь повторяла наши формулы. Нужно, чтобы молодежь брала революционные формулы с боем, претворяла их в плоть и кровь, вырабатывала себе собственное мнение, собственное лицо, и была бы способна бороться за собственное мнение с тем мужеством, которое дается искренней убежденностью и независимостью характера. Пассивное послушание, механическое равнение по начальству, безличность, прислужничество, карьеризм -- из партии вон! Большевик есть не только человек дисциплины, нет, это человек, который, глубоко сверля, вырабатывает себе в каждом данном случае твердое мнение и мужественно и независимо отстаивает его не только в бою против врагов, но и внутри собственной организации. Он сегодня окажется в своей организации в меньшинстве. Он подчиняется, потому что это его партия. Но это, разумеется, не всегда значит, что он не прав. Он, может-быть, только ранее других увидел или понял новую задачу или необходимость поворота. Он настойчиво поднимает вопрос и второй раз, и третий, и десятый. Этим он оказывает услугу партии, помогая ей встретить во всеоружии новую задачу, или совершить необходимый поворот без организационных потрясений и фракционных конвульсий.

    Да, наша партия не могла бы выполнить своей исторической миссии, если бы она распалась на фракционные группировки. Этого не должно быть, и этого не будет. Этому воспрепятствует партия в целом, как самодеятельный коллектив. Но партия с успехом может справиться с опасностями фракционности только развив, укрепив и упрочив курс на рабочую демократию. Именно аппаратный бюрократизм является одним из важнейших источников фракционности. Он подавляет критику и загоняет недовольство в глубь. Он склонен накладывать ярлык фракции на каждый индивидуальный или коллективный голос критики или предостережения. Механический централизм дополняется неизбежно фракционностью, которая есть в одно и то же время злая карикатура на партийную демократию и грозная политическая опасность.

    В ясном понимании всей обстановки партия совершит необходимый поворот со всей твердостью и решительностью, которые вызываются глубиной стоящих перед нами задач. Партия возведет тем самым на более высокую ступень свое революционное единство, как залог того, что она справится с хозяйственными и международными задачами неизмеримого значения.

    Я ни в каком смысле не исчерпал вопроса. Я сознательно отказался от рассмотрения многих его существенных сторон, из опасения отнять у вас слишком много времени. Но я надеюсь, что мне удастся вскоре справиться с малярией, которая -- сужу по себе -- находится в явной оппозиции к новому партийному курсу, и тогда я попытаюсь в более свободной устной речи дополнить и уточнить то, чего не досказал в этом письме.

    С товарищеским приветом Л. Троцкий.

    8/XII -- 23 г.

    --------------------------------------------------------------------------------

    PS. Пользуясь тем, что настоящее письмо появляется в "Правде" с запозданием на два дня, хочу сделать несколько дополнительных замечаний.

    Мне сообщали, будто отдельные товарищи, при оглашении моего письма на районных собраниях, выражали опасение, как бы мои соображения относительно взаимоотношений "старой гвардии" и молодых поколений не были использованы для противопоставления (!) молодежи старикам. Можно смело за глаза поручиться, что такого рода мысль приходит в голову тем товарищам, которые еще два-три месяца тому назад в ужасе отшатывались от самой постановки вопроса о необходимости перемены курса. Во всяком случае, выдвигание на первый план опасений такого рода в данной обстановке и в данный момент может вызываться лишь неправильной оценкой действительных опасностей и их очередности. Нынешнее настроение молодежи, имеющее, как ясно всякому мыслящему члену партии, в высшей степени симптоматический характер, порождено теми самыми методами "штиля", осуждением которых является единогласно принятая резолюция Политбюро. Другими словами, именно "штиль" заключал в себе опасность возрастающей отчужденности между руководящим слоем партии и более молодыми ее членами, т.-е. огромным ее большинством. Тенденция партийного аппарата думать и решать за партию ведет в своем развитии к стремлению укрепить авторитет руководящих кругов только на традиции. Уважение к партийной традиции есть, бесспорно, необходимейший составной элемент партийного воспитания и партийной спайки; но этот элемент может быть жизненным и стойким только в том случае, если он постоянно питается и укрепляется самостоятельной и активной проверкой партийной традиции, путем коллективной выработки партийной политики сегодняшнего дня. Без этой активности и самодеятельности уважение к традиции может выродиться в казенную романтику или прямо в голую казенщину, т.-е. в форму без содержания. Незачем и говорить, что такого рода связь поколений была бы совершенно недостаточна и неустойчива. Внешним образом она может казаться прочной за пять минут до того, как в ней вскрываются угрожающие щели. Именно здесь лежит опасность аппаратного курса, опирающегося на "штиль" в партии. И поскольку революционно сохранившиеся, не оказенившиеся представители старшего поколения, т.-е. -- как мы твердо уверены -- подавляющее его большинство, отдадут себе ясный отчет относительно охарактеризованной выше опасной перспективы и, став на почву резолюции Политбюро ЦК, приложат все усилия к тому, чтобы помочь партии претворить эту резолюцию в жизнь, постольку исчезнет главный источник возможного противопоставления разных поколений в партии. Те или другие "излишества" или увлечения молодежи по этой линии будет тогда сравнительно легко преодолеть. Но нужно, прежде всего, создать предпосылки для того, чтобы партийная традиция не в аппарате концентрировалась, а жила и обновлялась в живом опыте партии. Этим самым будет избегнута и другая опасность: расщепления самого старшего поколения на "аппаратные", т.-е. пригодные к поддержанию "штиля", и не-аппаратные элементы. Незачем говорить, что аппарат партии, т.-е. ее организационный костяк, выйдя из самодовлеющей замкнутости, не ослабнет, а окрепнет. О том же, что нам необходим мощный централизованный аппарат, в нашей партии не может быть двух мнений.

    Можно еще, пожалуй, возразить, что приведенная в письме ссылка на аппаратное перерождение социал-демократии неправильна, -- в виду глубокого различия эпох: тогдашней застойно-реформистской, и нынешней революционной. Разумеется, пример есть только пример, а никак не тождество. Однако же, это огульное противопоставление эпох само по себе еще ничего не решает. Не даром же мы указываем на опасности нэп'а, тесно связанные с затяжным характером международной революции. Повседневная государственно-практическая работа наша, все более детализированная и специализированная, таит в себе, как указано в резолюции ЦК, опасности сужения горизонта, т.-е. оппортунистического перерождения. Совершенно очевидно, что эти опасности становятся тем более серьезными, чем более партийное руководство заменяется замкнутым "секретарским" командованием. Мы были бы плохими революционерами если бы надеялись на то, что со всеми трудностями и, прежде всего, с внутренними, нам поможет справиться "революционный характер эпохи". Надо как следует быть помочь "эпохе" правильным осуществлением нового партийного курса, единогласно провозглашенного Политбюро ЦК.

    В заключение еще одно замечание. Месяца два-три тому назад, когда вопросы, составляющие предмет нынешней дискуссии, только вносились, так-сказать, в порядок дня партии, некоторые ответственные провинциальные товарищи склонны были снисходительно пожимать плечами: это, мол, все московские выдумки, в провинции все благополучно. И сейчас в кое-каких корреспонденциях из провинции слышится та же нота. Противопоставление зараженной или взбаламученной Москвы спокойной и разумной провинции представляет собою не что иное, как яркое выражение того же бюрократизма, хотя бы и провинциального издания. На самом деле московская организация нашей партии является самой обширной, наиболее богатой силами и наиболее жизненной. Даже в самые глухие моменты так-называемого "штиля" (словечко очень выразительное, и не миновать ему войти в нашу партийную историю!) в московской организации самостоятельная жизнь и активность все же были выше, чем где бы то ни было. Если Москва сейчас чем-нибудь отличается от других пунктов, так только тем, что она взяла на себя инициативу пересмотра партийного курса. Это не минус ее, а заслуга. Вся партия пройдет, вслед за Москвою, через необходимую стадию переоценки кое-каких ценностей истекшего периода. Чем меньше провинциальный партийный аппарат будет этому противиться, тем более планомерно провинциальные организации пройдут через неизбежную и прогрессивную стадию критики и самокритики. Партия пожнет результат в виде возросшей сплоченности и повышенного уровня партийной культуры.

    Л. Троцкий.


Приложение 2-е.

    О КАЗЕНЩИНЕ, ВОЕННОЙ И ВСЯКОЙ ИНОЙ.

    I.

    В течение последнего года я не раз, и устно и письменно, обменивался мнениями с военными работниками насчет тех отрицательных явлений в армии, которые можно в общем назвать ржавчиной казенщины. Об этом же вопросе я довольно подробно говорил на последнем съезде политических работников армии и флота. Но вопрос настолько серьезен, что мне представляется уместным поговорить о нем и на страницах общей нашей печати, тем более, что самая болезнь ни в каком случае не ограничивается рамками армии.

    Казенщина очень сродни бюрократизму. Можно даже сказать, что она представляет собою лишь известное его проявление. Когда люди из-за привычной формы перестают думать о содержании, самодовольно употребляют условные фразы, не задумываясь об их смысле, отдают привычные распоряжения, не спрашивая себя об их целесообразности, и, наоборот, пугаются каждого нового слова, критики, инициативы, самостоятельности, независимости, -- то это и значит, что в отношения въелась опаснейшая ржавчина казенщины.

    На совещании военно-политических работников я приводил в качестве невинного, на первый взгляд, примера казенной идеологии кое какие исторические очерки наших воинских частей. Самый факт появления этих книжек, рассказывающих боевую историю армий, дивизий, полков, есть, несомненно, ценное приобретение. Он свидетельствует о том, что красноармейские части оформились в боях и в учобе не только организационно, но и духовно, как живые организмы, и проявляют интерес к своему собственному вчерашнему дню. Но значительная часть этих исторических очерков, -- нечего греха таить, -- написана на мелодию: "Гром победы раздавайся".

    Скажу еще прямее. Иные книжки, посвященные нашим красноармейским частям, прямо-таки напоминают исторические очерки блаженной памяти гвардейских и кавалергардских полков. Можно не сомневаться, что это сравнение вызовет радостное ржание эсеро-меньшевистской и вообще белогвардейской печати. Но мы были бы никуда не годными тряпками, если бы отказывались от самокритики из опасения бросить мимоходом подачку нашим врагам. Выгоды от освежающей самокритики несравненно значительнее, чем ущерб, могущий проистечь от того, что Дан или Чернов пожуют отбросы нашей мастерской. Да будет это известно всем благочестивым (и неблагочестивым) старушкам, которые при первых звуках самокритики готовы впасть в панику (или посеять ее вокруг себя)!

    Конечно, наши полки и дивизии и вся страна вместе с ними имеют право гордиться своими победами. Но не одни победы были у нас, да и к победам своим мы шли не прямыми, а очень извилистыми путями. В нашей гражданской войне были дела великого героизма, тем более великого, что в большинстве случаев -- безыменного, коллективного; но были и явления слабости, паники, малодушия, неумелости и даже предательства. История каждого из наших "старых" полков (4 -- 5 лет -- это уже старый возраст в революции) чрезвычайно интересна и поучительна, если рассказать ее правдиво, жизненно, т.-е. по возможности так, как она развертывалась в поле и в казарме. Вместо этого мы нередко находим героическую легенду, при чем легенда-то -- самого казенного образца. Почитаешь: в наших рядах -- сплошь герои, все до единого рвутся в бой, враг всегда имеет численный перевес, все наши приказы всегда разумны, исполнение -- на высоте, и пр. и пр. Кто думает, что такими приемами можно поднять воинскую часть в своих собственных глазах и благотворно повлиять на воспитание молодняка, тот явно уже захвачен язвой казенщины. На самом деле такая военно-канцелярская романтика в лучшем случае пройдет бесследно, т.-е. красноармеец будет читать или слушать эту "историю" так, как его отец слушал жития святых: нравоучительно, благолепно, но к жизни неприменимо. Кто постарше и сам принимал участие в гражданской войне, или кто просто подогадливее, тот скажет себе: эге, без пускания пыли в глаза, попросту -- без вранья, военное дело, как видно, не обходится. Кто понаивнее, попроще и примет все за чистую монету, тот скажет себе: "где уж мне, слабому, равняться с этакими героями"... Дух у него, следовательно, не воспрянет, а, наоборот, упадет*1.

    Историческая правдивость имеет для нас отнюдь не исторический только интерес. Самые эти исторические очерки нужны ведь нам, прежде всего, как воспитательное средство. А если, скажем, молодой командир приучится к примеси условной лжи по отношению к прошлому, то он непременно допустит ее и в практической своей, даже боевой деятельности. У него на фронте вышла, скажем, незадача, оплошность, неустойка, -- можно ли о них правдиво донести? Должно! Но он воспитан на казенщине. Ему не хочется ударить лицом в грязь по сравнению с теми героями, о которых он читал в истории своего полка, или же попросту чувство ответственности притупилось в нем: и вот он подчищает, т.-е. искажает факты и вводит в заблуждение высшую, более ответственную инстанцию. А ложные донесения снизу не могут, в конце концов, не вести к неправильным приказам и распоряжениям сверху. Наконец, хуже и гаже всего -- это когда командир попросту боится донести правду выше стоящим. Тут уже казенщина получает самое отвратительное выражение: солгать, чтобы потрафить.

    Величайший героизм в военном деле, как и в революционном, -- это героизм правдивости и ответственности. Мы говорим здесь о правдивости не с точки зрения какой-либо отвлеченной морали: человек, мол, не должен никогда лгать и обманывать ближнего своего. Такие идеалистические принципы являются чистейшим лицемерием в классовом обществе, где есть противоречия интересов, борьба и война. В частности, военное дело немыслимо без хитрости, без маскировки, без внезапности, без обмана. Но одно дело -- сознательно и преднамеренно обмануть врага во имя дела, которому человек отдает свою жизнь, а другое дело -- из ложного самолюбия или угодничества, прислужничества, или же просто под общим влиянием режима бюрократической казенщины, убивающей чувство ответственности, давать с ущербом для дела ложные сведения: "все, мол, обстоит благополучно"...

    II.

    Почему мы заговорили о казенщине сейчас? И как обстояло на этот счет дело в первые годы революции? Мы имеем здесь попрежнему в виду армию, но необходимые аналогии читатель сделает сам для всех других областей нашей работы, ибо известный параллелизм процессов наблюдается во всем развитии класса, его партии, его государства, его армии.

    Новый командный состав наш пополнялся из революционеров, боевиков, партизан, проделавших Октябрьскую революцию, имевших за собой уже известное прошлое и, главное, сложившийся характер. Основной отличительной чертой этих командиров являлся не недостаток самостоятельности, а скорее избыток ее или, вернее, недостаток понимания необходимости согласованных действий и твердой дисциплины ("партизанщина"). Первый период военного строительства заполнен борьбой против всяких видов военной "самостийности", -- за установление правильных отношений и устойчивой дисциплины. Годы гражданской войны были в этом отношении серьезной, а нередко и суровой школой. В конце концов, у лучших из этих революционных командиров первого призыва выработалось необходимое равновесие между личной независимостью и дисциплинированностью.

    Совсем другими путями идет развитие молодого нашего командного состава в годы передышки. Юношей вступает будущий командир в военную школу. У него нет за собой ни революционного, ни боевого прошлого. Он новичок. Красной армии он уже не строит, как строило старшее поколение, а входит в нее, как в готовую организацию -- с определенным внутренним режимом и традициями. Здесь есть явные черты сходства с теми взаимоотношениями, какие имеются, скажем, между партийным молодняком и партийной гвардией. Именно поэтому огромное значение имеет тот способ, каким молодняку передается боевая традиция армии или революционная традиция партии. Без преемственности, а стало-быть, и без традиции, нет устойчивого движения вперед. Но традиция не есть мертвый канон или казенная романтика. Традицию нельзя заучивать на-зубок, нельзя воспринимать ее, как евангелие, нельзя просто верить старшему поколению "на честное слово", -- нет, традицию нужно завоевывать глубокой внутренней работой, нужно самостоятельно, критически прорабатывать ее и активно усвоивать. Иначе все здание окажется построенным на песке. Я уже как-то писал о тех "старых гвардейцах" (обычно второго и третьего сорта), которые внушают молодняку традиции по примеру Фамусова: "Учились бы, на старших глядя: мы, например, или покойник-дядя"... Ни у дяди этого, ни у племянников его ничему хорошему научиться нельзя.

    Несомненно, что авторитет нашего старшего командного состава, имеющего за собой поистине бессмертные заслуги перед делом революции, чрезвычайно высок в глазах военного молодняка. И это прекрасно, ибо обеспечивает нерасторжимую связь высшего и низшего командного состава как между собою, так и со всей красноармейской массой. Но при одном необходимом и крайне важном условии: авторитет старших ни в каком случае не должен обезличивать, а тем более терроризировать младших.

    В военном деле легче и заманчивее, чем где бы то ни было, установить принцип: молчать и не рассуждать! Но и в военном деле этот "принцип" так же пагубен, как во всяком ином. Главная задача состоит в том, чтобы не помешать, а, наоборот, помочь молодому командиру выработать собственное мнение, собственную волю, собственную личность, в которой правдивая независимость сочетается с внутренней дисциплинированностью. Тип командира, да и вообще человека, который знает только "точно так", никуда не годится. Об этих людях старый сатирик (Салтыков) сказал: "Такали, такали, да и протакали"... Военно-административный аппарат, т.-е. совокупность военных канцелярий, на таких людях ("такальщиках") может еще держаться не без успеха, по крайней мере, по видимости. Но армии, как боевой массовой организации, нужны не чиновники-подхалимы, а люди с нравственным закалом, проникнутые чувством ответственности, которое заставляет их в каждом важном вопросе выработать добросовестно собственное мнение и безбоязненно отстаивать его всеми теми способами, которые не нарушают правильно, т.-е. не-бюрократически, понимаемой дисциплины и единства действий.

    История Красной армии, как и история отдельных ее частей, есть один из важнейших способов установления взаимного понимания и преемственной связи между старшим поколением командного состава и младшим. Вот почему здесь особенно недопустима бюрократическая прилизанность, наведение сусальной позолоты и все прочие приемы мнимого, фальшивого, пустопорожнего благомыслия, которому грош цена. Критика нужна, проверка фактов, самостоятельность мысли, проработка прошлого и настоящего собственными мозгами, независимость характера, чувство ответственности, правдивость перед собою и своим делом. Всему этому смертельно враждебна казенщина. Давайте же выметать, выкуривать и выжигать ее изо всех углов!

    "Правда", 4 декабря 1923 г.

    --------------------------------------------------------------------------------

    *1 Сторонники условной -- "нас возвышающей" -- лжи имеются, конечно, не только в военном деле, но везде и всюду, вплоть до области искусства. Критика и самокритика кажутся им, видите ли, "кислотой", разъедающей их волю. Что отяжелевший обыватель нуждается в ложно-классических утешениях и не выносит критики, это мы знаем давно. Но нам, революционной армии, революционной партии, это совсем не под-стать. Молодежь должна беспощадно гнать из своей среды такие настроения.


Приложение 3-е.

    О СМЫЧКЕ.

    (Точнее: о смычке и о ложных слухах).

    Несколько раз уже за последние месяцы партийные товарищи спрашивали меня, в чем состоит особенность моих взглядов на крестьянство, и в чем именно эти взгляды отличаются от взглядов тов. Ленина. Другие товарищи ставили этот вопрос точнее и конкретнее: правда ли, -- спрашивали они, -- что я недооцениваю крестьянство, его роль в нашем хозяйственном развитии, а тем самым, следовательно, не придаю надлежащего значения хозяйственной и политической смычке между пролетариатом и крестьянством? Такие вопросы мне задавали и устно, и письменно.

    -- Да откуда вы это взяли? -- спрашивал я в величайшем недоумении, -- на каких фактах основываете вы такое заявление? -- В том и дело-то, -- отвечали мне в таких случаях, -- что фактов мы не знаем, а слухи ходят.

    Сперва я не придавал этим разговорам большого значения. Но полученное мною новое письмо на эту тему заставило меня задуматься. Откуда бы этим слухам взяться? И совершенно случайно я вспомнил, что такого рода слухи довольно широко бродили по советской земле 4 -- 5 лет тому назад. Тогда это выражалось проще: Ленин за крестьян, а Троцкий против. Вспомнив, я разыскал печатные выступления по этому вопросу: мое от 7 февраля 1919 г. в "Известиях ВЦИК" и тов. Ленина от 15 февраля в "Правде". Тов. Ленин непосредственно отвечал на письмо крестьянина Г. Гулова, который рассказывал, -- я привожу дальше слова тов. Ленина -- "про распространяемые слухи, будто Ленин с Троцким не ладят, будто между ними есть крупные разногласия и как раз насчет середняка-крестьянина".

    В своем письме я разъяснял общий характер нашей крестьянской политики, отношение к кулакам, середнякам и бедноте и в заключение писал: "Никаких разногласий на этот счет в среде советской власти не было и нет. Но контр-революционерам, дела которых идут все хуже и хуже, ничего другого не остается, как обманывать трудовые массы насчет мнимой борьбы, раздирающей будто бы Совет Народных Комиссаров изнутри".

    В статье тов. Ленина, появившейся через неделю после моего письма, читаем: "Тов. Троцкий говорит, что слухи о разногласиях между мною и им (в вопросе о крестьянстве) самая чудовищная и бессовестная ложь, распространяемая помещиками, капиталистами и их вольными и невольными пособниками. Я, с своей стороны, целиком подтверждаю заявление тов. Троцкого".

    Слухи, однако, как видим, живучи. На этот счет есть даже французская пословица: "клевещите, клевещите, всегда что-нибудь да останется". Сейчас, конечно, такого рода слухи на-руку не помещикам и капиталистам, ибо этой братии у нас за 5 почти лет, протекших с начала 19 года, поубавилось. Но зато появился нэпман, а в деревне торгаш и кулак. Несомненно, они чрезвычайно заинтересованы в сеянии путаницы и смуты насчет отношения коммунистической партии к крестьянству. Ведь именно кулак, скупщик, новый торговец, городской посредник ищут рыночной смычки с крестьянином, как производителем хлеба и покупателем промышленных продуктов, стремясь оттеснить от этой смычки органы советского государства. Ведь именно по этой линии главный бой сейчас и развертывается. Политика и тут служит экономическим интересам. Частный посредник, ища связи с крестьянином и стремясь завоевать доверие его, очень охотно, надо думать, подхватывает и пускает со своей стороны в оборот старые помещичьи враки -- только потише и поосторожнее, потому что советская власть с того времени покрепче стала.

    Ясное, простое и вместе с тем исчерпывающее изображение экономической взаимозависимости пролетариата и крестьянства или государственной промышленности и сельского хозяйства дано в известной статье т. Ленина "Лучше меньше, да лучше". Напоминать или цитировать ее нет надобности. Все помнят и без того. Основная мысль статьи такова. На ближайшие годы надо нам советское государство, сохраняя его, как рабочее государство, всемерно приладить к нуждам, потребностям и силе крестьянства; советскую промышленность, сохраняя ее, как государственную, т.-е. социалистическую промышленность, всемерно приладить к крестьянскому рынку, с одной стороны, к налогоспособности крестьянства, с другой. Только так не нарушим равновесия у себя, в советском государстве, -- доколе революция не нарушит равновесия в странах капитализма. Не повторение слова "смычка" на все лады (хотя слово само по себе хорошее), а фактическая пригонка промышленности к сельскохозяйственной основе способна дать действительное разрешение центрального вопроса нашей экономики и политики.

    Здесь мы подходим к вопросу о ножницах. Пригонка промышленности к крестьянскому рынку ставит перед нами в первую голову задачу всемерного снижения себестоимости промышленных продуктов. Себестоимость зависит, однако, не только от постановки работы на данном заводе, но и от всей организации государственной промышленности, государственного транспорта, государственных финансов, государственного торгового аппарата. Если у нас между разными частями промышленности есть несоответствие, непропорциональность, то это значит, что у государства есть много мертвого капитала, который давит на всю промышленность и повышает цену каждого аршина ситца, каждой пачки спичек. Если в кадке клепки разной длины, то воду в нее можно налить лишь до уровня самой короткой клепки: дальше, сколь ни лей, вода будет выливаться вон. Также и с государственным хозяйством. Если отдельные его части (уголь, металл, машины, хлопок, ткани и пр.) не согласованы между собой, а также с транспортом и кредитом, то издержки производства будут включать и расходы на самые раздувшиеся отрасли промышленности, а конечный результат будет определяться наименее развитыми отраслями. Нынешний кризис сбыта и есть такое суровое предостережение нам со стороны крестьянского рынка: не калякайте о смычке, а осуществляйте ее!

    При капитализме кризис есть естественный и в последнем счете единственный способ регулирования хозяйства, т.-е. приведения в соответствие разных отраслей промышленности между собой и всей ее продукции -- с емкостью рынка. Но в нашем, советском -- переходном от капитализма к социализму -- хозяйстве торгово-промышленные кризисы никак не могут быть признаны нормальным или даже неизбежным способом пригонки составных частей народного хозяйства друг к другу. Кризис уносит, уничтожает или распыляет известную часть государственного достояния, и часть этой части попадает в руки посредника, скупщика, вообще частного капитала. Так как мы получили в наследство от прошлого промышленное хозяйство, чрезвычайно расстроенное, да к тому же части его в довоенное время обслуживали друг друга совсем в других пропорциях, чем это требуется ныне, то налаживание хозяйства, согласовывание отдельных частей промышленности -- с тем, чтобы вся промышленность в целом была по возможности согласована через рынок с сельским хозяйством, -- представляет собою труднейшую задачу. Если бы мы решили производить необходимую перестройку только действием таких грозных толчков, как кризисы, то это заранее означало бы дать все очки вперед частному капиталу, который и без того втирается между нами и деревней, т.-е. крестьянином и кустарем*1.

    Частный торговый капитал извлекает ныне большие барыши. Чем дальше, тем меньше он ограничивается одними посредническими операциями. Он делает попытки организовать производителя-кустаря или арендовать промышленное предприятие у государства. Другими словами, он вторично проделывает историю первоначального накопления, сперва в области торгового оборота, а затем и в области промышленности. Совершенно очевидно, что всякая наша неудача, всякий наш убыток являются выигрышем для частного капитала, во-первых, одним уже тем, что ослабляют нас, а, во-вторых, и тем, что значительная часть нашего убытка неизменно прилипает к рукам нового капиталиста.

    Какое же орудие в наших руках для успешной борьбы с частным капиталом в этих условиях? Существует ли оно вообще? Существует: это сознательно рассчитанный плановый подход к рынку и вообще к задачам хозяйства. В руках рабочего государства находятся основные производительные силы промышленности и средства транспорта и кредита. Нам нет надобности дожидаться, когда частный или общий кризис обнаружит несогласованность разных элементов нашего хозяйства. Мы имеем возможность играть не вслепую, так как важнейшие карты рыночной игры у нас в руках. Мы можем -- и должны этому научиться! -- все лучше и лучше учитывать все основные элементы хозяйства, предвидеть их дальнейшее взаимоотношение в процессе производства и на рынке и, пользуясь нашим учетом и предвидением, согласовывать все отрасли хозяйства, прилаживая их друг к другу количественно и качественно и устанавливая необходимую пригонку между промышленностью в целом и сельским хозяйством. Это и есть настоящая работа над смычкой.

    Культурное шефство над деревней превосходная вещь. Но базой смычки все-таки являются дешевый плуг и гвоздь, дешевый ситец, дешевые спички. Путь к удешевлению продуктов промышленности -- через правильную (т.-е. рассчитанную, систематическую, плановую) организацию промышленности в соответствии с развитием сельского хозяйства.

    Кто говорит: "все дело в смычке, а не в плане промышленности", -- тот не понимает самой сути дела, ибо путь к смычке лежит через правильное согласование промышленности, через плановое руководство ею. Другого пути нет и не может быть.

    Правильная постановка работ нашей государственной плановой комиссии (Госплан) является прямым и непосредственным подходом к более правильному и успешному разрешению вопросов смычки -- не в отмену рынка, а на основе рынка*2. Крестьянин этого сегодня еще не понимает. Но мы-то должны понять, каждый коммунист должен понять каждый передовой рабочий должен понять. Крестьянин же раньше или позже почувствует работу Госплана на своем хозяйстве. Разумеется, задача эта очень трудная и чрезвычайно сложная. Росчерком пера ее не решить. Нужна длительная система мер, все более точных и решительных. Из школы нынешнего кризиса нужно нам выйти умудренными.

    Разумеется, не менее важно поднятие сельского хозяйства. Этот процесс, однако, совершается гораздо более стихийно и, следовательно, гораздо более независимо от нашего государственного воздействия, чем восстановление промышленности. Рабочее государство должно помочь крестьянину и сельско-хозяйственным кредитом (насколько хватит средств!), и такой агрономической помощью, которая облегчила бы продуктам сельского хозяйства выход на мировой рынок (пшеница, мясо, масло и проч.). Однако же, путь воздействия на сельское хозяйство пролегает опять-таки, главным образом, через промышленность, если не прямо, то косвенно. Нужно дать деревне доступные по цене сельско-хозяйственные орудия и машины. Нужно дать ей искусственное удобрение. Нужно дать дешевые предметы домашнего крестьянского обихода. Чтобы поставить и развить сельско-хозяйственный кредит, государству нужны крупные оборотные средства. Для этого нужно добиться, чтобы государственная промышленность стала прибыльной, что, в свою очередь, невозможно без правильного согласования составных ее частей. Таков путь действительной, не словесной, не показной, а деловой заботы о смычке рабочего класса с крестьянством.

    Чтобы обслуживать эту смычку политически и, в частности, противодействовать ложным слухам и сплетням, которые пролагают себе путь через посреднический, торгашеский аппарат, нужна подлинная крестьянская газета. Что означает подлинная? Такая, которая доходит до крестьянина, которая понятна ему и которая сближает его с рабочим классом. Газета, с тиражем в 50 или 100 тысяч экземпляров, может-быть, и будет газетой, благодушно толкующей о крестьянстве, но ни в каком случае не крестьянской газетой, ибо она не дойдет до крестьянина, а прилипнет по дороге к бесчисленным рукам всяких наших аппаратов. Нам нужна еженедельная крестьянская газета (ежедневная -- не по карману и не по средствам сообщения), с тиражем на первый год этак в 2 миллиона экземпляров. Такая газета должна не "поучать" крестьянина, не "призывать" его, а толково рассказывать ему о том, что происходит в Советском Союзе, за пределами его, особенно в тех областях жизни, которые близко и непосредственно касаются крестьянина и его хозяйства. Новый по-революционный крестьянин очень быстро приохотится к чтению, если только мы сумеем создать для него надлежащую газету. Тираж ее будет из месяца в месяц расти, обеспечивая хотя бы еженедельное на ближайший период общение советского государства с многомиллионным крестьянством. Но и газета приводит нас к промышленности. Нужно, как следует быть, поставить технику. Крестьянская газета должна быть не только в редакционном, но и в типографском отношении образцовой, ибо было бы срамом каждую неделю посылать крестьянам образцы нашего городского неряшества.

    Вот все, что я могу пока ответить на поставленные мне вопросы насчет крестьянства. Если бы эти объяснения не удовлетворили обращавшихся ко мне товарищей, я готов дать дальнейшие разъяснения, более конкретные, с точными данными, почерпнутыми из всего опыта нашей шестилетней советской работы. Ибо вопрос этот -- первостепенной важности.

    "Правда", 6 декабря 1923 г.

    --------------------------------------------------------------------------------

    *1 Само собой разумеется, что до окончательного установления гармонического социалистического хозяйства нам предстоит еще немало кризисов. Творческая задача состоит в том, чтобы свести это число к минимуму и сделать каждый кризис наименее болезненным.

    *2 Во избежание кривотолков подчеркиваю, что дело идет именно о правильном подходе, так как, само собой разумеется, вопрос ни с какой стороны не исчерпывается существованием Госплана. Есть десятки факторов и условий, от которых зависит ход промышленности и всего хозяйства. Но правильный учет этих факторов и условий и соответственное направление всей нашей деятельности осуществимы только при наличности крепкого, компетентного, непрерывно работающего Госплана.


Приложение 4-е.

    К ВОПРОСУ О ДВУХ ПОКОЛЕНИЯХ*1.

    В происходящую партийную дискуссию вмешалась и активная руководящая верхушка Комсомола. Считая, что постановка вопросов, данная в статье 9-ти товарищей ("К вопросу о двух поколениях" -- "Правда" N 1) и обращении питерского актива, неверна и может оказаться вредной для партии в случае, если это выступление вызовет широкую дискуссию в союзе, -- мы находим необходимым разобрать эти заявления и их мотивировку.

    Питерское обращение и статья 9-ти доказывает, что нельзя льстить молодежи, что молодежь не является контролером партии, что нельзя противопоставлять молодняк старшему поколению партии, что нам ни в коей мере не грозит никакое перерождение, и что во всех этих смертных грехах повинен т. Троцкий, и что от этого надо предостеречь молодежь. Поглядим: так ли это?

    В своей статье девять товарищей говорят о том, что тов. Троцкий притянул вопрос о молодежи за волосы вообще (об этом еще будет речь ниже), и что тов. Троцкий подлаживается под молодежь, льстит ей. Послушаем, что говорит на этот счет тов. Ленин:

    "Основаны советские школы, рабочие факультеты, несколько сотен тысяч молодых людей учатся. Эта работа принесет свои плоды. Если мы будем работать не слишком торопливо, то через несколько лет у нас будет масса молодых людей, способных в корне изменить наш аппарат".

    Зачем понадобилось тов. Ленину так говорить о молодежи? Что им здесь руководило? Желание лести, подлаживание, заискивание перед молодежью или серьезное понимание? Менее всего приходится говорить о "лести" т. Троцкого, и нет решительно никакой нужды противопоставлять его другим вождям нашей партии. Девять товарищей говорят, что Ленин учил критически относиться к молодежи, не потакать ей. Не следует ли т. Троцкий этому доброму совету, когда он на XI съезде партии и теперь говорит: "этим вовсе не сказано, что молодежь во всех своих проявлениях и настроениях выражает здоровые тенденции", или же в другом месте: "учащаяся молодежь, вербуемая из всех слоев и прослоек советской общественности, отражает в своем пестром составе все плюсы и минусы наши". Судя по этим цитатам выходит, что т. Троцкий и не льстит и критикует.

    Также неправильно изложен вопрос о перерождении. Тов. Троцкий говорит об угрозе перерождения для обоих полюсов: и для молодняка и для старшего поколения. Редакция "Правды", отвечая на эти слова, заявляет: "Теоретическая опасность будущего перерождения у нас есть. Она дана возможностью постоянной и медленной победы капиталистической экономики над социалистическими островками и возможным постепенным сращиванием наших административных кадров с новой буржуазией. Но у нас нет ни одного человека, который не видел бы этой опасности.

    Но с этим заявлением абсолютно не вяжется то, что пишется в статье 9-ти товарищей: "у нас же этой опасности политического перерождения не может существовать". И тут, следовательно, и обвинение и защита совершенно неправильны. Перейдем к самому тяжелому обвинению: тов. Троцкий противопоставляет два поколения, натравливает одно на другое, "хочет подорвать руководящее влияние испытанного большевистского штаба".

    "Говорить о сдаче в архив старшего поколения могли бы только сумасшедшие. Речь идет именно о том, чтобы старшее поколение сознательно переменило курс и тем самым обеспечило бы свое дальнейшее руководящее влияние во всей работе партии". (Троцкий).

    Имеется ли здесь то противопоставление и стремление к подрыву старых кадров, которыми более всего оперируют в обоих документах? Нам сдается, что при спокойном, серьезном рассмотрении всех вышеприведенных заявлений т. Троцкого, более чем трудно усмотреть и найти в них какое-либо натравливание. Наоборот, новый курс и понимается тов. Троцким, как наилучший путь к упрочению и углублению влияния старых большевистских кадров.

    Но если отбросить все эти легенды, побочные, легкие передержки и искажения, а взять вопрос по существу о путях воспитания в ленинском духе партийного молодняка, -- правота тов. Троцкого совершенно очевидна.

    И если 9-ть выступивших работников в Комсомоле подумают и присмотрятся к более близкой им части партийного молодняка, то они встретятся с тем явлением, что комсомольцы -- члены партии -- чувствуют себя не партийцами в союзе, а "комсомольцами в партии". Факт, неоднократно указывавшийся крупнейшими партийными работниками.

    В чем корень этого явления? В том, что в условиях свернутой партийной общественности молодняк не имеет возможности приобщиться к кладу, накопленному десятилетиями работы нашей партии. Лучший способ передачи большевистских революционных традиций, всех качеств, присущих основному кадру партии, -- это новый курс внутрипартийной демократии, проводимой "сознательно старшим поколением партии в интересах обеспечения его руководящего влияния".

    Таким образом, и по существу вопроса не тов. Троцкий "притянул за волосы" вопрос о молодежи (у него это связано со всей мотивировкой нового курса партии), а авторы писем занимаются выдергиванием и навязыванием тов. Троцкому никогда им не защищавшейся точки зрения.

    Девять товарищей на деле (хотя бы объективно против своей воли), придвинув Комсомол к дискуссии, свели последнюю только к вопросу о двух поколениях, вне всякой связи со всей дискуссией и всеми вопросами, которые поставила сейчас перед собой партия. В условиях же, когда и самый вопрос о поколениях поставлен искаженно, неправильно, все выступления являются неудачным шагом; и если это приведет к дискуссии в комсомольском активе, то она развернется по неправильной линии и будет вбивать тот самый клин, против которого выступает т. Троцкий.

    ЦК РКСМ постановил не обсуждать вопросов партдискуссии особо среди членов партии, работающих в союзе. Мы считаем это решение вполне правильным. Менее всего из него вытекает необходимость вышеупомянутой статьи. Если правильно было постановление о неперенесении дискуссии в союз, а работники ЦК сочли нужным ринуться в партдискуссию, не сказав ничего нового по существу, кроме разве неуклюжего обвинения т. Троцкого в поклонении кому-то "триединому божеству", то чем диктовалось это выступление, как не желанием лягнуть т. Троцкого "со стороны молодежи"?

    Никто (и меньше всего т. Троцкий) не оспаривал необходимости сохранения руководящего влияния старых кадров партии. Желательность и необходимость этого более чем ясна и очевидна для каждого из нас. Не об этом мы спорим со статьей 9-ти.

    Мы против того, чтобы приписывать руководящим товарищам в нашей партии мысли, которых они не высказывали, и тем самым против неправильного и искаженного освещения этого вопроса, особенно перед партийным молодняком. Мы против того, чтобы затушевывать необходимость создания такой обстановки внутри партии, которая дала бы возможность воспитывать настоящих ленинцев, а не таких, о которых говорил на нашем III съезде РКСМ т. Ленин: "Если бы коммунист вздумал хвастать коммунизмом на основании полученных им готовых выводов, не производя серьезнейшей, труднейшей, большой работы, не разобравшись в фактах, к которым он обязан критически отнестись, -- такой коммунист был бы очень печален".

    Мы за единство, за безусловно большевистское руководство партией. Мы далеко не закрываем глаз на все опасности, которые стоят перед молодежью. И именно серьезно учитывая эти опасности, -- мы против затушевывания вопроса о новом курсе под предлогом защиты исторических прав старой партийной гвардии от несуществующих посягательств.

    В. Далин (член ЦК РКСМ).

    М. Федоров (член ЦК РКСМ).

    А. Шохин (работник ЦК).

    А. Безыменский (один из основат. РКСМ).

    Н. Пеньков (один из основат. РКСМ и член МК).

    Ф. Делюсин (быв. секретарь МК).

    Б. Трейвас (то же).

    М. Дугачев (акт. раб. Моск. орг., один из основат. РКСМ).

    --------------------------------------------------------------------------------

    *1 Мы печатаем присланный нам документ, достаточно ярко характеризующий, насколько безосновательны и злостны утверждения насчет враждебного "противопоставления" молодежи старикам. Л. Т.

上一页 目录页