谢尔什：从革命到极权主义

Серж В.
1
2
3
4
5
6
7
Глава 8
9
10
ИМЕННОЙ КОММЕНТАРИЙ

谢尔什：从革命到极权主义


Серж В.

    От революции к тоталитаризму : Воспоминания революционера / пер. с фр. Ю. В. Гусевой, В. А. Бабинцева. - М. : Праксис ; Оренбург : Оренбург. книга, 2001. - 696 с.

    От издательства

    Судьба автора этой книги по насыщенности событиями и неожиданными поворотами может поспорить с историями многих литературных героев. Анархистский агитатор в Париже, друг гильотинированных ?экспроприаторов?; узник французской тюрьмы; влиятельный большевик, организующий штаб мировой революции в осаждённом Петрограде; агент Коминтерна, готовящий восстание в Германии; участник антисталинской оппозиции; еретик, преследуемый ГПУ, политический ссыльный в Оренбурге; эмигрант, вынужденный бежать в Мексику из Европы, раздираемой германским фашизмом и советским коммунизмом...　Всё это -- Виктор Серж (Виктор Львович Кибальчич, 1890-1947). И он же – выдающийся франкоязычный писатель и поэт, чьё творчество ценили Ромен Роллан, Андре Жид, Джордж Оруэлл, автор семи опубликованных романов, публицист, политический мыслитель, историк, признанный в мире исследователь феномена советского тоталитаризма, работы которого переведены на множество языков и изучаются в университетах.

    В России, как и в других странах бывшего СССР, имя Сержа пока ещё известно мало. На долгие годы оно было вычеркнуто из истории и литературы как имя ?злостного антисоветчика?. Возвращение Сержа к отечественному читателю началось лишь в 1989 г. публикацией в екатеринбургском журнале ?Урал? его романа ?Дело Тулаева? (спустя два года этот и другой роман Сержа, ?Полночь века?, вышли в Челябинске отдельной книгой). С тех пор на русском языке были опубликованы: одна его повесть (?Урал?, 1992, № 2), один рассказ (?Звезда?, 1994, №6) и одна теоретическая статья (?Альтернативы?, 1995, № 4), а также журнальный (несколько сокращённый) вариант книги ?От революции к тоталитаризму. Воспоминания революционера? (?Урал?, 1997, № 3-12). Помимо этого, в 1994 г. в Москве была издана небольшим тиражом брошюра американского исследователя творчества и биографии Сержа Р. Гримана ?Виктор Серж и русская революция?.

    С основными работами Сержа могли, таким образом, ознакомиться – благодаря усилиям екатеринбургского историка и переводчика В. А. Бабинцева - преимущественно читатели Уральского региона, того самого, где писатель отбывал ссылку в 1933-1936 годах. В столицах и других областях России они были по сей день доступны немногим. Внимание издателей, публицистов, критиков, историков, сосредоточившись на других замалчиваемых прежде авторах, в общем обходило Сержа стороной. Немаловажная причина тому, вероятно, в идейно-политической позиции писателя, которая не вписывается ни в одну из доминирующих в современной России идеологий: Серж не был либералом, консерватором, государственником, певцом ?свободного рынка? или националистом — вступив подростком в бельгийскую молодёжную социалистическую организацию, он до конца своих дней, по его собственным словам, оставался ?непоколебимым социалистом?. Центральная тема его творчества — борьба за новое общество, свободное от всех видов угнетения и эксплуатации.

    Виктор Серж принадлежал к тому поколению, судьбу которого определила русская революция 1917 года. Как и многие другие, он, молодой анархист, увидел в ней великий порыв к освобождению, практический переход к осуществлению социалистической мечты. Вернувшись в страну, откуда в своё время бежали его родители, и отдав себя в распоряжение большевистской партии, он стал в ряды участников грандиозного социального эксперимента. Но реальность скоро опрокинула его надежды: вместо свободного и социально справедливого строя вокруг стал быстро нарождаться новый деспотизм. Для Сержа социализм и свобода были понятиями неразделимыми — и он не задумываясь отверг карьеру в аппарате Коминтерна ради безнадёжной, как оказалось, борьбы за возвращение революции к тем идеалам, которыми она изначально вдохновлялась.

    Тоталитарная контрреволюция в России стала одной из величайших трагедий ХХ века. Для Сержа и людей, подобных ему, это была личная трагедия: не только потому, что они оказались в числе первых жертв репрессивной машины, но и из-за того, что на их глазах рушилось и извращалось до неузнаваемости всё то, во что они верили и за что не жалели своей жизни.

    Главная ценность книг Виктора Сержа в том, что они помогают нам понять, как и почему это произошло. Его взгляд – это не взгляд отвлечённого наблюдателя: он пережил гибель революции как свой персональный опыт и потому оказался способен описать её с силой и убедительностью, вряд ли свойственной другим авторам.

    Писать свои воспоминания Серж начал в 1942 и в основном закончил в 1943 году, хотя к работе над текстом он возвращался и в последующие годы. Внезапная смерть помешала ему подготовить к печати их окончательный вариант: он даже не выбрал для них названия, оставив в своём архиве несколько вариантов заголовка. Впоследствии они публиковались в разных странах и на разных языках под названием ?Воспоминания революционера?. В настоящем издании объединены два авторских варианта заглавия: ?От революции к тоталитаризму? и ?Воспоминания революционера? — представляется, что это наилучшим образом соответствует концепции самого Сержа, рассказывающего в своей книге о времени, когда великие надежды сменились столь же великими разочарованиями, об истории неудавшегося прорыва в будущее.

目录页 下一页


1

    Мир безысходный

    1906-1912

    Вначале жизни мною владело чувство, кажется, оно стало вполне отчетливым раньше, чем кончилось детство. Мы обретаемся в мире безысходном, остается одно — биться в поисках выхода, а выход невозможен. Я испытывал замешанное на гневе и пристрастии отвращение к тем, кого считал приспособленцами. Как можно закрывать глаза на рабское свое положение, не сознавать собственной подлости? Теперь очевидно, что в основе всего было мое воспитание сына революционных эмигрантов, заброшенных в мегаполисы Запада первыми российскими бурями.

    Ясным снежным днем 1 марта 1881 года, за девять лет до моего рождения, в Санкт-Петербурге молодая светловолосая женщина с непокорным лицом, ожидавшая на берегу канала появления саней в сопровождении казачьего эскорта, быстро взмахнула платком. Глухие раскаты взрыва, сани опрокинулись, и на снегу возле парапета канала остался лежать человек с седеющими бакенбардами, ноги и нижняя часть тела которого были разорваны в клочья... Так партия ?Народная воля? убила царя Александра II. Мой отец. Лев Иванович Кибальчич, унтер-офицер императорской конной гвардии, в то время служил в столице и был сторонником этой нелегальной, насчитывавшей не более шестидесяти членов и двух-трех сотен сочувствующих партии, которая требовала ?земли и воли? для русского народа. В числе организаторов покушения был арестован химик Николай Кибальчич, дальний родственник моего отца (степень их родства мне неизвестна). Он был повешен вместе с Желябовым, Рысаковым, Михайловым и дочерью бывшего губернатора Санкт-Петербурга Софьей Перовской. На суде все, кроме Русакова, отстаивали свое требование свободы; на эшафоте они обнялись и умерли с достоинством... Мой отец участвовал в деятельности боевой организации на юге России, которая вскоре была полностью разгромлена; он скрылся в садах Киево-Печерской Лавры, старейшего российского монастыря, затем преодолел русско-австрийскую границу вплавь, под пулями жандармов, и нашел приют в Женеве, где начал новую жизнь.

    Он мечтал стать врачом, но увлекался также геологией, химией, социологией. Был всегда одержим неугасимой жаждой знания и осмысления, что делало его абсолютно беспомощным в практической жизни. Как и все революционное поколение, духовными лидерами которого были Александр Герцен, Белинский, Чернышевский (в то время отбывавший каторгу в Якутии), и вопреки своему религиозному образованию он стал агностиком в духе Герберта Спенсера, чьи выступления слушал в Лондоне.

    Мой дед со стороны отца, черногорец по происхождению, был священником в маленьком городке Черниговской губернии; от него остался только пожелтевший дагерротип, на котором изображен худой бородатый поп с высоким лбом и добродушным лицом, стоящий в саду в окружении босоногих ребятишек. Моя мать, небогатая польская дворянка, отвергла обывательскую жизнь в Санкт-Петербурге ради учебы в Женеве. Волей случая я родился в Брюсселе, на перекрестке мировых дорог, так как мои родители в поисках хлеба насущного и хороших библиотек кочевали между Лондоном, Парижем, Швейцарией и Бельгией. В наших случайных пристанищах на стенах всегда висели портреты тех повешенных. Разговоры о великих людях сводились к обсуждению процессов, казней, побегов, сибирских дорог, идей, без конца подвергаемых сомнению, и последних книг, им посвященных... Моя детская память сохранила образы разных стран: Кен-терберийский кафедральный собор, эспланаду старинной цитадели Дувра, мрачные улицы и дома из красного кирпича лондонского района Уайтчепел, холмы Льежа... Я учился читать по дешевым изданиям Шекспира и Чехова и в детстве подолгу воображал себе слепого короля Лира, которого лишь нежность Корделии согревала на безлюдных песчаных равнинах. Я обрел также суровое понятие о неписаном законе: будь готов голодать. Кажется, если бы меня, двенадцатилетнего, спросили, что такое жизнь (и я сам часто задавал себе этот вопрос), я бы ответил: не знаю, но, на мой взгляд, это означает: мыслить, бороться, голодать.

    Помню, как однажды в Англии довелось поесть пшеничного зерна прямо из колосков, которые отец мимоходом собирал в поле... Мы пережили тяжелую зиму в Льеже, в шахтерском предместье. Под нашей квартирой располагалось заведение ?Мидии с картофелем фри?, оттуда доносились возбуждающие ароматы... Хозяин давал немного в кредит, но недостаточно, и мы с братом Раулем никогда не ели досыта. Мальчишка ресторатора таскал сахар, в обмен мы отдавали галуны, российские почтовые марки, всякую мелочь. Я приноровился находить вкус в хлебе, макая его в черный кофе, отменно сладкий благодаря этим сделкам, что, очевидно, и помогало мне держаться. Брат, бывший на два года моложе, брезговал подобным подспорьем, худел, бледнел, мрачнел и угасал на моих глазах. ?Есть не будешь, — внушал я, — умрешь?. Я не знал, что такое смерть, он — тем более, и она не пугала нас. Дела отца, который устроился работать в Институт анатомии Брюссельского университета, наконец, пошли на лад; он вызвал нас к себе, питание стало просто роскошным. Но слишком поздно для Рауля, он ослабел и был уже прикован к постели, хотя боролся за жизнь еще несколько недель. Я клал лед ему на лоб, рассказывал истории, пытался уверить его (и себя самого), что он поправится, и видел, как с ним происходит что-то непонятное. Его лицо делалось совсем детским, глаза вспыхивали и тут же угасали, когда врачи и отец бесшумно входили в темную комнату. Вдвоем с отцом провожали мы его летним днем на кладбище Укля. И открылось мне, как одиноки мы в этом городе, на вид столь счастливом, как одинок я. Отец, верящий только в науку, не дал мне религиозного образования. Слово ?душа? я узнал из книг, и оно стало для меня откровением. Должно же бытьчто-то еще — кроме этого неподвижного тела в гробу. Стихи Сюлли Прюдома, которые я знал наизусть, придавали мне некоторую уверенность, но я не посмел бы никому в этом признаться:

    Синие, черные, полные сил,

    Очи любимых, которых уж нет,

    Видят из вечного мрака могил

    Нам незнакомый прекрасный рассвет.

    Напротив нашего жилища на шоссе Шарлеруа находился дом, крыша которого была увенчана искусно сделанным шипцом, который восхищал меня; каждый вечер там отдыхали золотеющие облака. Я назвал его ?домом Рауля? и часто допоздна всматривался в эту небесную башенку. Я ненавидел голод, медленно убивающий бедных детей. Когда я видел их, мне казалось, я узнаю в их глазах выражение, какое было у Рауля. Я чувствовал, что они близки мне, как никто другой, и ощущал их обреченность. Эти чувства навсегда остались во мне. Вернувшись в Брюссель сорок лет спустя, я пошел искать крышу с шипцом, устремленным в небо; а полуголодные ребятишки всю жизнь попадались мне в скверах Парижа, Берлина и Москвы. Все те же обреченные лица.

    Жить, чтобы горе изжить, — вот еще одна мысль, поразившая меня. Пережить кого-то всегда непросто, я и теперь так думаю — по многим причинам. Жить надо ради тех, кто не выжил, — иначе, зачем нужна жизнь? Эта смутная мысль оправдывала то обстоятельство, что мне повезло, и я выстоял, всему придавала смысл. После множества других утрат я и сегодня чувствую свою связь со множеством людей, которых пережил; это служит мне оправданием. Умершие для меня очень близки живым, я не могу четко провести границу меж ними. Мне вновь пришлось задуматься об этом позднее, много позднее, в тюрьмах, во времена войн, живя в окружении теней казненных, причем мои смутные детские внутренние убеждения, почти необъяснимые словами, с тех пор практически не изменились.

    Следующий год отмечен моей первой дружбой. В русской рубашке в белую и сиреневую клетку я поднимался по улице Икселя, неся кочан красной капусты. Рубашка мне нравилась, но с кочаном в руке я чувствовал себя немного смешным. С другой стороны улицы насмешливо подмигнул очкастый коротышка моих лет. Я положил кочан возле ворот и пошел на парня, задирая его, обзывая слепошарым воображалой и очкариком. ?Может, в морду хочешь?? Как петушки, мы мерили друг друга взглядами, подталкивали плечами: ?Только попробуй!? — ?Давай!?, — не начиная драки, а на деле завязывая дружбу, которая, проходя через восторги и трагедии, будет только крепнуть после каждой ссоры. И мы оставались друзьями-соперниками до того дня, когда он в двадцать лет взошел на эшафот. Именно он после стычки первым спросил меня: ?Ты хочешь со мной играть?? — признав, таким образом, мое первенство, против которого, несмотря на нашу взаимную привязанность, он часто восставал. Раймон Кальмен рос на улице, убегая из душной комнатенки, куда можно было пройти через мастерскую, где его отец с утра до поздней ночи чинил обувь для всего квартала. Это был славный безропотный пьяница, социалист, разочаровавшийся в социализме.

    С тринадцати лет из-за разъездов и размолвок родителей я жил один в меблированных комнатах; в поисках убежища часто приходил Раймон. Мы забросили романы Фенимора Купера ради большой ?Истории Французской революции? Луи Блана; там на картинках по улицам, похожим на наши, бегали санкюлоты, вооруженные пиками. Для нас было счастьем делить шоколадку за два су, зачитываясь замечательной книгой. Она особенно трогала меня, потому что в описаниях легендарного прошлого оживали чаяния людей, которых я знал с момента пробуждения моего разума. Позднее мы открыли для себя потрясающий ?Париж? Золя и, в стремлении пережить отчаяние и гнев Сальва, загнанного в Булонский лес, подолгу бродили под осенним дождем в чащах Камбра.

    Нашим любимым местом стала крыша Дворца правосудия в Брюсселе. Мы пробирались по темным лестницам, с веселым презрением оставляя позади залы суда, пустые пыльные лабиринты этажей, вылезали на свежий воздух, на свет, в страну железа, цинка и геометрических изломов камней, к опасным скатам, откуда открывался вид на весь город и бескрайнее небо. Внизу, на испещренной микроскопическим булыжником площади, лилипутский фиакр вез крохотного, преисполненного собственной значимости адвоката, с миниатюрным портфельчиком в руках, набитым бумажками, всякой юридической казуистикой. Мы лопаемся от хохота: ?Ах, какое жалкое существование! Представляешь! Ходить сюда каждый день, всю жизнь, и никогда, никогда, никогда ему не придет в голову вскарабкаться на крышу, чтобы вздохнуть полной грудью! Только и знает всякие там ?Проход запрещен?, и доволен, получает за это деньги!? Но больше всего поразила и многому научила нас сама архитектура города. Огромный дворец правосудия, который мы сравнивали с ассирийскими сооружениями, возвышался горделивой массой обтесанных камней прямо над нищими центральными кварталами. Город был разделен на две части: верхний — возле дворца, зажиточный, полный свежего воздуха, с красивыми особняками на проспекте Луиз, а под ним — Мароль, беспорядочное переплетение зловонных, завешанных бельем улочек, полных играющей сопливой детворы и кабацкого мордобоя между двумя людскими реками — улицами Блас и От. Со времен средневековья все та же чернь ютилась там, под игом вечной несправедливости, в одних и тех же каменных строениях и неизменной безысходности. И, как символическое завершение, на спуске от дворца к нижнему городу — женская тюрьма, когда-то построенная монахами. Доносился слабый цокот сабо узниц, выгуливаемых по кругу на мощеном дворе; чем выше, тем терпимее казались эти мучительные звуки.

    Мой отец, бедный преподаватель университета, вел трудную жизнь эмигранта. Мне это было известно по стычкам с кредиторами. Его вторая жена, ослабленная материнством и нуждой, была подвержена тяжелым истерическим припадкам. Дома (где я бывал нечасто) питались сравнительно неплохо с 1 по 10 числа месяца, хуже — с 10 по 20, и совсем плохо — с 20 до 30. Воспоминания об этих давних днях язвят мне душу острыми иглами. Это было время, когда мы жили в новых кварталах за парком Сенкан-тенер. Отец, выходящий поутру из дома с некрашеным деревянным гробиком под мышкой. Его посуровевшее лицо: ?Постарайся взять хлеба в кредит...? Вернувшись, он закрывался с атласами по анатомии и геологии. Я не учился в начальной школе, мой отец презирал это ?дурацкое буржуазное образование для бедных?, а платить за колледж не имел возможности. Он сам худо-бедно занимался со мной, его страсть к знаниям и блестящий ум, ни на минуту не позволявший себе расслабиться, не отступавший перед любыми разысканиями и выводами, поднимал отца в моих глазах на недосягаемую высоту; как магнетизированный я бегал по музеям, библиотекам, церквям, заполнял заметками целые тетради, рылся в энциклопедиях. Я научился писать, не зная правил; изучать французскую грамматику пришлось позже, преподавая ее русским студентам. Познание для меня было неотделимо от жизни, самой жизнью. Мистическая связь жизни и смерти обнажалась в лишенном всякой мистики значении хлеба насущного. Слова ?хлеб?, ?голод?, ?деньги?, ?безденежье?, ?работа?, ?кредит?, ?наем?, ?собственник? имели для меня суровый конкретный смысл, который, кажется, и предрасположил меня в конечном итоге к историческому материализму... Вопреки презрению к дипломам, отец хотел дать мне высшее образование. Он часто заводил об этом разговор, пытаясь сориентировать меня. Между тем меня поразила своим необыкновенно ясным языком одна брошюра Петра Кропоткина. Прошло уже более 35 лет с тех пор, как я ее не перечитывал, но один посыл и по сей день запечатлен в моем мозгу: ?Кем быть? — обращается анархист к молодым студентам. — Адвокатами, чтобы апеллировать к закону богатых, неправедному по определению? Врачами, чтобы лечить богатых и советовать хорошо питаться, дышать свежим воздухом, отдыхать туберкулезникам из бедных кварталов? Архитекторами, чтобы строить комфортабельные жилища для собственников? Посмотрите же вокруг и вопросите затем свою совесть. Неужели вы не понимаете, что ваш долг в другом — встать на сторону эксплуатируемых и трудиться во имя сокрушения неправедного порядка?? Если бы я был сыном обыкновенного буржуазного преподавателя, эти рассуждения могли бы показаться мне схематичными и слишком суровыми по отношению к порядку, который все-таки... Возможно, меня привлекла бы теория прогресса, длящегося из века в век... Но я нашел эти рассуждения настолько ясными, что стал осуждать всех несогласных с ними. Я сообщил отцу о своем решении не учиться. Сделал я это вовремя: был проклятый конец месяца.

    — Что же ты собираешься делать?

    — Работать. Учиться буду, но не в учебном заведении.

    По правде говоря, испугавшись излишнего пафоса и длительной идеологической дискуссии, я не осмелился ответить следующим образом: ?Я хочу бороться, как боролся ты, как следует бороться всю жизнь. Ты побежден, прекрасно понимаю. Постараюсь быть сильнее — или удачливей. Иного не дано?. Примерно так я рассуждал.

    Мне было чуть больше пятнадцати лет. Я стал помощником фотографа (потом конторщиком, чертежником, кем-то вроде техника центрального отопления...). Рабочий день тогда был десятичасовым. Если прибавить к этому полтора часа на обед и час на дорогу туда и обратно, получается, что мой день составлял двенадцать с половиной часов. К тому же подросткам платили (если платили вообще) просто смехотворно мало. Многие хозяева предлагали два года работать бесплатно в качестве учеников, чтобы овладеть ремеслом. Лучшее место было у одного пожилого предпринимателя, владельца шахт в Норвегии и Алжире. Он платил 40 франков (8 долларов) в месяц. Если бы не дружба, что бы со мной сталось в эту пору ранней юности?

    Нас было несколько подростков, более дружных, чем братья. Раймон Кальмен, язвительный близорукий крепыш, возвращался по вечерам к своему старому алкоголику-отцу, шея и лицо которого состояли из одних только жутко напряженных жил. Сестра Раймона, красивая застенчивая девушка, любившая читать, коротала свои дни у окошка с геранью. Жан Де Бу, сирота, работавший на полставки в типографии, жил в Андерлехте, по ту сторону зловонной Сены, с бабушкой, безостановочно стиравшей уже полвека. Третий из нашей четверки, Люс, высокий, бледный и застенчивый мальчик, хотя и имел хорошую работу в сети магазинов ?Инновасьон?, был ею по-настоящему подавлен. Дисциплина, махинации и глупость, глупость, глупость. Ему казалось, все кругом идиоты на этом маленьком прекрасно организованном базаре, и, возможно, в известном смысле он был прав. После десяти лет такой работы Люс мог бы стать старшим продавцом и закончить свои дни заведующим секцией, совершив сто тысяч мелких подлостей. Вроде того, как поступили с одной хорошенькой продавщицей — ее уволили за грубость, так как она отказалась, видите ли, спать с инспектором. В целом, жизнь была повернута к нам своей довольно подлой, рабской стороной. Воскресенья являлись благодатными отдушинами, но ведь один только раз в неделю, к тому же — без гроша в кармане. Иногда мы бродили по оживленным улицам в центре города, веселые, полные замыслов и сарказма, с презрением отвергая соблазны. Презрения требовалось немало. Молодые поджарые волки, гордые и мыслящие, мы опасались стать приспособленцами, имея перед глазами примеры старших, пустившихся поначалу в революцию, а потом... ?Что будет с нами через двадцать лет?? — спрашивали мы себя. Прошло тридцать лет. Гильотинирован Раймон — ?анархистский бандит?, как писали газеты. Это он по пути к мерзкой машине доброго доктора Гильотена бросил репортерам свой последний сарказм: ?Хорошо смотреть, как умирает человек, а?? Я вновь встретил в Брюсселе Жана, рабочего и профсоюзного организатора, оставшегося стойким анархистом после десяти лет каторги. Люс умер от туберкулеза. На моем счету более десяти лет разного рода неволи, борьба в семи странах, двадцать книг. Собственности не имею. За спиной: победоносная революция, которую извратили, несколько революций неудачных и так много жертв, что голова идет кругом. И говорить, что это еще не конец... Закроем здесь скобки. Таковы пути, которые были нам суждены. Но сейчас я еще больше верю в человека и будущее, чем в то время.

    Мы были социалистами — членами Молодой гвардии*. Нашим спасением стали идеи. Нам не надо было доказывать существование классовой борьбы при помощи книг. Социализм придавал жизни смысл — бороться. Опьяняли манифестации под красными знаменами, которые тяжко нести, когда недосыпаешь и недоедаешь. На балкон Народного Дома возносился сатанинский чуб, выпуклый лоб, искривленный рот Камиля Гюисманса. Мелькали воинственные заголовки ?Гер сосьяль?**. Гюстав Эрве, лидер бунтарского крыла французской соцпартии, организовал среди своих читателей опрос: ?Следует ли его убить?? (это было в период правления Клемансо, только что пролилась кровь рабочих). Позже, после больших процессов над антимилитаристами, беглецы из Франции доносили до нас дыхание боевого синдикализма Пато, Пуже, Брутшу, Ивто, Гриффюэля, Лагарделя (большинство из них уже умерли; Лагардель стал советником Муссолини и Пете-на...). Вырвавшиеся из России рассказывали нам о мятеже в Свеаборге, взорванной одесской тюрьме, казнях, всеобщей забастовке октября 1905 года, днях свободы. Я посвятил этому свой первый доклад для Молодой гвардии социалистов Икселя.

    Молодежь нашего возраста говорила о велосипедах или женщинах, не стесняясь в выражениях. Мы же были целомудренны, полагая, что судьбой нам уготовано нечто большее. Без всяких теорий юность сама открыла нам новый аспект проблемы... На кривой улочке, в глубине сырого коридора, завешанного разноцветным бельем, жила знакомая семья. Мать, массивная, подозрительная, сохранившая следы былой красоты, распутная старшая дочь с гнилыми зубами и удивительная младшая, тип чистой испанской красоты, грациозная, с ослепительными белками бархатных глаз и губами, подобными цветку. Когда она проходила мимо под конвоем своей мамаши, ей едва удавалось поприветствовать нас улыбкой. ?Вот так, — сказал однажды Раймон, — повели учиться танцам, пасут для какой-нибудь старой богатой сволочи...? Чтобы вникнуть в проблему, пришлось прочесть книгу Бебеля ?Женщина и социализм?.

    Постепенно мы вступали в конфликт — разумеется, не с самим социализмом, а со всем, что копошилось вокруг рабочего движения с отнюдь не социалистическими интересами. Копошилось, проникало в него, покоряло и засоряло. Маршруты манифестаций составлялись так, чтобы удовлетворить хозяев заведений, входивших в рабочие союзы. Но всех их удовлетворить было невозможно! Больше всего возмущала предвыборная политика. Наверное, мы были правы и неправы одновременно, не зная жизни, состоящей из сложностей и компромиссов. Выплата 2 % прибыли кооперативов их членам вызывала у нас горький смех, так как мы не могли оценить это завоевание трудящихся. Скажут, самонадеянная молодежь. Скорее — тоскующая по идеалу. Компромиссы были всегда и везде, ибо нельзя быть свободным от общества, да еще в эпоху денег. Я видел расцвет, а зачастую и спасительное действие разного рода махинаций во времена натурального обмена, сопровождающего революции. Мы хотели пламенного и чистого социализма. Нас мог бы удовлетворить социализм боевой. А тогда была великая эпоха реформизма. На чрезвычайном съезде Бельгийской рабочей партии еще молодой, худой, черноволосый, запальчивый Вандервельде пустился восхвалять аннексию Конго. В знак протеста мы встали и, бурно жестикулируя, покинули зал. Куда податься, что делать с этой жаждой идеала, с этой тягой к борьбе, с этим смутным стремлением вырваться несмотря ни на что из этого безысходного города, из этой безысходной жизни?

    ——————————————————————————————————————————

    * Молодая социалистическая гвардия - федерация молодёжных социалистических групп Бельгии, основана в 1890 г. Примыкала к Бельгийской рабочей партии.

    ** ?Социальная война? - анархистская газета, издававшаяся с 1906 г. Поставом Эрве.

    ——————————————————————————————————————————————

    Нам нужны были принципы. Существовать значило для нас отдавать себя целиком их претворению в жизнь. В свете этого стремления мне понятен легкий успех шарлатанов, предлагающих молодым суррогат: ?В колонну по четыре становись и шагом марш с верой в Меня!? За неимением лучшего... Сила фюреров в отсутствии альтернативы. Не имея достойного знамени, идут за недостойным. За неимением благородного металла зарятся на фальшивую монету. Управляющие кооперативами нас третировали. Один в ярости обозвал нас ?бродягами? за то, что мы распространяли листовки у входа в его заведение. Я до сих пор вспоминаю наш безумный (горький!) смех. Социалист, тоже мне, для него ?бродяга? — оскорбление! Он прогнал бы и Максима Горького! Не знаю, почему муниципальный советник г-н Б. казался мне не таким, как другие. Я постарался разглядеть его поближе. И нашел очень толстого господина, увлеченного строительством великолепного дома на выгодном месте, он любезно показывал мне наброски. Напрасно я старался перевести разговор в идейную сферу — это оказалось совершенно невозможным. Не говоря уж о сфере практической. Все эти сферы лишние, господин уже обрел свою, надлежащим образом зарегистрированную в книге частных владений. Он потихоньку обогащался. Наверно, я ошибочно судил о нем. Если он улучшил положение хотя бы в одном рабочем квартале, его жизненный путь все-таки не был напрасен. Но он не сумел мне этого объяснить, я же еще не способен был этого понять.

    Социализм являл собой реформизм, парламентаризм, отталкивающее доктринерство. Его прямолинейность воплощалась в Жюле Геде, видевшем будущее общество таким, где все жилища будут похожи друг на друга, со всемогущим государством, нетерпимым по отношению к инакомыслящим. Нищету доктрины довершало то, что в нее никто не верил. Нам нужен был идеал, но свободный (без поверхностной метафизики); принцип бьющей ключом жизни, но не ради выгоды; принцип действия не для того, чтобы устроиться в этом удушающем мире, что само по себе требует изрядной ловкости, но ради попытки, пусть безнадежной, найти выход, поскольку разрушить этот мир невозможно. Мы могли бы увлечься классовой борьбой, если бы нам помогли ее понять, если бы она чуть больше походила на борьбу. Поистине, в это всеобщее затишье перед первой мировой войной революция казалась невозможной. Говорящие о ней делали это настолько бездарно, что все сводилось к торговле брошюрами. Г-н Бержере рассуждал на белом камне*.

    Нашим принципом стал анархизм. Сейчас он уже в том виде не существует. Осталась лишь его тень — более великая, чем он сам. Тогда же Эмиль Шапелье, шахтер из Боринажа, недавно вышедший из тюрьмы, основал коммунистическую (лучше сказать, общинную) колонию в лесу Суань,в Стокеле.

    В Эглемоне, в Арденнах, Фортюне Анри, брат гильотинированного Эмиля Анри, руководил другой ?Аркадией?.. . Жить свободно, работать в товариществе! Мы шли по залитым солнцем тропинкам вдоль изгороди, приблизились к калитке. Жужжание пчел, жар солнечных лучей, 18 лет, порог анархии! Под открытым небом стоял стол, заваленный листовками и брошюрами: ?Учебник солдата?, изданный ВКТ**, ?Аморальность брака?, ?Новое общество?, ?Сознательное зачатие?, ?Подчиняться — преступление?, ?Речь гражданина Аристида Бриана о всеобщей забастовке?. Это были живые голоса... Блюдце с мелкой монетой, рядом записка: ?Возьмите, что хотите, положите, сколько можете?. Потрясающая находка! Весь город считал гроши, дарил друг другу копилки по большим праздникам, доверие умерло: ?Остерегайтесь, хорошо закрывайте двери, что мое, то мое, вот так!? Мой патрон, шахтовладелец г-н Т., миллионер, сам выдавал

    почтовые марки, чтобы выгадать десять сантимов! Деньги, оставленные анархистами под открытым небом, привели нас в восторг. По дорожке мы подошли к белому домику, скрытому листвой. Надпись ?Делай, что хочешь? над дверью, открытой для всех. Во дворе фермы высокий черноволосый парень с профилем корсара держал речь перед внимательной аудиторией. Он явно рисовался, тон его был насмешлив, реплики — высокомерны. Тема — ?свободная любовь?. Но разве любовь может быть несвободной?

    --------------------------------------------------------------------------------

    * Имеется в виду персонаж ряда произведений А. Франса. "На белом камне" - социально-философский роман Франса, печатавшийся с продолжением в социалистической газете "Юманите" в 1904 г.

    ** ВКТ - Всеобщая конфедерация труда, объединение профсоюзов Франции, созданное в 1895г.

    ————————————————————————————————————————————————————

    Наборщики, садовники, сапожник, художник, их подруги работали тут в товариществе. Это была бы идиллия, если... Начинали они с нуля, по-братски, им постоянно приходилось затягивать пояса. Из-за отсутствия средств коммуны быстро приходили в упадок. Хотя ревность была формально изгнана из них, тем не менее, наибольший вред причиняли скандалы из-за женщин, даже если и завершались великодушными порывами. Анархистская колония в Стокеле, позднее перемещенная в Буафор, продержалась несколько лет. Там мы научились сами редактировать, верстать, корректировать и печатать наш малоформатный четырехполосный ?Коммюнист?. Искать решение мировых проблем помогали ?перекати-поле?: маленький необычайно умный штукатур из Французской Швейцарии; русский офицер Лев Герасимов, анархист-толстовец с благородным лицом, обрамленным светлыми волосами, бежавший после подавления восстания (спустя год он умрет от голода в лесу Фонтенбло); грозного вида химик, прибывший прямо из Одессы через Буэнос-Айрес. Наборщик-индивидуалист: ?Старина, ты один в этом мире, постарайся же не быть ни сволочью, ни рохлей?. Толстовец: ?Будем новыми людьми, спасение — в нас самих?. Штукатур из Швейцарии, ученик Луиджи Бертони: ?Согласен, если при этом не забывать о тех, кто вкалывает на стройках?. Химик, долго слушавший, произнес со своим русско-испанским акцентом: ?Все это болтовня, товарищи; для социальной войны нужны хорошие лаборатории?. Соколов был человеком холодной воли, закаленным в России нечеловеческой борьбой, без которой уже не мог жить. Он был порождением бури, она клокотала в нем. Он боролся, убивал и умер в тюрьме.

    Хорошие лаборатории — это была русская идея. Из России по всему миру разносило мужчин и женщин с одной-единственной жизненной целью, закаленных беспощадными схватками, жаждавших опасности; комфорт, стабильность, благодушие Запада казались им пошлыми, недостойными... Татьяна Леонтьева убила в Швейцарии господина, которого приняла за царского министра; Рипс стрелял в республиканских гвардейцев на площади Республики с империала омнибуса; один революционер, войдя в доверие к полиции, убил в номере отеля ?Бельвиль? шефа петербургской охранки. В глухом квартале Лондона, носящем название Хаундсдич, ?собачья канава? (подходящее название для средоточия грязных историй), русские анархисты держали оборону в подвале ювелирного магазина, а фотографы снимали г-на Уинстона Черчилля, молодого министра, руководившего осадой. В парижском Булонском лесу подорвался Свобода, проводивший испытания самодельных бомб. Александр Соколов, настоящее имя которого было Владимир Хартенштейн, принадлежал к той же группе, что и Свобода. В своей комнатушке, расположенной над лавочкой на улице Мюзе в Брюсселе, в двух шагах от Королевской библиотеки, где он проводил часть дня, сочиняя письма своим друзьям в Россию и Аргентину, кириллицей на испанском языке, он устроил великолепную лабораторию. Это было время счастливого мира, странно наэлектризованного предчувствием грозы 1914-го... Премьер-министр Клемансо пролил кровь рабочих в Дравее, где жандармы явились на собрание забастовщиков и разрядили в них свои револьверы, убив несколько человек; а затем войска расстреляли демонстрацию на похоронах этих жертв в Винье... (Эта манифестация была организована секретарем Федерации работников пищевой промышленности Метивье, ультралевым активистом и агентом-провокатором, получившим накануне личные указания министра внутренних дел Жоржа Клемансо*.)

    Помню, как ожесточило нас известие об этих расстрелах. В тот же вечер вместе с сотней молодых людей мы развернули красное знамя в районе правительственных зданий, предвкушая стычку с полицией. Мы чувствовали свою близость к жертвам всех восстаний мира, мы бы с радостью сразились за мучеников тюрем Монтжуич и Алкала-дель-Валье, о чьих страданиях всегда помнили. Мы ощущали, как растет в нас прекрасное и грозное коллективное чувство. Соколов посмеялся над нашей манифестацией, этой детской игрой. Сам он потихоньку готовил настоящий ответ убийцам рабочих. Его лаборатория была обнаружена из-за несчастного случая, он оказался в безвыходном положении, преследование шло по пятам. Его лицо с настороженными глазами, легко узнаваемое по переносице, будто перебитой железным прутом, исключало возможность скрыться. Он заперся в меблированной комнате в Генте, зарядил револьверы и стал ждать; когда нагрянула полиция, открыл огонь так, словно палил в царских агентов. Степенные гентские стражи порядка поплатились за казаков-погромщиков, Соколов положил жизнь по принципу: ?Неважно, где именно, если это послужит приближению великого дня пробуждения угнетенных!? Как мог он не отдавать себе отчета в том, что никто не поймет языка и действий отчаявшихся идеалистов, этого порождения русского деспотизма, в цветущей Бельгии, где рабочий класс уже становился реальной силой со своими кооперативами, богатыми профсоюзами, красноречивыми депутатами? Наша группа сознавала это лучше, но все же не до конца. Мы решили выступить в его защиту перед общественным мнением на суде присяжных, и я сделал это на гентском процессе в качестве свидетеля защиты. Этот и многие другие случаи (наша группа вела крайне агрессивную пропаганду, ибо в нас кипело желание бросить

    --------------------------------------------------------------------------------

    * Ж. Клемансо был министром внутренних дел Франции с марта по октябрь 1906 г.; с октября 1906 по июль 1909 г. он занимал пост премьер-министра.

    едва ли не смертельный вызов), поставили нас в уязвимую позицию. Я не мог найти работу, даже в качестве подсобного рабочего в типографии, и мой случай был не единичным, мы ощущали вокруг себя пустоту. Не к кому было обратиться. Мы отказывались принимать этот город, в котором ничего не могли изменить, даже ценой самопожертвования.

    На улице Рюисбрук у мелкого книготорговца, подозреваемого в сотрудничестве с полицией, я встретил Эдуарда Каруи, токаря по металлу, коренастого, с фигурой балаганного геркулеса и мясистым лицом, на котором сверкали застенчивые, но хитрые глазки. Он когда-то работал на заводах Льежа, читал ?Загадки вселенной? Геккеля и говорил о себе так: ?Я уволился, чтобы стать вольной птахой! Как здорово, что догадался!? Он рассказывал, как порхал в компании себе подобных — ?будучи посильнее других, конечно? — с баржами по Маасу, попугивал женщин, вкалывал, приворовывал на пристанях, ?не задумываясь о сущности человека и смысле жизни?. Поблекшая молодая женщина с гнидами в волосах и младенцем на руках да старый сивобородый стукач слушали обращенную ко мне исповедь Эдуарда — как он ?стал сознательным?. Он попросил принять его в нашу группу. И еще спросил:

    — Как ты думаешь, что мне следует прочесть?

    — Элизе Реклю, — ответил я.

    — Это не слишком сложно?

    — Нет, — был мой ответ, однако я начинал уже смутно подозревать, что это будет сложно необычайно... Мы приняли его, он оказался хорошим товарищем, и никакое предчувствие не омрачало наших встреч. Позже он умрет, безвременно, но сознательно выбрав смерть, совсем рядом со мной...

    Нас манил Париж, город Золя, Коммуны, ВКТ, маленьких газет, исполненных боевого пыла, город наших любимых авторов, Анатоля Франса и Жеана Риктюса, город, где Ленин издавал ?Искру? и выступал на собраниях эмигрантов, где обосновался ЦК российской партии социалистов-революционеров, жил Бурцев, недавно разоблачивший в боевой организации этой партии провокатора, инженера Евно Азефа. Я с горькой иронией воспринял отъезд Рай-мона. Болтаясь без работы, я встретил его на улице оснащенным рекламными щитами торговца одеждой.

    — Привет свободному человеку! Чем не бутерброд?

    — Может, скоро и до этого дойдет, — усмехнулся он, — но хватит с меня городов! Плющит тут. Лучше сдохнуть или бродягой на большую дорогу, там, по крайней мере, свежий воздух, пейзаж. Осточертели все эти рожи. Погоди, накоплю себе на пару ботинок...

    Он ушел с приятелем по арденнским дорогам в сторону Швейцарии — на волю. Собирал урожай в поле, мешал известь с каменщиками, валил лес с лесорубами — в старой мягкой фетровой шляпе, надвинутой на глаза, с томиком Верхарна в кармане:

    Опьяненные жизнью и самими собой,

    Мы несем в старый мир сердца новых людей...

    Я часто размышлял о том, что поэзия нам заменяла молитву, она вдохновляла нас, будучи созвучна нашей постоянной жажде возвышенного. На современный город, с его вокзалами, водоворотами толпы, Верхарн бросал свет страдающей благородной мысли, его вопль вполне мог быть и нашим: ?Открыть или разбить о дверь кулак!? Разбить кулак, почему бы и нет? Уж лучше так, чем погрязнуть в косности... Жеан Риктюс стенал о тяжкой доле интеллектуала без гроша за душой, коротающего ночи на бульварных скамейках, и не было рифм богаче: обман — самообман, чаяние — отчаяние. Весна у него — ?смешенье запахов сирени и дерьма?.*

    Однажды и я отправился, куда глаза глядят, взяв с собой десять франков, сменную рубашку, несколько тетрадей и фотографий. У вокзала случайно встретил отца, мы поговорили о последних открытиях в области структуры материи, вульгаризированных Гюставом Ле Боном.

    --------------------------------------------------------------------------------

    * Похоже, что Серж цитирует по памяти. На самом деле: "Смешенье запахов сирени и девицы". - Примеч. к франц. изд.

    - 25 -

    — Ты уезжаешь?

    — В Лилль, на пару недель...

    Я чувствовал, что не вернусь и больше не увижу отца;

    в последних письмах, отправленных мне в Россию из Бразилии спустя тридцать лет, он все так же писал о строении американского континента и истории цивилизаций... Европа не знала паспортов, границ практически не существовало. В шахтерском поселке в Фив-Лилле я снял чистенькую мансарду за два с половиной франка в неделю, уплаченных авансом. Хотел, было, устроиться на шахту. Старые забойщики беззлобно смеялись мне в лицо: ?Вы сдохнете через пару часов, дружище...? На третий день у меня осталось четыре франка, и я стал искать работу. Мой рацион состоял из фунта хлеба, кило зеленых груш и стакана молока, даваемого в кредит доброй хозяйкой квартиры. Больше всего меня злило, что оторвались подметки; на восьмой день такого мутящего режима я рухнул на скамейку в общественном парке, неотступно преследуемый видением супа со шпиком. Силы покидали меня, я не был способен ни на что, даже на самое худшее, хотя железный переход над вокзальными путями неодолимо меня притягивал. Однако ниспосланная провидением встреча с товарищем, наблюдавшим на улице за прокладкой канализации, меня спасла. Вскоре я нашел работу у фотографа из Армантьера, за 4 франка в день — это была удача. Я не хотел покидать шахтерский поселок и встречал рассвет вместе с пролетариями в кожаных картузах, шел среди отвалов сквозь печальный утренний туман и затем на целый день запирался в тесной лаборатории, где мы работали поочередно при зеленом и красном свете. Вечерами, прежде чем свалиться от усталости, я с восхищением и раздражением читал ?Юманите?* Жореса. За перегородкой жила пара: они обожали друг друга, но муж жестоко избивал жену, прежде чем ею овладеть. Я слышал ее шепот вперемешку с рыданиями: ?Бей меня еще, еще?. Мне показались неполными прочитанные мной ис-

    --------------------------------------------------------------------------------

    * ?Человечество? - газета, основанная в 1904 г. Ж. Жоресом, центральный орган Французской социалистической партии. С 1921 г. - орган компартии Франции.

    следования о женщинах-пролетарках. Неужели должны пройти века, чтобы этот мир, эти существа изменились? Но ведь у каждого только одна жизнь. Что же делать?

    Анархизм захватил нас целиком, он требовал полной самоотдачи, но и давал все. Казалось, нет в жизни уголка, которого бы он не озарил. Можно оставаться католиком, протестантом, либералом, радикалом, социалистом, синдикалистом, ничего не меняя в своей жизни, а следовательно, в жизни вообще. Достаточно читать соответствующую газету, в крайнем случае — ходить в кафе, где собираются сторонники тех или иных воззрений. Сотканный из противоречий, раздираемый на большие и малые течения, анархизм требовал, прежде всего, соответствия слова и дела (чего требует, впрочем, всякий идеализм, но о чем всегда — это относится и к анархизму — преспокойно забывают). Вот почему мы примкнули к крайнему на тот момент течению, которое диалектическая логика революционаризма привела к отрицанию необходимости революции. Нас подтолкнуло к нему неприятие весьма почтенной академической теории, которую проповедовал Жан Грав в ?Тан нуво?*. Индивидуализм был провозглашен Альбером Либертадом, которым мы восхищались. Не было известно ни его настоящее имя, ни то, кем он был до оглашения своей проповеди. Калека на костылях, которые умело и решительно использовал в драках, сам большой драчун, он обладал могучим телом и высоколобым благородным лицом, обрамленным бородой. Нищий бродяга, пришедший с юга страны, он начал проповедовать среди бедняков в очереди за даровой похлебкой неподалеку от строящегося собора Сакре-Кер на Монмартре. Неистовый, притягивающий к себе, Либертад стал душой чрезвычайно активного движения. Он любил улицу, толпу, скандалы, идеи, женщин. Он дважды сожительствовал с двумя сестрами одновременно: с сестрами Маэ, затем — с сестрами Менар. У него были дети, которых он отказался регистриро-

    --------------------------------------------------------------------------------

    * ?Новые времена? - газета, издававшаяся Ж. Гравом в 1895-1914 гг. проповедовала анархо-коммунизм в духе П. Кропоткина.

    вать. ?Гражданское состояние? — Не знаю. — Имя? — Плевать, они назовут себя так, как им будет угодно. — Закон? — Пошел он к черту?. Умер он в 1908 году в больнице после драки, завещав свое тело — ?падаль?, как он говорил, — для прозекторских исследований. Его теория, с которой мы во многом соглашались, сводилась к следующему: ?Не ждать революции. Те, кто обещает революцию, такие же шуты, как и остальные. Каждый — сам творец своей революции. Надо быть свободными людьми, жить в товариществе?. Я упрощаю, но это и в оригинале отличалось столь же благородной простотой. Высшая заповедь, принцип, ? и да сдохнет старый мир!? Однако далее следовали расхождения. ?Жить по разуму, по науке!? — делали вывод некоторые. Их жалкий сциентизм апеллировал к механической биологии Феликса Ле Дантека, подталкивал их ко всякого рода глупостям, вроде бессолевой вегетарианской диеты или питания одними фруктами, порой это имело трагические последствия. Вот бы посмотреть на молодых вегетарианцев в бою роковом против целого света! Иные пришли к заключению: ?В рамках общества для нас места нет?, — не понимая того, что общество не имеет рамок, и нельзя быть вне его, даже в застенке, что их ?разумный эгоизм? означает поражение и смыкается с самым звериным буржуазным индивидуализмом. Наконец, третьи, в числе которых был я, стремились совместить совершенствование своей личности с революционным действием, говоря словами Элизе Реклю: ?Пока существует социальная несправедливость, мы пребудем в состоянии перманентной революции...? Либертарный индивидуализм помогал нам понять животрепещущую реальность и самих себя. Будь самим собой! Только развивался он в другом городе-вместилище-безысходности, в Париже, в бескрайних джунглях которого правил бал, таящий иные, чем наш, опасности, индивидуализм первоначальный, индивидуализм самой, что ни на есть, дарвиновской борьбы за существование. Бежав от порабощения бедностью, мы снова столкнулись с ней. ?Быть самим собою? стало бы драгоценной заповедью и, возможно, высоким достижением, будь оно вообще осуществимо; но оно может обрести реальные очертания лишь тогда, когда самые насущные нужды человека, проистекающие из его животной природы, оказываются удовлетворенными. Главной боевой задачей было обеспечить пищу, кров и одежду; лишь потом — час на чтение и размышление. Проблема молодежи, вырванной с корнем необоримым шквалом, ?сорвавшейся с цепи?, как мы говорили, выглядела практически неразрешимой. Многие товарищи вскоре скатились к тому, что называлось нелегальщиной, к жизни если и не вне общества, то за рамками закона. ?Мы не хотим быть ни эксплуататорами, ни эксплуатируемыми?, — утверждали они, не понимая, что, оставаясь одновременно и теми и другими, загоняют себя в ловушку. Когда они чувствовали, что пропадают, то шли на самоубийство, чтобы избежать тюрьмы. ?Жизнь не стоит этого, — говорил мне один из них, не расстававшийся с некоторых пор со своим браунингом. — Шесть пуль — легавым, седьмая — мне. Ты знаешь, у меня легко на сердце...? Как тяжело, когда вот так легко на сердце! Наша теория спасения вела нас к битве одиночки против всех в джунглях общества. Настоящий взрыв отчаяния зрел в нашей среде, но мы об этом не подозревали.

    Есть идеи; но глубже, в тайниках сознания, где они вырабатываются силой скрытых химических процессов — торможения, отбора, сублимации, интуиции и тому подобного, не поддающегося определению, — существует бесформенное, пространное, весомое, зачастую гнетущее внутреннее чувство бытия. Наша мысль корнями прорастает из пучины отчаяния. Ничего не поделаешь. Этот мир неприемлем сам по себе; неприемлема участь, которая нам уготована в нем. Человек не бывает победителем, он всегда проигравший. Мы заведомо обречены, что бы ни предпринимали. Молодая акушерка-анархистка отказалась от своей профессии, ?потому что преступно наказывать жизнью человеческое существо?. Годы спустя, когда русская революция вдохнула в меня надежду и, чтобы добраться до пылающего Петрограда, я готовился к отправке на фронт где-то в Шампани, рискуя сгинуть в братской могиле или убить кого-нибудь лучше себя в окопах напротив, писал: ?Жизнь — благо не столь большое, чтобы бояться ее потерять, преступление лишить ее другого...? Анатоль Франс отразил в своих произведениях некоторые наиболее характерные прозрения той эпохи; в заключение своей великой сатиры на историю Франции (?Остров пингвинов?) он предположил, что самым лучшим было бы построить гигантскую адскую машину, способную уничтожить планету, ?чтобы угодить вселенскому разуму, которого, впрочем, не существует?. Так скептичный литератор окончательно замкнул круг, в котором мы обращались, и сделал это из благородных побуждений!

    Рене Вале, мой друг, был воплощением духа скитальчества. Мы познакомились в Латинском квартале и много спорили, чаще всего по ночам, в районе холма Сент-Женевьев, в маленьких барах рядом с бульваром Сен-Мишель. Баррес, Франс, Аполлинер, Луи Надзи... В унисон, вполголоса декламировали отрывки из ?Белой птицы? Вильдрака, ?Оды толпе? Жюля Ромена, ?Призрака? Жеана Риктюса. Рене происходил из мелкой буржуазии, у него даже была своя маленькая слесарная мастерская неподалеку от Данфер-Рошро. Как сейчас, вижу его там, воспарившего — юный Зигфрид — в толкованиях конца земного шара по Франсу. Затем он медленно опустился на асфальт бульвара и криво улыбнулся: ?Ясно одно, мы — дубины! Эй ты, дубина!? Красивая квадратная рыжая голова, энергичный подбородок, зеленые глаза, сильные руки, свободная походка атлета. Он носил широкие велюровые штаны землекопа и синий фланелевый пояс. В тот мятежный вечер мы были вместе у гильотины, убитые тоской, омерзительно бессильные, в общем — остервеневшие.

    — Перед нам стена! — осенило нас. — И какая!

    — Ах! Сволочи! — глухо бормотал рыжий. На другой день он признался, что всю ночь сжимал в кармане вороненый металл браунинга. Бороться, бороться, что же еще? И погибнуть, но это неважно. Рене ввязался в смертельную авантюру из солидарности, чтобы помочь обреченным

上一页 目录页 下一页


2

    ЖИТЬ ДЛЯ ПОБЕДЫ

    1912 —1919

    Я приобрел в тюрьме столь невыносимо тяжкий опыт, что и спустя много времени, когда начал писать, мой первый роман был продиктован стремлением освободиться от этого внутреннего кошмара и необходимостью выполнить долг перед всеми теми, кто никогда не увидит свободы (?Люди в тюрьме?). Эта книга достаточно известна во Франции и в испано-язычных странах. В том узилище, где я пробыл дольше всего, нас было 3-4 сотни мучеников, большей частью приговоренных к длительным срокам заключения, от 8 лет до пожизненного. Я встретил там столько слабых, низких, заурядных людей и столько людей замечательных, наделенных искрой божьей, сколько нигде больше. Уровень надзирателей, капралов или рядовых, за редким исключением, был более низок, это были настоящие преступники в своем роде, которым гарантировалась безнаказанность и пенсия на исходе чудовищной жизни. Среди них встречались садисты, жестокие лицемеры, глупцы, комбинаторы, расхитители, воры; но было — трудно поверить — и несколько людей добрых и даже умных! Сама по себе французская тюрьма, где господствуют древние правила, — лишь абсурдная машина, растирающая людей в порошок. В ней чувствовалось какое-то механизированное бездушие: казалось, некий гнусный расчетливый ум придумал здесь все, чтобы отуплять, лишать воли, с безличной злобой травить заключенных, откровенно лишая их возможности вернуться в нормальную жизнь. Этот результат достигается при помощи аппарата, пронизанного пенитенциарными традициями Старого Порядка, религиозной идеей воздаяния (которая в отсутствие веры становится лишь психологическим оправданием общественного садизма) и методичностью современной администрации. Тесное соседство злодеев, полубезумцев и невинных жертв; скудное питание; вынужденный обет молчания; произвол унизительных, мучительных, отупляющих наказаний; запрет на получение известий с воли, даже если речь идет о войне, оккупации страны, угрозе национальной безопасности; полное отсутствие умственных упражнений, запрещение читать более одной книги в неделю, и то выбранной в тюремной библиотеке, состоящей из глупых романов (по счастью, там нашелся Бальзак). Постепенно эти жернова перемалывали людей, создавая из них извращенцев, чокнутых, жалких и порочных существ, неспособных снова адаптироваться к жизни, в большинстве своем обреченных стать клошарами на Моб; а также ?крутых?, закаленных страданиями. Циничные и сплоченные, они берегли авторитет ?отсидевших?, не строя иллюзий ни относительно общества, ни по поводу самих себя. Многие из них пополняли ряды профессиональных преступников. Тот факт, что никто в течение столетия не размышлял по-настоящему о проблеме преступности и тюрем, что никто после Виктора Гюго не ставил ее правильно, показывает инертность общества. Машина, производящая злодеев и подонков, обходится дорого и не приносит ни малейшей выгоды. Но во всем, вплоть до своей архитектуры, она достигает своеобразного совершенства.

    Поистине, достойна восхищения борьба, которую ведут в таких местах немногие ради того, чтобы сохранить способность вернуться к жизни. Для этого требуется сильная воля особого свойства, мощная, скрытая, упорная. Мы сразу видели, кто из ?новичков?, молодых или старых, не выживет — их внутренняя энергия была сломлена. В этих прогнозах никогда не ошибались, за исключением моего случая: казалось, я долго не протяну. Бывший адвокат-стажер парижского суда, обреченный в результате жуткой семейной драмы на пожизненный срок, сумел, подмазав кого следует, собрать хорошо замаскированную потайную библиотеку, в которой имелись серьезные научные и философские труды. Благодаря дружбе с ним и при поддержке этой драгоценной духовной пищи я почувствовал, что спасен. Две вещи я не забуду никогда: умопомрачительность звездного неба над головой во время пересылки и невыразимый восторг в душе от книг, в частности, от некоторых страниц Тэна и Бергсона. В узкой одиночной камере с окном в небо, которая предназначалась только для сна, можно было немного читать по утрам и вечерам. На принудительных работах в типографии я набирал короткие тексты для некоторых товарищей. Когда появлялась возможность поднабраться ума и к чему-то ум приложить, возникало ощущение жизни, и жить ради этого стоило! Я обретал уверенность, что выстою в Жерновах.

    Неожиданно, словно гром средь ясного неба, разразилась война. Нам не было ничего известно о конкретных событиях, мы узнали о ней по странной панике, охватившей надзирателей — многие из них подлежали мобилизации. Гроза обнажила пружины мира. Для меня она предвещала другую, очистительную бурю, которая отныне становилась неизбежной, — русскую революцию. Революционеры прекрасно знали, что самодержавная империя со всеми своими вешателями, погромами, безвкусной роскошью галунов, голодом, сибирской каторгой, застарелым беззаконием не имела шансов пережить войну. Итак, на горизонте забрезжил свет: это будет начало всех начал, великий первый день творения. Конец безысходности! Широкая дверь открывалась в будущее.

    Неожиданное обращение немецких социал-демократов, французских синдикалистов, социалистов и анархистов к братоубийственному патриотизму показалось нам необъяснимым. Неужели они полностью разуверились в том, что говорили накануне? И теперь мы имеем основания им не доверять? До тюрьмы долетали звуки пылкой ?Марсельезы?, ее распевали толпы, провожавшие мобилизованных на вокзал. Мы слышали крики: ?На Берлин! На Берлин!? Эта необъяснимая для нас горячка становилась апогеем перманентной социальной катастрофы. Рискуя получить от шестидесяти до девяноста дней карцера, то есть почти наверняка неизлечимо заболеть туберкулезом, мы, полдюжины товарищей из арестантского дома

    Мелена, лихорадочно обменивались тезисами. Гюстав Эрве, который ранее проповедовал идею восстания в ответ на войну, требовал записываться в армию добровольцами; его ?Гер сосьяль? (социальная война) изменила заголовок и стала называться ?Виктуар? (победа). Паяцы и только паяцы! — ?поворачивает не флюгер, а ветер?.

    Мы выступали против войны исключительно из чувства гуманизма. В обеих коалициях был примерно одинаковый общественный порядок: финансовые республики, более или менее сформировавшиеся, управляемые буржуазными парламентами; исключение составляла лишь самодержавная Россия. Здесь и там свободы, удушенные эксплуатацией, тот же медленный прогресс, перемалывающий людей. Германский милитаризм представлял чудовищную опасность, но мы предчувствовали, что победа союзников установит на континенте господство милитаризма французского, чью тупую реакционность продемонстрировало дело Дрейфуса (не говоря уже о кровавой памяти генерале маркизе Галиффе). Оккупация Бельгии была фактом отвратительным, но воспоминание о том, как британская держава раздавила две маленькие южноафриканские республики, было еще свежо в памяти (1902 г.). Недавние конфликты в Триполитании и Марокко показывали, что бойня в Европе была развязана ради передела колоний. Победы той или иной стороны поражали нас. Как могло случиться, что среди всех терпящих страдания не нашлось людей, обладающих достаточным мужеством, чтобы, будучи ?противниками?, пойти навстречу друг другу и назваться братьями? — снова и снова в отчаянии спрашивали мы себя.

    Нельзя сказать, что мы ничего не знали о продвижении оккупантов к Парижу. Я думаю, мы ощущали ход событий и сразу поняли, что вопреки всем теоретическим рассуждениям подвергнувшаяся нападению страна, если она не впала в состояние полного социального кризиса, может только защищаться; примитивные рефлексы окончательно берут верх над убеждениями; чувство, что нация под угрозой, превалирует. Тюрьма находилась на острове по течению Сены, в сорока километрах от Марны. Во время Марнской битвы население Мелена начало разбегаться. Никто больше не верил в победу, казалось, Париж обречен. Нам стало известно, что тюрьму не эвакуируют, а бои, возможно, идут уже на берегах Сены. Мы могли оказаться вместе с тюрягой прямо на поле боя. Надзиратели и заключенные заболели от страха. А мне, напротив, доставляло удовольствие думать, что пушки скоро разрушат бессмысленные Жернова, пусть даже мы будем погребены под их обломками. Но бои прошли стороной, и все осталось без изменений.

    В тюрьме умирало много народу. Я видел молодых людей, охваченных чем-то вроде лихорадки, за три месяца до освобождения потерявших растительную уравновешенность, свойственную заключенным, словно пробудившихся к жизни, с горящими глазами. И вдруг они сгорали в три дня как будто от внутреннего криза. Сам я ослабел после шести-восьмимесячного недоедания и не держался на ногах; меня поместили в больницу, где бульон и молоко за две недели вернули мне бодрость, и я ожил. Тогда я впервые испугался, что отправлюсь на тюремный погост, обеспечив небольшую прогулку на свежем воздухе и стакан вина заключенному-могильщику (эта работа считалась престижной). Потом я успокоился, уверившись, что буду жить. По ту сторону воли сознательной во мне говорила иная, более глубокая и могущественная, я чувствовал это. Здесь я должен упомянуть великого врача-хранителя, чье хорошее отношение не раз позволяло мне воспользоваться кратковременным отдыхом: доктора Мориса де Флери.

    Зимняя заря освещала высокие тополя на берегах печальной Сены, столь дорогие мне, и спящий городок, по которому ходили лишь сдержанные суровые люди в касках; я вышел один, с пустыми руками, удивительно легко ступая по земле, но не чувствуя настоящей радости — меня преследовала мысль, что за моей спиной гигантские Жернова продолжают свое бесконечное вращение, перемалывая людей. Хмурым утром я заказал кофе в привокзальном буфете.

    — Освободился? — с сочувственным видом повернулся хозяин.

    —Да.

    Он покачал головой. Какое ему дело до ?моего преступления?, моей судьбы? Он наклонился ко мне:

    — Вы не торопитесь? Здесь есть потрясающий бордель...

    Первым человеком, которого я встретил, выйдя на свободу, на черном мосту, во мгле, был солдат с изможденным лицом; вторым — этот жирный сводник. Все тот же мир безысходный? И война нипочем? Неужели пляска смерти никого ничему не научила?

    Париж жил двойной жизнью. Как зачарованный, я останавливался перед скудными витринами бельвильских лавочек: какое богатство красок у ниток для штопки! Меня восхищали перочинные ножи с перламутровыми рукоятками, я подолгу созерцал открытки, изображающие солдат и их невест, обменивающихся поцелуями через голубку с конвертом в клюве. Прохожие, прохожие, как удивительна жизнь! Опьяненный, я улыбался кошке, усевшейся у окна булочной. Бельвиль стал печальнее и беднее, чем раньше. ?Траурная одежда за двадцать четыре часа, цены умеренные, оплата в рассрочку?... На витрине мраморщика были выставлены медальоны на эмали — на всех молодые солдаты. Домохозяйки в платках несли из мэрии мешки картошки, ведра с углем. На холодных фасадах серых домов по улице Жюльен-Лакруа, где я снова встретил Риретту, проступала застарелая нищета. Мне разъясняли ситуацию: ?Понимаешь, это еще сносная жизнь. Несколько человек в доме носят траур, но мужчины отсутствуют так давно, что все женщины живут с другими. Безработицы нет, иностранные работники нарасхват, зарплата выросла... Здесь тьма солдат из всех стран мира, есть и с деньгами, англичане, канадцы, никогда на каждом углу столько не флиртовали. Пигаль, Клиши, предместье Монмартр, всюду кишит народ, ищущий развлечений, после нас хоть потоп! Война — всего лишь афера, старина, ты увидишь, люди к ней приспособились и не хотят ее окончания. Конечно, окопники недовольны, отпускники очень сердятся! ?Ничего не поделаешь, и нечего ломать голову?, — вот что они говорят. Альмерейда руководит ежедневной газетой на больших бульварах, у него две машины, вилла... ?Я на ?ты? с министрами...? Жюль Гед и Марсель Самба — министры; один социалист защищает убийцу Жореса — г-н Зеваэс, ты его знаешь... М., бывший нелегал, получил военную медаль... Кропоткин вместе с Жаном Гравом подписал призыв к войне... NN. жирует на военных поставках... Что ты сказал? Русская революция? Ты отстал от жизни, старина. Положение русских на Карпатах прочно, и можешь мне поверить, все это не скоро изменится. Остается лишь одно — устраиваться в жизни. Теперь это гораздо легче, чем прежде?. Я слушал такие речи и смотрел на тощих кабилов*, метущих мусор на улицах. Аннамиты**, дрожавшие от холода в касках и овчинных куртках, охраняли префектуру и Сантэ; метро уносило спрессованные толпы, парочка на парочке, выздоравливающие скучали за окнами лазаретов, изуродованный солдат обнимал за талию мидинетку*** под голыми деревьями Люксембургского сада, кафе были переполнены. Предместья тонули в угрожающем мраке, а центр колобродил допоздна, несмотря на скромное освещение. ?Осталось лишь два полюса, любовь и деньги, но деньги вперед, вот так!?

    Я навел справки о русских. Террорист Савинков вербовал в Иностранный легион. Многие большевики, отправившиеся добровольцами на фронт, погибли. Плеханов ратовал за оборону империи. Троцкому, препровожденному двумя полицейскими инспекторами на испанскую границу, предстояло быть интернированным в Америке. Сидящий в своем редакционном кабинете, разукрашенном, словно бонбоньерка, щеголь Альмерейда выглядел настоящим Растиньяком и царил на больших бульварах. Он сказал мне, что перестал бороться с полицейскими провокациями в рабочем движении, чтобы не наделать зла больше, чем добра: ?Их слишком много!? Война ни к чему не приведет, а он работает ради мира, партия мира растет, за ней будущее. ?Пуанкаре и Жоффр — конченые люди... Скоро все переменится?. Некоторые были суровы к нему: ?Он продался финансовой клике, префект полиции у него в руках?. Г-н Сезар Кампенши объяснял мне, что Франция обескровлена, но через год или два она одержит победу благодаря американцам. Доктор Морис де Флери спрашивал, изменились ли мои убеждения; мои ответы заставляли его качать головой, красивой умной головой старого офицера. Я пошел в театр на ?Синюю птицу? — парочка на парочке, мундир на мундире... Все это вызывало у меня безумное ощущение падения в бездну.

    --------------------------------------------------------------------------------

    * Кабилы - выходцы из Кабилии, облает на востоке Алжира, являвшегося колонией Франции.

    ** Аннамиты - выходцы из французского протектората Аннам (ныне - территория Вьетнама).

    *** Мидинетки - ?молодые работницы, часть которых подрабатывала в свой обеденный перерыв проституцией.

    ——————————————————————————————————————————————

    ?Пеги убит. Ричотто Канудо (молодой писатель, которого мы любили) убит. Габриэль-Тристан Франкони (поэт, друг) погиб, ему оторвало голову снарядом. Жан-Марк Бернар убит. Братья Боннеф, авторы ?Трагедии трудящихся?, убиты...?

    Прощай, Париж! Я сел в барселонский экспресс. Поезда, вокзалы открывали иное лицо войны — солдатское. Сама суровость. Воины, закаленные испытаниями, осунувшиеся, простые как скалы. Опустошенные. По ту сторону Пиренеев открылась страна покоя и изобилия, где не было раненых, отпускников, считающих часы, траура, где не торопились надышаться перед смертью. Plazas* каталонских городков, окруженные старыми деревьями, с маленькими кафе под арками по периметру, дышали беззаботностью. В Барселоне был праздник, иллюминация на бульварах, днем залитых ярким солнечным светом, полных птиц и женщин. И здесь тоже умели снять золотые сливки войны. Заводы напряженно работали на союзников, на центральные империи, фирмы ворочали золотом. Радость жизни, написанная на всех лицах, витринах, банках, задницах! От этого можно было сойти с ума.

    --------------------------------------------------------------------------------

    * Площади (исп.).

    ——————————————————————————————————————

    Я переживал жестокий кризис. Жернов для перемалывания людей теперь грыз меня изнутри. В этом счастливом городе я не испытывал никакой радости снова жить на свободе, к тому же находясь в привилегированном положении по отношению к моим мобилизованным ровесникам. Меня терзали угрызения совести. Почему я нахожусь здесь, в этих кафе, на золотых пляжах, в то время как столько других истекают кровью в окопах по всему континенту? Чем я лучше них? Почему общая участь миновала меня? Я встречал дезертиров, радующихся, что спаслись, перейдя границу. Я готов был признать, что это их право, но внутри весь кипел от возмущения при мысли, что можно с таким ожесточением бороться за свою жизнь, когда речь идет о судьбах человечества, о том, что чашу великих испытаний должно делить, пить до дна вместе со всеми. Это чувство полностью противоречило доводам моего рассудка, но пересиливало их. Сегодня мне ясно, что я всегда ощущал потребность разделить общую долю, это было одним из моих самых глубоких побуждений. Я работал в типографии, посещал корриду, читал, карабкался по горам, допоздна засиживался в кафе, глядя на танцующих севильянок, кастильянок, андалузок, каталонок, и чувствовал, что не смогу так жить, все мои мысли были о людях на фронте, которые призывали меня. Без сомнения, я кончил бы тем, что записался в какую-нибудь армию, если бы не разразились давно ожидаемые события. Свою первую статью с подписью ?Виктор Серж? я поместил в ?Тьерра и Либертад?*, она была написана в защиту Фридриха Адлера, которого собирались приговорить к смерти в Вене: несколько месяцев назад, в 1916 году, он убил графа Штюргка, одного из виновников войны. Следующая статья была посвящена падению русского самодержавия. Русская революция, столь долгожданная, что многие уже сомневались в том, что она состоится, началась, невероятное стало реальностью. Мы читали депеши из России, и они преображали нас, образы, доносимые ими, были просты и понятны. Вещи приобретали кристальную ясность, значит, не весь мир охвачен неизлечимым помрачением ума. Индивидуалисты смеялись надо мной, бубня свои никчемные клише: ?Революции ни к чему не приводят. Они не изменят человеческую природу. Затем наступает реакция, и все приходится начинать сначала. У меня есть только моя шкура, я не буду участвовать ни в войне, ни в революции. Спасибо, увольте?. ?Вы и вправду ни на что не годитесь, — отвечал я, — докатились, вы не станете ни в чем участвовать, и не больно-то нужно... Вы — продукт всеобщего загнивания: загнивания буржуазии, буржуазных идей, рабочего движения, анархизма...? Мой разрыв с этими ?товарищами?, которые стали лишь жалким подобием товарищей прежних, был неизбежен: спорить бесполезно, мы с трудом терпели друг друга. Испанцы, не бывшие активистами, в том числе те, кто работал со мной в мастерской, инстинктивно понимали петроградские события и переносили их на Мадрид и Барселону. Монархия Альфонса XIII не была ни популярнее, ни прочнее режима Николая II; как и в России, революционные традиции в Испании восходили ко времени Бакунина; здесь и там были схожие социальные условия, аграрная проблема, отсталая промышленность, политический строй, на доброе столетие запоздавший по сравнению с Западной Европой. Индустриальный и торговый бум военной эпохи укреплял позиции буржуазии, особенно каталонской, противостоящей старой земельной аристократии и склеротичной королевской администрации; этот бум увеличивал силы и требовательность молодого пролетариата, который не успел образовать рабочую аристократию, то есть обуржуазиться; война будила дух насилия; низкая заработная плата (я получал 4 песеты, или около 80 американских центов в день) побуждала к выдвижению немедленных требований.

    --------------------------------------------------------------------------------

    * ?Земля и свобода? - испанский анархистский еженедельник.

    ————————————————————————————————————

    С каждой неделей горизонт неуклонно прояснялся. За три месяца настрой рабочего класса Барселоны изменился. Росла его боевитость. НКТ* переживала подъем. Я был членом маленького типографского профсоюза; и хотя количественно он не вырос (нас оставалось около тридцати), его влияние усилилось до такой степени, что, казалось, пробудило всю корпорацию. Спустя три месяца после русской революции комитет Obrero* начал подготовку ко всеобщей вооруженной стачке, вел с либеральной каталонской буржуазией переговоры о политическом альянсе, хладнокровно готовил свержение монархии. Его программа требований, выработанная в июне 1917 года и опубликованная в ?Солидаридад Обрера?**, предвосхищала практику советов в России. Вскоре мне стало известно, что и во Франции от окопов к заводам проходил этот ток высокого напряжения, нарождалась та же неудержимая волна надежды.

    --------------------------------------------------------------------------------

    * Национальная конфедерация труда - объединение испанских анархистских профсоюзов, созданное в 1911 г.

    ————————————————————————————————

    В кафе ?Эспаньоль? на Паралело, многолюдном бульваре, ярко освещенном по ночам, совсем рядом с ужасным barrio chino***, где затхлые переулки были полны полуголых девиц, таящихся в подворотнях, за которыми разверзался ад, я встретил замечательных активистов, готовых во всеоружии сражаться в грядущей битве. С экзальтацией говорили они о том, что некоторым суждено будет пасть в ней, передавали друг другу браунинги, не обращая внимания на заволновавшихся филеров за соседним столиком. В краснокирпичном переулке, с одной стороны которого находилась казарма гражданской Guardia****, а с другой жилища бедняков, я встретил человека необычайного для Барселоны того времени, вдохновителя, негласного вождя, бесстрашного политика, презиравшего политиканов, — Сальвадора Сеги, которого с любовью называли Noy del Sucre*****. Мы обедали за дощатым столом при дрожащем свете керосиновой лампы. Обед состоял из томатов, лука, крепкого красного вина и крестьянского супа. На веревке сохло детское белье, Тересита баюкала ребенка; за балконом, в зловещей ночи, была видна казарма, полная гвардейцев, готовых убивать, и красное звездное гало rambla*. Мы обсуждали проблемы русской революции, предстоящей всеобщей забастовки, альянса с каталонскими либералами, синдикализма, анархистской ментальности, сопротивляющейся обновлению организационных форм. Что касается русской революции, я был уверен только в одном: она не остановится на полдороги. Лавина покатится до конца. Какого? ?Крестьяне возьмут землю, рабочие — заводы. Что будет после, не знаю?. ?Затем, — писал я, — возобновятся второстепенные противоречия, но на обновленной почве. Человечество сделает большой скачок вперед?.

    --------------------------------------------------------------------------------

    * Рабочий комитет (исп.).

    ** ?Рабочая солидарность? - ежедневная газета НКГ

    *** Китайским кварталом (исп.).

    **** Гвардии (исп.).

    ***** Сахарный парень (каталок.).

    ——————————————————————————————————————

    Комитет Obrero не ставил перед собой далеко идущих задач. Он вступал в бой, не зная, к чему придет, не оценивая последствий; и, без сомнения, не мог действовать иначе. Он был порождением растущей силы, которая не могла оставаться в бездействии и не должна была потерпеть полное поражение, даже плохо сражаясь. Цель овладения Барселоной была ясной и детально продуманной. Но Мадрид? Другие провинции? Связь с остальной Испанией была слаба. Будет ли свергнута монархия? Несколько республиканцев вместе с популярным еще, хотя и утратившим доверие левых, Леррусом надеялись на это и считали, что было бы неплохо выдвинуть вперед анархо-коммунистическую Барселону, а себе оставить пути к отступлению на случай ее поражения. Каталонские республиканцы во главе с Марселино Доминго рассчитывали на силу рабочих в попытке добиться от монархии некоторой автономии и угрожали режиму волнениями. Вместе с Сеги я следил за переговорами между радикальной каталонской буржуазией и комитетом Obrero. Сомнительный альянс, где союзники опасались и справедливо не доверяли друг другу, но вели игру до конца. Сеги смотрел в корень: ?Они хотели бы использовать нас и надуть. В настоящий момент мы для них — рычаг политического шантажа. Без нас они — пустое место; мы — улица, ударный отряд, народный гнев. Нам это известно, но и мы нуждаемся в них. Они — это деньги, коммерция, легальные возможности — поначалу, не так ли? — пресса, общественное мнение и т. п.? ?Но, — отвечал я, — если не будет одержана блестящая победа, в которую я не верю, они предадут нас при первом же затруднении. Нас предали заранее?.

    --------------------------------------------------------------------------------

    * Название бульваров в Барселоне. - Примеч. перев

    ——————————————————————————————————

    Сеги видел опасность, но был оптимистом. ?Если нас побьют, они тоже будут разбиты вместе с нами; предавать слишком поздно. В случае победы мы, а не они, станем хозяевами положения?. Сальвадор Сеги вдохновил меня на создание образа Дарио в моем достаточно автобиографическом романе ?Рождение нашей силы?. Рабочий, одетый как представитель своего класса после работы, надвинутая на лоб кепка, расстегнутый ворот рубашки под дешевым галстуком; высокий, хорошо сложенный, круглая голова, неправильные черты лица, большие лукавые глаза под пушистыми ресницами, обыкновенная, но полная обаяния внешность и во всем существе умная, цепкая, неиссякаемая энергия, лишенная малейшей аффектации. Свой дар великого организатора он отдал испанскому рабочему движению. Не анархист, хотя и сторонник либертарных идей, он смеялся над фразами о ?гармоничной жизни под солнцем свободы?, ?расцвете каждой личности?, ?будущем обществе?, ставя насущные требования в сфере зарплаты, условий труда, жилья, революционной власти. И в этом была его драма: он не мог себе позволить открыто поставить главный вопрос, вопрос о власти, более того, я уверен, что мы с ним были единственными, кто затрагивал его с глазу на глаз. Он утверждал, что ?мы можем захватить город?, а я спрашивал его: ?Как им управлять?? Перед нами не было иного примера, кроме Парижской Коммуны, и при ближайшем изучении он отнюдь не вдохновлял: нерешительность, разногласия, пустословие, соперничество заурядных личностей... Коммуна, как позднее и испанская революция, дала тысячи героев, сотни мучеников, но у нее не было ?головы?. Я много думал об этом, мне казалось, нас ждет барселонская Коммуна. Полные энергии массы, движимые каким-то неопределенным идеализмом, множество хороших рядовых активистов — и отсутствие ?головы?, ?кроме твоей, Сальвадор, а это весьма ненадежно — иметь одну голову?, она также, впрочем, была не очень уверена в себе и в том, что за ней последуют. Анархисты не желали слышать о взятии власти, отказывались признать, что если бы комитет Obrero победил, то на следующий день он стал бы правительством Каталонии. Сеги видел это, но, чтобы не разжигать идейный конфликт, который бы изолировал его, не осмеливался говорить об этом. Можно сказать, мы шли в бой в потемках.

    Энтузиазм и силы росли, подготовка велась практически в открытую. К середине июля отряды активистов в синих рабочих блузах, с браунингами в руках патрулировали город. Я участвовал в этих патрулях, мы встречали Guardia civil*, бородачей в черных треуголках; они знали, что мы — завтрашние повстанцы, но получили приказ не ввязываться в схватку. Власти потеряли голову или верно рассчитывали на непоследовательность каталонских парламентариев. Однажды дом на calle de las Egipciacas**, где я находился вместе с Сеги, был окружен черными треуголками. Мы помогли Сеги бежать по крышам. Я был арестован, провел мучительные три часа в крошечной камере полицейского участка, выкрашенной красной охрой. Я слышал рев возмущения на соседней rambla, он был столь силен, что любезный пожилой офицер, извинившись, освободил меня. Следящие за нами агенты, изображавшие обывателей и такие жалкие в штатском, заверяли нас в своей симпатии, извинялись, давая понять, что занимаются таким делом, чтобы прокормить детей.

    Я сомневался в победе, но рад был сражаться во имя счастливого будущего. Позднее в ?Размышлениях о победе? я писал:

    ?Очень возможно, Дарио, в конце всей этой истории нас расстреляют. Я сомневаюсь в сегодняшнем дне и в нас. Вчера ты таскал грузы в порту. Согнувшись под своей ношей, ты осторожно ступал по шатким доскам, соединяющим набережную и палубу грузового судна. Я же носил цепи. Литературное выражение, Дарио, нынче носят не цепи — регистрационные номера, но это не легче. Наш старый Рибас из Комитета торговал пристежными воротничками в Валенсии. Портес убивал дни на перемалывание щебня в дробилках или сверление стальных шестерен. Что делал Миро со своей кошачьей ловкостью и силой? Смазывал машины в подвале Грасии. Говоря по правде, мы рабы. Захватим мы этот город, но погляди на него, как он великолепен, посмотри на этот свет, на огни, послушай его чудные звуки — авто, трамваи, музыка, голоса, пение птиц и шум шагов, неуловимое шуршание ткани, шелков — разве можно взять этот город в наши руки? Смейся, смейся, Дарио, но я тебе прямо скажу... Ты разведешь большими, крепкими волосатыми руками: ?Я чувствую, что способен взять все. Все?. Так мы чувствуем себя бессмертными до того момента, пока не перестанем чувствовать вообще ничего. И когда наша капелька вернется в океан, жизнь будет продолжаться. Я разделяю твою веру. Завтрашний день будет великим. Мы не напрасно готовили это восстание. Город будет взят, если не нашими руками, то похожими, но более сильными — быть может, ставшими тверже благодаря самой нашей слабости. Если мы потерпим поражение, другие люди, бесконечно иные и бесконечно похожие на нас, придут в такой же вечер через десять, двадцать лет (года не имеют значения) на эту rambla, обдумывая нечто подобное; быть может, они вспомнят о пролитой нами крови. Я будто вижу их и знаю, что им тоже придется проливать кровь. Но они возьмут город?*.

    --------------------------------------------------------------------------------

    * Гражданских гвардейцев (исп.).

    ** Улице Эхипсиякас (исп.).

    ————————————————————————————————————————

    Я оказался прав. Эти другие захватили город 19 июля 1936 года. Их звали Аскасо, Дурутти, Жерминаль Видаль, НКТ, ФАИ, ПОУМ...* Но 19 июля 1917 года мы были побеждены почти без боя, в последнюю минуту струсили каталонские парламентарии. День был солнечный, наполненный криками, мельтешением толпы, уличной беготней, а тем временем черные треуголки медленно и без особого рвения теснили и преследовали нас. Они боялись. Комитет Obrero дал сигнал к отступлению. К полудню я оказался в толпе рабочих в узком зале Конде дель Асальто. Мы ждали указаний. Guardia civil с ружьями наперевес неожиданно появилась со стороны бульвара и начала медленно оттеснять нас. Маленький желтолицый офицер кричал, что прикажет стрелять, если мы не разойдемся. Но мы не имели ни малейшего желания расходиться, к тому же позади нас тоже была толпа. Между нами и этой стеной людей в черном, целящихся из карабинов, образовалось пустое пространство. В эту пустоту неожиданно бросился молодой человек в сером костюме, размахивающий завернутой в газету бомбой. Он кричал: ?Я — свободный человек! Сукины дети!? Я метнулся к нему и схватил его за руку: ?Ты с ума сошел! Провоцируешь ненужное кровопролитие?. Схватка была недолгой. Войска оставались неподвижными, колебались, нас окружили и увлекли за собой товарищи... Раздались одиночные выстрелы. В подворотне молодой человек, так и не унявший нервную дрожь, вытирал лоб рукавом. ?Ты русский, да? К счастью, я тебя вовремя узнал...? Вечером вернулся падающий от усталости Сеги. ?Какие трусы, какие подлецы!? — шептал он. Больше я его не видел; он скрылся, чтобы готовить августовское восстание. В 1921 году в Петрограде я получил письмо, в котором он сообщал, что вскоре приедет в Россию. После ссылки на Минорку он стал настоящим трибуном Барселоны. В начале 1921 года его убили на улице pistoleros** ?Свободного союза? предпринимателей.

    --------------------------------------------------------------------------------

    * Из романа ?Рождение нашей силы?. На русском языке не издавался. - Примеч. перев.

    ————————————————————————————————————————————

    --------------------------------------------------------------------------------

    * ПОУМ - Рабочая партия марксистского единства. Возникла в 1935 г. из объединения оппозиционных группировок, отколовшихся от испанской компартии; выступала против сталинизма и советского тоталитаризма.

    ** Наемными убийцами (исп.)

    - 74 -

    В результате августовского восстания 1917 года в Барселоне погибло несколько десятков людей с той и другой стороны. Борьба угасла, однако движение рабочего класса не остановилось. Мой путь лежал в Россию. Поражение 19 июля сделало решение окончательным, я больше не надеялся на победу здесь и устал от дискуссий с активистами, которые зачастую казались мне большими детьми. Российский генеральный консул в Барселоне, князь К., принял меня, как только ему сообщили мое имя: ?Чем могу быть вам полезен?? Этот господин только что заявил о своей лояльности петроградскому Временному правительству. Раньше я его немного опасался, так как он попросил губернатора арестовать тех русских изгнанников, о чьем присутствии в Барселоне ему стало известно. Теперь он рассыпался в любезностях. Я лишь попросил его о мобилизационном листке, чтобы поступить на военную службу в свободной России. ?С великим удовольствием! Немедленно! Вам нужны деньги?? Я здорово нуждался, но взять их из его рук! ?Нет?. Мы понимали друг друга с полуслова.

    Париж. Русский штаб на авеню Рапп был полон шикарных офицеров, ставших республиканцами после падения империи. С отменной вежливостью они создавали препятствия для нас, добровольцев. Связаться с Россией сложно. Почему бы вам не поступить на службу в русские войска, которые сражаются во Франции? Это можно легко уладить… Я отвечал капитану: ?А вы не считаете, что лучше было бы русские войска во Франции, созданные при деспотизме, возвратить на родину, чтобы они вдохнули воздух новой России?? Он заверил меня, что наши солдаты в лагере в Майи и на шампанском фронте прекрасно информированы своими командирами о великих переменах в России. Кругом был обман, настаивать не стоило; что можно ждать от этих душек-военных! Все-таки я продолжал свои попытки и в итоге узнал, что британское адмиралтейство вроде бы отказалось выдать пропуска группе революционеров, желающих возвратиться на родину, в их числе был и я. Мы телеграфировали в Петроградский Совет, Керенскому, но это ни к чему не привело — от нас не скрывали, что, принимая во внимание цензуру, наши телеграммы вряд ли дошли по назначению. Тем временем в русской дивизии в лагере Ла Куртин начались волнения, солдаты требовали возвращения на родину; их заставили замолчать пушечными залпами. Товарищи, приехавшие с фронта в Париж, советовали мне поступить в другую дивизию, которую планировалось вернуть в Россию. Я подписал формальное прошение, но, получив его, генерал заявил, что набор добровольцев прекращен, и выразил свои сожаления. Я мечтал попасть в Иностранный легион, который обещал русским добровольцам включить их в российские войска, но вовремя узнал, что большинство товарищей, пошедших таким путем, геройски погибли в бою, пока их ходатаев расстреливали в тылу.

    В приемной штаба я встретил солдата лет тридцати, только что приехавшего из Трансиордании, где он сражался в составе британских войск. Как и я, он пытался вернуться в Россию, и по стечению обстоятельств ему удалось это раньше меня. В первом же разговоре он недвусмысленно определил свое кредо: ?Я традиционалист, монархист, империалист, панславист. Моя сущность истинно русская, сформированная православным христианством. Ваша сущность тоже истинно русская, но совершенно противоположная: спонтанная анархия, элементарная распущенность, беспорядочные убеждения... Я люблю все русское, даже то, с чем должен бороться, что представляете собой вы...? Шагая по эспланаде Инвалидов, мы вели споры на эти темы. По крайней мере, он был честен и храбр, бесконечно влюблен в приключения и борьбу. Иногда он читал волшебные стихи. Худощавый, своеобразно некрасивый — слишком удлиненное лицо, крупные губы и нос, конический лоб, странные глаза, сине-зеленые, чересчур большие, как у восточного идола; и действительно, он любил ассирийские иератические фигуры, сходство с которыми в нем находили. Это был один из величайших русских поэтов нашего поколения, уже ставший знаменитым, Николай Степанович Гумилев. Мы встретимся еще несколько раз в России, противниками и друзьями. В 1921 году я много дней напрасно буду бороться, чтобы воспрепятствовать его расстрелу ЧК. Но тогда мы не предвидели это близкое будущее.

    Большая часть русских офицеров называла себя ?социалистами-революционерами?, и действительно, партия эсеров откровенно пыжилась, как лягушка из басни, полная уверенности в победе на выборах в будущее Учредительное собрание. О большевизме, одно название которого раздражало людей в эполетах, я знал еще очень мало. Июльское восстание в Петрограде показало его силу. Мне, как и всем, постоянно задавали один вопрос: за или против большевизма? За или против Учредительного собрания? По привычке я отвечал с неблагоразумной искренностью: русская революция не может ограничиться изменением политического строя; она есть, она должна быть социальной. Крестьяне должны взять землю, и возьмут ее у помещиков, разгорится жакерия или нет, будет ли на то получено разрешение Учредительного собрания или нет; рабочие национализируют или, по крайней мере, возьмут под контроль крупную промышленность и банки. Не для того они скинули Романовых, чтобы, бессильные как прежде, вернуться в цеха и способствовать дальнейшему обогащению оружейных фабрикантов... Для меня это было совершенно очевидно, но очень скоро я понял, что, даже ограничиваясь высказываниями в отдельных беседах, я сильно рисковал заполучить неприятности от французских властей. Эти неприятности ощутимо близились. Сам того не подозревая, я оказался сторонником ?линии Ленина?. Самым странным во всем этом было негодование ?социалистов-революционеров?, когда им напоминали о том, что основное программное положение их партии требовало национализации земли, немедленной и безвозмездной экспроприации крупных землевладений, ликвидации поместной аристократии. ?Но ведь идет война! Сначала надо победить!? — восклицали они. Ответить им было просто: именно самодержавие привело империю к поражению и оккупации противником; и консервативная республика, не желающая знать нужд народа, будет лишь причиной дальнейших бедствий вплоть до очередного социального кризиса, и тогда она пойдет ко дну под натиском непредвиденных событий.

    Я работал в типографии на бульваре Пор-Руаяль и много общался с парижскими рабочими. Казалось, их тоже раздражал неожиданный оборот, который приняла русская революция. Сначала они радостно приветствовали ее, затем ими овладела мысль, что волнения и ?максималистские?, как они говорили, требования ослабят русскую армию. Я слышал, как специально для меня говорилось: ?Большевики — сволочи, продавшиеся Германии? и ?все русские подлецы?. Меня чуть не избили в бистро за то, что я развернул русскую газету. Я говорил себе, что этот народ уже пролил немало крови, и нельзя требовать от него спокойных рассуждений, а тем более братского понимания устремлений другого далекого народа, также проливавшего кровь и вконец измотанного. В такой атмосфере не был удивителен приход к власти старого Клемансо, который, впрочем, не изображал из себя реакционера. Легенда о его юности, его роли в деле Дрейфуса, каламбурах, которые приводили к падению министерств, кампаниях против колониальных войн, симпатии, которую он выказывал анархистам во время покушений Равашоля и Эмиля Анри, придавала ему некий ореол, затмевающий память о крови рабочих, пролитой в то время, когда он был премьер-министром. Он изображал скорее якобинца, чем буржуа. И, действительно, это была большая удача для французской буржуазии — найти в час кризиса такого упорного и энергичного старика. Мы ненавидели его и одновременно им восхищались.

    Благодаря поразительной синхронности событий я понял, что Франция миновала революционный кризис, подавила его. В марте 1917 года пало русское самодержавие. В апреле 1917 года произошли волнения в Шампани. Считаю, что в действительности они были серьезнее, чем принято утверждать. Едва не распалась целая армия, в ней шли разговоры о наступлении на Париж. Генералиссимус Ни вель, сменивший Жоффра, попытался в апреле прорвать немецкий фронт на линии Кранн-Реймс и заплатил за это незначительное продвижение вперед такой ценой, что вынужден был приостановить наступление. В этот момент и начались волнения. Их усмирили без особых репрессий, что потребовало большой ловкости. Именно тогда возник другой психологический фактор, крайне важный для восстановления боевого духа армии: вступление 6 апреля в войну Соединенных Штатов (наступление Нивеля началось 9 апреля). Доверие возродилось; отныне победа представлялась возможной; русская революция, усложнявшая ситуацию, стала непопулярной.

    Казалось, Клемансо пришел к власти в наиболее критический момент; на самом же деле пик кризиса во всех отношениях миновал. Произошел психологический поворот, высадились американские войска, союзники начали побеждать в битве на Атлантике. Клемансо начал с ликвидации внутри страны партии мира, почти официальным лидером которой был депутат от департамента Сарта, бывший председатель Совета Жозеф Кайо, ловкий финансист и реакционер. Эта партия делала ставку на усталость масс, боязнь европейской революции, беспокойство Габсбургов, социальный кризис, нараставший в Германии; она различными способами поощрялась немецкими агентами. Ее кондотьером стал главный редактор ?Бонне руж? Мигель Альмерейда; в случае успеха он мог бы стать популярным министром, умеющим искренне и одновременно вероломно использовать настроения масс. Как едва ли не все наши активисты, я перестал встречаться с ним, когда он занялся тем, что мы насмешливо называли ?высокой политикой?, за грязными кулисами правительственных кругов. Он прожигал жизнь, стал морфинистом, был окружен актерами, певцами, хорошенькими женщинами и политическими сводниками всякого рода. Головокружение от денег и риска! Линия его судьбы, взявшая начало на дне Парижа, взлетевшая в зенит революционной борьбы завершилась в разложении, среди несгораемых сейфов. Когда Клемансо приказал арестовать его вместе с его сотрудниками*, я сразу подумал, что процесса не будет: Мигелю Альмерейде было бы совсем нетрудно втянуть в дело тех, кто стоял за ним. Вероятно, его расстреляли бы в слишком хорошей компании. Через несколько дней его нашли на тюремной койке удавленного шнурком от ботинок. Дело так не было раскрыто.

    В то лето Париж жил весело, исполненный веры столь же неколебимой, сколь неосознанной. Американские солдаты имели при себе много денег. Немцы были в Нуайоне, в сотне километров, уже так давно, что к этому привыкли и не особенно беспокоились. По ночам, при приближении бомбардировщиков Гота, звучали сирены, люди спускались в подвалы, падало несколько бомб. Из своей комнаты под крышей, возле Нового моста, я наблюдал воздушные бои — по правде говоря, видно было лишь скрещивающиеся лучи прожекторов. Мы вставали у окна и тихо говорили о том, как глупо можно умереть. ?Если мои книги будут уничтожены, — говорил мой друг, — я не хотел бы их пережить... У тебя есть надежда на революцию, а у меня нет даже этого?. Это был квалифицированный рабочий, мобилизованный в глупые наряды. Подозрение, доносы, страх царили всюду; несчастных арестовывали за одно слово, сказанное на улице. Я пользовался непрочной свободой, изучая историю искусств, — чем еще можно было заняться во время этой передышки? Наконец меня арестовали на улице два испуганных инспектора, которые ожидали почему-то, что я буду драться насмерть. Казалось, они обрадовались, когда я сказал, что у меня нет ни оружия, ни малейшего желания сопротивляться. Так как меня было решительно не в чем упрекнуть, кроме, быть может, ?опасных идей?, по замечательному выражению одного японского законодателя, я был в административном порядке сослан в концлагерь в Пресинье, в департементе Сарта.

    Я обнаружил там целую группу революционеров, в большинстве своем русских или русских евреев, отнесенных, как и я, к разряду ?большевиков? безо всяких на то оснований. Как только исчезают цивилизованные гарантии личной свободы, репрессии начинают осуществляться вслепую, беспорядочно, путано. В подобные эпохи принцип состоит в том, чтобы упекать за решетку всех, вызывающих подозрение: Бог разберет своих! Я не особенно возмущался, ибо ощущал себя чужим в этом мире и, стремясь лишь остаться в живых по причинам, далеким от личных, понимал, что само мое существование было нарушением неписаного закона конформизма. Я быстро создал в Пресинье русскую группу, насчитывавшую пятнадцать активистов и порядка двадцати сочувствующих. В нее входил только один большевик, инженер-химик Краутер-крафт, с которым я постоянно спорил, — он выступал за беспощадную диктатуру, отмену свободы слова, авторитарную революцию, насаждение марксизма. Мы хотели революции свободной, демократической — без лицемерия и мягкотелости буржуазных демократий, — эгалитарной, терпимой к идеям и людям, которая, если потребуется, прибегнет к террору, но отменит смертную казнь. С точки зрения теоретической мы неверно ставили проблемы, большевик, конечно, делал это лучше; но с точки зрения общечеловеческой мы были бесконечно более правы. Наше объединение было создано по необходимости, без глубокого взаимопонимания в него входящих. Под охраной усталых солдат территориальных войск, думавших лишь о том, как бы выгоднее продать нам несколько бутылок вина, на широком дворе закрытого монастыря мы организовывали просоветские митинги. Вместе со мной на них выступал Павел Фукс, старый пламенный анархо-коммунист, наивно гордившийся своим внешним сходством с Лафаргом. Бельгийцы, македонцы, эльзасцы, разного рода ?подозрительные?, некоторые действительно подозреваемые в ужасных, гнусных деяниях, слушали молча, с уважением, но без одобрения, так как опасались, что это произведет ?плохое впечатление? на администрацию, и тогда прощай надежда на освобождение, а вообще: ?Все останется как было, всегда существовали богатые и бедные,

    --------------------------------------------------------------------------------

    * На самом деле приказ об аресте был отдан еще до того, как Клемансо пришел к власти.

    ——————————————————————————————————————————

    война у человека в крови, вы ничего не измените, лучше постарайтесь выпутаться сами...? Бельгийцы и эльзасцы были инстинктивными германофилами, македонцы, отверженные, молчаливые, державшиеся с достоинством, оставались горцами, готовыми бороться против всего мира за свою естественную свободу. Они жили общиной, как братья, все одинаково нищие, грязные, голодные; бельгийцы и эльзасцы делились на богатых, бедных и спекулянтов. Богатые оплачивали комнатушки поудобнее, украшенные изображениями улыбающихся полураздетых красоток, где проводили время в приготовлении лакомых блюд и игре в карты. Бедные стирали белье богатых. Самые бедные продавали богатым свой хлебный паек, на вырученные деньги, покупая окурки ?у Торгаша?, искали себе пропитание в мусорных баках и умирали, заеденные паразитами. Мы организовали для них распределение похлебки, но у нас практически не было денег, и мы не могли спасти всех. Они помирали, несмотря на наш суп. Спекулянты держали маленькие буфеты в углах общей спальни, давали деньги под залог, по ночам при свечах открывали игорные притоны, где часто происходили жестокие драки. У них имелись даже гомосексуалисты для озабоченных клиентов; благодаря тайным махинациям, дав на лапу охранникам, они могли доставить богатым небывалое счастье провести четверть часа в темном углу со служанкой с фермы. Целое общество в миниатюре — абсолютно враждебное нам. Мы его презирали, оно нас немного побаивалось.

    Режим в лагере был достаточно свободным, только жить приходилось впроголодь. Началась ?испанка?, и тут же смерть стала нашей спутницей. Импровизированный лазарет на первом этаже принимал умирающих, дежурили добровольцы-санитары. Больные хрипели, бледнели, покрывались пятнами, точно шкура леопарда, замерзали. Что поделать? В порядке очереди я провел ночь под звездами у двери этого зловонного морга, мой покой нарушали лишь умирающие, просившие пить. В нашей группе никто не умер, хотя почти все мы переболели; благодаря солидарности нам удавалось питаться лучше других бедняков. За несколько недель болезнь унесла четверть населения лагеря; однако не умер ни один богатый. Мы заботились друг о друге, отказывались отправлять наших больных в морг, и те, кто, казалось, готов был отправиться на тот свет, выздоравливали. Я приобрел начальные познания в медицине. Основные терапевтические меры в самых тяжелых случаях — кормить и ободрять. Больной должен поверить вам: мы тебя никогда не оставим, держись, старина! Во время эпидемии наши собрания продолжались. Пока я делал доклад, приуроченный к нужному вечеру, дабы отвлечь внимание охраны, один из наших попытался бежать, воспользовавшись грозой. Он упал на полосе отчуждения, в мертвенно-бледном свете прожекторов:

    ?Шесть пуль для двадцатилетнего тела...? На следующий день мы призвали лагерь к восстанию. Старейшина македонцев пришел сообщить, что они нас поддерживают. Бельгийцы и эльзасцы заявили, что эта история их не касается, все закончится плохо, и вообще — ?они не пошевелятся?. Прибыл префект департамента Сарта и пообещал провести следствие. Начальник лагеря попросил меня о конфиденциальном разговоре и сообщил, что узнал о плане побега от одного спекулянта; должны были бежать несколько интернированных (это было правдой), жандармы решили убить другого, румына, сволочь, подозреваемого в шпионаже, к тому же осведомителя — ?даю честное слово, что касается вашего товарища, мы собирались дать ему бежать; то, что произошло, разрывает мне сердце, уверяю вас, это ошибка...? Все было так; бунт угас. К шпионам мы испытывали физическое отвращение. Румын продолжал гулять по двору, покуривая сигаретки…

    В России разразилась гражданская война. После контрреволюционного мятежа в Ярославле и покушения Доры Каплан на Ленина ЧК арестовала британского консула в Москве г-на Локкарта и французскую военную миссию генерала Лаверня. Начались переговоры об обмене заложников при посредничестве датского Красного Креста. Чичерин, сам побывавший в английском концлагере, потребовал освобождения Литвинова, находящегося в лондонской тюрьме, и интернированных ?большевиков? во Франции, то есть нас. Переговоры завершились успешно благодаря взрыву радости по поводу окончания войны. Власти предоставили нам выбор между освобождением и отъездом в Россию в качестве заложников, головой отвечающих за спасение французских офицеров. Кроме меня, пять членов нашей группы из пятнадцати решили ехать. Это были: моряк-синдикалист Дмитрий Бараков, больной туберкулезом, который хотел увидеть перед смертью красную Россию; во время путешествия мы поддерживали его с помощью уколов, но он умер сразу по прибытии; другой — моряк, латыш, которого вскоре убили во время обороны рижского порта, Андрей Броде; молодой социалист-еврей, умерший впоследствии от тифа на польском фронте, Макс Фейнберг, предатель; а также одна совершенно несамостоятельная личность. Мы отправились холодной ночью, с мешками за спиной, провожаемые напутственными возгласами обитателей лагеря. Несколько наших недругов пришли обнять нас на прощание, и мы в порыве благородства их не оттолкнули. Замерзшая земля скрипела под ногами, звезды отступали вдаль. Долгая ночь, легкая ночь.

    Мы проезжали разбомбленные города, поля, усеянные деревянными крестами, зону оккупации томми. Однажды ночью в порту, где дома были разворочены бомбами, вместе с нашим больным и полицейскими инспекторами я вошел в кабаре, полное британских солдат. Их привлек наш необычный вид.

    — Кто вы? Куда вы едете?

    — Революционеры, едем в Россию.

    Три десятка людей с обветренными лицами жадно окружили нас, пришлось пожать всем руки. Со времени перемирия настроения простых людей снова переменились, русская революция вновь стала далеким светочем. В Дюнкерке, в заброшенной тюрьме, нас дожидалась еще одна группа заложников, привезенная из другого лагеря доктором Николаенко. Обмен происходил голова за голову, и русские оказались обмануты. Из сорока заложников набрался едва ли десяток подлинных активистов и около

    двадцати детей. Следовало ли нам протестовать против такого надувательства? Доктор Николаенко, высокий, седой, с прищуренными глазами, уверял, что ?грудной ребенок стоит генерала?. Связанный с профсоюзом русских моряков, он организовал в Марселе забастовку на кораблях с грузами, предназначенными для белых. Мы с ним были делегатами от нашей группы. ?Малыши младше десяти лет тоже заложники? — спрашивал я у офицеров. — Как вы считаете, это совместимо с воинской честью?? Они в смущении разводили руками: ?Ничего не можем поделать?. Офицеры читали в своих каютах ?Над схваткой? Ромена Роллана и даже вызывали симпатию. Этот разговор состоялся на море, вблизи низких берегов Дании, где над молочного цвета водой можно было порой увидеть верхушки мачт затонувших кораблей. Прошел слух, что французские офицеры погибли в России, и нам сказали, что мы можем подвергнуться ответным мерам. За исключением этого, путешествие в первом классе было приятным. Пароход сопровождал эскадренный миноносец, который иногда подолгу расстреливал плавучие мины. Над волнами вздымался черный гейзер, дети-заложники хлопали в ладоши. Мы видели, как из морского тумана возникали мощные очертания, серые камни, матово-изумрудного цвета крыши замка Эльсинор. Бедный принц Гамлет, ты плутал в тумане преступлений, но вопрос поставил правильно. Для людей нашей эпохи быть или не быть — это воля или рабство, остается только сделать выбор! Мы выбираемся из небытия и входим в область воли. Быть может, здесь проходит граница, отделяющая нас от идеала? Нас ожидает страна, где воля, прозорливость и беззаветное человеколюбие начинают строить новую жизнь. Позади постепенно разгорается Европа, едва не задохнувшаяся в смраде массовых убийств. Есть сила, которая возрождает нас к жизни, не только тебя и меня, это второстепенно, но всех нам подобных, пусть они об этом и не подозревают, даже этого сенегальца в каске, продрогшего в своей шубе, который угрюмо стоит на часах под капитанским мостком. В такие вот восторженные тирады выливались порой наши теоретические споры. А после этого удивительное дитя двадцати лет, с большими глазами, одновременно смеющимися и полными затаенного испуга, приходило к нам на палубу пригласить на чай в каюте, где ждали ребята и старый рабочий-анархист, еще более экзальтированный, чем мы. Я называл эту девушку Синей Птицей — это она, заикаясь от волнения, сообщила мне об убийстве Карла Либкнехта и Розы Люксембург.

    Начиная от Ааландского архипелага, Балтийское море было покрыто льдом и все усыпано белыми островами. Миноносец колол паковый лед в ста метрах впереди нас, и пакетбот медленно плыл по кипящему узкому черному фарватеру. Огромные глыбы льда расступались перед носом корабля. Мы до головокружения смотрели на них; иногда этот спектакль казался мне полным глубокого смысла и прекрасней всех феерий пейзажа.

    В Финляндии, где недавно начался белый террор, нас приняли как врагов. Пустыный порт Ханко был покрыт снегом. Неприветливые чиновники отвечали мне по-русски, что не знают русского языка! ?А вы не говорите по-испански, по-турецки, по-китайски? Мы интернационалисты. Единственный язык, на котором мы не говорим, — это ваш!? Вмешались французские офицеры, и нас заперли в вагонах под охраной светловолосых гигантов с каменными глазами, в белых капюшонах и с заряженными ружьями; нас предупредили, что они получили приказ стрелять при первой нашей попытке выйти из вагона. Я не упустил момента:

    — Извольте узнать у господина финского офицера, распространяется ли этот приказ и на детей?

    — На всех!

    — Извольте поблагодарить господина офицера.

    Холодный воздух полнился леденящей жестокостью. Не покидая вагонов, мы пересекли эту обширную страну спящих лесов, заснеженных озер, бескрайних белых пространств, красивых разноцветных шале, затерянных в одиночестве. Мы проезжали города, настолько опрятные и тихие, что возникала мысль — игрушечные. Однажды нас охватила паника: в сумерках наш поезд остановился на поляне, пехотинцы выстроились вдоль пути, и нас попросили выйти. Женщины шептали: ?Они расстреляют нас?. Но мы только подышали воздухом в ожидании, когда подметут вагоны и загрузят углем локомотив. Вопреки инструкции, часовые были добры к детям.

    Среди ночи, в лесу мы пересекли советскую границу. Шли с трудом, утопая в снегу. Легкая одежда не спасала от пронизывающего холода. Мы стучали зубами. Дети, закутанные в одеяла, плакали. На белом мостике, залитом лунным светом, люди с фонарями считали нас на ходу. Часовой-красноармеец, которому мы закричали, задыхаясь от радости: ?Привет, товарищ!? — спросил, есть ли у нас хлеб. Он у нас был. Вот, бери! Революция голодает. В бревенчатом бараке без мебели, но с телефонами, на командном посту этой мертвой зоны, переднего края, горящие поленья бросали на нас фантастические отсветы, и мы ощущали странность первой встречи с нашей страной, нашей революцией. Два или три красноармейца в поношенных шинелях хлопотали возле телефонов, и, казалось, не интересовались нами. У них были изможденные лица. Они делали то, что требовал долг, превозмогая смертельную усталость. Когда мы предложили им консервы, они оживились. ?Так во Франции не голодают? Там еще есть белый хлеб?? Мы попросили у них газеты, но они их не получали. Нам было не до сна в товарном вагоне, хорошо прогретом чугунной печкой; пыхтящий локомотив вез нас навстречу идеально чистой белой заре, к Петрограду. Северный пейзаж. Ни следа человека. Великолепие снегов, пределы мироздания. На следующем маленьком затерянном посту другой солдат, безразличный ко всему, кроме еды, нашел для нас номер ?Северной Коммуны?, органа Петроградского совета. Этот большой листок, с бледной печатью на серой бумаге, взволновал нас, для которых идеи революции и свободы были неразделимы. Все, что мы знали о Великой французской революции, Парижской Коммуне, русской революции 1905 года, свидетельствовало о брожении в массах, бурлении идей, соревновании клубов,

    партий, газет; исключая период Террора, царство Верховного Существа; но Террор 1793 года был одновременно апогеем и началом конца, путем к Термидору. Мы ждали, что будем дышать в Петрограде воздухом свободы, без сомнения суровой и даже жестокой к своим врагам, но широкой и бодрящей. Но обнаружили в этой первой газете бесцветную статью за подписью Г. Зиновьева о ?монополии на власть?: ?Наша партия единственная правящая... Она не позволит никому... Мы — диктатура пролетариата... Лживые демократические свободы, которых требует контрреволюция?. Цитирую по памяти, но смысл этой прозы был именно таков. Мы пытались оправдать его осадным положением, смертельной опасностью, однако то и другое могло объяснить факты насилия над людьми и идеями, но не теорию удушения всякой свободы. Я отмечаю дату этой статьи: январь, 1919 год. Великолепная пустыня белела перед нашими глазами. Мы подъезжали к Петрограду.


3

    НЕВЗГОДЫ И ЭНТУЗИАЗМ

    1919—1920

    Мы ступили в объятый смертным холодом мир. Искрящийся снегом Финляндский вокзал был безлюден. Площадь, где Ленин с броневика обратился к толпе, теперь являла собой белую пустыню в окружении мертвых домов. Прямые широкие проспекты, мосты через замерзшую и заснеженную Неву — казалось, город покинут, и только местами, словно фантомы в безмолвном забытьи, возникали то худой солдат в серой шинели, то продрогшая женщина в платке. Ближе к центру было заметно некоторое призрачное оживление. Неспешно скользили по белому насту запряженные истощенными лошадьми розвальни. Автомобилей почти не было. У редких, насквозь голодных и холодных прохожих были синюшные лица. Под красными флагами шагали оборванные солдаты с винтовками за спиной. Вдоль проспектов и застывших каналов дремали дворцы, самые внушительные возвышались над площадями былых парадов. Элегантные барочные фасады резиденции императорской фамилии алели цветом бычьей крови; здания театров, генерального штаба, бывших министерств благородством белых колоннад в стиле ампир подчеркивали глубину пустынных пространств. Высокий золоченый купол Исаакиевского собора, опираясь на массивные колонны красного гранита, витал над покинутым городом как символ былого великолепия. Мы созерцали мрачные стены и золоченый шпиль Петропавловской крепости, стоящей на берегу Невы, думая о том, сколько революционеров со времен Бакунина и Нечаева боролись и погибли в этих застенках, чтобы открыть дорогу нам.

    Это была столица Холода, Голода, Ненависти и Стойкости. За один год население Петрограда сократилось с трех миллионов жителей до семисот тысяч. В Центре приема мы получили крошечные пайки черного хлеба и вяленой рыбы. Никогда еще мы не питались так скудно. Девушки в красных косынках и молодые агитаторы в очках обрисовали нам текущий момент: ?Повсюду голод, тиф, контрреволюция. Но мировая революция идет нам на помощь?. Они знали все лучше нас, и наши сомнения порой вызывали у них подозрение. Они лишь допытывались, скоро ли разгорится европейский пожар: ?Чего ждет французский пролетариат, чтобы взять власть??

    Большевистские вожди, которых я вскоре увидел, говорили практически то же самое. Жена Зиновьева, Лилина, народный комиссар социального обеспечения Северной Коммуны, маленькая, с коротко остриженными волосами, живыми и жесткими серыми глазами, в форменном френче, сказала мне: ?Вы привезли семьи? Я могу поселить их во дворце, знаю, что иногда это доставляет удовольствие, но будуары там не отапливаются. Домашних лучше отправить в Москву, наш город на осадном положении. Могут начаться голодные бунты, прорваться финны, напасть англичане. От тифа столько покойников, что не успевают хоронить. К счастью, они мерзлые. Если хотите работать — дел хватит!? И она с энтузиазмом заговорила о достижениях советской власти: открытии школ и детских домов, помощи инвалидам, бесплатной медицинской помощи, общедоступном театре... ?Мы все-таки работаем, и будем работать до последнего часа!? Позднее я ближе познакомился с ней — она не знала усталости. Шкловский, нарком иностранных дел (в правительстве Северной Коммуны), интеллигент с черной бородкой и желтоватым лицом, принял меня в салоне бывшего Морского Штаба:

    — Что о нас говорят за границей?

    — Говорят, что большевизм — это бандитизм...

    — Не без этого, — спокойно ответил он. — Увидите сами, мы не справляемся. В революции революционеры составляют лишь очень незначительный процент.

    Он беспощадно обрисовал мне ситуацию. Умирающая, задушенная блокадой революция, готовая переродиться в хаос контрреволюции. Этот человек обладал горькой ясностью ума (около 1930 года он покончил с собой). Напротив, Зиновьев, председатель Совета, имел вид чрезвычайно самоуверенный. Тщательно выбритый, бледный, с несколько одутловатым лицом, густой курчавой шевелюрой и серо-голубыми глазами, он просто чувствовал себя на своем месте на вершине власти, будучи самым старым соратником Ленина в ЦК; однако от него исходило также ощущение дряблости и скрытой неуверенности. За границей он пользовался жуткой репутацией террориста, и я сказал ему об этом. ?Разумеется, — усмехнулся он, — наши плебейские методы борьбы им не нравятся?. И намекнул на последних представителей консульского корпуса, которые выступали в защиту заложников, и которых он послал подальше: ?А если бы расстреляли нас, эти господа были бы очень довольны, не так ли?? Разговор перешел к настроениям масс в странах Запада. Я сказал, что назревают крупные события, но слишком медленно, при общем бессилии и несознательности, и что во Франции, совершенно определенно, еще долго можно не ждать революционного подъема. Зиновьев улыбнулся с видом благожелательного превосходства: ?Видно, что вы не марксист. История не может остановиться на полпути?.

    Меня сердечно принял Максим Горький. Во времена своей голодной юности он был связан с семьей моей матери, проживавшей в Нижнем Новгороде. Его квартира на Кронверкском проспекте, полная книг и предметов китайского искусства, показалась мне теплой, как оранжерея. Сам он, зябкий, в своей толстой серой вязаной фуфайке, часто кашлял, уже тридцать лет борясь с туберкулезом. Высокий, худой, костистый, широкоплечий, со впалой грудью, он слегка сутулился при ходьбе. У него было крепкое, но анемичное сложение, заурядная внешность человека из народа, костлявое, морщинистое, почти уродливое лицо землистого цвета с выступающими скулами, большим тонкогубым ртом, широким чутким носом, короткими усами щеточкой. Он ворчал, полный грусти и смешанного с гневом страдания? Его густые брови слегка хмурились, большие серые глаза были на удивление выразительны. Он томился жаждой познания людей и стремлением проникнуть в суть вещей нечеловеческих, никогда не останавливаясь перед их внешней оболочкой; не терпел, когда его обманывали, и никогда не лгал сам. Я сразу распознал в нем замечательного, беспристрастного, беспощадного свидетеля революции, и именно как свидетель он говорил со мной. Очень суровый по отношению к большевикам, ?опьяненным властью?, которые ?направляли неистовый стихийный анархизм русского народа?, ?возрождали кровавый деспотизм?, но были ?одиноки среди хаоса? с несколькими неподкупными людьми во главе. Эти замечания всегда опирались на факты, характерные случаи, подкреплявшие тщательно продуманные обобщения. Однажды к нему прислали делегацию проститутки: они требовали создания профсоюза. Весь труд ученого, посвятившего свою жизнь изучению религиозных сект, был сдуру конфискован ЧК, и его бестолково возили из одного конца города в другой; целая повозка документов и рукописей потерялась где-то в снегу на пустынной набережной, когда лошадь околела по дороге от голода; студенты случайно обнаружили и принесли Алексею Максимовичу пачку ценнейших рукописей. То, что происходило в тюрьмах с заложниками, было чудовищно, голод деморализовал массы и поразил духовную жизнь всей страны. Социалистическая революция взбаламутила самые глубины старой варварской России. Деревня систематически грабила город, требуя какой-нибудь, пусть бесполезный предмет за каждую горсточку муки, тайком привезенную мужиками. ?Они тащат в деревенскую глушь золоченые стулья, канделябры и даже рояли! Я видел, как они несли уличные фонари...? Теперь следует держаться за революционный режим из страха перед сельской контрреволюцией, которая лишь выпустила бы на волю варварство. Максим Горький, которого при личном общении называли Алексеем Максимовичем, рассказывал мне о страшных казнях, которые придумывали для ?комиссаров? в отдаленных деревнях; например, из разреза в животе медленно извлека

    ли кишки и наматывали их на дерево. Он считал, что традиция таких казней сохранялась благодаря чтению ?Златой легенды?*.

    Антибольшевики, составлявшие большинство интеллигенции, рисовали мне примерно такую же картину. Они считали, что дни большевизма сочтены, он исчерпал себя голодом и террором, против него — вся крестьянская Россия, вся интеллигенция, большинство рабочего класса. Люди, говорившие мне это, с большим рвением участвовали в революции марта 1917 года. Евреи из их числа жили в страхе перед будущими погромами. Все ожидали хаоса массовой резни. ?Идеологический бред Ленина и Троцкого обойдется дорого. Теперь большевизм, — говорил мне инженер, получивший образование в Льежском университете, — всего лишь труп. Задача — узнать, кто станет его могильщиком?. После роспуска Учредительного собрания и некоторых преступлений начала революции, как, например, казни без суда братьев Хинглейзе и убийства в больнице либеральных депутатов Шингарева и Кокошкина, осталась жестокая память. Акты насилия таких вожаков толпы, как кронштадтские матросы, оскорбляли чувство человечности людей доброй воли вплоть до потери способности мыслить критически. Но сколько было казней, унижений, беспощадных репрессий, угроз, ответом на которые явились эти эксцессы? Если бы антибольшевизм возобладал, проявил ли бы он больше милосердия? Что делали белые (монархисты) там, где одерживали победу? Мне приходилось иметь дело с людьми, которые оплакивали мечту о просвещенной демократии под управлением мудрого парламента, вдохновленной идеалистической (то есть их) прессой... Я видел их безоружными, меж двух огней, двух заговоров, в конце лета 1917 года, и для меня было очевидно, что, если бы в результате восстания большевики не взяли власть, старые генералы-заговорщики при поддержке офицерских организаций наверняка не упустили бы такого случая. Россия могла избежать красного террора, лишь пережив террор белый; она избежала бы ?диктатуры пролетариата? только в случае установления диктатуры реакционной. Так что самые возмущенные высказывания антибольшевистских интеллигентов, настроенных вопреки самим себе, брюзжа, встать на сторону конрреволюции, открыли для меня необходимость большевизма.

    --------------------------------------------------------------------------------

    * ?Златая легенда? - ?Жития святых? XIII века.

    ——————————————————————————————————————

    Заснеженная Москва, со своими старыми зданиями в итальянском и византийском стилях, бесчисленными церквями, людским муравейником, управлениями, полуподпольными рынками на широких площадях, жила, по видимости, несколько лучше по сравнению с Петроградом, плодя, и нагромождая друг на друга новые комитеты, советы, дирекции и комиссии. Об этом аппарате, который, казалось, работал большей частью впустую, теряя три четверти рабочего времени на обсуждение нереальных прожектов, у меня сложилось самое плохое впечатление. Среди всеобщей нищеты он уже кормил множество чиновников, скорее деловитых, чем деловых. В комиссариатах можно было встретить элегантных господ, тщательно напудренных хорошеньких машинисток, служак в ладных френчах, увешанных знаками отличия, и весь этот бомонд, так контрастирующий с голодным уличным плебсом, посылал вас по самому пустяковому делу из одной канцелярии в другую без малейшего результата. Мне довелось видеть представителей правящей верхушки, вынужденных звонить Ленину, чтобы получить железнодорожный билет или комнату в гостинице, то есть в Доме Советов. Секретариат ЦК выдал мне талоны на проживание, но жилья я не добился, так как не имел достаточных связей. Я встретился с вождями меньшевиков и несколькими анархистами. И те, и другие справедливо обличали нетерпимость режима, отказывающего инакомыслящим в праве на существование, и эксцессы террора. Однако никто из них не мог предложить ничего дельного. Меньшевики издавали очень популярную ежедневную газету; они выступили с одобрением режима и снова обрели легальность. Их требованиями были упразднение ЧК и возвращение к советской демократии. Одна анархистская группа выступала за создание Федерации свободных коммун; другие видели выход только в новых восстаниях, признавая, что голод сделал невозможным дальнейшее развитие революции. Я узнал, что осенью 1918 года анархистская Черная гвардия чувствовала себя настолько сильной, что ее вожди подумывали о захвате Москвы. Новомирский и Боровой выступили против этой авантюры. ?Мы не сможем победить голод, — говорили они, — пусть же он сведет в могилу диктатуру комиссаров! И тогда наступит наш час!? Меньшевики показались мне очень интеллигентными, честными, преданными социализму, но совершенно отставшими от жизни. Они выступали за справедливый принцип, принцип рабочей демократии, но в ситуации, когда угрожало столько смертельных опасностей, осадное положение не позволяло ввести в действие демократические институты. И горечь жестокого поражения их партии порой искажала ход мыслей меньшевиков. В ожидании катастрофы их заявления о лояльности режиму были неискренни. Кроме того, их компрометировала поддержка, которую они в 1917 году оказали правительству, не способному ни провести аграрную реформу, ни парализовать военную контрреволюцию.

    Из большевистских руководителей я увидел в тот раз в Москве лишь Авеля Енукизде, секретаря Президиума ВЦИК. Это был рыжий грузин с квадратным лицом, озаренным голубыми глазами, дородный, с благородной осанкой чистокровного горца. Он был приветлив, насмешлив, реалистичен, как и петроградские большевики. ?Наша бюрократия действительно притча во языцех! Я думаю, Петроград здоровее. Советую вам даже обосноваться в нем, если тамошние опасности вас не слишком пугают... Здесь у нас смешались все недостатки старой и новой России. Петроград — это передовая, фронт?. Говоря о консервах и хлебе, я спросил его: ?Как вы думаете, мы продержимся? Я здесь словно инопланетянин, и временами у меня бывает ощущение, что революция в агонии?. Он расхохотался: ?Это оттого, что вы нас не знаете. Мы бесконечно сильнее, чем кажемся?.

    В Петрограде Горький предложил мне работать совместно над изданием ?Всемирной литературы?, но я встретил там лишь стареющих или озлобленных литераторов, пытающихся уйти от действительности, переводя Боккаччо, Кнута Гамсуна и Бальзака. Мой выбор был сделан, я не против большевиков и не нейтрален по отношению к ним, я буду с ними, но сохраню свою свободу, не отрекусь от способности мыслить критически. Мне были вполне доступны руководящие посты, но я решил по возможности избегать деятельности, связанной с применением власти: другие находили в этом такое удовольствие, что мне показалось позволительным это очевидно ошибочное решение. Я буду с большевиками, потому что они упорно, не унывая, с замечательным рвением и обдуманной страстностью делают все, что необходимо; потому что лишь они могут сделать это, взяв на себя ответственность за любые начинания и проявляя удивительную силу духа. Конечно, в отношении многих важнейших принципов они ошибались в своей нетерпимости, вере в огосударствление, стремлении к централизации и административным мерам. Но противопоставить их ошибкам свободу духа и дух свободы можно было, лишь находясь среди них. В конечном счете, вся скверна, возможно, была вынуждена гражданской войной, блокадой, голодом, и, если нам удастся выжить, выздоровление придет само. Я вспоминаю, что писал в одном из первых писем из России о своем ?твердом решении не делать карьеру в революции и, когда минует смертельная опасность, быть с теми, кто будет бороться с внутренней скверной нового режима?...

    Я был сотрудником ?Северной Коммуны?, органа Петроградского совета, инструктором клубов народного просвещения, инспектором-организатором школ II района, читал лекции петроградским милиционерам и т. д. Людей не хватало, меня завалили работой. Все это позволяло кое-как перебиваться изо дня в день в этом странно организованном хаосе; большего мне было и не надо. Милиционеры, которым я преподавал по вечерам историю и основы ?политических наук? — ?политграмоту?, как тогда говорили, —

    сразу после занятий вручали мне ломоть черного хлеба и селедку. Довольные возможностью без конца задавать вопросы, они провожали меня до дома по темному городу, чтобы у меня не украли драгоценный пакетик; однажды перед зданием Оперы мы споткнулись о скелет лошади, занесенный снегом. В Москве (март 1919 года) был создан III Интернационал, председателем Исполкома которого по предложению Ленина был назначен Зиновьев. У нового Исполкома еще не было ни штатов, ни канцелярий. Зиновьев поручил мне организацию его служб, хотя я и не был членом партии. Слишком мало зная о жизни в России, мне не хотелось браться одному за такую задачу. Через несколько дней Зиновьев сказал: ?Я нашел замечательного человека, с которым вы прекрасно сработаетесь?; он оказался прав. Так я познакомился с Владимиром Осиповичем Мазиным, который незадолго до этого, движимый теми же побуждениями, что и я, вступил в партию.

    Со своей строго утилитарной централизацией власти, пренебрежением ко всякому индивидуализму русская революция оставила в тени, по меньшей мере, столько же выдающихся людей, скольких она сделала известными. Среди этих, практически оставшихся в неизвестности, фигур Мазин представляется мне одной из самых примечательных. Наша встреча произошла в большом зале Смольного института, где вся мебель состояла лишь из стола и двух стульев; мы сидели друг против друга, одетые достаточно комично. Я носил большую белую баранью папаху, подарок одного казака, и невзрачное пальтецо западного безработного. Мазин, в старом потертом на локтях синем френче, с трехдневной щетиной, в старомодных очках с круглой металлической оправой; у него было удлиненное лицо, высокий лоб, землистый от недоедания цвет лица. ?Короче говоря, — объявил он, — мы — Исполком нового Интернационала! Забавно, честное слово!? И на голом столе мы принялись набрасывать эскизы печати, которая была срочно необходима президиуму — великая печать мировой революции, не больше, не меньше! Нам хотелось, чтобы на ней было символическое изображение планеты.

    Мучаясь, сомневаясь и вновь обретая веру, мы оставались друзьями, вместе переживая моменты, когда служебные обязанности заставляли нас вникать в проблемы власти, террора, централизации, марксизма и ереси. К ереси мы оба были весьма склонны: я только начинал приобщаться к марксизму, Мазин же пришел к нему своим путем, на каторге. Старый анархо-коммунистический базис сочетался в нем с аскетическим темпераментом. В 1905 году, в кровавый день 22 января, будучи подростком, он видел улицы Санкт-Петербурга, залитые кровью петиционеров-рабочих, и, в то время как казаки нагайками разгоняли толпу, решил изучать химию взрывов. Очень быстро став одним из химиков группы эсеров-максималистов, стремящихся ко ?всеобщей? социальной революции, Владимир Осипович Лихтенштадт, происходящий из обеспеченной либерально-буржуазной семьи, изготовил бомбы, с которыми три его товарища, переодетые офицерами, пришли 12 августа 1906 года на прием к председателю Совета министров Столыпину и взорвали себя вместе с его резиденцией. Некоторое время спустя в Санкт-Петербурге максималисты напали на фургон, принадлежавший Казначейству. Лихтенштадт, приговоренный к смерти, а затем помилованный, провел десять лет в Шлиссельбургской крепости; некоторое время он содержался в одной камере вместе с грузинским большевиком Серго Орджоникидзе, который спустя годы стал одним из организаторов советской индустрии. В тюрьме Лихтенштадт написал научный труд ?Гете и философия природы?, вскоре опубликованный, и изучал Маркса. Однажды мартовским утром 1917 года шлиссельбургские каторжане, собранные вооруженными охранниками на тюремном дворе, услышали крики разъяренной толпы, доносившиеся из-за тюремных стен, и решили, что им суждено умереть; но толпа, на самом деле опьяненная радостью, высадила ворота; во главе ее были кузнецы с инструментами, чтобы разбить цепи. Каторжникам пришлось защищать своих охранников. В день своего выхода из тюрьмы Лихтенштадт принял на себя, вместе с анархистом Иустином Жуком, управление городом Шлиссельбургом. Когда другой бывший каторжник, его друг, которого он очень любил, погиб в бою, Лихтенштадт в память о нем взял его фамилию и стал называться Мазиным. Сделавшись марксистом, он сначала из верности демократии примкнул к меньшевикам, но затем вступил в большевистскую партию, чтобы быть вместе с людьми самыми активными, самыми творческими и больше всего рискующими собой. У него были замыслы великих книг в голове, душа ученого, детское простодушие перед лицом зла, минимальные потребности. Спустя одиннадцать лет он встретил свою подругу, вновь разлученную с ним южным фронтом. ?С издержками революции, — любил он повторять, — нужно бороться действием?. Мы жили среди телефонов, мотаясь по огромному вымершему городу на часто глохнущих автомобилях, реквизируя типографии, подбирая для них персонал, исправляя корректурные листы даже в трамваях, ведя переговоры с совнархозом о шпагате, с типографией Государственного Банка о бумаге, спеша в ЧК или в далекие пригородные тюрьмы, как только нам сообщали о каких-нибудь злоупотреблениях, — и все это каждый день, по вечерам же происходили совещания с Зиновьевым. Функционеры высокого ранга, мы жили вместе с важнейшими партийными деятелями в гостинице ?Астория?, первом Доме Советов, под защитой пулеметов, установленных на первом этаже. На черном рынке я приобрел кавалерийскую бекешу на меху и в ней, очищенной от вшей, стал выглядеть прилично. Для наших новых сотрудников мы нашли в бывшем посольстве Австро-Венгрии униформу габсбургских офицеров, сделанную из тонкого драпа и в хорошем состоянии. Мы пользовались большими привилегиями, хотя буржуазия, лишенная собственности и пустившаяся во всевозможные спекуляции, жила намного лучше. В столовой Исполкома Северной Коммуны мы каждый день ели мясной суп и часто конину, слегка подпорченную, но сытную. Там обычно столовались Зиновьев, Евдокимов из ЦК, Зорин из Петроградского комитета, Бакаев, председатель ЧК, иногда Елена Стасова, секретарь Центрального Комитета, и Сталин, почти никому в ту пору не известный. Зиновьев жил на втором этаже ?Астории?. Неслыханная привилегия: отель диктаторов кое-как отапливался, а, кроме того, по ночам в нем сияло освещение, ибо работа там никогда не прекращалась; он был похож на огромный светящийся корабль, возвышающийся над темными площадями. Ходили слухи о нашем немыслимом роскошестве и даже об оргиях с артистками балета. Бакаев из ЧК носил, однако, дырявые башмаки; несмотря на спецпаек правительственного функционера, я бы умер от голода без сложных махинаций на черном рынке, где выменивал всякую мелочь, привезенную из Франции. Первенец моего друга Ионова, шурина Зиновьева, члена Исполкома Совета и первого директора Госиздата, умер от голода на наших глазах. Однако мы хранили некоторую наличность и даже значительные ценности — но для государства, под строгим контролем, над чем наши подчиненные часто посмеивались. Оклады были ограничены ?партмаксимумом?, соответствовавшим средней зарплате квалифицированного рабочего. В то время старый латвийский большевик Петр Стучка, забытая ныне выдающаяся личность, установил в Латвии, где победила советская власть, режим полного равенства: члены партийного комитета, являвшегося одновременно правительством, не имели вообще никаких материальных привилегий. Водка находилась под запретом, хотя товарищи тайно доставали у крестьян 80-градусный пшеничный самогон. Единственная на моей памяти ?оргия? произошла тревожной ночью в номере ?Астории?, где друзья, вожди революции, молча пили этот жидкий огонь. На столе стояла большая банка тунца, захваченная у англичан где-то в лесах под Шенкурском и привезенная одним бойцом. Эта нежная и жирная рыба казалась нам райским лакомством. Мы были печальны из-за того, что проливалась кровь.

    Телефон стал моим личным врагом, и, быть может, по этой причине я до сих пор испытываю к нему стойкую неприязнь. Что ни час, в его трубке слышались взволнованные голоса женщин, сообщавших об арестах, предстоящих казнях, несправедливости, умоляющих вмешаться немедленно (ради Бога!). Начиная с первых казней красных, захваченных в плен белыми, убийств Володарского и Урицкого и покушения на Ленина (летом 1918 года), обычай арестовывать и зачастую казнить заложников стал всеобщим и был легализован. Чрезвычайная комиссия по борьбе с контрреволюцией, спекуляцией и саботажем, производившая массовые аресты подозрительных, имела склонность самолично определять их участь, под формальным контролем партии, но фактически без чьего-либо ведома. Она становилась государством в государстве, защищенным покровом военной тайны и секретных процедур. Партия старалась ставить во главе ее людей неподкупных, таких, как бывший каторжник Дзержинский, честный идеалист, беспощадный рыцарь с аскетичным профилем инквизитора. Но у партии было мало людей такой закалки и много местных ЧК; в них постепенно подбирался персонал по принципу психологических наклонностей. Только подозрительные, ожесточенные, твердые, садистские характеры охотно и рьяно отдавались подобной работе. Застарелые комплексы неполноценности из-за низкого общественного положения, воспоминания об унижениях и страданиях в царских тюрьмах делали их несгибаемыми, и поскольку профессиональные изменения личности происходили быстро, Чрезвычайные Комиссии неизбежно заполнились людьми с искаженной психологией, склонными видеть повсюду заговорщиков и самим жить в атмосфере непрекращающегося заговора.

    Я считаю создание ЧК одной из тяжелейших, немыслимых ошибок, совершенных большевистскими лидерами в 1918 году, когда происки врагов, блокада и иностранная интервенция заставили их потерять голову. Совершенно очевидно, что революционные трибуналы, работая гласно, а в некоторых случаях и при закрытых дверях, с допущением защиты, были бы столь же эффективны при гораздо меньшем количестве злоупотреблений и произвола. Следовало"ли возрождать методы Инквизиции? В начале 1919 года ЧК слабо сопротивлялись психологическому разложению и коррупции. Дзержинский, насколько мне известно, оценивал их как ?наполовину прогнившие? и не видел иного способа избежать зла, кроме расстрела самых плохих чекистов и отмены при первой возможности смертной казни... Однако террор продолжался, ибо вся партия жила в глубоком внутреннем убеждении, что будет физически уничтожена в случае поражения; а поражение неделю за неделей оставалось возможным и вероятным.

    Во всех тюрьмах существовали сектора, отведенные для чекистов, судей, различных агентов, осведомителей, палачей... Чаще всего палачи кончали тем, что их самих казнили. Они спивались, бредили, неожиданно стреляли в кого-нибудь. Я знал несколько дел такого рода. В частности, мне было хорошо знакомо удручающее дело Чудина. Участник революции 1905 года, Чудин, высокий, еще молодой парень, с курчавой шевелюрой и цепким взглядом из-под пенсне, влюбился в молодую женщину, с которой познакомился в ходе следствия. Она стала его любовницей. Воспользовавшись его слабостью, проходимцы вынудили его походатайствовать за злостных спекулянтов, более чем подозрительных, и добились таким образом их освобождения. Дзержинский приказал расстрелять Чудина, женщину и жуликов. В честности Чудина никто не сомневался. Это было ужасно. Годы спустя товарищи говорили мне: ?В тот день мы расстреляли лучшего из нас?. Они никогда себе этого не простили.

    К счастью, демократизм в партии был еще такой, что активисты без особых трудностей могли обращаться с просьбами в ЧК, чтобы избежать каких-либо ошибок, воспрепятствовать отдельным злоупотреблениям. Мне это было еще легче, потому что руководители ЧК жили в ?Астории?, и Иван Бакаев, председатель Чрезвычайной Комиссии, красивый тридцатилетний парень с беззаботным видом деревенского гармониста (он носил рубашку с вышитым воротом, подпоясанную цветным шнурком), подходил к выполнению своей страшной задачи с беспристрастной решимостью и скрупулезным вниманием. Я спас нескольких человек, но однажды попал в ужасно глупую ситуацию. Речь шла об офицере, кажется, его фамилия

    была Нестеренко, женатом на француженке, которого арестовали в Кронштадте, когда был раскрыт заговор Линдквиста. Бакаев пообещал мне лично изучить дело. Когда я снова заговорил об этом, он улыбнулся: ?Пустяки, скоро я его освобожу?. Я с радостью сообщил добрую новость жене и дочери подозреваемого. Несколько дней спустя Бакаев встретился мне в Смольном, в дверях, он смеялся как обычно. При виде меня его лицо побледнело: ?Слишком поздно, Виктор Львович! В мое отсутствие беднягу расстреляли?. Он развел руками и заспешил по своим делам.

    Я добился освобождения одного своего дальнего родственника, младшего офицера, заключенного как заложника в Петропавловскую крепость. Он пришел ко мне и сказал, что при освобождении ему забыли возвратить его бумаги. ?Сходите за ними?, — посоветовал я. Он ушел и вернулся в ужасе: ?Мне писарь шепнул: не суетитесь — вас уже десять дней как расстреляли?. Больше он не хлопотал.

    Я часто встречал в ЧК того, кого в глубине души стал величать Великим Заступником — Максима Горького. Он изводил своими ходатайствами Зиновьева и Ленина, но почти всегда добивался успеха. В сложных случаях я обращался к нему; он никогда не отказывал. Горький сотрудничал в ?Коммунистическом Интернационале?, споря с Зиновьевым по поводу каждой фразы в публикациях. Однажды он принял меня, рыча от бешенства, когда я пришел по поручению Зиновьева. ?Не желаю больше слышать об этой сволочи, — воскликнул Горький, — и передайте ему, что его палачи позорят род людской!? Их ссора продолжалась вплоть до того момента, когда Петроград избежал смертельной опасности.

    Весной 1919 года произошли события, одновременно ожидаемые и заставшие врасплох. В начале апреля в Мюнхене была провозглашена советская власть. 22 марта Венгрия после отречения правительства графа Каройи мирным путем стала Советской Республикой. Бела Кун, посланный Лениным и Зиновьевым в Будапешт, вышел из тюрьмы и встал у руля власти. Плохие известия с фронтов гражданской войны отчасти потеряли свою значимость. Даже падение Мюнхена, захваченного 1 мая генералом Хоффманом*, не имело, казалось, большого значения по сравнению с революционными победами, которые ожидались в Центральной Европе, Богемии, Италии, Болгарии. (Но резня в Мюнхене еще более ожесточила состояние духа; зверства войск Колчака в Уфе, когда взятые в плен красные были сожжены живьем, укрепили позиции чекистов в противовес членам партии, стремившимся к большей гуманности.)

    Исполком Коминтерна заседал в Москве. Секретариатом руководила Анжелика Балабанова; но на самом деле его политику определял из Петрограда Зиновьев, с которым приезжали совещаться Карл Радек и Бухарин. Иногда Исполком собирался в Петрограде, с участием финнов (Сирола), болгар, посла Советской Венгрии Руднянского, поволжского немца Клингера. Я присутствовал на этих собраниях, хотя еще не был членом партии. Помню, анархист Вильям Шатов, одно время комендант бывшей столицы, а затем фактический командир Х армии, тоже приглашался на них. Демонстративное превосходство русских над иностранными революционерами удивляло меня, а оптимизм Зиновьева приводил в ужас. Казалось, ему были неведомы сомнения: европейская революция идет вперед, ее ничто не остановит! Как сейчас вижу, в конце заседания, поигрывая кисточками шелкового шнурка, служившего ему галстуком, и непрестанно улыбаясь, он говорит по поводу каких-то решений: ?Если только новые революции не опрокинут все наши планы на ближайшие недели!? Он задавал тон. И вдруг мы оказались в двух шагах от катастрофы.

    --------------------------------------------------------------------------------

    * Серж слегка ошибается: за репрессии несут ответственность прусский генерал фон Офен, баварский генерал Риттер фон мель; приказ был отдан Густавом Носке. Иоганнес Хоффман, учитель, социал-демократ, последний председатель Совета, избранного парламентом до 7 апреля, бежал в Бамберг на севере Баварии и отказался призвать войска. Замечание Эриха Волленберга (1892-1973), друга Сержа, автора предисловия и аннотаций к немецкому изданию ?Воспоминаний?. - Примеч. ко франц. изд.

    ——————————————————————————————————————————————

    На эстонском фронте изменил один полк; иными словами, его офицеры открыли путь врагу, снова надели погоны, повесили коммунистов. Другие офицеры, также пропустив противника, неожиданно покинули один из фортов, обеспечивающий оборону Петрограда на западе — Красную Горку. Сообщалось о падении Кронштадта (это не подтвердилось). Смольный, ?Асторию?, комитеты мгновенно охватило ощущение полного разгрома: отступать можно было только пешком, по проселкам — на железной дороге полностью отсутствовало топливо. Один момент паники — и Петроград падет. Паника имела место, но не в обычном ее понимании, а с решимостью держаться любой ценой или подороже продать свою шкуру. Мы не располагали буквально ничем, состояние духа в городе было плачевным. Партийный комитет послал меня однажды выступать перед матросами.

    — Почему, — спросил я, — вы даете мне поручение, которое любой из вас может выполнить лучше?

    — Потому что ростом не вышел, тебя не станут бить; и потом, их заинтересует твой французский акцент...

    Матросы и рабочие зачастую освистывали партийных ораторов, для них придумали комический ритуал: выступавшего сажали в тачку и возили по кругу под свист и улюлюканье. В самом деле, со мной ничего не случилось, я был слишком худ, чтобы оказаться в тачке; моряки достаточно хорошо восприняли меня. На стенах флотского экипажа были издевательские надписи о Ленине и Троцком: ?Сушеная рыба и Дерьмовый хлеб?. Для усиления террора Центральный Комитет прислал к нам Петерса, который одно время был здесь комендантом, и Сталина с инспекцией фронта. Петере, молодой латыш с бульдожьим лицом, пользовался мрачной репутацией — он расстреливал без пощады и сделал карьеру на репрессиях в странах Балтии. Он стремился и внешне соответствовать своему ремеслу: молчаливый, надутый, неприступный, но я слышал от него историю, не совсем вписывающуюся в его репутацию.

    Во время одной из тяжелых ночей, после которых кажется возможным самое печальное пробуждение, он позвонил в Петропавловскую крепость, и начальник караула подошел к аппарату совершенно пьяный. Петере возмущался: ?Этот Гриша вывел меня из себя, я должен был расстрелять его на месте. Пьяный на посту, и в такой момент! Я выругал его, и мне понадобилось какое-то время, чтобы успокоиться!?... За столом Исполкома я увидел Сталина, худощавого, похожего на кавалерийского унтер-офицера, со слегка прищуренными желтыми глазами, коротко подстриженными усами, почтительного по отношению к Зиновьеву. За внешней его банальностью чувствовалась потаенная угроза кавказского кинжала.

    Стояли белые ночи, прекрасная пора. К часу пополуночи легкие голубоватые сумерки окутывали каналы, Неву, золотые шпили дворцов, пустынные площади с конными статуями умерших императоров. Я спал в кордегардии и, когда подходила очередь, охранял пригородные вокзалы, читая Александра Герцена. С книгами мы были не худшими часовыми. Я участвовал в облавах. Дом за домом мы обыскивали квартиры в поисках оружия и белых эмиссаров. Я мог бы легко избежать этой печальной обязанности, но выполнял ее добровольно, зная, что там, где буду я, не случится ни грубости, ни воровства, ни бессмысленных арестов. Помню странную перестрелку на крышах домов, возвышавшихся над каналом, в котором отражалась небесная синь. Несколько человек убегало от нас, отстреливаясь из револьверов из-за печных труб. Я скользил по железной крыше, и тяжелое ружье мне ужасно мешало. Преследуемые ускользнули, но в моей памяти навсегда запечатлелась панорама города в волшебной белизне трех часов утра.

    Наибольшая заслуга в спасении города принадлежала бывшему матросу Григорию Евдокимову, энергичному седеющему человеку с резкими чертами русского мужика. Любитель выпить, горлопан — для него, похоже, не существовало безвыходных ситуаций. Когда казалось, что железнодорожную связь Петрограда с Москвой нельзя

    восстановить, так как даже дров хватало лишь на двое суток, он воскликнул: ?Хорошо, будем рубить лес по ходу! Дорога затянется на двадцать часов, вот и все!? Это он организовал дополнительные линии огня, куда потом явились молодые коммунистки уточнять расположение артиллерийских батарей. Непосредственные операции, приведшие ко взятию форта Красная Горка, осуществили матросы под командованием анархиста Билла Шатова. Я присутствовал в комнате ?Астории? на совещании, посвященном использованию флотских экипажей. Шатов объяснял, что эти веселые ребята, питающиеся и живущие лучше, чем остальной гарнизон, которых больше всего любят хорошенькие девушки, время от времени получающие от них консервы, согласятся сражаться только несколько часов, чтобы потом вернуться на свои комфортабельные корабли. Кто-то предложил высадить их на берег, а затем удалить суда под благовидным предлогом. Нужно, чтобы они держали бой 24 часа, не отступая!

    Как удавалось Биллу Шатову сохранять свою полноту и хорошее настроение? Он был единственным толстяком среди нас, с добродушным бритым мясистым лицом американского бизнесмена. Рабочий, выросший в эмиграции в Канаде, боевой и решительный организатор, подлинный командир 10-й армии. Каждый раз, возвращаясь с фронта, он засыпал нас анекдотами, вроде истории с председателем городской управы, который, приняв красных за белых, а самого Шатова — за полковника, обратился к нему в разгар боя с соответствующим приветствием; Билл убил его на месте. ?Представьте себе, этот дурак нацепил на шею большую старорежимную медаль!? (Позднее, в 1929 году, Шатов стал одним из строителей Турксиба.)

    Вспоминаю два эпизода той эпохи. Огромные пустые залы Смольного. Службы Интернационала худо-бедно продолжали работу. Я был в своем кабинете, когда туда вошел Зиновьев, ероша рукой волосы: этот характерный жест говорил о его озабоченности.

    — Что такое, Григорий Евсеич?

    — А то, что англичане вроде бы высадились недалеко от эстонской границы. Мы ничего не можем им противопоставить. Подготовьте мне срочно листовки к солдатам-интервентам: волнующие, прямые, краткие, вот так! Это — наше лучшее оружие...

    Я сочинил их, в тот же день отпечатал на трех языках, и наше лучшее оружие было готово! К счастью, новость оказалась ложной. Но следует отметить, что наша пропаганда показала свою эффективность. Мы обращались на простом и правдивом языке к людям, которые на фронтах интервенции плохо понимали, почему их все еще заставляют сражаться, хотели одного — вернуться домой, и которым никто никогда не говорил этих элементарных истин. ?Великий поход? сопровождался глупой пропагандой, которую действительность разоблачала каждый день.

    Мы узнали о катастрофе: в Финском заливе три красных миноносца были потоплены англичанами или подорвались на минах. Флотские экипажи помянули своих навеки оставшихся в море товарищей, павших за революцию. Затем стало негласно известно, что они сгинули из-за предательства; три миноносца сдались врагу, когда по ошибке попали на минное поле. Было решено ничего об этом не сообщать.

    На несколько месяцев мы получили передышку. Лето принесло неизъяснимое облегчение. Даже голод слегка ослабел. Я часто ездил в Москву. Зеленые бульвары по вечерам наполнялись шумной толпой в светлых одеждах, влюбленными; и, несмотря на ночное скудное освещение, толпа подолгу шумела в потемках. Солдаты гражданской войны; молодые женщины буржуазного происхождения, днем заполняющие советские учреждения; беженцы, уцелевшие после резни на Украине, где националистические банды систематически истребляли еврейское население; личности, преследуемые ЧК, строящие заговоры средь бела дня, в двух шагах от подвалов, где совершались казни; поэты-имажинисты и художники-футуристы — все спешили жить. На Тверской улице было несколько поэтических кафе; в то время только раскрывался талант Сергея Есенина, порой писавшего мелом прекрасные стихи на

    стенах закрытого Страстного монастыря. Я встретил его в полутемном кафе. Слишком напудренные и накрашенные женщины, облокотившись на мраморную стойку и зажав в пальцах сигареты, пили кофе из прожаренного овса; мужчины, в черных кожанках, с тяжелыми револьверами за поясом, хмурили брови, кривили губы, обнимая их за талии. Эти знали цену суровой жизни, вкус крови, странное чувство тоски от пули, вонзающейся в плоть, что позволяло им оценить волшебство напевных стихов, в которых пламенные образы теснили друг друга, словно в бою. При первой встрече Есенин мне не понравился. Ему было двадцать четыре года, он пил, куролесил с девицами, бандитами и хулиганами в злачных местах Москвы; у него был хриплый голос, моргающие глаза, припухшее и подкрашенное молодое лицо, светло-золотистые волосы, колыхавшиеся на висках. Его окружала настоящая слава, старые поэты-символисты признавали его за равного, интеллигенция мгновенно раскупала его книжки, улица распевала его поэмы! Есенин этого заслуживал. В белой шелковой рубашке он восходил на сцену и начинал декламировать. Позерство, нарочитая элегантность, испитой голос, отечность лица настраивали меня против него; атмосфера разлагающейся богемы, в которой педерасты и эстеты смешивались с нашими бойцами, вызывала у меня отвращение. Но, как и прочие, постепенно я попал под обаяние этого хрипловатого голоса и поэзии, идущей из глубины души и эпохи. Выйдя на улицу, я застывал перед витринами, кое-где в паутине трещин от прошлогодних пуль; Маяковский выставлял в них свои агитационные плакаты против Антанты, вшей, белых генералов, Ллойд Джорджа, Клемансо, капитализма, воплощенного в пузатом существе в цилиндре с огромной сигарой. По рукам ходила книжка Эренбурга (бежавшего за границу): это была ?Молитва за Россию?, изнасилованную и распятую революцией... Луначарский, Нарком народного просвещения, разрешил художникам-футуристам украсить Москву, и они превращали рыночные ларьки в гигантские цветы. Великий лиризм, до того ограниченный литературными кругами, искал новые пути в

    общественных местах. Поэты учились декламировать, гнусавить свои стихи перед большими аудиториями людей с улицы; их интонации изменились, претенциозность уступала место мощи и порыву.

    С приближением осени в Петрограде, прифронтовом городе, мы почувствовали, что опасность возвращается, и на сей раз, может быть, смертельная. По правде говоря, к ней уже привыкли. Один британский генерал сформировал в Таллине (Ревеле) временное российское правительство, во главе которого поставил Лианозова, крупного нефтепромышленника. Конечно, это было несерьезно. В Хельсинки эмигранты открыли Белую биржу, где проводилась котировка банковских билетов с изображением царей (что было весьма кстати, так как мы специально печатали их для дураков), продавалась недвижимость в советских городах и акции обобществленных предприятий: призрак капитализма изощрялся в изгнании. Тем более несерьезно. Серьезным были тиф и голод. Красные дивизии на эстонском фронте, беззащитные перед вшами и нехваткой продовольствия, были деморализованы. В оплывших окопах я видел исхудалых и жалких бойцов, уже ни на что не способных. Начались холодные осенние дожди, война томительно затягивалась для этих бедолаг, без надежды, без побед, без обуви, без провианта, и для многих шел уже шестой год войны, а ведь они делали революцию ради мира! Эти люди ощущали себя в круге ада. ?Азбука коммунизма?* напрасно объясняла, что очень скоро у них будут земля, справедливость, мир, равенство после того, как произойдет мировая революция. Наши дивизии тихо таяли под тусклым солнцем невзгод. Крайне разрушительное движение зародилось в недрах армий гражданской войны, белых, красных и прочих — движение зеленых. Они взяли свое название от лесов, в которые бежали, привлекая дезертиров всех армий, не желающих больше воевать ни за кого — ни за генералов, ни за комиссаров, а только за самих себя, чтобы потом прекратились все войны! Их группы были по всей России. Мы знали, что в лесах Псковщины росло число зеленых (оно достигало нескольких десятков тысяч человек). Хорошо организованные, оснащенные штабом, пользующиеся поддержкой крестьян, они пожирали Красную армию. Кроме того, участились случаи перехода на сторону врага, как только становилось известно о том, что у генералов в частях дают белый хлеб. К счастью, чувство кастовости старорежимных офицеров сводило зло на нет: они продолжали носить погоны, требовали отдания чести и обращения ?Ваше благородие?, распространяя таким образом вокруг себя столь сильное зловоние прошлого, что наши дезертиры, наевшись, возвращались обратно или присоединялись к зеленым. По обе стороны фронта наблюдалась текучесть личного состава.

    --------------------------------------------------------------------------------

    * ?Азбука коммунизма? - популярное изложение программы Российской Коммунистической партии (большевиков), написанное Н.И. Бухариным и ЕА Преображенским в 1919 г.

    ————————————————————————————————————————

    11 октября 1919 года белая армия генерала Юденича взяла город Ямбург на эстонской границе. По правде говоря, она практически не встретила сопротивления. Костяк наших войск, точнее, то, что от них осталось, побросал знамена и бежал. Отвратительный эпизод. Добровольческая армия генерала Деникина оккупировала всю Украину и захватила Орел. Под властью адмирала Колчака, ?Верховного правителя? контрреволюции, находилась вся Сибирь, он угрожал Уралу. Англичане захватили Архангельск, и один из старейших русских революционеров, Чайковский, бывший друг моего отца, стал там председателем ?демократического? правительства, которое расстреливало красных. Франко-румынские войска недавно были выбиты из Одессы черной армией (анархистами), но французский флот находился в Черном море. Советская Венгрия пала. В общем, когда мы подвели итоги, показалось весьма вероятным, что революция в агонии, что скоро установится диктатура белых, и все мы будем повешены или расстреляны. Однако ясная убежденность в этом не привела и уныние, а, напротив, гальванизировала дух сопротивления.

    Мой друг Мазин (Лихтенштадт) ушел на фронт после нашего совместного обращения к Зиновьеву: ?Фронт повсюду?. Зиновьев возразил: ?В лесах и болотах вы погибнете быстро и бессмысленно. Там нужны люди, более приспособленные к войне, чем вы, и их хватает?. Мазин настоял на своем. После он сказал мне, что положение катастрофическое, наше дело, очевидно, проиграно, и нет никакого смысла в том, чтобы прожить еще несколько месяцев, выполняя к тому же ставшую бессмысленной организационную, издательскую и прочую работу; что в эпоху, когда столько людей бесцельно умирают в глуши, ему противны кацелярии Смольного, комитеты, печатная бумага, гостиница ?Астория?. Я парировал, что следует держаться до конца, жить и не рисковать без крайней необходимости — всегда останется время умереть, расстреляв последние патроны. (Я сам вернулся из командировки, практически смертельной, не будь она прервана Бухариным. У меня не осталось ни страха, ни боязни показать его; зато появилось достаточно причин жить, чтобы продолжать борьбу, так что даже самое здоровое донкихотство стало казаться мне бессмысленным; я был уверен, что этому близорукому интеллигенту, рассеянному в мелочах, не суждено провоевать более двух недель.) Мазин (Лихтенштадт) воевал немного дольше. Без сомнения, желая спасти, Зиновьев назначил его комиссаром 6-й дивизии, которая преграждала путь Юденичу. Дивизия таяла под огнем, распадалась на части; ее остатки в беспорядке разбегались по размокшим дорогам. Возмущенный Билл Шатов показал мне письмо Мазина, в котором говорилось: ?От 6-й дивизии осталась лишь беспорядочно бегущая толпа, с которой я ничего не могу поделать. Командования больше нет. Я прошу снять с меня мои политические обязанности и дать мне ружье пехотинца?. ?Он с ума сошел! — воскликнул Шатов. — Если бы все наши комиссары стали такими романтиками, хороши бы мы были! Я пошлю ему матерную телеграмму, есть у меня заветные слова, уверяю вас!? Но я видел беспорядочное бегство и понимал реакцию Мазина. Ни с чем не сравнить вид побежденной, охваченной паникой армии, которая ощущает вокруг себя предательство, никому более не подчиняется, превращается в стадо обезумевших людей, готовых линчевать любого, кто встанет у них на пути, и бежит, побросав ружья в канавы... Все это вызывает такое чувство непоправимого, паника так заразительна, что людям мужественным остается лишь покончить самоубийством. Владимир Осипович Мазин поступил, как и написал: отказался от командования, подобрал ружье, собрал маленькую группу коммунистов и попытался остановить одновременно бегство своих и наступление врага. Четверо отчаянных на опушке леса, из которых один — ординарец, отказавшийся их покинуть. В одиночку завязали они бой с кавалерией белых и были убиты. Позднее крестьяне показали нам место, где комиссар расстрелял свои последние патроны и погиб. Они его похоронили. Позднее в Петроград привезли четыре обожженных трупа, из которых один, маленький солдат, убитый ударами прикладов (с пробитым черепом), словно пытался еще закрыть лицо негнущейся рукой. Я узнал Мазина по узким ногтям, один бывший каторжник из Шлиссельбурга — по зубам. Мы предали его земле на Марсовом поле. (Это произошло после победы, в которую в ту пору никто из нас, кажется, не верил.)

    Как и всем товарищам, мне приходилось выполнять　множество обязанностей. Я руководил службой романских　языков Интернационала и его издательской деятельностью, принимал иностранные делегации, прибывавшие полными случайностей путями через блокаду заграждений из колючей проволоки, был комиссаром архивов бывшего Министерства внутренних дел, то есть охранки, и одновременно солдатом коммунистического батальона II района и членом штаба обороны: там я занимался контрабандной связью с Финляндией. У честных коммерсантов из Хельсинки мы покупали прекрасное оружие, маузеры в деревянных кобурах, которые передавали нам в 50 километрах от Ленинграда на ?спокойном участке? фронта; таковым его сделала именно эта мелкая коммерция. Для оплаты этих полезных приобретений мы целыми ящиками печатали красивые пятисотрублевые билеты, с муаровым узором и изображением Екатерины Великой, подписанные директором банка, таким же мертвым, как его банк, старый порядок и императрица Екатерина. Ящики на ящики, молча происходил обмен в сумрачном еловом лесу — по сути, это была самая сумасшедшая финансовая операция, какую только можно вообразить. Очевидно, те, кто приобретал билеты империи, брали залог на случай нашей смерти, одновременно снабжая нас средствами защиты.

    Архивы охранки, бывшей политической полиции самодержавия, ставили серьезную проблему. Ни в коем случае они не должны были снова попасть в руки реакции. В них содержались подробные биографии, фотографии, вплоть до добротных трактатов по истории революционных партий; если бы мы потерпели поражение, за которым последовал белый террор и сопротивление в подполье — к чему готовились, — все это дало бы завтрашним палачам ценнейшее оружие. То, что симпатичные ученые-архивариусы тоже надеялись на наш скорый конец, потихоньку растаскивали этот волнующий бумажный хлам, полностью посвящая себя его любовному сохранению, было злом весьма второстепенным. Не хватало вагонов, чтобы отправить архивы в Москву, времени тоже не было — город мог пасть с недели на неделю. В то время, как на углах улиц возводились баррикады, я упаковывал ящики, содержимое которых представлялось наиболее интересным, чтобы в последний момент отправить их; и я, выполняя приказ, принял меры, чтобы все собранное было сожжено и взорвано в здании Сената или на самом вокзале группой надежных товарищей, когда ничего другого не останется. Архивисты, от которых я скрывал этот план, все же о чем-то догадывались и были больны от страха и огорчения. От Центрального Комитета прибыл Леонид Борисович Красин узнать о мерах, принятых для спасения или уничтожения полицейских архивов, в которых он занимал достойное место. Безукоризненный джентльмен, в буржуазном костюме которого чувствовалась подлинная забота о вкусе и элегантности, заходил в наши штабы, полные рабочих в фуражках и пальто, опоясанных пулеметными лентами. Красавец-мужчина с тщательно ухоженной бородкой клинышком, очень интеллигентный, с благородными манерами, он был настолько переутомлен, что во время нашего разговора посреди этой неразберихи мне иногда казалось, будто он спит стоя.

    17 октября Юденич захватил Гатчину, около 45 километров от Петрограда. Через два дня его авангард вступил в Лигово, большой пригород в пятнадцати километрах. Билл Шатов ругался: ?Правила военного искусства, как мне талдычат военспецы, требуют, чтобы штаб дивизии находился в стольких-то километрах от линии огня... Наш — в 12 сотнях метров! Пришлось сказать им: ?Толкал я правила такого искусства!..? По видимости, это была агония. Не было ни составов, ни горючего для эвакуации, мы располагали лишь несколькими десятками автомашин. Детей известных деятелей отправили в сторону Урала, они ехали по первому снегу, из одной голодной местности в другую, не зная, где остановиться. Мы готовили себе новые документы и стремились изменить внешность. Для бородатых это было относительно легко, следовало только побриться. А остальные? Хлопотливая партийная активистка, жизнерадостная, миловидная, словно ребенок, занималась организацией потайных складов оружия. Я больше не ночевал в ?Астории?, первый этаж которой в ожидании осады был укреплен мешками с песком и пулеметами, а проводил ночи на аванпостах линии обороны вместе с коммунистическими батальонами. Моя беременная жена спала неподалеку, в медпункте, с узелком, в котором было немного белья и дорогих нам вещей, важно было не потерять друг друга во время сражения и вместе отступать по берегу Невы. План обороны предусматривал ведение боев вдоль каналов, пересекающих город, упорную защиту важнейших пунктов и полную неосуществимость отхода в итоге. Широкие безлюдные проспекты Петрограда в бледном печальном осеннем свете усугубляли ощущение безвыходной катастрофы. Город был столь пустынен, что кавалеристы могли скакать галопом по центральным улицам. У входа в Смольный, бывший институт благородных девиц, где заседал Исполком Совета и партийный комитет, стояли пушки, придавая ему суровый вид. В него входили две окруженных садом группы зданий, между широкими улицами и бурным простором Невы, через которую невдалеке был переброшен чугунный мост. С одной стороны бывший монастырь в стиле барокко, красивый, богато украшенный, с высокой церковью и резной колоколенкой, целиком окрашенной в синий цвет; с другой — четырехугольное здание самого института, с колоннами по фронтону — трехэтажная казарма, построенная архитекторами, признававшими лишь прямые линии — прямоугольники, увенчанные перистилем в стиле ампир. Ныне в обители жили рабочие-гвардейцы. Большие квадратные кабинеты, уставив окна в пустоту вымершего города, почти обезлюдели. Лишь округлые плечи Зиновьева и его подавленный голос являли некие признаки жизни среди телефонов. Он постоянно связывался с Лениным, без особой убежденности выступая и за сопротивление, и за эвакуацию. Наиболее компетентные эксперты, инженеры и выпускники Военной академии считали, представьте себе, сопротивление невозможным и намекали на то, что оно приведет к большим жертвам, как будто капитуляция или сдача города не вызвали бы еще более деморализующие потери! Известия с других фронтов были столь плохи, что Ленин колебался, стоило ли жертвовать последние силы на оборону обреченного города. Троцкий придерживался иного мнения, и Политбюро доверило ему последнюю попытку. Присутствие Троцкого, председателя Реввоенсовета, тотчас изменило обстановку в Смольном и Петропавловской крепости, комендант которой, Авров, держался на пределе сил. Рабочий Авров стал унтер-офицером благодаря войне, каждый день я видел его квадратное, изрезанное морщинами лицо с тяжелыми веками, его гимнастерку с расстегнутым воротом. То, что ему говорили, он выслушивал тупо, но потом в его пепельных глазах вспыхивал огонек, и он энергично отвечал: ?Я отдам приказ, — тут же яростно добавляя: — но не знаю, будет ли он выполнен!? Троцкий прибыл на своем знаменитом поезде, объезжавшем фронты. С начала гражданской войны он возил с собой прекрасные автомобили, службы связи, трибунал, пропагандистскую типографию, санитарные команды, специалистов в области военной инженерии, снабжения, уличных боев, артиллерии — все проверенные в бою, самоуверенные, связанные узами дружбы и доверия, излучавшие силу и энергию; они носили черные кожанки и красную звезду на фуражке. Эта сплоченная группа решительных и хорошо оснащенных организаторов бросалась туда, откуда грозила опасность.

    Они взяли все в свои руки. И произошло чудо. Троцкий приказал объявить, что ?город будет защищаться изнутри?, что это наилучшее, исходя из момента, стратегическое решение, что небольшая армия белых затеряется в лабиринте укрепленных улиц и найдет там могилу. С этой решимостью победить резко контрастировали расчетливые и лукавые по обыкновению слова Владимира Ильича: ?Ну что ж, снова будем работать в подполье!? — их привел мне один французский коммунист (Рене Маршан), незадолго до того видевший Ленина. Но был ли в этом контраст? Я видел Троцкого лишь один раз на улице, а затем на большом собрании Совета, где он объявил о прибытии башкирской кавалерийской дивизии, которую предполагалось бросить против финнов, если Финляндия вздумает шевельнуться (действительно, от Финляндии зависело, добивать нас или нет). Крайне ловкая угроза, от которой в Хельсинки повеяло дыханием террора. Заседание Совета происходило в окружении высоких белых колонн Таврического дворца, в амфитеатре бывшей имперской Думы. Троцкий был воплощением целеустремленной силы, к тому же — неподражаемым оратором, в его звучном голосе слышался металл, он бросал краткие, зачастую сардонические фразы, проникнутые страстной, несгибаемой волей. Решимость сражаться до последнего была воспринята с энтузиазмом, весь амфитеатр встал и запел гимн. Думаю, ?круглоголовые? Кромвеля точно так же пели перед боем свои псалмы.

    Хорошие пехотные полки, вызванные с польского фронта, проходили через Петроград и занимали позиции в пригородах. Башкирская конница на низкорослых длинношерстных степных лошадях проезжала по улицам; смуглые всадники в черных бараньих колпаках, словно явившиеся из далекого прошлого, пели гортанными голосами, вторя себе пронзительным посвистом. Иногда во главе их гарцевал худощавый молодой интеллигент в очках, будущий писатель Константин Федин. Они сражались мало и безуспешно, но не это было главным. Прибыли также обозы с продовольствием, добытым Бог знает, где и каким образом, — это оказалось самым эффективным! Распространилась молва, что у белых есть танки. Троцкий объявил, что пехота может и сумеет бороться с ними. Не знаю, какие хитрумные агитаторы распустили слух, быть может, в конечном итоге верный, что танки Юденича сделаны из крашеного дерева. Город покрылся настоящими редутами: пушки могли простреливать улицы. При строительстве укреплений использовались, в частности, сточные трубы подземной канализации.

    Анархисты были мобилизованы на оборону города. Партия выдала им оружие. Их ?черный штаб? располагался в разгромленной квартире бежавшего дантиста. Там царили беспорядок и дух товарищества. И улыбка белокурой молодой женщины, бесконечно привлекательной, несмотря на короткую стрижку и кожанку. Она вернулась с Украины, рассказала об огромных потерях и привезла известия от Махно. Маруся Цветкова сияла, словно солнышко, на фоне горькой экзальтации мужчин. Именно они в ночь наибольшей опасности заняли типографию ?Правды?, ненавистного большевистского листка, готовые защищать ее до последней капли крови. Однажды вечером анархисты обнаружили двух белых, вооруженных гранатами. Что делать? Заперли их в комнате и с подавленным видом уставились друг на друга: вот и мы стали тюремщиками, словно чекисты. Чекистов они презирали всей душой. Предложение расстрелять этих врагов, шпионов, было с негодованием отвергнуто. Мы будем расстреливать?

    В конце концов, мой друг Калабушкин, бывший узник Шлиссельбурга, один из организаторов снабжения республики топливом, взялся отвезти их в Петропавловскую крепость. Это было всего лишь плохим компромиссом, так как ЧК живо отправила бы их на тот свет. Колабушкин, в прошлом сам проделавший этот путь под конвоем царских жандармов, видел перед собой в автомобиле, принадлежавшем Черной гвардии, загнанных людей, и вспоминал свою молодость. Вдруг он остановил машину и сказал им: ?Бегите, сволочи!? Позже, с облегчением и грустью одновременно, он рассказал мне об этих невыносимых минутах.

    — Ну не идиот ли я? — спросил он. И затем: — Знаешь, я все-таки доволен.

    — Я понимаю, хотя...

    Петроград был спасен 21 октября в битве на Пулковских высотах, в 15 километрах к югу от полуосажденного города. Поражение обернулось победой, войска Юденича в беспорядке бежали к эстонской границе. Три сотни рабочих, пришедших на помощь из Шлиссельбурга, в критический час остановили их и были перебиты офицерским корпусом, который шел в бой, как на парад. После победы я получил последнее письмо Мазина (Лихтенштадта). Он просил меня передать это письмо его жене. ?Если посылаешь людей на смерть, — писал он, — следует погибнуть самому?.

    Поразительнейшая вещь, показывающая, сколь глубоки были социальные и психологические (это едино) истоки силы революции, — такое же ?чудо? произошло одновременно на всех фронтах гражданской войны, хотя ситуация в конце октября — начале ноября повсюду казалась одинаково безнадежной. В момент битвы на Пулковских высотах генерал Деникин был разбит красной кавалерией под Воронежем. 14 ноября ?верховный правитель? адмирал Колчак потерял свою столицу Омск в Западной Сибири. Мы были спасены. Белые заплатили полным разгромом за свою капитальную ошибку, за то, что они всюду восстанавливали триединую власть генералов, высшего духовенства и помещиков. Безграничное доверие к

    большевикам было восстановлено. Я вспоминаю слова Мазина, сказанные в дни жестокого голода, когда мы видели падающих на улицах стариков, сжимавших в исхудалых пальцах металлические кастрюльки. ?Все-таки мы, — сказал он, — величайшая сила на свете. Только мы несем миру новые принципы справедливости и разумной организации труда. В этой нахлебавшейся войны Европе, где никто больше не хочет воевать, мы одни смогли создать целые армии, завтра мы сможем вести по-настоящему справедливые войны. Их карточный домик рухнет; чем дольше он простоит, тем больше будет нищеты и крови?. Мы называли ?карточным домиком? Версальский договор, подписанный в июне 1919 года.

    Вместе с Максимом Горьким, историком П.Е. Щеголевым и ветераном Народной воли Новорусским мы создали первый музей революции. Зиновьев выделил нам значительную часть Зимнего дворца. По правде говоря, как и большинство партийных руководителей, он хотел бы сделать из него музей Большевистской пропаганды, но, заботясь о привлечении революционных интеллигентов и не лишенный, очевидно, исследовательской жилки, он разрешил нам начать честно. Я продолжал изучать архивы охранки. Пугающие документы, обнаруженные мной, представляли особый психологический интерес; но еще большим был, возможно, интерес практический. В первый раз весь полицейский репрессивный механизм империи попал в руки революционеров. Знакомство с этими документами могло дать зарубежным борцам полезные сведения; несмотря на энтузиазм и сознание своей правоты, у нас не было уверенности, что реакция однажды не одержит верх. Мы скорее верили в противоположное: считалось общепринятым, и Ленин не раз повторял, что отсталая (в индустриальном плане) аграрная Россия не могла найти в себе средства для установления долговременного социализма; следовательно, мы будем рано или поздно побеждены, если европейская социалистическая революция, или, по меньшей мере, центральноевропейская, не подведет под социализм бесконечно более широкую и жизненную основу. Наконец, мы знали, что среди нас действуют старые агенты-провокаторы, в большинстве своем готовые вернуться к прежней, губительной для нас службе на стороне контрреволюции.

    В первые дни Февральской революции 1917 года петроградский дворец правосудия сгорел. Нам было известно, что уничтожение его архивов, антропометрической картотеки и секретного хранилища было делом рук как воровского мира, заинтересованного в том, чтобы эти документы исчезли, так и агентов-провокаторов. В Кронштадте ?революционер? и одновременно провокатор захватил архивы службы безопасности и сжег их. В секретном фонде охранки содержалось от тридцати до сорока тысяч досье агентов, действовавших за последние двадцать лет. Просто подсчитав вероятное количество естественных смертей, различных выбытий и учитывая около 3 тысяч разоблаченных благодаря кропотливому труду архивистов, мы могли предположить, что несколько тысяч бывших тайных агентов продолжали действовать в революционных событиях: по меньшей мере, пять тысяч, как утверждал историк Щеголев, рассказавший мне о случае, произошедшем в одном поволжском городе. Комиссия, в которую входили известные члены партий левого спектра, допрашивала высокопоставленных чинов имперской полиции, в частности, о провокаторстве. Глава политического сыска извинился, что не может назвать двух своих бывших агентов, так как они входят в состав данной комиссии. Он предпочел бы, чтобы эти господа, подчинившись голосу своей совести, назвали себя сами! И два ?революционера? в смущении встали. Бывшие тайные агенты, участвующие в политической жизни, без малейших угрызений совести притворяясь испытанными революционерами, были заинтересованы в том, чтобы примкнуть к правящей партии, и им оказалось нетрудно занять высокие посты. Они играли в режиме определенную роль; мы догадывались, что некоторые должны были действовать по принципу ?чем хуже, тем лучшем, провоцировать эксцессы и недоверие. Разоблачить их было крайне трудно. Обычно в делах имелись только клички, и нужно было внимательно сопоставлять факты, чтобы провести идентификацию. Например, в 1912 году в революционных организациях Москвы, которые отнюдь не были массовыми, насчитывалось 55 агентов-провокаторов, из них 17 эсеров, 20 социал-демократов (большевиков и меньшевиков), 3 анархиста, 11 студентов, несколько либералов. Малиновский, лидер большевистской фракции в Думе, глашатай Ленина, тоже был провокатором; руководитель боевой организации партии социалистов-революционеров, член центрального комитета этой партии Евно Азеф являлся агентом охранки в период, когда совершались наиболее громкие террористические акты (с 1903 по 1908 годы). Добавлю еще, что к 1930 году было разоблачено еще несколько агентов-провокаторов из числа ленинградских руководителей! Я нашел необычное незашифрованное досье № 378 на Юлию Орестовну Серову, жену большевистского депутата II Государственной Думы, известного деятеля, расстрелянного в 1918 году в Чите. Послужной список Серовой, приведенный в докладе министру, показывал, что она выдавала склады оружия и литературы, содействовала аресту Рыкова, Каменева и многих других, долго шпионила за партийными комитетами. В конце концов, оказавшись под подозрением и отстраненная от дел, она в феврале 1917 года, за несколько недель до падения самодержавия, написала начальнику тайной полиции, что ?перед надвигающимися большими событиями? она просит вернуть ее на службу, сообщала, что вышла замуж за большевика и готова снова работать! Письмо показывало ее как женщину практичную, умную, усердную, жадную до денег, возможно, истеричку. Как-то вечером с друзьями за чаем мы обсуждали этот психологический случай. Вдруг одна старая активистка, возмутившись, поднялась: ?Серова? Но я недавно встретила ее в городе! Она действительно вновь вышла замуж за товарища с Выборгской стороны!? Серова была арестована и расстреляна.

    Психология провокаторов чаще всего бывала двойственной. Горький показал мне письмо, написанное одним из них, оставшимся неразоблаченным; по существу, смысл документа сводился к следующему: ?Я презирал себя, но знал, что мое презренное, мелкое предательство не помешает революции идти своим путем?. Инструкции охранки рекомендовали обращаться к революционерам слабохарактерным, озлобленным и разочарованным; играть на соперничестве самолюбий; облегчать политическую карьеру хорошим агентам, устраняя более опытных активистов. Старый адвокат Козловский, первый нарком юстиции*, поделился со мной своими впечатлениями о Малиновском. Несмотря на разоблачение, бывший лидер большевистской фракции в Думе приехал в 1918 году из Германии в Россию и явился в Смольный, прося арестовать его. ?Малиновский? Не знаю такого, — ответил ему начальник охраны. — Идите, объясняйтесь в партийный комитет?. Козловский допросил Малиновского. Тот утверждал, что не может жить вне революции. ?Я сам себе противоречу, раздваиваюсь и согласен, чтобы меня расстреляли!? Так же он держался и перед революционным трибуналом. Обвинительная речь Крыленко была беспощадной (?Авантюрист разыгрывает свою последнюю карту!?), и Малиновский был расстрелян в садах Кремля. Множество причин убеждают меня в том, что он был совершенно искренен и, если бы его оставили в живых, служил бы не хуже других. Но как могли эти другие доверять ему?

    Горький требовал сохранять жизнь провокаторам, они представлялись ему обладателями уникального социального и психологического опыта. ?Эти люди — что-то вроде чудовищ, которых надо оставить для изучения?. Так же аргументировал он и свои выступления в защиту жизни высших чинов царской политической полиции. (Вспоминаю разговор на эту тему, который переключился на вопрос о смертной казни для детей. Советские руководители были озабочены детской преступностью. Брошенные дети создавали настоящие банды; их помещали в детские дома, где они умирали от голода; они бежали оттуда и принимались за старое. На счету хорошенькой четырнадцатилетней Ольги было несколько детоубийств и побегов; она организовывала налеты на квартиры, где родители оставляли детей одних. Говорила с ними через дверь, ей верили и открывали... Что с ней делать? Горький ратовал за создание колоний для детей-преступников на Севере, где жизнь сурова и полна приключений. Что было решено, мне неизвестно.)

    --------------------------------------------------------------------------------

    * М.Ю. Козловский занимал должность председателя Чрезвычайной следственной комиссии ВРК в Петрограде.

    ————————————————————————————————————————————————

    Мы располагали также достаточно богатой документацией о деятельности охранки за границей. У нее были многочисленные агенты среди эмигрантов, в журналистских и политических кругах различных стран. Они занимались подкупом прессы. Известны слова высокопоставленного чиновника Рачковского об ?омерзительной продажности французской прессы?, сказанные им в Париже в период франко-русского союза. Наконец, мы обнаружили в архивах добротные труды по истории революционных партий, написанные полицейскими чинами. Позднее они были опубликованы. Но только они! Эти бумаги, порожденные чудовищной полицейской машиной и выставленные в Малахитовом зале Зимнего Дворца, окна которого выходили на Петропавловскую крепость, нашу Бастилию, наводили на размышления. Оставалось ощущение конечного бессилия репрессий, которые пытаются воспрепятствовать закономерному историческому развитию и защищать режим, противостоящий стремлениям общества. Подобный солидно оснащенный репрессивный аппарат может лишь затянуть агонию.

    Казалось, гражданская война близилась к завершению. На Украине Добровольческая армия генерала Деникина разбегалась. Войска адмирала Колчака, преследуемые красными партизанами, отступали в глубь Сибири. В партии постепенно нарождалась идея возвращения к нормальной жизни. Рязанов без устали требовал отмены смертной казни. ЧК стали непопулярными. В середине января 1920 года Дзержинский при поддержке Ленина и Троцкого предложил отменить смертную казнь во всей стране, за исключением зоны боевых действий. 17 января Декрет был принят правительством и подписан Лениным, председателем Совета народных комиссаров. Несколько дней тюрьмы, полные подозрительных, жили в томительном ожидании. Они сразу узнали бесконечно счастливую новость об окончании террора! Декрет еще не был опубликован. 18 или 19 января в Смольном товарищи сообщили мне шепотом о ночной трагедии, о которой и впоследствии никогда не говорилось открыто. В то время как газеты печатали Декрет, ЧК Петрограда и Москвы ?пускали в расход? заключенных. Ночью подозрительных чохом вывезли на возах за город и расстреляли. Сколько их было? От 150 до 200 в Петрограде, от 200 до 300 в Москве. Утром следующего дня семьи убитых пришли на мрачное свежевспаханное поле, чтобы собрать дорогие реликвии — пуговицы, клочки одежды... Чекисты поставили правительство перед свершившимся фактом. Много позже я познакомился с одним из инициаторов массового убийства в Петрограде, назову его Леонидовым. ?Мы думали, — сказал он, — что если народные комиссары начинают проявлять гуманизм, это их дело. Наше дело — навсегда разбить контрреволюцию, и пусть нас потом расстреляют, если захотят!? Это была отвратительная трагедия профессионального психоза. Впрочем, Леонидов, когда я познакомился с ним, явно был полубезумцем. Непримиримые контрреволюционеры составляли, вероятно, лишь незначительный процент жертв. Несколько месяцев спустя, когда моя жена находилась в роддоме, я разговорился там с женщиной, родившей мертвого ребенка. Ее мужа, инженера Троцкого или Троицкого, расстреляли в ту ужасную ночь. Его, бывшего эсера, участника революции 1905 года, арестовали за спекуляцию, то есть за покупку сахара на черном рынке! Я смог проверить то, что она мне сообщила. Даже в Смольном эта драма была окружена полнейшей тайной. Но она сильно дискредитировала режим. Для меня, как и для многих, было очевидным, что упразднение ЧК, восстановление обычных судов и права на защиту отныне становилось условием внутреннего спасения революции. Но мы ничего не могли сделать. Политбюро, в которое тогда входили Ленин, Троцкий, Зиновьев, Каменев, Рыков и Бухарин, ставило вопрос, но не осмеливалось решить его, само страдая, без сомнения, от психоза страха и всевластия. Анархисты были правы, когда писали на своих черных знаменах, что ?нет яда хуже власти? — абсолютной, разумеется. С того времени психоз абсолютной власти довлел над огромным большинством руководителей, особенно низовых. Примеров тому нет числа. Он происходил из комплекса неполноценности еще недавно эксплуатируемых, порабощенных, униженных; из самодержавных традиций, невольно проявлявшихся на каждом шагу; из подсознательной озлобленности бывших каторжников и тех, кто избежал виселиц и тюрем империи; из атрофии нормальных человеческих чувств, вызванной мировой и гражданской войнами; из страха и решимости сражаться до конца. Эти настроения были усилены жестокостями белого террора. В Перми адмирал Колчак уничтожил четыре тысячи рабочих (все население города составляло пятьдесят пять тысяч человек). В Финляндии от рук реакции погибло от 15 до 17 тысяч красных. В одном городке — Проскурове — было вырезано несколько тысяч евреев. Жили этими новостями, рассказами, невероятными цифрами. В Будапеште Отто Корвин был повешен вместе со своими товарищами на глазах возбужденной толпы буржуа. Я остаюсь при убеждении, что социальная революция была бы при всем том значительно сильнее и понятнее, если бы люди, которых она наделила верховной властью, отстаивали и применяли принцип человечности по отношению к побежденному врагу с той же энергией и настойчивостью, с какой одерживали победы. Я знаю, что они предпринимали к этому робкие попытки; но не проявили воли. При всем величии этих людей они, принадлежа будущему, оставались пленниками прошлого.

    Весна 1920 года началась с победы (взятия Архангельска, оставленного англичанами), но неожиданно ситуация переменилась. Снова подступила смертельная опасность — польская интервенция. В досье охранки были портреты Пилсудского, осужденного в прошлом за заговор против царя. Я встретил врача, который пользовал Пилсудского в Петербургской лечебнице, где тот с редким совершенством симулировал помешательство с целью совершить побег. Бывший революционер и террорист, ныне он бросил свои легионы против нас. Это вызвало ответную волну ожесточения и энтузиазма. Случайно уцелевшие царские генералы Брусилов и Поливанов откликнулись на призыв Троцкого и были готовы сражаться. Я видел, как Горький разразился рыданиями, напутствуя с балкона на Невском батальон, отправлявшийся на фронт. ?Когда мы прекратим убивать и проливать кровь?? — выдавливал он из-под своих торчащих усов. Дуновением разгрома была восстановлена смертная казнь, и власть ЧК возросла. Поляки вошли в Киев. Зиновьев говорил: ?Наше спасение — в Интернационале?. Такого же мнения придерживался Ленин. В разгар битвы спешно собрался II конгресс Коминтерна. Я встретил приехавших: английского пацифиста Лендсбери и Джона Рида; спрятал одного делегата венгерских левых коммунистов, противников Белы Куна, связанных с Раковским. Мы выпускали журнал Интернационала на четырех языках, тайно, различными путями отправляли за рубеж послание за посланием. Я переводил письма Ленина, а также книгу, которую написал Троцкий в своем бронепоезде, ?Терроризм и коммунизм?; в ней отстаивалась необходимость длительной диктатуры на период перехода к социализму, которая, без сомнения, должна продлиться несколько десятков лет. Это непоколебимое мышление немного пугало меня своим схематизмом и волюнтаризмом. Ощущалась нехватка всего: сотрудников, бумаги, средств связи, даже хлеба и чернил.

    Мы пили чай в малом актовом зале Смольного с Григорием Евдокимовым и делегатом испанской НКТ Анхелем Пестанья, когда вошел Ленин. Он сиял, пожимал протянутые руки, переходил из объятий в объятья. Радостно расцеловался с Евдокимовым, они смотрели друг другу в глаза, счастливые, как большие дети. На Владимире Ильиче был старый эмигрантский пиджачок, возможно, еще из Цюриха, который я на нем видел круглый год. Почти лысый, с шишковатым черепом, высоким лбом, заурядными русскими чертами, удивительно свежим розовым цветом лица, небольшой рыжеватой бородкой, слегка выступающими скулами, серо-зелеными глазами, которые улыбка делала чуть раскосыми, он имел добродушный и радостно-лукавый вид. Сама простота. Он жил в Кремле, в небольшой квартире дворцовых слуг, которая тоже не вполне протапливалась последнюю зиму. Идя к парикмахеру, он становился в очередь, находя неприличным, когда его пропускали вперед. Старая няня вела его хозяйство и чинила одежду. Он знал, что является первым умом партии и недавно, в трудной ситуации, пригрозил выходом из ЦК и обращением прямо к партийной массе! Он желал популярности трибуна, признанного массами, без аппарата и церемониала. В его манерах и поступках не было ни малейшего намека на вкус к власти, только требовательность серьезного специалиста, который хотел, чтобы работа выполнялась хорошо и вовремя, и открытое стремление заставить уважать новые порядки, вплоть до самых незначительных, казавшихся чисто символическими. В тот же день или на следующий он в течение нескольких часов выступал на торжественном открытии конгресса под белой колоннадой Таврического дворца. В его докладе рассматривалась историческая ситуация, сложившаяся после Версальского договора. Обильно цитируя Мейнарда Кейнса, Ленин доказывал нежизнеспособность произвольно поделенной победившим империализмом Европы, невозможность для Германии долго терпеть навязанное ей бремя и заключил свою речь словами о неизбежности будущей европейской революции, которая должна захватить и народы азиатских колоний. Он не был ни великим оратором, ни хорошим лектором, не пользовался приемами риторики, не добивался чисто ораторского эффекта. Словарь его был разговорным, Ленин часто использовал повторы, чтобы вбить в головы идею, как вбивают гвозди. Однако благодаря убедительной мимике и разумной уверенности его выступления никогда не вызывали скуку. Характерным его

    жестом было поднять руку, подчеркивая важность сказанного, затем обратить к аудитории открытые ладони в демонстративном движении, одновременно серьезно и с улыбкой — ?разве это не очевидно??. С вами откровенно говорил простой человек, он взывал только к вашему разуму, фактам, необходимости. ?Факты — упрямая вещь?, — любил он повторять. Ленин был воплощением здравого смысла и немного разочаровал французских делегатов, привыкших к парламентским баталиям. ?При ближайшем рассмотрении Ленин очень проигрывает?, — сказал мне один из них.

    (Зиновьев заказал художнику Исааку Бродскому большую картину, изображающую это историческое заседание. Бродский сделал наброски. Впоследствии художник переписывал свое полотно, заменяя одних участников другими по мере того, как кризисы и оппозиции изменяли состав Исполкома...)

    Второй конгресс Коминтерна продолжил свою работу в Москве. Сотрудники и иностранные делегаты жили в гостинице ?Деловой Двор?, расположенной в конце широкого бульвара, по другую сторону которого возвышалась белая зубчатая стена Китай-города. Расположенные неподалеку средневековые ворота, увенчанные старинной башенкой, вели на Варварку, где находился легендарный дом первых Романовых. Оттуда мы шли в Кремль, этот город в городе, все входы в который охраняли часовые, проверявшие пропуска. Двойная власть революции, советское правительство и Интернационал, заседали во дворцах самодержавия, среди старых церквей в византийском стиле. За кремлевскими стенами жил город, незнакомый делегатам (их отсутствие интереса к нему меня огорчало), — Москва со своими голодными пайками, арестами, злоупотреблениями в тюрьмах, закулисной спекуляцией. Роскошно питаясь среди всеобщей нищеты (хотя яйца, по правде говоря, подавали испорченные...), прогуливаясь по музеям в виде образцовых яслей, делегаты мирового социализма имели вид отпускников или туристов в нашей осажденной, обескровленной республике, не залечившей свои раны. Мне открылась еще одна форма несознательности — марксистская. Руководитель немецкой партии Пауль Леви, спортивный и полный уверенности, просто сказал мне, что ?для марксиста во внутренних противоречиях русской революции нет ничего удивительного?, и, без сомнения, так оно и было, но эта общая истина служила ему ширмой, ограждающей от непосредственной реальности, все-таки немаловажной. Подавляющая часть большевизированных левых марксистов находила такое поведение приемлемым. Слова ?диктатура пролетариата? чудесным образом все им объясняли, они даже не задавались вопросом, что думает, чувствует, делает пролетариат-диктатор. Напротив, социал-демократы были исполнены критического духа и непонимания. У лучших из них (я имею в виду немцев Деймига, Криспина, Диттмана) мирно обуржуазившийся социалистический гуманизм страдал от сурового климата революции, вплоть до того, что они выступали против всякого ригоризма. Делегаты-анархисты, с которыми я много спорил, испытывали здоровый страх перед ?официальными истинами?, высокомерием властей и жадно интересовались реальной жизнью; но, как сторонники теории преимущественно эмоциональной, незнакомые с политэкономией и никогда не ставившие перед собой проблему власти, они не могли теоретически осмыслить значение происходящего. Это были прекрасные ребята, остающиеся в целом на романтических позициях ?вселенской революции?, как ее представляли себе анархо-коммунистические ремесленники между 1848 и 1860 годами — до появления современной индустрии и пролетариата. Анхель Пестанья, часовщик из Барселоны, трибун НКТ, худой и недоверчивый, с глазами и усами великолепной черноты; бородач Армандо Борги из итальянского Синдикалистского союза;

    Августин Сухи с лицом рыжего рейтара, делегированный немецкими и шведскими синдикалистами; Лепти, могучий землекоп, представлявший французскую ВКТ и газету ?Либертер?, который сразу же поклялся, что ?во Франции революция будет делаться совершенно по-другому!?. Ленин очень хотел привлечь ?лучших из анархистов?.

    За исключением России и, быть может, Болгарии в мире нигде еще не было коммунистов. Как старые революционные школы, так и молодое поколение эпохи войны были бесконечно далеки от большевистского менталитета. Все эти люди представляли движения, отставшие от хода событий, выказывали много доброй воли и мало способностей. От Французской социалистической партии прибыли Марсель Кашен и Л.-О.Фроссар. Кашен, как обычно, держал нос по ветру и, чтобы сохранить популярность, полевел — ранее в интересах французского правительства он оказывал содействие милитаристским кампаниям Муссолини в Италии (1916). В Варшаве по пути на конгресс Кашен и Фроссар провели переговоры с польскими социалистами, одобрявшими контрреволюционную агрессию Пилсудского. [Как только это стало известным, Троцкий настоял на их безотлагательной высылке — и мы больше их не видели. Изгнание ?этих политиканов? вызвало, кажется, всеобщее удовлетворение]*. Парижский комитет III Интернационала прислал старого друга Троцкого, горячего интернационалиста, профсоюзного деятеля Альфреда Росмера. Росмер, со своей сдержанной улыбкой, был воплощением бдительности, скромности, преданности. Его коллега по комитету Раймон Лефевр, высокий парень с резким профилем, санитар Верденского сражения, поэт и романист, автор книги, выразившей в избыточно лирическом стиле ?символ веры? человека, вернувшегося из окопов, под названием ?Революция или смерть!?. Он взывал от имени выживших представителей поколения, оставшегося лежать в братских могилах. Мы быстро стали друзьями.

    Из итальянцев я вспоминаю ветерана Ладзари, прямого старика с возбужденным голосом; бородатую, близорукую профессорскую голову Серрати; Террачини, строгого и сухого молодого теоретика; неистового Бордигу, трепетавшего под грузом идей, знаний и суровых предвидений.

    --------------------------------------------------------------------------------

    * Отрывок, заключенный нами в квадратные скобки, был оспорен Альфредом Росмером. - Примеч. ко франц. изд.

    Маленькая, с тонким, уже материнским лицом, обрамленным расчесанными на прямой пробор черными волосами, распространяющая вокруг себя необычайную приязнь, Анжелика Балабанова еще надеялась, что Интернационал станет чистым, благородным и немного романтическим.

    Из англичан я общался лишь с Галлахером, коренастым, как боксер. Из Соединенных Штатов приехал Фрейна, на котором висело тяжкое подозрение, и Джон Рид, [очевидец большевистского восстания 1917 года, чья книга о революции уже заслужила уважение. Я встречал Рида в Петрограде, откуда мы организовали ему тайный отъезд через Финляндию; финны пытались расправиться с ним и некоторое время продержали в гиблой тюрьме. Теперь Рид был под впечатлением поездки по малым городам Подмосковья, откуда вывез образ призрачной страны, где реален лишь голод, и удивление, что советская работа все-таки продолжается. Это был высокий, крепкий, расчетливый и холодный энтузиаст, обладавший живым умом и чувством юмора.]*

    Я снова встретил Раковского, руководителя советского правительства Украины, терзаемой сотнями белых, националистических, черных (анархистских), зеленых, красных банд; бородатый, одетый в мятую солдатскую форму, он неожиданно заговорил с трибуны на великолепном французском. Из Болгарии приехал Коларов, массивный, важный, с небольшим брюшком; он сразу же пообещал конгрессу взять власть в своей стране, как только Интернационал того пожелает! Из Голландии в числе прочих прибыл Вайнкоп, черноволосый, с выступающими челюстями, агрессивный с виду, но на самом деле созданный лишь для того, чтобы слепо следовать за другими. Из индийцев приехал через Мексику Манабендра Нат Рой, тощий, долговязый, смуглый до черноты, с курчавыми волосами, в сопровождении скульптурной англичанки, которая в своем легком платье казалась обнаженной. Нам не было известно, что в Мексике на него пали нехорошие подозрения; вскоре он станет создателем маленькой индийской компартии, проведет годы в тюрьме, выступит против оппозиции с нелепыми обвинениями, сам будет исключен, а затем вновь обретет милость, но это будет много позже.

    --------------------------------------------------------------------------------

    * Отрывок, восстановленный во французском издании "Воспоминаний" по первоначальной рукописи Сержа.

    ————————————————————————————————————————————

    Правила игры задавали русские; это происходило само собой, настолько их превосходство было очевидным; единственный вождь западного социализма, способный подняться на такую же высоту и, быть может, еще выше благодаря своему пониманию духа свободы, Роза Люксембург, была расстреляна немецкими офицерами. Из русских, кроме Ленина, присутствовали Зиновьев, Бухарин, Раковский (обрусевший и офранцузившийся румын). Карл Радек, недавно вышедший из берлинской тюрьмы, где избежал покушения; рядом с ним убили Лео Иогихеса. Троцкий лишь изредка появлялся на конгрессе, его больше заботило положение на полыхающем польском фронте.

    Дискуссия вращалась вокруг четырех вопросов, один из которых, наиболее серьезный, на заседаниях не обсуждался. Ленин старался убедить голландских, немецких и итальянских (Бордига) ?левых коммунистов? в необходимости компромисса, участия в выборах и парламентской деятельности, предупреждал их об опасности превращения в революционные секты. Ленин ставил ?национальный и колониальный вопрос?, отстаивая возможность и необходимость поощрения советских революций в странах Азии. Казалось, опыт российского Туркестана подтверждал его правоту. Прежде всего Ленин имел в виду Индию и Китай, полагая, что именно здесь следует нанести удар, чтобы ослабить британский империализм, непримиримого врага Республики Советов. Не полагаясь более на традиционные европейские социалистические партии, русские считали, что остается только провоцировать в них расколы, чтобы порвать со старыми реформистскими вождями и создать новые партии, способные готовить взятие власти, дисциплинированные и руководимые московским Исполкомом.

    Серрати сделал серьезные замечания о тактике поддержки националистических движений в колониях, показав их реакционные черты, заставляющие беспокоиться за будущее. Бордига выступил против Ленина по вопросам организации и генеральной линии; он опасался влияния Советского государства на компартии, тенденции к компромиссам, демагогии, коррупции, а самое главное, он не считал, что аграрная Россия будет в состоянии руководить международным рабочим движением; Амадео Бордига был, несомненно, одним из самых проницательных умов на конгрессе.

    Конгресс подготовил раскол французской (Тур) и итальянской (Ливорно) партий, поставив желающим вступить в Коминтерн двадцать одно строгое условие, точнее, двадцать два: последнее, малоизвестное, исключало франкмасонов. Никто не найдет и следа четвертого вопроса в отчетах конгресса; но я видел, как Ленин горячо спорил об этом с окружившими его иностранцами в зальчике по соседству с большим, украшенным позолотой залом императорского дворца; туда был выдворен трон и рядом с этим ненужным теперь предметом висела карта польского фронта. Стучали пишущие машинки. Ленин, с портфелем под мышкой, комментировал продвижение армии Тухачевского на Варшаву. Карл Радек, саркастичный и забавный, похожий на обезьяну, поправлял постоянно сползавшие слишком просторные брюки: ?Мы разорвем Версальский договор ударами штыков!? (Позднее мы узнали, что Тухачевский жаловался на иссякающие силы и растянутые коммуникации; что Троцкий считал это наступление слишком рискованным, Ленин в известном смысле навязал его, послав Раковского и Смилгу к Тухачевскому в качестве политкомиссаров; оно, вполне вероятно, удалось бы вопреки всему, если бы Ворошилов, Сталин и Буденный, вместо того, чтобы поддержать его, не постарались бы обеспечить победу себе, наступая на Львов.) Неожиданно под Варшавой, о падении которой уже сообщалось, наша армия потерпела поражение. За исключением некоторого числа студентов и рабочих, крестьяне и пролетарии Польши не помогали Красной Армии. Я остаюсь при убеждении, что русские совершили огромную психологическую ошибку, поручив управление Польшей Польскому революционному комитету, в который, наряду с Мархлевским, входил олицетворявший красный террор Дзержинский. Я считал, что вместо того, чтобы поднять энтузиазм населения, это лишь охладит его. Так и произошло. Еще раз после поражения немецких спартаковцев в 1918—1919 годах экспансия революции на промышленный Запад провалилась. Большевизму оставалось лишь обратиться к Востоку.

    Спешно был организован Конгресс угнетенных народов Востока. Как только завершился конгресс Коминтерна, Зиновьев, Карл Радек, Росмер, Джон Рид, Бела Кун отправились в Баку на специальном поезде, охрана которого (им предстояло пересечь малонадежные регионы) была доверена их другу Якову Блюмкину. В Баку сенсацию произвело появление Энвер-паши. Зал, полный представителей Востока, разразился рукоплесканиями, бряцанием ятаганов и кинжалов: ?Смерть империализму!? Однако подлинного согласия с мусульманским миром, движимым своими собственными национальными и религиозными стремлениями, достичь было сложно. Энвер-паша, герой салонов и коварных интриг, был настроен на создание мусульманского государства в Центральной Азии; два года спустя он будет убит в стычке с красной кавалерией. Возвращаясь из этой замечательной поездки, Джон Рид съел арбуз, купленный на маленьком живописном дагестанском базаре, в результате чего заразился тифом и умер.

    Для меня московский конгресс был овеян трауром. Но прежде чем рассказать об этом, я хотел бы вернуться к обстановке того периода. В ту пору я пользовался свободой, ежедневно общаясь и с правящими кругами, и с улицей, и с гонимыми инакомыслящими. Во время празднеств в Петрограде меня беспокоила участь Волина. Волин (Всеволод Эйхенбаум), сознательный рабочий, участвовавший в организации

    Петербургского Совета 1905 года, в 1917-м вернулся из Америки и стал одним из вдохновителей российского анархистского движения; вместе с Повстанческой армией украинских крестьян, созданной Махно, сражался с белыми и красными, стремился образовать в районе Гуляй-Поля конфедерацию свободных крестьян. Больной тифом, во время отступления он был взят в плен Красной Армией, и мы боялись, что его сразу же расстреляют. Нам удалось предотвратить это, послав туда товарища из Петрограда, который добился перевода пленника в Москву. Что было дальше, я не знал, когда великолепным летним вечером присутствовал вместе с делегатами конгресса Коминтерна на представлении настоящей советской мистерии на перистиле Биржи, возвышающемся над Невой. Парижская Коммуна, поднимающая свои красные знамена, а затем гибнущая; убитый Жорес и стенающая в отчаянии толпа; наконец, счастливая революция, победившая во всем мире. Этот апофеоз в моем сознании смущало невидимое присутствие гонимых. В Москве я узнал, что Ленин и Каменев пообещали сохранить Волину жизнь. Мы заседали в роскошных кремлевских залах, а этого инсургента ожидало туманное будущее. Я выходил из Кремля и шел к другому противнику режима, самому известному и проницательному — Юлию Осиповичу Мартову, лидеру меньшевиков-интернационалистов, бывшему наряду с Лениным и Плехановым одним из основателей российской социал-демократии. Он осуждал злоупотребления ЧК, ?манию величия? Ленина и Троцкого: ?Как будто можно, — повторял он, — учредить социализм декретами, расстреливая людей в подвалах!? Ленин защищал его от ЧК, прислушивался к его острой критике, опасался его влияния. Я встречался с Мартовым в маленькой комнатке, отличавшейся бедностью; кажется, с первого взгляда мне стала ясна его полная несовместимость с большевиками, хотя, как и они, он был высокообразованным марксистом и непреклонным, большого мужества человеком. Болезненный, немного прихрамывающий, со слегка асимметричным лицом, высоким лбом, проницательным взглядом из-под очков, маленьким ртом, жидкой бородкой, кротким и умным выражением лица. Человек совести и знания, но не революционной воли, суровой, сметающей препятствия. Его критика была справедливой, предложения — утопическими. ?Без возвращения к демократии революция погибла?, но как к ней вернуться? Тем не менее, я считал непростительным, что человек такого масштаба поставлен в ситуацию невозможности дать революции все, чем его мысль может ее обогатить. ?Увидите, увидите, — говорил он мне, — свободное сотрудничество с большевиками невозможно?.

    Как только я вернулся в Петроград вместе с Раймоном Лефевром, Лепти, Вержа (французским профсоюзным деятелем) и Сашей Тубиным, произошла ужасная драма, подтвердившая худшие опасения Мартова. После кровавого поражения 1918 года только что созданная финская компартия раскололась. Из ее руководителей я знал Сиролу и Куусинена, которые не блистали способностями и сами признавали, что совершили много ошибок. Я обеспечивал публикацию посвященной этому событию книжки Куусинена, бледного, застенчивого и работящего человека. В партии возникла оппозиция, ненавидевшая старых вождей, приведших ее к поражению, а ныне присоединившихся к Коминтерну. Партийная конференция, состоявшаяся в Петрограде, проголосовала за оппозицию против ЦК, поддержанного Зиновьевым, и на этом прекратила прения. Некоторое время спустя финны-курсанты военной школы явились вечером на собрание ЦК и расстреляли на месте Ивана Рахью и еще семерых руководителей своей же партии. Наша пресса бесстыдно солгала, обвинив в этом убийстве белых! Виновные оправдывали свои действия высшими соображениями. Они обвиняли ЦК в измене. Для расследования этой трагедии Коминтерном была образована ?комиссия трех?; в нее входили Росмер и болгарин Шаблин; не знаю, заседала ли она хоть раз. Позднее дело разбирал революционный трибунал Москвы (при закрытых дверях), с обвинительной речью выступил Крыленко, и решение было принято одновременно разумное и чудовищное. Виновным, приговоренным для проформы, предписали отправиться на фронт (не знаю, что с ними случилось на самом деле), а лидер оппозиции Войтто Элоранта, приговоренный к тюремному заключению как ?ответственный политически?, был расстрелян. На Марсовом Поле выкопали восемь могил, и на это кладбище героев революции мы проводили в последний путь от Зимнего дворца восемь красных гробов, покрытых еловыми ветками. Раймон Лефевр должен был выступать. Что говорить? Он беспрерывно божился: ?Бога ради!..? С трибуны он, разумеется, обличал империализм и контрреволюцию. Солдаты и рабочие слушали его молча, нахмурив брови.

    Вместе с Раймоном Лефевром, Лепти и Вержа приехал, как было сказано уже выше, мой старый друг Саша Тубин, помогавший мне во времена французского заточения поддерживать связь с внешним миром. Мы ходили по Петрограду, он хандрил, преследуемый мрачными предчувствиями. Эти четверо отправились в Мурманск, чтобы пересечь линию блокады; им предстояла трудная дорога через Арктику. Они должны были плыть на рыболовецком судне вдоль всего финского берега и высадиться в Варде, в Норвегии, на свободной территории. Торопясь успеть на конгресс ВКТ, четверка села на корабль в ненастье. И исчезла в море. Может быть, они утонули в грозу. А может, их расстрелял финский моторный катер. Я знал, что в Петрограде шпионы ходили за нами по пятам. В течение двух недель Зиновьев, все более и более озабоченный, каждый день спрашивал меня: ?У вас есть известия о французах?? Эта катастрофа породила кривотолки.

    В то время, как погибала эта четверка, один посредственный авантюрист пересек линию блокады и вернулся в Париж с бриллиантами, приобретенными по бросовой цене на одесском черном рынке. Этот эпизод заслуживает упоминания, потому что он характеризует метания самой ЧК в то бесчеловечное время. Во время конгресса я обедал за одним столом с необычайно худым и плохо одетым невысоким человеком, с головой больной хищной птицы на тощей шее. Это был Скрыпник, старый большевик, член украинского правительства — в 1934 году он покончит с собой после совершенно необоснованного обвинения

    в национализме (на самом деле он взял под защиту нескольких украинских интеллигентов). К нам приблизился некто в пенсне, с большими блеклыми рыжими усами на красной морде, которую я опознал с изумлением; Морисиус, бывший парижский пропагандист-индивидуалист, бывший пацифист в военное время, бывший не знаю кто еще! В Верховном Суде во время процесса господ Кайо и Мальви кто-то из начальников парижской полиции неожиданно отозвался об этом смутьяне как об одном из своих ?лучших агентов?.

    — Зачем ты сюда приехал? — спросил я его.

    — Я делегат от моей группы, приехал повидать Ленина.

    — А как быть с тем, что говорилось в Верховном Суде?

    — Подлая попытка полиции дискредитировать меня!

    Естественно, он был арестован. Я защищал его перед ЧК, которая собиралась приобщить его на некоторое время к сельскохозяйственным работам в Сибири, чтобы он не смог донести об организации службы связи Коминтерна. Ему на свой страх и риск разрешили уехать, и он остался не в накладе.

    Заканчиваю эту главу временем после завершения II конгресса Коминтерна, сентябрем-октябрем 1920 года, так как чувствую, что в этот момент мы достигли некоего рубежа. Новые опасности угрожали изнутри, мы шли к катастрофам, которые едва могли предвидеть (я имею в виду наиболее прозорливых; большинство партии начинало слепо следовать за грубым схематизмом официального мнения). Начиная с октября, словно снежный ком, будут постепенно накапливаться события, не известные большинству населения страны. Я очень остро ощущал эту внутреннюю опасность, заключенную в нас самих, в характере и духе победившего большевизма. Меня постоянно терзал контраст между теорией и реальностью — растущей нетерпимостью и раболепием многих чиновников, их стремлением к привилегиям. Помню разговор с наркомом продовольствия Цюрюпой, человеком с великолепной белой бородой и простодушным взглядом. Я привел к нему испанских и французских товарищей, чтобы он объяснил нам действие советской карточной продовольственной системы. Он показал нам тщательно нарисованные диаграммы, на которых бесследно исчезали ужасный голод и огромный черный рынок. ?А черный рынок?? — спросил я его. ?Он не имеет ни малейшего значения?, — спокойно ответил мне этот старый, безусловно, честный человек, остающийся пленником своей системы и аппарата, где, без сомнения, все его обманывали. Я был поражен. Так и Зиновьев, верующий в неизбежность пролетарской революции в Западной Европе. А разве не верил Ленин в возможность поднять на борьбу народы Востока? К удивительной ясности ума этих великих марксистов начинало примешиваться теоретическое головокружение, граничащее со слепотой. А раболепие постепенно окружало их глупостью и низостью. На митингах на Петроградском фронте я видел, как молодые военные карьеристы в новых блестящих кожанках заставляли Зиновьева краснеть и в смущении опускать голову, откровенно подбрасывая ему глупейшую лесть: ?Мы победим, — кричал один из них, — потому что нами командует наш славный вождь товарищ Зиновьев!? Бывший каторжник сделал для брошюры Зиновьева роскошную цветную обложку с рисунком одного из величайших русских мастеров. Они создали шедевр низости. Римский, проконсульский профиль Зиновьева был изображен как бы на камее в окружении эмблем. Они принесли это председателю Коминтерна, который сердечно поблагодарил их и вызвал меня, как только они ушли. ?Вот образчик нынешнего дурного вкуса, — смущенно сказал мне Зиновьев, — но я не хочу их обидеть. Напечатайте это, только очень маленьким тиражом и в простой обложке?... В другой раз он показал мне письмо Ленина, в котором говорилось о новой бюрократии в следующих выражениях: ?Вся эта советская сволочь?... К такой атмосфере перманентный террор часто добавлял элемент нетерпимой бесчеловечности.

    Если бы большевистские деятели не были столь замечательно просты, скромны, бескорыстны, полны решимости преодолеть любое препятствие ради выполнения своего долга, можно было бы впасть в отчаяние. Но их моральное величие и высокий интеллектуальный уровень, напротив, внушали безграничное доверие. Формула двоякой миссии приобрела тогда для меня особый смысл, и уже навсегда. Социализм должен защищаться не только от врагов, от старого мира, но и от заключающихся в нем самом ферментов реакции. Лишь издали революцию можно считать монолитом; в жизни она подобна потоку, который несет одновременно лучшее и худшее, мощно втягивает в себя явно контрреволюционные струи. Она вынуждена подобрать оружие старого режима, а это оружие обоюдоостро. Чтобы оставаться честной, она должна постоянно быть начеку против собственной скверны, собственных крайностей, преступлений, внутренних элементов реакции. Она жизненно нуждается в критике, оппозиции, гражданском мужестве тех, кто ее делает. А в 1920 году мы были далеки от этого.

    Знаменитая фраза Ленина: ?Это великое несчастье — честь делать первую социалистическую революцию, выпавшую на долю самого отсталого народа Европы? (цитирую по памяти; Ленин несколько раз повторял это), — постоянно вспоминается мне. В истекающей кровью, опустошенной и отупевшей от войны Европе того времени бесконечная правота большевизма была для меня при всем том бесспорной. Он стал новой точкой отсчета в истории. Очевидно, что после первой самоубийственной войны капиталистический порядок был неспособен обеспечить подлинный мир; не менее очевидна и его неспособность извлечь из чудес технического прогресса то, что даст людям больше благополучия, свободы, безопасности, достоинства. И по сравнению с ним революция была права; нам было ясно, что призрак грядущих войн поставит под вопрос саму цивилизацию, если общественный порядок в Европе в ближайшее время не изменится. Что касается грозного якобинизма русской революции, он представлялся мне неизбежным. В строительстве нового революционного государства, начинавшего забывать все свои прежние

    обещания, я видел столь же неизбежную огромную опасность. Государство виделось мне инструментом войны, а не организации производства. Все делалось под страхом смерти, ибо поражение стало бы для нас, наших стремлений, для объявленной новой справедливости, новой нарождающейся коллективной экономики безоговорочной смертью — а что дальше? Я понимал революцию как огромную и необходимую жертву будущему; и ничто не казалось мне важнее обнаружения и поддержания в ней духа свободы.

    Здесь я лишь резюмирую то, что писал в ту эпоху.


4

    ОПАСНОСТЬ — В НАС САМИХ

    1920 —1921

    Режим той эпохи позднее получил название ?военного коммунизма?. Тогда его называли просто ?коммунизмом?, и на тех, кто подобно мне, допускал, что его существование временно, смотрели неодобрительно. В основе работы Бухарина ?Экономика переходного периода?, марксистский схематизм которой возмутил Ленина, лежала идея о том, что такой порядок установлен окончательно. И однако жить при нем становилось просто невозможно. Невозможно, разумеется, не для руководителей, а для большинства населения.

    Великолепная система снабжения продовольствием, созданная Цюрюпой в Москве и Бакаевым в Петрограде, работала вхолостую. Сам толстяк Бакаев восклицал на заседании совета: ?Кухня превосходная, да суп плохой!? Красивые схемы, состоящие из зеленых кружков, синих и красных треугольников, вызвали насмешливую улыбку у Анхеля Пестаньи, и он сказал шепотом: ?Сдается, что на меня плевать хотели?… В действительности, чтобы прокормиться, каждый день приходилось пускаться в спекуляции, и коммунисты поступали так же, как и все остальные. Ассигнации больше ничего не стоили, хитроумные теоретики говорили о предстоящей отмене денег. Не хватало красок и бумаги для почтовых марок, и правительственным декретом переписка была объявлена бесплатной: новое социалистическое достижение. Бесплатные трамваи готовы были развалиться, изношенные механизмы постепенно приходили в негодность.

    Пайки, выдаваемые огосударствленными кооперативами, были мизерны: черный хлеб, иногда заменяемый стаканом овса, несколько селедок в месяц, чуть-чуть сахара для первой категории (работники физического труда и солдаты), почти ничего для третьей (иждивенцы). Повсюду были расклеены плакаты со словами святого Павла:

    ?Кто не работает, тот не ест!?, превратившиеся в насмешку, так как для того, чтобы прокормиться, надо было крутиться на черном рынке, а не работать. Рабочие проводили время на мертвых заводах, изготовляя ножи из деталей станков и подметки из приводных ремней, чтобы обменивать их на толкучке. Промышленное производство упало по меньшей мере на 30 % по сравнению с уровнем 1913 г. Чтобы добыть немного муки масла или мяса, нужно было уметь дать крестьянину, незаконно привозившему их, мануфактуру или вещи. К счастью, в городах в квартирах бывшей буржуазии оставалось немало ковров, драпировок, белья и посуды. Из кожаной обивки диванов делали сносную обувь, из занавесок — одежду. Так как спекуляция дезорганизовывала работу железных дорог, находившихся на последнем издыхании, власти запретили перевозку съестного частными лицами, размещали на станциях специальные подразделения, безжалостно отбиравшие мешок муки у хозяйки, окружали рынки милицией, которая, стреляя в воздух, начинала конфискации среди криков и плача. Специальные подразделения милиции вызывали ненависть. Было в ходу слово ?комиссарократия?. Староверы объявляли о наступлении конца света и пришествии антихриста.

    Зима была подлинным наказанием для населения городов. Ни отопления, ни освещения, и этот мучительный голод! Слабые дети и старики умирали тысячами. Мрачную жатву собирал тиф, передаваемый вшами. Среди этого я жил долгое время. В больших опустевших петроградских квартирах люди собирались в одной комнате, теснились вокруг чугунной или кирпичной печурки, стоявшей прямо на полу, с выведенной в окно трубой. Ее топили паркетом из соседних комнат, остатками мебели, книгами. Так исчезли целые билиотеки. Сам я, чтобы обогреть дорогую мне семью, с истинным удовлетворением сжег ?Свод законов Российской Империи?. Питались небольшим количеством овса и полусгнившей кониной, в кругу семьи делили кусок сахара на микроскопические части, и каждый съеденный вне очереди кусочек вызывал драму.

    Коммуна делала многое, чтобы накормить детей; но это многое оказывалось ничтожно малым.

    Чтобы поддерживать кооперативное снабжение продовольствием, в первую очередь, ожесточенного и отчаявшегося пролетариата, армии, флота, партийных кадров, в отдаленные деревни посылались продотряды, которые мужики часто прогоняли вилами. Крестьяне вспарывали комиссару живот, наполняли его зерном и оставляли в назидание у обочины дороги. Так в окрестностях Дна погиб мой товарищ, печатник, а затем я ездил туда объяснять доведенной до ручки деревне, что всему виной империалистическая блокада. Это было правдой, однако крестьяне не без основания требовали прекращении реквизиций, легализации обмена.

    ?Военный коммунизм? можно определить следующим образом: 1) реквизиции в деревнях; 2) строго пайковое распределение продовольствия среди населения городов, разделенного на категории; 3) полная ?социализация? продукции и труда; 4) крайне усложненное ордерное распределение последних запасов товаров; 5) монополия на власть с уклоном в однопартийность и удушение всякого инакомыслия; 6) осадное положение и ЧК. Эта система была узаконена IX съездом ВКП(б) в марте-апреле 1920 г. Никто не осмеливался признать ее нежизнеспособной; партии не было известно, что Троцкий предложил ЦК отменить реквизиции в минувшем феврале (1920 г.). Историк-марксист Рожков писал Ленину, что катастрофа надвигается, и необходимы немедленные изменения экономических отношений с деревней. ЦК отправил его в ссылку в Псков, а Ленин ответил, что не имеет ни малейшего намерения вступить на путь капитуляции перед лицом сельской контрреволюции.

    Зима 1920 —1921 гг. была ужасной. В поисках пригодных для жилья домов для наших сотрудников я посещал различные здания в самом сердце Петрограда. В старом особняке на элегантной Морской, неподалеку от Генерального Штаба и триумфальных ворот, выходивших на площадь перед Зимним дворцом, я обнаружил целые комнаты, полные замерзших нечистот. Канализационная система не работала, и солдаты, размещенные там, устраивали отхожие места прямо на паркете. Так было во многих домах; что стало бы с городом весной, когда нечистоты потекли бы с этажа на этаж? Срочно были организованы ассенизационные бригады. В поисках одного больного я как-то утром открыл дверь тифозного лазарета на Васильевском острове. Низенький домик с закрытыми ставнями выходил на сверкавшую под солнцем заснеженную улицу. Внутри царил страшный мрак и холод. В конце концов, я обнаружил там человеческие тела, сложенные как поленья. Лазарет попросту переехал и бросил своих мертвецов, не имея возможности похоронить их за отсутствием лошадей.

    Вспоминается день, когда, шагая однажды по снегу с одним из районных военачальников Михаилом Лашевичем, старым революционером, несмотря на свои 35 лет, приложившим руку к захвату власти, я заговорил о необходимости перемен. Лашевич, приземистый, квадратный, с мясистым, прорезанным складками лицом, признавал лишь силовые решения проблем. Спекуляция? Да чтоб нам ее обуздать? ?Дам приказ разрушить крытые рынки и разогнать толкучки! И все дела?. Так он и поступил. Стало еще хуже.

    Политическая жизнь в своем развитии повторяла ту же кривую — иначе и быть не могло. Стремление преодолеть экономические трудности путем принуждения и насилия увеличивало всеобщее недовольство, делало всякие свободные, то есть критические, воззрения опасными, вынуждало рассматривать их как враждебные. Я был в состоянии лишь наблюдать за ростом зла; принадлежа к руководящим кругам Петрограда, я поддерживал доверительные отношения с различными представителями оппозиции: анархистами, меньшевиками, левыми эсерами и даже коммунистами из Рабочей оппозиции, которые уже тогда осуждали бюрократизацию режима и были обеспокоены положением трудящихся — бедственным не только де-факто, но и, что гораздо важнее, де-юре, ибо чиновники не давали им слова. За исключением Рабочей оппозиции в партии, все эти инакомыслящие, чрезвычайно разобщенные, так или иначе, потерпели крах. Наиболее влиятельные меньшевики, Дан и Церетели, просто выступали против власти Советов, то есть были сторонниками сохранения нежизнеспособной буржуазной демократии (а некоторые другие их лидеры ратовали за решительное подавление большевизма); левые эсеры, под руководством Марии Спиридоновой и Камкова, участвовали во власти, но затем, провозгласив курс на единоличное правление (июль 1918), разожгли в Москве восстание; анархисты были хаотично раздроблены на просоветские, промежуточные и антисоветские течения. В 1919 году во время заседания московского горкома РКП(б) последние бросили бомбу, около 15 человек погибло. Но, побежденные и гонимые, эти пламенные диссиденты революции все равно были во многих отношениях правы, в особенности, в своем требовании свободы мнения для самих себя и русского народа и возвращения к советской демократии. Действительно, советы, такие живые в 1918 году, теперь являлись лишь вспомогательным аппаратом партии, лишенным инициативы и возможности контролировать что-либо, на деле представляя собой только местный партком. Пока экономическое положение оставалось невыносимым для почти девяти десятых населения, не могло быть и речи о признании свободы слова в какой бы то ни было форме, в рамках советов или вне их. Осадное положение установилось даже в партии, все более и более управляемой сверху вниз, через секретарей; и, сознавая, что партию наводнили карьеристы, толпой теснящиеся у кормила власти, мы были слишком зажаты, чтобы воспрепятствовать происходящему. Единственной гарантией против этого была негласная диктатура старых, искренних, честных большевиков, одним словом, ?старой гвардии?.

    Я вблизи наблюдал трагедию анархизма, которая во время Кронштадтского восстания приобретет историческое значение. Во время II когресса Коминтерна я следил за переговорами о сотрудничестве с анархо-коммунистами, которые вел с Лениным Вениамин Маркович Алейников, бывший эмигрант, математик, советский торгпред в Голландии и интеллигентный анархист. Ленин демонстрировал свой благожелательный настрой; ранее он дружелюбно принял Нестора Махно; много лет спустя, кажется, в 1938 году, Троцкий сообщит, что они с Лениным подумывали о признании территориальной автономии для украинских крестьян-анархистов во главе с Махно. Это было бы справедливо, не бездарно, и, быть может, подобная широта взглядов избавила бы революцию от надвигавшейся трагедии. Два просоветски настроенных анархиста, активных и способных, работали у Чичерина в Наркомате иностранных дел: Герман Сандомирский, в свое время приговоренный к смерти в Варшаве, бывший каторжник, молодой эрудит, и Александр Шапиро, ум воздержанный и критический. Каменев, председатель Моссовета, предлагал анархистам полную легализацию движения с правом иметь собственную прессу, клубы, библиотеки при условии, что они сами будут себя контролировать, проведут чистку своих рядов, кишевших людьми отчаянными, неуправляемыми, полусумасшедшими и отдельными плохо замаскированными подлинными контрреволюционерами. Большинство анархистов с ужасом отвергло эту идею организации и контроля: ?Что, и нам тоже придется создать нечто вроде партии?? Они предпочитали исчезнуть, лишиться своей прессы и штаб-квартир. Один из их лидеров грозного 1918 года, Гордин, изобретал новый универсальный односложный язык ?Ао?; другой, популярный среди кронштадтских матросов Ярчук, сидел в Бутырской тюрьме, подтачиваемый цингой; третий, Николай Рогдаев, руководил советской пропагандой в Туркестане; четвертый, Новомирский, бывший террорист и каторжник, вступил в партию и работал вместе со мной, выказывая перед Зиновьевым необычайное рвение неофита; пятый, в прошлом (1906 г.) теоретик ?безмотивного терроризма?, который должен был наносить удары старому порядку неважно где и когда, Гроссман-Рощин стал профсоюзным активистом, другом Ленина и Луначарского и разрабатывал теорию анархо-коммунистической диктатуры пролетариата; наконец, мой старый друг Аполлон Карелин, чудесный старик, с которым я познакомился в Париже, в маленькой комнатке на улице Ульм, где он изучал проблемы кооперации, ныне член ВЦИК, жил со своей седовласой подругой в номере гостиницы ?Националь? (Доме Советов), раздавленный годами, плохо видящий, с широкой белой бородой, печатал одним пальцем на древней пишущей машинке большую книгу ?Против смертной казни? и ратовал за федерацию свободных коммун. Одна группа, почти примкнувшая к коммунистам, выдумывала ?универсалистский анархизм? (Аскаров), другая, ?кропоткинская?, видела решение всех проблем лишь в свободной кооперации (Атабекян). Всеволод Волин по-прежнему сидел в тюрьме. Когда эти люди собирались вместе, они просто провозглашали: ?Мы боремся за уничтожение всяческих границ и ограничений, установленных государством. Мы заявляем: земля — всем живущим на ней народам!? (конференция Союза анархистов Москвы, декабрь 1919 г.). Большевики считали их ?мелкобуржуазными утопистами?, чьи взгляды несовместимы с развитием ?научного социализма?. Для чекистов, жертв психоза власти, эти ?мелкобуржуазные элементы? были контрреволюционным сбродом.

    Горький часто повторял: характер русского народа, сформированный сопротивлением и подчинением деспотизму, таит в себе антиавторитарную направленность, то есть элемент стихийного анархизма. У украинских крестьян мятежный дух, способность самоорганизоваться, приверженность местной вольнице и необходимость самозащиты при опоре только на собственные силы породили удивительно живое и мощное движение ?крестьянских армий?, сформированных вокруг Гуляй-Поля. Вдохновляемая Всеволодом Волиным и Аароном Бароном Анархистская конфедерация ?Набат? дала идеологическую основу этому движению — третьей анархо-коммунистической революции. Нестор Махно, учитель, вернувшийся с каторги, любитель выпить, рубака, стихийный идеалист, показал себя прирожденным стратегом. Временами он располагал несколькими десятками тысяч бойцов. Оружие добывалось у врага.

    Иногда его повстанцы шли в бой с одной винтовкой на двоих или троих, и умирающий передавал свое оружие товарищу. Махно посадил пехоту на тачанки, обладающие большой мобильностью. Он придумал закапывать оружие в землю и моментально расформировывать свои силы, которые безоружными переходили линию огня и, откопав другие пулеметы, появлялись там, где их не ждали. В сентябре 1919 года под Уманью Махно нанес генералу Деникину поражение, от которого тот так и не оправился. Он был ?батькой?, Вождем. Железнодорожникам Екатеринослава (Днепропетровска), которые обратились к нему насчет зарплаты, он ответил: ?Самоорганизуйтесь как хозяева железных дорог. Мне они не к чему?. Его популярность в народе по всей России была очень велика и таковой осталась. В октябре 1920-го, когда барон Врангель еще удерживал Крым, был подписан договор о союзничестве между Черной армией Махно и Красной Армией под командованием Белы Куна, Фрунзе, Гусева. Договор предусматривал амнистию и легализацию анархистов. Черная кавалерия прорвала линии белых и вступила на полуостров; эта победа, как и другая, одержанная Фрунзе и Блюхером на Перекопе, решила судьбу белого Крыма, уже было признанного Великобританией и Францией.

    В Петрограде и Москве анархисты готовились к своему съезду. Но едва общими усилиями была достигнута победа, как всех их неожиданно арестовала ЧК (ноябрь 1920 г.). Крымские победители, Каретник, Гавриленко и другие, были расстреляны. Махно, осажденный в Гуляй-Поле, отбивался как бешеный, прорвал окружение, продолжал сопротивление до августа 1921 г. (После румынских, польских, данцигских тюрем он закончит свою жизнь в Париже заводским рабочим.) Это непостижимое поведение большевистской власти, разорвавшей свои собственные обязательства по отношению к проявившему огромное мужество крестьянскому меньшинству, произвело деморализующий эффект; на мой взгляд, это явилось одной из глубинных причин кронштадтского выступления.

    Гражданская война завершалась; и озлобленные реквизициями крестьяне в итоге приходили к выводу о невозможности никакого согласия с ?комиссарами?.

    Другой важный факт — это то, что многие　рабочие, и среди них немало коммунистов, были недалеки от подобных мыслей. Рабочая оппозиция, руководимая Шляпниковым, Александрой Коллонтай, Медведевым, считала, что если партия не внесет радикальных изменений в организацию труда, не даст реальную свободу и власть профсоюзам, не возьмет немедленно курс на подлинную советскую демократию, революция потерпит поражение. На эту тему я имел продолжительные беседы со Шляпниковым. Бывший металлург, один из немногочиленных большевиков — участников февральской революции 1917 года в Петрограде, он, находясь у власти, сохранил свой прежний образ мыслей, старую одежду, интересы рабочего человека. Он презирал функционеров, ?эту жрущую массу?, сомневался в Коминтерне, видя в нем слишком много паразитов, жадных до денег. Дородный и медлительный, с большой круглой головой и усами, он показался мне очень удрученным. Дискуссия о профсоюзах, в которую он вложил весь свой пыл, мало что дала. Троцкий предложил слить профессиональные союзы с государством. Ленин поддержал принцип профсоюзной независимости и право на забастовку, но при условии полного подчинения профсоюзов партии. Происходило топтание на месте. Я принял участие в дискуссии в одном из районов Петрограда и ужаснулся, видя, как ленинско-зиновьевское ?большинство? подтасовывало результаты голосования. Это ничего не решило (ноябрь-декабрь 1920 г.). Каждый день в Смольном обсуждали исключительно инциденты на заводах, забастовки, освистанных ораторов.

    В феврале в Дмитрове под Москвой умер старик Кропоткин. Я не хотел встречаться с ним, опасаясь тягостных разговоров; он по-прежнему считал, что большевики получали деньги от Германии и т. п. Узнав, что он жил без света и отопления, когда работал над ?Этикой? и отдыхал, немного играя на фортепьяно, мы с друзьями послали ему роскошный ящик свечей. Мне были известны его письма Ленину об огосударствлении книжного дела, о нетерпимости. Если они когда-нибудь будут опубликованы, все увидят, с какой ясностью Кропоткин раскрывал опасность манипулирования сознанием. Я отправился в Москву, чтобы присутствовать на его похоронах, это были волнующие дни эпохи великого холода и голода; я оставался единственным членом партии, которого анархисты принимали как товарища. Вокруг тела великого старца, выставленного в Колонном зале Дома Союзов, вопреки доброжелательной тактичности Каменева множилось число инцидентов. Тень ЧК была повсюду, но плотная взволнованная толпа все прибывала, похороны становились многозначительной манифестацией. Каменев пообещал освободить на один день всех заключенных анархистов; таким образом, Аарон Барон и Ярчук смогли нести почетный караул у бренных останков. Застывшая голова, высокий открытый лоб, тонкий нос, снежно-белая борода — Кропоткин был похож на уснувшего волхва, а между тем гневные голоса вокруг шептали, что ЧК нарушает обещание Каменева, что в тюрьмах решили объявить голодовку, что такие-то и такие-то только что арестованы, что расстрелы на Украине продолжаются… Трудные переговоры о праве поднять черное знамя или произнести речь распространяли в толпе какое-то исступление. Длинный кортеж в оцеплении взявшихся за руки студентов направился на Новодевичье кладбище с дружным пением и под черными знаменами, надписи на которых обличали тиранию. Могила была вырыта под серебристой березой, освещенной прозрачным зимним солнцем. Делегат большевистского ЦК Мостовенко и представитель Исполкома Коминтерна Альфред Росмер выступили в примирительном духе. Изможденный, бородатый Аарон Барон, арестованный на Украине, которому предстояло вечером вернуться в тюрьму и сгинуть там навсегда, высказал решительный протест против нового деспотизма, подвальных палачей, дискредитации социализма, правительственного насилия, растоптавшего революцию. Неустрашимый и пылкий, он, казалось, сеял новые бури.

    Правительство создало музей Кропоткина, присвоило его имя нескольким школам, пообещало опубликовать его труды… (10 февраля 1921 г.)

    Прошло 18 дней. В ночь с 28 на 29 февраля* меня разбудил телефонный звонок из соседнего номера ?Астории?. Дрожащий голос произнес: ?Кронштадт во власти белых. Мы все мобилизованы?. Тот, кто сообщил мне эту грозную новость — грозную, ибо она означала неминуемое падение Петрограда — был шурин Зиновьева Илья Ионов.

    — Какие белые? Откуда? Это невероятно!

    — Генерал Козловский…

    —А наши матросы? Совет? ЧК? Рабочие ?Арсенала??

    — Я ничего больше не знаю.

    Зиновьев был на совещании Реввоенсовета. Я побежал в партком II района. Там меня встретили мрачные лица. ?Непостижимо, но это так…? ?Хорошо, — сказал я, — нужно немедленно мобилизовать всех!? Мне уклончиво ответили, что так и будет сделано, но ждут указаний петроградского горкома. Остаток ночи я с несколькими товарищами провел в изучении карты Финского залива. Стало известно, что в предместьях к тому же поднимается волна забастовок. Впереди белые, позади голод и стачки! Выйдя на заре, я увидел старушку из обслуживающего персонала гостиницы, крадучись уходящую с узелками в руках.

    — Куда ты в такую рань, бабушка?

    — В городе пахнет бедой. Погубят вас всех, бедные вы мои, все разграбят-переграбят. Вот уношу свое добро.

    Листовки, расклеенные на стенах еще пустынных улиц, извещали, что в результате заговора и измены контрреволюционный генерал Козловский захватил Кронштадт, и призывали пролетариат к оружию. Но по пути в райком я встретил товарищей, вооруженных маузерами, которые сообщили, что все это — мерзкая ложь, что восстали матросы, произошел мятеж на флоте

    --------------------------------------------------------------------------------

    * Ошибка Сержа: 1921 г. не был високосным. Вероятно, речь идет о ночи со 2 на 3 марта 1921 г.

    под руководством совета. От этого было не легче, напротив. Самым худшим являлось то, что официальная ложь парализовала нас. Еще никогда наша партия так не лгала нам. ?Это необходимо, — говорили некоторые, все-таки ошеломленные, — для населения?… Забастовка стала почти всеобщей. Не было известно, выйдут ли на линии трамваи.

    В тот же день мы с　друзьями из франкоязычной коммунистической группы (помню, присутствовали Марсель Боди и Жорж Эльфер) решили не брать в руки оружие и не сражаться ни против голодных бастующих, ни против моряков, терпение которых лопнуло. На заснеженной улице Васильевского Острова я видел, как толпа, преимущественно женская, медленно смешивалась с отрядами курсантов, посланных очистить подходы к заводам. Спокойные и печальные люди рассказывали солдатам о своей нищете, называли их братьями, просили о помощи. Курсанты доставали из карманов хлеб и раздавали его. Организацию всеобщей забастовки приписывали меньшевикам и левым эсерам.

    Из листовок, распространенных в предместьях, стали известны требования Кронштадтского совета. Это была программа обновления революции. Она сводилась к следующему: перевыборы в советы на основе тайного голосования; свобода слова и печати для всех революционных партий и групп; свобода профсоюзов; освобождение политзаключенных революционеров; свертывание официальной пропаганды; прекращение реквизиций в деревне; свобода кустарям; немедленное упразднение заградительных отрядов, препятствовавших самообеспечению населения продовольствием. Совет, кронштадтский гарнизон и экипажи 1-й и 2-й эскадр восстали, чтобы воплотить в жизнь эту программу.

    Постепенно, час за часом, правда проникала через дымовую завесу прессы, буквально сорвавшейся с цепи в своей разнузданной лжи. И это была наша пресса, пресса нашей революции, первая в мире социалистическая, то есть неподкупная и беспристрастная! Прежде она использовала определенную демагогию, впрочем, пламенно искреннюю, и насилие по отношению к противникам. Это мог быть честный бой, во всяком случае, понятный. Теперь она лгала систематически. ?Ленинградская правда? сообщила, что с наркомвоенмором Кузьминым*, оказавшимся в плену в Кронштадте, грубо обращаются, что он едва избежал казни, приказ о которой контрреволюционеры отдали письменно. Я знал Кузьмина, профессионала, энергичного и трудолюбивого солдата, запыленного с ног до головы, от униформы до морщинистого лица. Он ?бежал? из Кронштадта и вернулся в Смольный. ?Я едва не поверил, — сказал я ему, — что вас хотели расстрелять. Вы действительно видели приказ?? Он смутился: ?Ох! Всегда немного преувеличивают, была бумажка с угрозами?… Короче, ему пришлось жарко, не более того. Но в то время как восставший Кронштадт не пролил ни капли крови, арестовал лишь нескольких коммунистических функционеров, с которыми обращались осторожно (подавляющее большинство коммунистов, несколько сотен, присоединились к выступлению, что само по себе показывало неустойчивость партийных низов), сочинялись вымыслы о несостоявшихся казнях.

    Роковую роль в этой драме сыграли слухи. Официальная пресса скрывала все безуспешные и бездарные действия режима, деятельность ЧК была покрыта полным мраком, каждую минуту рождались катастрофические известия. После петроградских забастовок в Кронштадте распространился слух о массовых арестах бастующих и вводе войск на заводы. В целом это было не так, хотя ЧК, без сомнения, по своему обыкновению производила бессмысленные и большей частью кратковременные аресты. Почти каждый день я видел секретаря петроградского комитета Сергея Зорина, знал, насколько встревожили его эти волнения, насколько тверда была его решимость не проводить репрессий в рабочей среде — в этих обстоятельствах единственным эффективным оружием он считал агитацию: для подкрепления он выбивал вагоны продовольствия. Он рассказал мне, как однажды попал в квартал, где правым эсерам удалось спровоцировать выкрики: ?Да здравствует Учредительное Собрание!? (смысл был ясен — ?Долой большевизм!?). ?Я объявил, — смеялся Зорин, — о подходе нескольких вагонов с продуктами, и в мгновение ока ситуация переменилась?. Во всяком случае, неповинение Кронштадта началось порывом солидарности с забастовками в Петрограде и благодаря слухам о репрессиях, в большинстве ложным.

    --------------------------------------------------------------------------------

    * Н.Н. Кузьмин был не наркомвоенмором, а политкомиссаром Балтийского флота.

    ——————————————————————————————————————————

    Основными виновниками мятежа, вызвавшими его своей грубостью и неловкостью, были Калинин и Кузьмин. Принятый кронштадтским гарнизоном с музыкой и приветственными криками, председатель ВЦИК Калинин, выслушав требования матросов, назвал их негодяями, эгоистами, изменниками и　пригрозил им беспощадной карой. Кузьмин воскликнул, что недисциплинированность и предательство будут сокрушены железной рукой диктатуры пролетариата. Их со свистом изгнали; разрыв стал окончательным. Вероятно, именно Калинин по возвращении в Петроград придумал ?белого генерала Козловского?. Таким образом, в самом начале конфликта, когда его легко можно было погасить, большевистские руководители захотели действовать лишь силовыми методами. И после этого нам стало известно, что все делегаты, посланные Кронштадтом к Совету и народу Петрограда сообщить им суть разногласий, оказались в тюрьмах ЧК.

    Мысль о посредничестве родилась во время разговоров, которые я вел каждый вечер с недавно прибывшими американскими анархистами Эммой Гольдман, Александром Беркманом и молодым секретарем Союза русских рабочих США Перкусом. Я сказал об этом некоторым товарищам по партии. Они ответили: ?Это бесполезно. Все мы, и ты в том числе, связаны партийной дисциплиной?. Я возмутился: ?Можно выйти из партии!? Они холодно и уныло возразили: ?Большевик не покидает партию. И куда ты денешься? Мы все-таки одни?. Группа анархистов-посредников собралась у моего тестя Александра Русакова. Я не присутствовал на собрании, так как было решено, что посредническая инициатива будет исходить только от анархистов в силу влияния, которым они пользовались в кронштадтском Совете, и что только американские анархисты будут нести за это ответственность перед советским правительством. Очень хорошо принятые Зиновьевым Эмма Гольдман и Александр Беркман могли авторитетно выступать от имени все еще важной составляющей международного пролетариата. Их посредническая миссия полностью провалилась. В утешение Зиновьев предложил им всяческое содействие для поездки в спецвагоне по всей России: ?Вы увидите и поймете…? Большинство русских ?посредников? были арестованы, за исключением меня. Этой снисходительностью я обязан симпатиям Зиновьева, Зорина и некоторых других, а также своему положению активиста французского рабочего движения.

    С большими колебаниями и невыразимой тоской я и мои друзья-коммунисты в конечном счете стали на сторону партии. И вот почему. Правда была на стороне Кронштадта, Кронштадт начинал новую освободительную революцию, революцию народной демократии. ?Третья революция!? — говорили некоторые анархисты, напичканные детскими иллюзиями. Однако страна была полностью истощена, производство практически остановилось, у народных масс не осталось никаких ресурсов, даже нервных. Элита пролетариата, закаленная в борьбе со старым порядком, была буквально истреблена. Партия, увеличившаяся за счет наплыва примазавшихся к власти, не внушала особого доверия. Другие партии были очень малочисленны, с более чем сомнительными возможностями. Очевидно, они могли восстановиться за несколько недель, но лишь за счет тысяч озлобленных, недовольных, ожесточившихся, а не энтузиастов молодой революции, как в 1917-м. Советской демократии не хватало вдохновения, умных голов, организации, за ней стояли лишь голодные и отчаявшиеся массы.

    Обывательская контрреволюция перетолковывала требование свободно избранных советов в лозунг ?советы без коммунистов?. Если бы большевистская диктатура пала, последовал бы незамедлительный хаос, а в нем крестьянские выплески, резня коммунистов, возвращение эмигрантов и, наконец, снова диктатура, антипролетарская в силу обстоятельств. Депеши из Стокгольма и Таллина подтверждали, что эмигранты обдумывали именно такие перспективы. Между прочим, эти депеши укрепляли решимость руководства быстрее, любой ценой покончить с Кронштадтом. Это были не отвлеченные рассуждения. Нам было известно только в европейской части России порядка пятидесяти очагов крестьянских восстаний. К югу от Москвы, в районе Тамбова, учитель Антонов, правый эсер, провозгласивший упразднение советского режима и восстановление власти Учредительного собрания, располагал прекрасно организованной армией из нескольких десятков тысяч крестьян. Он вел переговоры с белыми. (Тухачевский подавил эту Вандею к середине 1921 г.) В таких условиях партия должна была отступить, признать экономический режим нетерпимым, но сохранить власть. ?Вопреки всем ошибкам и злоупотреблениям, — писал я, — большевистская партия в данный момент представляет собой большую организованную, разумную и надежную силу, которой, несмотря ни на что, следует доверять. У революции нет иной основы, и она она не поддается более глубокому обновлению?.

    Политбюро решило начать переговоры с Кронштадтом, затем предъявить ему ультиматум и в качестве последнего довода штурмовать крепость и броненосцы, вмерзшие в лед. На самом деле переговоров не было. Обнародованный ультиматум, за подписями Ленина и Троцкого, был составлен в оскорбительных выражениях: ?Сдавайтесь или вас перестреляют как кроликов?. Троцкий не приехал в Петроград* и лишь выступил на Политбюро.

    --------------------------------------------------------------------------------

    * В действительности Троцкий прибыл в Петроград на один день 5 марта 1921 г. В подписанном им вмесие с Каменевым, Тухаечвским и Лебедевым ?Обращении РВС и командования Красной Армии к гарнизону и населению Кронштадта и мятежных фронтов? не было слов, приводимых автором.

    Одновременно с анархистами сразу же после общей победы, в конце осени или начале зимы ЧК объявила вне закона и социал-демократов — меньшевиков, с ошеломляющим простодушием официально обвиненных в том, что они ?вступив в сговор с врагами, организовывали саботаж на железных дорогах?, и в других нелепостях, свойственных этому одиозному жанру. Руководители сами краснели, пожимали плечами: ?Чекистский бред!?, но ничего не исправили и ограничились обещанием, что арестов не будет и все уладится. Вожди меньшевизма Федор Дан и Абрамович были арестованы в Петрограде. ЧК, которой в то время руководил, если мне не изменяет память, Семенов, маленький рыжий рабочий, упрямый, малограмотный человек, хотела их расстрелять как организаторов всеобщей забастовки, что, вероятно, не вполне соответствовало действительности, забастовка была на три четверти спонтанной. Незадолго до того у меня с Семеновым произошел конфликт из-за двух студенток, брошенных в ледяные камеры. Я обратился к Горькому, который как раз осаждал Ленина просьбами спасти меньшевистских вождей. Когда дело дошло до Ленина, их, конечно, освободили, но несколько ночей мы за них беспокоились.

    В начале марта Красная армия пошла по льду на штурм Кронштадта. Артиллерия кораблей и фортов открыла огонь по атакующим, обряженным в белые саваны. Огромные льдины переворачивались, отправляя в черную пучину свой человеческий груз. Начало самого худшего братоубийства.

    Тем временем собравшийся в Москве X Съезд партии по предложению Ленина отменил режим реквизиций, те есть ?военный коммунизм?, и провозгласил ?новую экономическую политику?; все экономические требования Кронштадта были удовлетворены! Таким образом съезд посрамил оппозицию. Рабочая оппозиция была расценена как ?анархо-синдикалистский уклон, несовместимый с членством в партии?, хотя она не имела абсолютно ничего общего с анархизмом. Съезд мобилизовал своих делегатов — в том числе многих представителей оппозиции — на борьбу с Кронштадтом! Крайне левый бывший кронштадтский матрос Дыбенко и лидер группы ?демократического централизма? писатель и солдат Бубнов отправились на лед сражаться против повстанцев, правоту которых в глубине души признавали. Тухачевский готовил финальный приступ. В эти черные дни Ленин сказал одному из моих друзей буквально следующее: ?Это Термидор. Но мы не дадим себя гильотинировать. Мы совершим Термидор сами!?

    Ораниенбаумский инцидент остался малоизвестным, но он поставил Кронштадт на волосок от победы, о чем революционные матросы и не чаяли думать. Знаю это со слов очевидцев. Секретарь петроградского комитета Сергей Зорин, высокий белокурый викинг, заметил, что один из пехотных командиров без ясных обоснований проводит перегруппировку на позициях. Через два дня появилась уверенность в существовании заговора. Целый полк, готовый перейти на сторону Кронштадта, собирался повернуть против нас и призвать армию к восстанию. Зорин вовремя укрепил его надежными людьми, велел удвоить караулы, арестовал командира полка. Тот, бывший офицер императорской армии, высказался с резкой прямотой: ?Долгие годы я ждал этого часа. Я ненавижу вас, палачи России. Моя карта бита, жизнь для меня больше ничего не значит?. Он был расстрелян вместе со многими другими. Это был полк, отозванный с польского фронта.

    Нужно было покончить с этим до половодья. Финальный приступ, начатый Тухачевским 17 марта, завершился впечатляющей победой на льду. Не имея хороших офицеров, кронштадтские матросы не сумели использовать артиллерию (среди них действительно оказался один бывший офицер по фамилии Козловский, но он не играл особой роли и не осуществлял командование). Часть мятежников добралась до Финляндии. Другие отчаянно защищали каждый форт и каждую улицу. Они падали под пулями с криками: ?Да здравствует мировая революция!?, ?Да здравствует Коммунистический Интернационал!? Сотни пленных привели в Петроград, где еще многие месяцы ЧК бессмысленно, преступно расстреливала их маленькими группами. Побежденные были душой и телом преданы революции, выражали чаяния русского народа, нэп подтверждал их правоту. Их уничтожение происходило с ведома Дзержинского.

    Вождей восставшего Кронштадта ранее никто не знал, они вышли из низов. Один из них, Петриченко, бежал в Финляндию. Другой, Перепелкин, оказался весте с моими друзьями, которых я навещал накануне, в домзаке на Шпалерной, через который прошло столько революционеров, в том числе Ленин и Троцкий. Прежде чем исчезнуть навсегда, Перепелкин передал нам свой рассказ о тех событиях.

    Мрачный день 18 марта! Утренние газеты вышли с шапками в честь пролетарской годовщины Парижской Коммуны. А пушка, стреляющая по Кронштадту, заставляла глухо подрагивать стекла. В канцеляриях Смольного царило нехорошее замешательство. Все, кроме самых близких, избегали разговаривать друг с другом, и разговоры были горькими. Никогда широкие невские просторы не казались мне столь тусклыми и унылыми. Примечательное историческое совпадение — в тот же день, 18 марта, в Берлине потерпело поражение коммунистическое восстание.

    Кронштадт открыл период растерянности и сомнений в партии. В Москве Панюшкин, большевик, выдвинувшийся в годы гражданской войны, демонстративно вышел из ВКП(б) и попытался создать ?Советскую партию?*. Он открыл клуб в одном рабочем районе. Некоторое время его терпели, а затем арестовали. Товарищи приходили ко мне с просьбами походатайствовать о его жене и ребенке, которых выселили из комнаты; им пришлось ютиться в коридоре. Я не смог ничего сделать. Другой старый большевик, Мясников, участник восстания 1905 г. в верховьях Волги, лично знающий Ленина, потребовал свободы печати для всех, ?от анархистов до монархистов?. Вскоре он был сослан в Ереван, откуда перебрался в Турцию. Я встретил его в Париже двадцать лет спустя.

    --------------------------------------------------------------------------------

    * Основанная В.Л. Панюшкиным организация называлась ?Рабоче-крестьянская социалистическая партия?.

    ——————————————————————————————————————

    Слова ?тоталитаризм? еще не существовало. Нечто неосознанное нами крепко опутывало нас. Я принадлежал к бессильному меньшинству, которое понимало это. Большая часть партийных руководителей и активистов, ревизуя свои взгляды на военный коммунизм, начинали оценивать его как экономический эксперимент, аналогичный централизованным режимам, созданным во время войны в Германии, Франции, Англии, тому, что называли ?военным капитализмом?. Они надеялись, что с установлением мира произойдет возвращение к некой советской демократии, о которой никто не имел ясного представления. Великие идеи 1917 года, позволившие большевистской партии увлечь крестьянские массы, армию, рабочий класс и марксистскую интеллигенцию, очевидно, умерли. Разве Ленин не предлагал тогда свободу печати, при которой каждая группировка, которую поддерживал десяток тысяч человек, могла издавать свой печатный орган за счет общества? (1917 г.). Он писал, что　в рамках советов переход власти от одной партии к другой сможет происходить безболезненно. Его теория обещала государство, совершенно отличное от прежних буржуазных государств, ?без чиновников и полиции, чуждых народу?, в котором трудящиеся будут осуществлять управление непосредственно через свои выборные советы и самостоятельно поддерживать порядок благодаря системе милиции. Монополия на власть, ЧК, Красная Армия допускали существование такого вожделенного ?Государства-Коммуны? только в виде теоретического мифа. Война, борьба с внутренней контрреволюцией, голод, породивший бюрократический распределительный аппарат, убили советскую демократию. Как может она возродиться? Когда? Партия верно ощущала, что малейший отказ от власти будет на руку реакции.

    К этим историческим факторам следует добавить и важные факторы психологические. От эпохи к эпохе марксизм неоднократно менялся. Он возник благодаря научным достижениям, буржуазной философии и революционным стремлениям пролетариата в момент, когда капиталистическое общество приближалось к своему апогею. Марксизм представляется естественным наследником того общества, продуктом которого он стал. Также как индустриальное капиталистическое общество старается охватить весь мир, моделируя по-своему все аспекты его жизнедеятельности, марксизм начала ХХ века стремится все переустроить, все переменить, начиная с форм собственности, организации труда и карты континентов (путем отмены границ) вплоть до внутреннего мира человека (путем научного и антирелигиозного воспитания). Претендуя на тотальное переустройство, он был в этимологическом смысле тоталитарным. Самая крупная марксистская партия между 1880 и 1920 гг. — немецкая социал-демократическая — бюрократически организована по государственной модели, стремится завоевать власть в рамках буржуазного государства, думает о государственном социализме. Большевистскую мысль вдохновляет ощущение владения истиной. В глазах Ленина, Бухарина, Троцкого, Преображенского, материалистическая диалектика является одновременно законом человеческого мышления и законом развития природы и общества. Партия обладает истиной, всякое иное мышление есть заблуждение, вредное либо реакционное. Абсолютная убежденность в своей высшей миссии придает ей поразительную моральную энергию и вместе с тем нетерпимое умонастроение. ?Пролетарский якобинизм? с его бескорыстием, дисциплиной мысли и действия коренится в психологии кадров, сформированных старым порядком, то есть борьбой против деспотизма; происходит селекция авторитарных типов. И, наконец, победа революции замещает комплекс неполноценности от века униженных и оскорбленных масс духом социального реванша, тяготеющего, в свою очередь, к созданию новых деспотических институтов. Я видел, с каким опьянением вчерашние матросы и рабочие командовали, находили удовольствие в том, что давали понять: отныне власть — это они!

    По этим же причинам великие трибуны сами бьются в безвыходных противоречиях, которые диалектика позволяет им преодолевать на словах, то есть зачастую демагогически. Сотни раз Ленин восхвалял демократию и подчеркивал, что диктатура пролетариата есть диктатура, направленная ?против бывших собственников, лишенных собственности?, и одновременно ?самая широкая демократия трудящихся?. Он в это верит, он этого желает. Ленин отправляется с отчетами на заводы, требует не бояться беспощадной критики со стороны рабочих. Озабоченный нехваткой людей, он также пишет в 1918 г., что диктатура пролетариата вполне совместима с режимом личной власти. Он отправляет в тюрьму своего старого друга и товарища Богданова за то, что тот возражает ему; объявляет меньшевиков вне закона из-за вредных заблуждений этих ?мелкобуржуазных? социалистов. Он ласково принимает анархиста Махно и пытается доказать ему правоту марксизма; но допускает объявление анархизма вне закона. Он обещает верующим мир и приказывает беречь церкви; но повторяет, что ?религия — это опиум народа?… Мы идем к бесклассовому обществу свободных личностей, но практически повсюду бросаются в глаза партийные лозунги: ?Царству трудящихся не будет конца?. Над кем же они будут царствовать? И что означает слово ?царство?? Тоталитаризм — в нас самих.

    В большой статье Ленина, появившейся в конце весны 1921 г., уточняется, что будет представлять собой нэп: отмена реквизиций, натуральный налог (с крестьян); свобода торговли и индивидуального производительного труда; концессии для иностранных капиталистов; свобода предпринимательства — правда, ограниченная — для советских граждан. Это — умеренная реставрация капитализма. Одновременно стране отказано во всякой политической свободе: ?Меньшевики останутся в тюрьме?, — и Ленин объявляет о чистке партийных рядов, направленной против революционеров, пришедших из других партий, то есть не проникшихся большевистским духом. [Это означает установление в партии диктатуры старых большевиков и дисциплинарные репрессии, направленные не против беспринципных карьеристов и откровенных приспособленцев, а против тех, кто способен мыслить критически.]*

    Немного позже, во время III конгресса Коминтерна, я слушал доклад, сделанный Бухариным для иностранных делегатов. Бухарин оправдывал нэп ?невозможностью обуздать ценой кровопролития сельскую мелкую буржуазию (крестьян, привязанных к мелкой собственности), невозможностью, проистекающей из изоляции русской революции?. Если бы немецкая революция с ее промышленным потенциалом пришла к нам на помощь, мы не свернули бы с пути коммунизма во всей его полноте даже ценой крови. У меня нет перед глазами текста, но я уверен, что точно передаю его смысл. Он поразил меня тем более, что я по-настоящему восхищался Бухариным.

    Ленин, Троцкий, Карл Радек, Бухарин были подлинным мозговым центром революции. Благодаря общему марксисткому языку и опыту европейского и американского социализма они прекрасно понимали друг друга с полуслова, до такой степени, что казалось, вместе думали. (И это подтверждает то, что коллективное мышление составляло силу партии.) Рядом с ними нарком народного просвещения Луначарский, драматург, поэт, переводчик Гельдерлина, покровитель художников-футуристов и краснобай, казался дилетантом; Зиновьев представлял собой только вульгаризатора ленинских идей; Чичерин, специализирующийся на международной политике, не вылезал из своих бумаг; Калинин был всего лишь лукавой фигурой для представительства, выдвинутой за доброе крестьянское обличье и интуитивное понимание народного духа. Существовали другие видные деятели, имевшие некоторый вес, но стоящие на втором плане, предназначенные для практических задач: Красин, Пятаков, Сокольников, Смилга, Раковский, Преображенский, Иоффе, Орджоникидзе, Дзержинский.

    --------------------------------------------------------------------------------

    * Отрывок, восстановленный во французском издании ?Воспоминаний? по первоначальной рукописи Сержа.

    III конгресс Коммунистичесого Интернационала состоялся в Москве в июне-июле 1921 г. в той же атмосфере, что и предыдущий, но с большим числом участников. ?Новая экономическая политика? ослабила голод, ощущалось чувство умиротворения. Кронштадтская драма не интересовала иностранных делегатов. Они с энтузиазмом, даже не заслушав на комиссии, осудили Рабочую оппозицию. Они увидели в нэпе ?гениальный превентивный удар справа?, спасший революцию. Однако в том, чтобы отступить перед голодом и мятежами, когда ситуация стала невыносимой, не было ничего гениального. Но величие русской революции лишало ее сторонников способности мыслить критически; казалось, свое членство они понимали, как отказ от права думать. В большом тронном зале императорского кремлевского дворца, под высокими раззолоченными колоннами и алым бархатным полотнищем, украшенным советской эмблематикой, Ленин, все такой же добродушный, оправдывал свой вираж; в области международной стратегии он ратовал за перемирие и переключение усилий на завоевание масс. Непринужденный, сердечный, простой, насколько возможно, он будто каждым своим движением хотел подчеркнуть, что вождь советского правительства и российской коммунистической партии остается товарищем и никогда не уподобится обычным государственным мужам и заурядным диктаторам. Он полагал, что руководит Интернационалом при помощи убеждения. Он спускался с трибуны и садился на ступеньки возле стенографисток, с блокнотом на коленях, бросал оттуда едкие замечания, вызывавшие смех. Тогда его лицо освещала лукавая улыбка. По углам зала он ловил почти неизвестных иностранных делегатов, чтобы с глазу на глаз продолжить доказательство тезисов, которые следовало донести массам! массам! а не создавать секту, и что НЭП будет не столь опасен, как может показаться, ибо партия сохраняет полноту власти. Иностранным капиталистам-концессионерам предоставят значительную роль! Что касается внутренних неокапиталистов, им дадут нагулять жирку как цыплятам, а когда они станут слишком назойливы, будет несложно аккуратно свернуть им шею. Я видел, как он, в пиджаке и фуражке, быстрым шагом уходил в одиночестве, среди старинных кремлевских соборов. И как, здоровый и веселый, безжалостной филиппикой уничтожил Белу Куна. Это было на заседании Исполкома, происходившем в парадном зале отеля ?Континенталь?, расположенного на Театральной площади, вниз от Кремля; мне представляется, тогда шла речь о настоящем повороте в политике международного коммунизма.

    Я немного знал Белу Куна, который, скорее, вызывал во мне неприязнь. У меня сохранилось любопытное воспоминание о его приезде в Петроград. Мою машину, перегородившую Невский проспект, неожиданно обступила странная толпа, над которой звучала не то песня, не то, скорее, какой-то тихий ропот. Толпа заполняла широкую улицу, покуда хватало глаз, она плотно стояла перед Казанским собором — преобладал простой люд, бабы в черных платках, бородатые низкорослые мужики в косматых овчинах, типы лавочников и антисемитов прошлых лет. Над ними реяли церковные хоругви, несли мощи какого-то святого в позолоченной раке, под балдахином поблескивали тиары попов. Звучали молитвы, сопровождаемые экзальтированными недобрыми взглядами — недобрыми из-за моей машины, которая сама по себе являлась символом власти. Это был большой пасхальный крестный ход, и так как высшее духовенство и сам патриарх Тихон открыто выступали против нас, он становился крупной контрреволюционной манифестацией, едва ли не готовой к погрому. Жалкий, качающийся из стороны в сторону экипаж, везший с вокзала двух пассажиров, с трудом продвигался сквозь толпу. Одного из них я узнал по серебристой бороде и заостренному, как у мертвеца, профилю: это был польский ветеран Феликс Кон, старый политкаторжанин с Кары. Другому было лет тридцать пять, я отметил лишь большую круглую голову да кошачьи усы, короткие и торчащие. В тот же день Зиновьев познакомил меня с ним: ?Бела Кун! Он все-таки приехал!? Мы очень опасались за него после падения Советов в Венгрии, когда его поместили в венскую лечебницу для душевнобольных, где, впрочем, автрийские социал-демократы окружили его вниманием… Солдат-социалист, оказавшийся в российском плену, он начал свою революционную карьеру в Сибири, среди томских большевиков. После левоеэсеровского выступления в Москве в 1918 году он получил некоторую известность, создав интернациональный отряд для поддержки партии Ленина-Троцкого. Председатель Совета народных комиссаров Венгрии, он наделал множество ошибок и нелепостей, тайно проводя репрессии в своей собственной партии и допустив повсеместное разрастание военного заговора. Его личная роль в поражении советской власти в Венгрии была жалкой (но об этом не говорилось, чтобы его имя в народе окружили легенды). После первых неудач маленькая Венгерская Красная армия взяла реванш; она разбила румын, вступила в Чехословакию, где народ тепло встречал ее. Клемансо, встревоженный таким оборотом, телеграфировал Беле Куну, прося его приостановить наступление; в депеше давалось понять, что в этом случае Антанта пойдет на переговоры с Красной Венгрией. Бела Кун попался на эту телеграфную хитрость и остановил наступление; румыны опомнились и атаковали в свою очередь. Это был конец. Не могу отделаться от мысли, что Бела Кун на всю жизнь остался под гнетом своего поражения и беспрестанно пытался его искупить. Посланный в Германию, 18 марта (1921 года) он начал в Берлине кровавое восстание, заведомо обреченное на поражение, учитывая бесспорную слабость компартии. В результате партия оказалась деморализованной и расколотой исключением Пауля Леви, выступившего против ?повстанческих авантюр?. Вернувшись из Германии под гнетом порицания и провала, Бела Кун отправился в Крым, чтобы отличиться, позднее я расскажу, каким образом.… На Исполкоме Коминтерна Ленин долго разбирал берлинское дело, этот ?путч?, начатый без поддержки масс, без серьезного политического расчета, единственным возможным результатом которого являлся полный крах. Аудитория была немногочисленна из-за конфиденциального характера разбирательства. Бела Кун втягивал в округлые плечи свою пухлую голову, деланная улыбка на его лице постепенно угасала. Ленин говорил по-французски, жестко и саркастично; раз десять он повторил разящие как пули слова о ?глупостях Белы Куна?. Моя жена стенографировала эту речь, которую нам затем пришлось смягчить. Все же нельзя было в письменном отчете десяток раз обозвать дураком живой символ венгерской революции! В действительности филиппика Ленина положила конец наступательной тактике Коминтерна. Оставалось констатировать ее неуспех, к тому же Россия вступала в период умиротворения. Мне неизвестно, какая из этих двух неравнозначных причин сыграла большую роль. Однако в своей официальной резолюции конгресс отметил боевой дух немецкой компартии, и Бела Кун не был выведен из Исполкома.

    Если бы революция не заболела так тяжко с этого времени, Беле Куну пришлось бы дать отчет и о двух других преступлениях. Подписавший союзнический договор с Черной армией Махно, он был в числе ответственных за его разрыв его тотчас же после общей победы. Как член Реввоенсовета Красной Армии, которая в ноябре прошедшего (1920) года раздавила в Крыму барона Врангеля, он принял капитуляцию последних бойцов белых армий и пообещал им амнистию и возвращение к работе.… А затем приказал уничтожить их. Тысячи побежденных были вероломно ликвидированы ради того, чтобы ?очистить страну?. Говорили, что их было тринадцать тысяч, но точной статистики нет, вероятно, эта цифра преувеличена. Не суть важно, я встречал свидетелей, испытывавших омерзение от этой бойни, посредством которой революционер, слабый духом и нетвердый рассудком, бестолково попытался выказать себя ?железным человеком?. Как раз в эти дни меня разыскала одна активистка из Крыма, красноармейская медсестра, возмущенная подобными гнусностями, от имени своих товарищей она требовала сообщить об этом вождям революции. Я привел женщину к Анжелике Балабановой, которая выслушала ее рассказ с непередаваемой тоской в глазах.

    Троцкий часто приходил на конгресс. Никто лучше его не переносил удары судьбы. В сорок один год на вершине власти, популярности и славы, трибун Петрограда во время двух революций, создатель Красной Армии, которую он, по словам Ленина, буквально ?вытащил из небытия?, внесший непосредственный вклад в победу во многих решающих битвах: при Свияжске, Казани, Пулково, признанный организатор победы в гражданской войне — ?наш Карно!? — говорил Радек, — он затмевал Ленина своим ораторским талантом, организаторскими способностями, проявленными поочередно в армии и на железных дорогах, качествами блистательного идеолога. Ленин имел над ним лишь одно преимущество, на самом деле огромное — он задолго до революции сделался неоспоримым вождем маленькой большевистской партии, формировавшей кадры будущего государственного аппарата, сектантскому духу которой не внушало доверия слишком широкое и неистовое мышление председателя Реввоенсовета республики. Одно время в кулуарах поговаривали о том, чтобы сделать Троцкого председателем Коминтерна. Эти шушуканья должны были уязвлять Зиновьева, и Ленин, без сомнения, предпочел сохранить в руководстве ?всемирной партии? своего глашатая. Впрочем, Троцкий мечтал заняться советской экономикой. Он появлялся одетый во что-то вроде белой униформы без знаков отличия, в широкой плоской фуражке, тоже белой; хорошая выправка, широкая грудь, очень темные бородка и волосы, блеск пенсне, не такой свойский, как Ленин, что-то авторитарное в манере держаться. Быть может, таким видели его мы с друзьями, критически мыслящие коммунисты, относившиеся к нему с восхищением, но без любви. Его суровость, неукоснительная требовательность в работе и в бою, абсолютная корректность манер в эпоху всеобщего панибратства давали пищу для нападок исподтишка и демагогического недоброжелательства. Это не оказывало на меня большого влияния, но его политические решения текущих проблем казались мне свойственными характеру поистине диктаторскому. Разве не он создал Трудовые армии? Не он предложил поставить промышленность на военные рельсы, чтобы вывести ее из невероятной разрухи? В то время мы не знали, что ранее Троцкий безуспешно предлагал ЦК положить конец режиму реквизиций. Трудовые армии облегчили демобилизацию. В сущности, он просто досконально вникал во все и со свойственной ему самоуверенной энергией последовательно искал решения в самых разных направлениях.

    На одном из заседаний он неожиданно спустился с трибуны, сел среди французской группы, чтобы самому перевести свою речь, и страстно заговорил на немного неправильном, но беглом французском. Он живо отвечал на реплики о терроре, насилии, партийной дисциплине. Наша маленькая группа не давала ему покоя. Присутствовали Поль Вайян-Кутюрье, Андре Моризе, Андре Жюльен, Фернан Лорио, Жак и Клара Мениль, Борис Суварин. Троцкий был приветлив и сердечен, но его аргументы разили беспощадно. В других обстоятельствах он вышел из себя в разговоре с испанским делегатом Арландисом, осудившим гонения на анархистов, с силой схватил его за грудки, почти крича: ?Хотел бы я видеть вас на нашем месте, вы, мелкие буржуа!? Во время этого конгресса я ближе познакомился с двумя другими большевистскими руководителями, Бухариным и Радеком.

    Николаю Ивановичу Бухарину было тридцать три года, в борьбу он вступил пятнадцать лет назад. Бухарин прошел через онежскую ссылку, был с Лениным в Кракове, вел работу в Вене, Швейцарии, Нью-Йорке, неутомимо пополняя свои познания в экономике. Еще до Ленина он разработал теорию полного разрушения капиталистического государства. Кипучий, но подчиненный суровой дисциплине ум. Высокий лоб с большими залысинами на висках, редкие волосы, чуть вздернутый нос, рыжевато-русые усы и бородка придавали ему вид типичного русского парня, который еще больше подчеркивала небрежная одежда. Он одевался, как попало, будто никогда не имел времени подобрать костюм впору. Обыкновенно у него был жизнерадостный вид; даже когда он молчал, его живой взгляд сверкал искоркой юмора, словно он готовил очередную остроту. Он проглатывал книги на нескольких языках, шутя рассуждал о любом

    трудном предмете, и сразу было видно, что наибольшее удовольствие для него — думать и говорить о самом серьезном в ироническом тоне. Молодежные аудитории окружали его улыбками и упивались его колкостями. Он не скрывал насмешливого презрения к западным парламентским и профсоюзным политиканам.

    Карл Бернгардович Радек (тридцати пяти лет) говорил, можно сказать, лишь на своем собственном языке — а на всех остальных с невероятным акцентом. Галицийский еврей, участник социалистического движения в Галиции, Польше, Германии, России, публицист, равно способный к синтезу и сарказму. Худой, невысокий, нервный, напичканный анекдотами, зачастую непристойными, жестокий реалист, он имел неправильные черты лица, очень близорукие глаза за стеклами очков в круглой черепаховой оправе, розовое лицо, обрамленное шкиперской бородкой. Что-то комичное, обезьянье в походке, порывистые жесты, гримасы с выделяющимися беспрерывно говорящими губами. В 1918 году эти два человека, Радек и Бухарин, первыми потребовали национализировать крупную промышленность (Ленин мыслил о смешанном режиме контролируемого капитализма); в том же году, во время переговоров в Брест-Литовске, они обвинили Ленина, который был старше их на полтора десятка лет, в оппортунизме и призвали к романтической войне против Германской империи до конца, вплоть до самоубийственной гибели Советской республики. В 1919 году Радек старался смело и разумно руководить спартаковским движением в Германии и лишь случайно остался в живых, когда были убиты его друзья Роза Люксембург, Карл Либкнехт и Лео Тышка (Иогихес). Помню, как тогда он со свойственной ему насмешливой диалектикой расправился с немецкими умеренными. Как сейчас вижу его на трибуне,　подтягивающего свои мешковатые брюки и с визгливым выкриком ?Parteigenossen!? приступающего к доказательству близкого падения старого европейского порядка. Эрудит, прочитывавший все мыслимые журналы, но более импровизатор, чем теоретик. В описываемый момент его причисляли к правым, потому что на сей раз он резко осуждал Коммунистическую партию Германии и считал период повстанческих выступлений временно закончившимся.

    В то лето 1921 года я обрел среди иностранных товарищей друзей на долгие времена и даже на всю жизнь. Меня тянуло к тем, кто ехал в Москву не как в Мекку, не из преклонения перед диктатурой пролетариата, а скорее с заботой об истине, с тревогой за революцию. Наши отношения всегда начинались с откровенных разговоров, в которых я считал своим долгом показывать беды, опасности, трудности, туманность перспектив. В эпоху восторженного конформизма это являлось, я и поныне так считаю, заслугой и мужеством. Я выделял умы свободные, одушевленные стремлением служить революции без шор на глазах. Уже создавалась официальная истина, и это казалось мне самым гибельным. Я познакомился с Генриеттой Роланд-Хольст, голландской марксисткой и выдающейся поэтессой. Стройная, худощавая, с проседью, изуродованной зобом шеей, она обладала изящно вылепленным лицом, отражавшим тонкость и строгость мысли. Ее вопросы были самыми дотошно-беспокойными. Нет сомнений, она верно и далеко глядела вперед: с ее точки зрения, за диктатурой, отнюдь не предваряющей пришествие новой свободы, неизбежно следовало худшее зло, обесценивающее в итоге самые благие намерения.

    Жак и Клара Мениль, ученики Элизе Реклю, близкие Ромену Роллану (который выдвигал против большевистского насилия возражения, вдохновленные одновременно памятью Великой французской революции и влиянием Ганди), анархо-коммунисты по духу, придерживались того же образа мыслей. Клара обладала прелестью и достоинством образов Ботичелли, у Жака был резко очерченный профиль флорентийского гуманиста. Он начинал тогда работу над ?Жизнью Ботичелли?, на которую потратил двадцать лет. Им было создано немногое, но все, кто общался с ним, грелись в лучах его широкого и утонченного ума. Конец его жизни поистине трагичен. К пятидесяти годам Клара потеряла рассудок; Жак умер в одиночестве в 1940 году, во время массового исхода из Франции.

    Часто к нам присоединялся итальянский рабочий с суровым, открытым лицом по имени Франческо Гецци. Он был представителем ?Unione Sindicale?*, я еще расскажу о нем. В испанской делегации было два молодых человека — Маурин и Нин — подававших большие надежды, которые им придется оправдать ценой своей жизни. С первого взгляда было видно, что это за люди: учитель из Лериды Хоакин Маурин и его коллега из Барселоны Андрес Нин. Маурин был похож на молодого рыцаря, какими их изображали прерафаэлиты. Очки в золотой оправе придавали Нину целеустремленный вид, смягченный жизнерадостностью. Оба были обречены: Маурин — на бесконечное заточение, Нин — на ужасную смерть.… А в 1921 году они были воплощением энтузиазма.

    К нам присоединялся Андре Моризе, мэр Булони, со своей добродушной квадратной головой делового человека и любовью к застольной песне. Андре Жюльен собирал заметки для столь огромного научного труда, что никогда не смог его написать. Поль Вайян-Кутюрье, в годы войны офицер-танкист, поэт, народный трибун, лидер бывших фронтовиков, упитанный толстощекий парень, полный талантов, но жуир и верхогляд, впоследствии сильно разочаровал меня. Он окажется нестойким, сделается соучастником всевозможных подлостей и умрет, не потеряв популярности у парижского пролетариата. Жажда известности и боязнь пойти против течения могут быть в трудные эпохи глубинными причинами разложения… Борис Суварин, натурализованный француз русско-еврейского происхождения, в 25 лет пришел к нам из левой журналистики с необычайной жаждой знания и действия. Маленький и тоненький, с глазами, скрытыми линзами редкой толщины, слегка сюсюкающей речью агрессивного, то раздраженного, то раздражающего тона, он постоянно задавал назойливые вопросы, высказывал беспощадные суждения о людях и действительности во Франции, забавлялся, изводя ехидными шпильками разных пустомель. В Интернационале он сразу приобрел очень большой вес, хотя тотчас же по прибытии потребовал показать ему тюрьмы. В любых обстоятельствах он проявлял свой дар полемиста, сея вокруг себя сильное раздражение. Избранный в Исполком, он вместе с Росмером и Пьером Монатом взял на себя руководство французской компартией, возникшей в результате раскола в Туре. Даже после своего исключения из Коминтерна в 1924 году Суварин в течение десятка лет оставался одним из самых проницательных умов европейского коммунистического движения.

    --------------------------------------------------------------------------------

    * Unione Sindicale Italiana – Итальянский синдикалистский союз. Объединение итальянских синдикалистских профсоюзов, возникшее в 1912 году в результате откола от Всеобщей конфедерации труда Италии. В 1920 г. в ИСС насчитывалось 300 тысяч членов.

    ————————————————————————————————————————

    Я был связан с двумя французскими коммунистическим группами в России. Они поразительным образом иллюстрировали закономерность, что крупные массовые движения подвигают личность к неожиданным зигзагам, и что со спадом люди уходят так же, как приходят с подъемом. По-настоящему преданные коммунисты прибывали со всех концов земли и во все концы земли отправлялись. Ссоры, взаимная ненависть, обвинения и контробвинения двух наиболее известных　тогдашних представителей московской группы, Анри Гильбо и Жака Садуля, глубоко деморализовали ее, дошло до того, что ей занялась ЧК. Гильбо в совершенстве играл роль неудачника, вопреки своей воле вознесенного близко к успеху, но так и не достигшего его. Верхарн, Ромен Роллан, Ленин (будучи в Швейцарии) воспринимали его всерьез. Во время войны он издавал в Женеве революционный пацифистский журнал. Что обернулось для него почетным смертным приговором в 1918 или 1919 году и странным оправдательным вердиктом французского военного апелляционного трибунала десять лет спустя. Он сочинял какофонические стихи, вел заметки, полные сплетен о своих товарищах, осаждал ЧК конфиденциальными записками, носил зеленые рубашки и галстуки в мелкий горошек с зеленоватыми костюмами; все в нем казалось заплесневелым, вплоть до крючковатого носа и глаз. Он умер в 1938 году в Париже, став ярым антисемитом и опубликовав две книги, в которых доказывал, что единственным верным продолжателем дела Ленина является Муссолини…

    Напротив, капитан Жак Садуль, парижский адвокат, агент Альбера Тома в России, член Исполкома Коминтерна, льстивший Ленину и Троцкому, великий соблазнитель, сибарит, равнодушно честолюбивый, во всяком случае написал о революции книгу ?Писем?, которая остается (если не была испорчена при последующих изданиях) документом первостепенной важности. Приговоренный во Франции к смерти за переход в большевизм, а затем, когда ветер подул в другую сторону, оправданный, он в качестве адвоката советских интересов наблюдал за судьбой сталинизма, не питая, уверен, в глубине души ни малейших иллюзий. Горький хлеб оппозиционеров не прельщал его. Рене Маршан, бывший петроградский корреспондент католической и реакционной ?Фигаро?, был неофитом, обуреваемым бесконечными кризисами мировоззрения. Вскоре он уехал в Турцию, отказался от своей революционной веры и стал столь же искренним апологетом Кемаля Ататюрка.

    Показательным представителем французской группы в Москве был Пьер Паскаль. Я познакомился с ним в 1919 году. Бритоголовый, с пышными казачьими усами, всегда улыбчивыми добродушными глазами, он в крестьянской рубахе и босиком ходил по городу в Наркомат иностранных дел, где составлял некоторые бумаги для Чичерина. Глубоко верующий католик, он оправдывал ?Суммой? святого Фомы свой переход в большевизм и даже одобрение террора. (Тексты святого схоласта подходят для этого.) Паскаль вел жизнь аскета, симпатизировал Рабочей оппозиции и анархистам. Лейтенант, атташе французской военной миссии в России, ответственный за шифровальный кабинет, он в разгар интервенции перешел на сторону революции и отдался ей душой и телом. Спорил с Бердяевым о мистическом смысле своего поступка, переводил поэмы Блока. Паскаль любил русский народ, его историю, его поверья, его революцию. Он очень пострадал от утверждения тоталитаризма. Я встретил его в Париже в 1936 году, он стал профессором Сорбонны, автором солидной биографии протопопа Аввакума, почти консерватором.

    Исполком решил основать международную профсоюзную организацию; расколов социалистическое движение, было логичным расколоть и профсоюзное.… Первый конгресс Интернационала красных профсоюзов состоялся в Доме союзов параллельно конгрессу Коминтерна. Новую организацию возглавил Соломон Абрамович Лозовский (Дридзо), недавний меньшевик, маловразумительный оратор. Симпатичная бородка, задор, облик рубахи-парня, некоторый опыт жизни на Западе, владение французским, испытанная бесхребетность обеспечили ему долгое пребывание на посту. Он производил впечатление доброго школьного учителя, слегка занудного. Невдалеке от него среди профсоюзных делегатов ходил одинокий и хандрящий одноглазый колосс, сильно хлопавший друзей по плечу, американец Билл Хейвуд, бывший лесоруб, организатор ?Индустриальных рабочих мира?, который закончит свои дни в душных номерах отеля ?Люкс?, среди марксистов, никто из которых не попытается понять его, и сам он понять себя не сможет. Но ему очень нравились красные знамена.

    Сколько имен, сколько образов благоговейная память хотела бы здесь запечатлеть! Американский болгарин Андрейчин, черноволосый и пылкий. Маленькая белокурая чекистска из Одессы, о кровавой жестокости которой ходили слухи. Счастливый молодой муж Фриц Вольф (один их первых, расстрелянных Сталиным). Активист, отсидевший в английской тюрьме и возвратившийся из Латинской Америки, ?Доктор? Александров: тридцатипятилетний, с заурядным обветренным лицом, полоской черных усов, весьма сведущий в мировых делах; он станет товарищем Бородиным, политическим советником Гоминьдана в Кантоне, а затем канет в безвестность… Однажды дождливой ночью из моего номера отправился в Эстонию скромный венгр, и извозчик опрокинул его в грязь: это был Матиас Ракоши.

    В целом иностранные делегаты представляли собой зрелище скорее разочаровывающее, они были в восторге от своих ощутимых привилегий в голодной стране, всегда готовые восхищаться и не утруждавшие себя размышлениями. ?Как они рады, — говорил мне Жак Мениль, — наконец увидеть парады с официальной трибуны!? Распространяясь вширь, влияние Коминтерна теряло свое качество. Мы начинали спрашивать себя, не было ли грубой ошибкой создание через раскол социалистического движения новых мелких партий, не способных на эффективные действия, подкармливаемых Коминтерном идеями и деньгами, предназначенных стать пропагандистскими лавочками советского правительства. Нестабильность в Западной Европе и волна энтузиазма, на гребне которой мы все еще находились, до поры успокаивали нас. И в Интернационале опасность заключалась в нас самих.

    Новая экономическая политика дала превосходные результаты. Вновь открывались рестораны, можно было купить — неслыханная вещь! — вполне съедобные пирожные за рубль. Народ вздохнул свободно, люди говорили о возвращении к капитализму, то есть к благополучию. Напротив, в партии царила мучительная растерянность. Ради чего мы пролили столько крови, принесли столько жертв? — с горечью вопрошали себя бойцы гражданской войны. Им не хватало одежды, сносного жилья, средств, а все становилось объектом торговли, чувствовалось, что побежденные, было, деньги снова станут всемогущим властелином. Что касается меня, то я не был столь пессимистичен и радовался переменам, хотя меня тревожила их реакционная сторона — решительное удушение всякой демократии.

    Был ли возможен иной исход драмы военного коммунизма? Теперь это стало лишь теоретической проблемой, но над ней стоило поразмыслить. Помню, я, в частности, развивал следующие идеи в конфиденциальном разговоре в отеле ?Люкс? с двумя испанскими социалистами (одним из них был Фернандо де Лос Риос). Присвоив монополию на власть во всех областях,　большевистский режим сам себя загоняет в угол, обрекает страну на всеобщий застой. Уступки крестьянам были необходимы; мелкотоварное производство, мелкую торговлю, некоторые промыслы можно оживить за счет простого обращения к инициативе объединений производителей и потребителей. Возвратив свободу смертельно огосударствленной кооперации, предложив ассоциациям взять в свои руки управление различными областями экономической деятельности, можно сразу же вызвать мощный подъем. Стране не хватает обуви и изделий из кожи; в деревне кожа есть, кооперативы сапожников легко обеспечили бы себя кожей и, предоставленные самим себе, начали бы быстро развиваться. Они неизбежно установили бы относительно высокие цены, но государство способно через систему льгот оказывать на них давление в направлении снижения цен и, во всяком случае, эти цены были бы ниже, чем на черном рынке. В Петрограде конфискованные книготорговые склады гнили в подвалах; мы благословляли воров, спасавших литературу, пуская ее в оборот из-под полы. Вопрос можно было решить быстро, доверив спасение книжного дела ассоциациям книголюбов. Одним словом, в противовес государственному коммунизму я ратовал за ?коммунизм ассоциаций?. Их конкуренция и первоначальный естественный беспорядок были бы лучше, чем бюрократическая централизация и свойственные ей головотяпство и застой. Я понимал единый план не как продиктованный сверху государством, а как результат согласования инициатив снизу на специальных съездах и конференциях.

    Со времени Кронштадта мы, несколько друзей, задавались вопросом, что с нами будет. Мы ничуть не стремились стать частью правящей бюрократии. Передо мной открывались возможности дипломатической карьеры на Востоке. Восток привлекал меня, дипломатия — ничуть. Однажды мы решили, что выход найден. Создадим сельскохозяйственную колонию в самой, что ни на есть, русской деревне и, пока нэп возвращает в города буржуазные нравы и обеспечивает новому начальству синекуры и легкое продвижение по службе, будем жить на отшибе. Печальные просторы русской земли бесконечно привлекательны. Мы без труда получили в свое распоряжение большое бесхозное имение, сотни гектаров леса и полей, тридцать голов крупного рогатого скота, бывшую помещичью усадьбу неподалеку от Ладожского озера и основали там вместе с французскими коммунистами, венгерскими военнопленными, врачом-толстовцем и моим тестем Русаковым ?Новоладожскую французскую коммуну?. Мы отважно пустились в этот эксперимент. Крестьяне требовали раздела поместья. За восемнадцать месяцев здесь были убиты два председателя эфемерных коммун. Типографский рабочий, представлявший ЧК в этом уезде, советовал нам любой ценой договориться с мужиками, иначе они просто пустят нам ?красного петуха?… Это были прекрасные редколиственные северные леса: одинокие залитые солнцем поляны, прелестная речка, текущая среди лугов, большой деревянный дом, где мы обнаружили единственное, что никто не счел возможным вынести: литые чугунные кровати, любимые разбогатевшими торгашами. Сельскохозяйственный инвентарь был почти полностью разграблен. Вместо четырех обещанных лошадей мы получили три заморенные клячи и одноглазую хромую кобылу, которую назвали Безупречной. Приходилось таскать на себе из Петрограда почти все: продукты, веревки, инструменты, спички, лампы, для которых, впрочем, мы не нашли керосина.

    Связь с городом требовала постоянных усилий. Заросшая травой лесная дорога связывала нас с Новой Ладогой, в 20 километрах от нас; но в этом унылом городке не было абсолютно ничего, кроме сонных и запуганных всеобщей враждебностью властей. Я много раз ездил в Петроград с мешком за плечами и поднимался по Неве, широкой, с водами цвета морской волны и спокойными лесами по берегам под ясным небом. В Шлиссельбурге нужно было сесть на немыслимую посудину, переполненную навьюченными узлами бедняками до такой степени, что она не раз намертво садилась на мель в канале. Тогда шумную толпу взбешенных и отчаявшихся пассажиров, безжалостно расталкивающих друг друга, высаживали, где попало. Тем, кто теснился ближе к борту, приходилось хуже всего, скандалистов, в конце концов, окунали в воду, откуда мы по-братски извлекали их с помощью багров. Один раз я проделал это замечательное путешествие, стоя на листе железа и прижатый спиной к раскаленной трубе. Осенний северный ветер леденил мне лицо и грудь, жар обжигал спину, а кругом расстилался величественный пейзаж, низкая мрачная бастилия Шлиссельбурга над озером медленно погружалась в синеву горизонта. Высадившись на берег, я должен был пройти добрых два десятка километров по лесным тропкам, и из-за этого мы спорили, не стоит ли носить на поясе револьвер. Оружие, очевидно, было необходимо, но вас могли убить и для того, чтобы завладеть им.… Со мной ничего не случилось, если не считать того, что в пути я страдал от жажды. Однажды я наткнулся среди леса на пряничный домик, окна которого украшала цветущая герань. Я попросил стакан воды. Настороженная крестьянка поинтересовалась, есть ли у меня платок.

    — Да, — ответил я, — а зачем?

    — Здесь за стакан воды вам надо отдать платок.

    — Идите вы к черту, горе-христиане! — И я ушел, оставив ее креститься.

    Соседняя деревня нас бойкотировала, хотя ребятишки все время приходили глазеть на нас, словно на необычайных существ; одновременно они за всем шпионили, и забытая лопата тотчас же исчезала. Однажды ночью у нас украли весь запас зерна, предназначавшийся для продовольствия и посева. Это был настоящий голод и осадное положение. Мы знали, у кого наше зерно, но не пошли за ним с револьверами, как от нас ожидали — и даже это сгустило вокруг нас атмосферу тревоги и ненависти. Каждую ночь мы опасались, что усадьбу подожгут. Замечательная находка позволила нам питаться кислым супом, если не сытным, то согревающим: в погребе обнаружилась бочка соленых огурцов… Гастон Буле, капитан ударных отрядов в аргоннских окопах, затем боец Мюнхенской коммуны, а теперь наш конюх, каждый раз за обедом предлагал сожрать одноглазую кобылу.

    Ночью я поднимался в свою очередь, одевался в темноте, чтобы не было заметно через щели в ставнях, крался к двери, открывал ее рывком и выскакивал на улицу, вооруженный рогатиной и заткнутым за пояс револьвером. Бойтесь удара топором из-за двери, делайте непрерывные обходы жилища, и так всю ночь. Крестьяне могли, но не желали ничего продавать ?жидам? и ?антихристам?, то есть нам. Мы решили прорвать эту блокаду, и я отправился в деревню вместе с доктором Н., старовером и толстовцем, певучий говор и улыбчивая степенность которого должны были произвести эффект. Одна крестьянка ответила сухим отказом на все наши просьбы. Тогда доктор расстегнул воротник рубашки и достал золотой крестик, который носил на груди. ?Мы тоже христиане, сестрица!? И лица прояснились, мы раздобыли яйца. Девушки осмелели настолько, что стали приходить к нам по вечерам, когда мы хором пели французские песни.… Тем не менее, держаться уже не было сил; три месяца голода и усталости вынудили нас оставить это предприятие.

    После кронштадтских событий террор в Петрограде усиливался. ЧК ?ликвидировала? три десятка человек, заговор профессора Таганцева, юриста и одного из старейших университетских преподавателей бывшей столицы, худого маленького старичка с белыми бакенбардами. Расстреляли адвоката по фамилии Бак, ему я доверял переводы, а он не скрывал от меня своих контрреволюционных воззрений. Расстреляли, Бог знает за что, маленького скульптора Блока, воздвигавшего на площадях статуи сердитых рабочих в духе Константена Менье. ?Вы ничего не знаете?? — спрашивала меня его жена. Я не мог ничего знать, ЧК стала гораздо менее доступной, чем раньше…

    Расстреляли поэта Николая Степановича Гумилева, моего парижского товарища-противника. Он жил в Доме искусств на Мойке с юной женой, высокой девушкой с тонкой шеей и глазами испуганной газели, в просторной комнате, стены которой были расписаны лебедями и лотосами — бывшей ванной какого-то купца, любителя такого рода настенной поэтики. Юная жена приняла меня в　паническом состоянии. ?Уже три дня, как его у меня отняли?, — очень тихо произнесла она. Товарищи из исполкома совета встревожили меня заверениями, что с Гумилевым в тюрьме очень хорошо обращаются, что он проводит ночи в чтении чекистам своих стихов, полных благородной энергии — но он признал, что составлял некоторые документы контрреволюционной группы. Гумилев не скрывал своих взглядов. Во время кронштадтских событий университетские преподаватели должны были счесть конец режима неизбежным и, видимо, подумывали об участии в его уничтожении. Дальше этого ?заговорщики?, скорее всего, не пошли. ЧК собиралась расстрелять всех. ?Сейчас не время проявлять мягкость!? Один наш друг отправился в Москву, чтобы задать Дзержинскому вопрос: ?Можно ли расстреливать одного из двух или трех величайших поэтов России?? Дзержинский ответил: ?Можем ли мы делать исключение для поэта??　Гумилев погиб на рассвете, на опушке леса, надвинув на глаза шляпу, не вынимая изо рта папиросы, спокойный, как обещал в своей поэме из эфиопского цикла: ?И без страха предстану перед Господом Богом!?. По крайней мере, так мне рассказывали. Со смесью восхищения и ужаса читается его ?Рабочий?, где кроткий человек с соловеющими глазами на сон грядущий ?занят отливанием пули, что меня с Землею разлучит?. Лица Николая и Ольги Гумилевых долгие годы неотступно преследовали меня.

    Тогда же умирал от истощения в сорок один год другой наш великий поэт, Александр Блок. Вместе с Андреем Белым и Сергеем Есениным он создал мистический образ революции — ?Христа в венчике из роз?, который, ?за вьюгой невидим?, идет сквозь снежную бурю впереди Двенадцати красногвардейцев, с ружьями, нацеленными во мрак города. Я слышал, как он читал свое последнее великое творение. На многие языки были переведены две его поэмы, остающиеся духовными памятниками той эпохи, ?Двенадцать? и ?Скифы?. Одна провозглашала мессианское предназначение революции, другая открывала ее древний азиатский лик.

    Противоречивые, как сама действительность. Блок был западным джентльменом, скорее, английского типа, с удлиненным непроницаемым и неулыбчивым лицом, голубыми глазами, скупым на жесты и полным утонченного достоинства. Пятнадцать лет, со времени подъема русского символизма, он был первым из российских поэтов. Мы провожали его прах на Смоленское кладбище, в то время как ЧК судила Гумилева.

    Я входил в последнее свободомыслящее объединение, Вольную философскую ассоциацию (?Вольфила?); вполне уверен, что был там единственным коммунистом. Вдохновителем являлся другой выдающийся поэт, Андрей Белый. Мы организовывали большие публичные дискуссии, где выступал среди прочих маленький тщедушный человечек, с лицом, прорезанным вертикальными складками, косоглазый, нищенски одетый, один из самых выдающихся умов старой российской революционной интеллигенции, историк и философ Иванов-Разумник. Дискуссия приводила порой к долгим лирическим рассуждениям о проблемах бытия, Космоса и сознания.… Также как и Блок, Андрей Белый и Иванов-Разумник чувствовали, что революционный романтизм влечет их скорее к гонимой и вынужденной молчать партии левых эсеров. По этой причине, а также потому, что философские порывы поэтов казались ей подозрительными, ЧК наблюдала за ?Вольфилой?. Каждый день ее руководители терзались мыслью, не ждет ли их арест. На наших собраниях в тесном кругу у Андрея Белого, занимавшего в то время большую комнату в здании бывшего генштаба напротив Зимнего Дворца, над бюро уголовного розыска, мы спрашивали себя, как сохранить принцип свободомыслия, как доказать, что он не является контрреволюционным. Белый предлагал созвать в Москве Всемирный конгресс свободной мысли и пригласить на него Ромена Роллана, Анри Барбюса, Ганди. Возражали хором: ?Этого никогда не допустят!? Я стоял на том, что апелляцией к иностранным интеллектуалам, разумеется, неспособным правильно понять русскую революцию, российская интеллигенция рискует дискредитировать ее, и так подвергающуюся неслыханным нападкам эмигрантов.

    Андрею Белому, стилисту, сравнимому с Джеймсом Джойсом, поэту и прозаику, теософу (антропософу, как он себя определял) было немного за сорок. Стесняясь лысины, он постоянно носил черную шапочку, из-под которой поблескивали большие ляпис-лазурные глаза волшебника. Его умственная деятельность была удивительно разнообразной. Он совмещал высокую духовность с позой мистика и детским простодушием. Став знаменитым сразу же после революции 1905 года благодаря психологическому роману, проникнутому германской и латинской культурой, он начал ощущать, что в нем пропадает некая великая сила. ?Что мне остается в жизни? — спросил он меня однажды вечером. — Я не могу жить вне России и не могу дышать в ней!? Я ответил, что осадное положение не вечно, что западный социализм откроет перед Россией широкие горизонты. ?Вы в это верите?? — спросил он задумчиво. Но тогда, ранней осенью 1921 года, подавленные скорбями террора, мы предугадывали утрату всего, вплоть до ?Вольфилы?.

    Я прекрасно знаю, что до настоящего времени террор в великих революциях был неизбежен, что они совершаются не по планам людей доброй воли, а сами по себе, с силой урагана, личность значит не более, чем соломинка, подхваченная потоком; что долг революционеров — использовать любые имеющиеся средства, чтобы не потерпеть глупое поражение. Но продолжение террора после завершения гражданской войны и наступления эры экономической свободы представляло собой безмерную развращающую ошибку. Я был и остаюсь при убеждении, что новый режим проявил бы себя во сто крат сильнее, если бы начиная с этого момента заявил о своем уважении к человеческой жизни и правам личности, какой бы она ни была. Кроме того, прекрасно зная честность и ум наших вождей, я спрашиваю себя, почему этого не произошло? Какие психозы страха и власти этому воспрепятствовали?

    Трагедии продолжались. Чудовищное известие пришло из Одессы: ЧК расстреляла жену Аарона Барона Фанни и Льва Черного, одного из теоретиков российского анархизма. (Это был пример провинциальной провокации.) Я близко познакомился со Львом Черным двенадцатью годами раньше в Париже, когда он, словно сошедший с византийской иконы, с восковым цветом лица и глубоко запавшими горящими глазами, мыл витрины ресторанов в Латинском квартале, а затем отправлялся под сень деревьев Люксембургского сада писать свою ?Социометрию?. Естественно, он прошел тюрьму или каторгу, обладал систематическим умом, был убежденным приверженцем идеи и аскетом. Его смерть привела в отчаяние Эмму Гольдман и Александра Беркмана. Во время III конгресса Коминтерна Эмма Гольдман хотела устроить скандал на манер английских суфражисток: приковать себя к сиденью на трибунах для публики и кричать конгрессу о своем протесте. Русские анархисты отговорили ее. В стране скифов подобные демонстрации ничего не стоят; лучше обратиться к Ленину и Зиновьеву. Эмма Гольдман и Александр Беркман, приехавшие в Россию с живым сочувствием, пребывали в таком негодовании, что, в конце концов, им отказала ясность суждений, и они начали видеть в великой революции лишь ужасающую нищету, цепи бесчеловечной власти, крах всех надежд. Мое общение с ними становилось затруднительным, равно как и с Зиновьевым, перед которым я несколько раз ставил вопрос о преследовании анархистов и которого после кронштадтских событий избегал. Однако наша настойчивая кампания за освобождение подвергнувшихся репрессиям имела результат: десятку арестованных анархистов, в том числе синдикалисту Максимову и Всеволоду Волину, было предписано покинуть Россию. Другие были освобождены. Каменев обещал выслать Аарона Барона, но не сдержал обещания. Должно быть, воспротивилась ЧК. Меньшевики, в частности Мартов, также получили заграничные паспорта.

    Кронштадт, все эти трагедии, влияние Эммы Гольдман и Александра Беркмана в рабочем движении Старого и Нового Света отныне проложили непреодолимую пропасть между марксистами и анархистами. И это расхождение позднее сыграет в истории роковую роль: оно станет одним из факторов идейного разброда и поражения испанской революции. В этом отношении сбылись мои худшие предположения. Но большая часть большевиков считала анархистское движение мелкобуржуазным, упадочным и даже стоящим на пути естественного вымирания. Американский менталитет Эммы Гольдман и Александра Беркмана отдалял их от русских и превращал в представителей идеалистического поколения, полностью исчезнувшего в России. (Ибо не сомневаюсь, что они тоже чувствовали себя не в своей тарелке и возмущались очень многим в махновском движении.) Они были воплощением гуманистического бунта конца прошлого столетия, Эмма Гольдман со своим организаторским умом, практическим чутьем, твердостью позиций, одновременно ограниченных и великодушных, с заботой о самой себе, свойственной американке, занимающейся общественной деятельностью, Беркман со своим внутренним напряжением старого идеалиста. Восемнадцать лет, проведенные в тюрьме (в Соединенных Штатах), способствовали сохранению у него умонастроений юности, когда, чтобы поддержать забастовку, он, рискуя жизнью, выстрелил в одного из стальных королей. Едва это напряжение спадало, он мрачнел, и я не могу избавиться от мысли, что идея самоубийства уже тогда преследовала его, хотя он покончил с собой лишь много лет спустя (в 1936 году, на Лазурном Берегу). Оба они хотели, чтобы я написал в одном берлинском журнале о существовании ?Исповеди? Бакунина, адресованной царю Николаю I из каземата*. Этот человеческий документ, который ничуть не принижает Бакунина, был обнаружен в императорском архиве и сразу же утаен архивистами. Я обнародовал факт его существования и содержание, чтобы исключить возможность махинаций. Глупые марксисты (?) тотчас же возгласили о позоре Бакунина. Столь же глупые анархисты обвинили меня в клевете. Вся полемика выеденного яйца не стоила.

    --------------------------------------------------------------------------------

    * ?Исповедь? М. Бакунина была написана в 1851 г. после выдачи его Австрией российским властям и заключения в Петропавловскую крепость. В этом обращении к царю Николаю 1 Бакунин изображал раскаяние и объяснял свои революционные увлечения независимостью ума и сердца, надеясь таким образом добиться освобождения.

    ————————————————————————————————————————

    …Неизмеримая беда дохнула на нас с выжженных равнин Поволжья. После гражданской войны на этой край обрушилась засуха. Миллионы истощенных людей бежали от голода во все стороны. Я видел, как они пешком или на телегах добирались до Петрограда! Большинство же не имело ни сил, ни средств бежать, и они миллионами мерли на месте. Губернии с населением двадцать три миллиона человек были опустошены бедствием, достигшим Украины и Крыма. Удар был столь суров, что власть растерялась. Сможет ли большевистская диктатура одолеть бледный призрак смерти? Я повидал Максима Горького, побледневшего, посеревшего, ставшего еще более костлявым, с хмурыми как никогда бровями, и он сказал мне, что создается комитет видных представителей некоммунистической научно-технической интеллигенции, чтобы бросить клич ко всем действенным силам страны, и что это могло бы стать зародышем будущего демократического правительства. (Поначалу правительство признало комитет, во главе которого стояли марксист-ревизионист экономист Прокопович и либеральный публицист Елена Кускова; затем арестовало и выслало последних.) Я не разделял мнения Горького. Революционный режим представлялся мне имеющим столь прочную основу, что костлявой руке голода уже невозможно было вырвать у него власть. Несмотря на все это, я признавал за режимом право на стремление к выживанию, я еще не утратил веру в его будущее, зная, что Россия в ближайшие годы неспособна на новый порыв.

    Кронштадт, НЭП, продолжение террора и режима нетерпимости сеяли такое смятение среди партийцев, что в партии разразился моральный кризис. (В Кронштадте подавляющее большинство коммунистов поддержало выступление.) Я общался с двумя группами друзей,　французской и русской, и обе терзались одной тревогой. Большинство моих товарищей решило уйти из политической жизни или из партии. Новомирский, крупный деятель Коминтерна, боевик 1905 года, политкаторжанин, анархист, с благословения Ленина примкнувший к большевизму, сдал членский билет в ЦК по причине серьезных расхождений с партией. Он посвятил себя научной работе, и никто не думал держать на него зла (но в 1937 году о нем вспомнят, и тогда он вместе со своей женой исчезнет в лагерях.) Один из наших общих друзей попросту перешел польскую границу и направился жить во Францию, ?в привлекательно загнивающую буржуазную демократию, где можно, по крайней мере, думать вслух?. Еще один друг, француз Эльфер, холодно ироничный авантюрист по темпераменту, сказал мне: ?Я верил, что увижу измененный мир — констатирую, что он всегда останется таким же. Отправляюсь на Таити, у меня там приятель. Впредь хочу видеть только кокосовые пальмы, обезьян и как можно меньше цивилизованных людей?. Так далеко он не уехал, а стал птичником в глухом местечке во Франции. Марсель Боди, рабочий-социалист, устроился в советское посольство в Осло. Другой был послан в Турцию. Третий отправился руководить лесопилкой в дальневосточной тайге. Пьер Паскаль тихо вышел из партии и жил переводами, работая над своей историей раскола православной церкви. Внутренне я обладал большей твердостью и, думаю, видел революцию шире, с менее выраженным индивидуализмом. Я не чувствовал, что упал духом или дрогнул. Устал от многого, террор потрепал нервы, я предвидел умножение ошибок, и неспособность противостоять этому меня томила. Я делал вывод, что русская революция, предоставленная самой себе, вероятнее всего, так или иначе (из-за войны или из-за внутренней реакции, я не знал) потерпит поражение; что русские, предприняв нечеловеческие усилия по созданию нового общества, в целом выдохлись; что новый подъем и спасение должны прийти с Запада. Отныне нужно трудиться над созданием на Западе рабочего движения, способного поддержать русских и когда-нибудь придти им на смену. Я решил отправиться в Центральную Европу, которая, казалось, станет очагом будущих событий. (К этому меня побуждало также состояние жены, из-за лишений ей грозил туберкулез.) Зиновьев и товарищи из Исполкома предложили мне нелегальную работу в Берлине. Если опасность заключалась в нас самих, здесь же следовало искать и спасение.


5

    ЕВРОПА НА ПОВОРОТЕ ВО МГЛУ

    1922　—1926

    Последние недели перед отъездом я был занят делом одновременно трагическим и банальным. Мой дальний родственник, старый офицер по фамилии Шмерлинг, вступивший в Красную Армию, вместе с тремя другими военными предстал перед армейским революционным трибуналом. Растрата военного имущества: смертная казнь. Шмерлинг был честный старик — как военспец интендантства, подчинявшийся комиссару-коммунисту, он часто получал от того бумажки с приказом выдать их предъявителю такое-то количество припасов… Незаконный прием, но мог ли ?спец?, буржуазный офицер, не подчиниться комиссару, который нашел бы немало предлогов расстрелять его? Шмерлинг подчинялся, прекрасно сознавая, что это плохо кончится. Действительно, кампания в печати о необходимости ?безжалостной рукой? покончить с растратчиками военного имущества, ставшими бичом армии, сопровождалась арестами. Советское законодательство позволяло каждому гражданину быть защитником в трибунале; я объявил себя защитником Шмерлинга, решив вытащить его оттуда, невзирая на юридические фикции. Процесс состоялся во все еще перегороженном стойками серого мрамора холле бывшего крупного банка на улице Гоголя, ранее Морской. Сразу же стало ясным намерение трех военных судей — примерно наказать. Три суровых человека изрекали лишь ледяные или леденящие вопросы и реплики. Вершить правосудие и подводить дело под расстрельную статью — абсолютно разные вещи. Незадолго до того я присутствовал в Москве на процессе крупного военспеца-контрреволюционера, атмосфера в народном суде была накаленной, но состязательной, вынесенный приговор — обоснованным. Напротив, здесь судьи-роботы лишь предоставляли топору несправедливо упасть. Другие защитники умоляли меня не выступать, не выводить из себя столь опасных граждан, совет, очевидно, исходил от самих судей, и я подчинился. Четверых обвиняемых автоматически приговорили к смертной казни, с исполнением приговора через 72 часа, а была суббота! На другой день, в воскресенье, любая попытка добиться отсрочки оказалась бы безуспешной. Нужно было тотчас же телеграфировать в Москву, во ВЦИК, но телеграф передавал лишь послания, скрепленные официальной печатью. По сложившейся практике суд скреплял кассационные жалобы печатью по представлению защитников. Я обратился с этим к одному из судей, молодому рыжеватому человеку со сжатым ртом и удлиненным неуступчивым лицом, тот раздраженно отказал. ?Вы твердо решили расстрелять этого несчастного?? — спросил я. ?Я не обязан давать вам отчет!? Фамилия этого молодого судьи с вежливым каменным лицом была Ульрих, и ему предстояло войти в историю. Именно он в 1936 году председательствовал на процессе Шестнадцати (Зиновьева, Каменева, Ивана Смирнова). Я отправился за печатью Коминтерна. В Москве секретарь ВЦИК Авель Енукизде официально пообещал мне помилование, но только после рассмотрения уже поступивших дел… Старый офицер провел долгие месяцы в камере смертников, еженощно готовясь в последний путь. Затем он был помилован и вернулся на службу. Его семья так и не простила мне этой мучительной задержки…

    Поезд пересек мрачную no man’s land*, изрытую брошенными окопами, ощетинившуюся колючей проволокой. Солдаты в серых шинелях, с красными звездами на суконных шлемах провожали нас унылыми взглядами… Худые и серые, как сама земля. Начиная с Нарвы, первого эстонского города, с ее островерхими крышами домов в старонемецком стиле, дышать сразу стало легче и спокойнее. Позади остался огромный укрепленный лагерь, подчиненный суровым законам холодного энтузиазма, впереди — маленькое, уютное и опрятное буржуазное захолустье, где скромные лавочки показались нам изобильными, а разукрашенные мундиры — гротескными. С едва миллионным населением, без экономической　hinterland*, Эстония всерьез воображала себя современным государством, обзаводилась парламентом, генералами, дипломатией! На три четверти обрусевшая, она забывала язык Толстого, увольняла русских профессоров из Дерптского (Тартусского) университета, импровизировала с национальной интеллигенцией, не имеющей общего языка с остальным миром. Надолго ли это и как дорого обойдется? В Таллинне (ранее Ревеле) я остановился, буквально потрясенный, перед строящимися домами. Я видел столько разрушений, что обычный труд каменщиков показался мне трогательным. Старый замок на горе возвышался над пустынными улицами, вымощенными мелким, аккуратным средневековым булыжником. Две лошади тянули конку по улице, обставленной магазинами и кафе-кондитерскими. Перед каждой из этих лавочек русские, наши дети, кричали от восторга. В Поволжье сотни тысяч русских детей превращались с живые скелеты. Я понял лучше, чем в теории, что означала политика ?права наций на самоопределение?, дополненная блокадой революции.

    --------------------------------------------------------------------------------

    * Нейтральная зона (англ.)

    ——————————————————————————————————————

    Вместе с моей женой Любой и сыном Владимиром, которому не было и года**, я путешествовал нелегально. Это было несложно. На пути из Петрограда в Штеттин и некоторые другие города препятствий не возникало. Нас была дюжина делегатов и агентов Коминтерна в негласном (а иногда и открытом) сопровождении дипкурьера Сливкина, полного жизнерадостного парня, занимавшегося всевозможной контрабандой и купившего все полиции, все

    --------------------------------------------------------------------------------

    * Местность, прилегающая к промышленным или торговым центрам (нем.)

    ** Владимир Кибальчич родился 15 июня 1921 года, таким образом, поедка могла состояться между апрелем и июнем 1921 года. На самом деле представляется, что она　имела место в конце 1921 года (эту дату сообщает и сам Серж в трехстраничной автобиографии на английском языке, написанной, вероятно, в 1947 году). – Примеч. В франц. Изд.

    ——————————————————————————————————————————————————

    таможни, все контрольные пункты на своем маршруте. В последний момент мы заметили, что бюро ОМС (Отдела международных связей) Исполкома Коминтерна забыло отметить в наших паспортах, что мы едем с ребенком… ?Ерунда, — сказал мне Сливкин, — на контрольных пунктах я сделаю вид, что играю с ним…? В Штеттине он, не более напрягаясь, провез ?больного?, высокого парня с пронзительными черными глазами, которого все полицейские службы Рейха разыскивали как одного из организаторов, вместе с Белой Куном, мартовского восстания 1921 года. Гуральский, настоящая фамилия которого была Хейфиц, из подвижников еврейского Бунда стал одним из активнейших агентов Коминтерна.

    В Polizeipraesidium* Берлина я без труда, за десять долларов и несколько сигар, купил подлинный вид на жительство, по которому стал поляком. Вскоре мне пришлось опять сменить подданство и превратиться на этот раз в литовца, так как в берлинских кафе появились таблички ?Поляков не обслуживаем?. В то время Польша аннексировала несколько шахтерских районов в Верхней Силезии, хотя результаты плебисцита были благоприятны скорее для Рейха. Холодное озлобление на глазах овладевало Германией. Когда в баре на Курфюрстендамм я произнес несколько слов по-русски, какой-то бюргер со шрамом едва не бросился на меня:

    — Поляк?

    — Нет, — усмехнулся я, — литовец…

    — Тогда выпьем вместе! Если бы вы оказались поляком, я мог бы убить вас…

    В воздухе послеверсальской Германии, несмотря на социал-демократического президента Эберта и самую демократичную из республиканских конституций, витало предчувствие конца света. Везде поддерживался порядок, люди были скромны, доброжелательны, активны, грешны, нищи, распутны, жестоки. В самом центре города, над черной Шпрее и Фридрихштрассе строился большой вокзал, инвалиды войны при орденах торговали спичками у входов в ночные заведения, где продажные, как и все вокруг, молодые обнаженные женщины танцевали среди ломящихся столиков для любителей позднего ужина. Обезумевший капитализм, душой которого выступал Гуго Стиннес, делал колоссальные состояния на банкротствах. На продажу — дочери буржуазии в барах и дочери простого народа на панели! На продажу — чиновники, лицензии на экспорт и импорт, государственные бумаги! На продажу — предприятия, в будущее которых никто больше не верит! Жирный доллар и тощая, но гордая валюта победителей попирали прочее в прахе, покупая все и пребывая в уверенности, что могут купить даже души. Мундиры союзных военных миссий встречали вежливой, но нескрываемой всеобщей ненавистью; до бесконечности ветвились и множились перманентные заговоры: рейнские сепаратисты, оплаченные из-за границы, реакционные военные союзы и революционеры — то есть мы. Освальд Шпенглер в философской форме возгласил ?Закат Запада?: взгляните на мертвый Египет, подумайте о конце Рима! Поэты опубликовали сборник ?Dammerung des Menchen? (?Сумерки человечества?). Портреты Оскара Кокошки, строчки, краски и тома дрожали в космическом неврозе, Георг Грос железным мазком схватывал облик свинорылых буржуа и тюремщиков-автоматов, у ног которых вели жизнь личинок отбросы общества и изможденные пролетарии. Барлах ваял оцепеневших от ужаса пейзан. Я сам писал:

    -------------------------------------------------------------------------------

    * Управление полиции (нем.)

    ————————————————————————————————————

    Эта жизнь словно гнойная язва

    Подлежит прижиганью железом,

    Только вот ядовитые зелья,

    Очевидно, кому-то приятней.

    Маленькие островерхие церкви из красного кирпича дремали над выкроенными на площадях скверами. Отборные рейтары Рейхсвера в тяжелых касках охраняли сверкавшее окнами Военное министерство. ?Мадонна? Рафаэля, выставленная в светлом зале Дрезденской галереи, дарила каждого входящего глубоким черно-золотистым взглядом. Педантизм доходил до того, что в лесах Саксонии и Гарца я, замечтавшись, обнаруживал среди листвы мусорные урны и указатели ?Schones Blick? (рекомендуемый, в некотором роде дипломированный, вид). По ночам города великолепно освещались. По сравнению с нашей российской убогостью благоустройство не переставало удивлять.

    Никто в этой обескровленной Германии по-настоящему не верил в будущее; мало кто думал об общем благе. Капиталисты жили в страхе перед революцией. Обедневшая средняя буржуазия скептически взирала на падение нравов. Лишь социал-демократы верили в будущее капитализма, стабилизацию немецкой демократии и даже в разумную доброжелательность версальских победителей! У них был просвещенный и оптимистический менталитет либеральной буржуазии 1848 года. Молодежь, сочувствовавшая националистам или коммунистам, отдалялась от них. У меня сложилось впечатление, что она желала революции и альянса с Россией для революционной войны. Энергия, обделенная мыслью, находила прибежище в военных союзах, или же, подкрашенная мыслью доктринерской, поляризовалась вокруг компартии. Шарль Раппопорт, цинично усмехаясь в бороду, говорил: ?В Германии не произойдет революции по той же причине, что и контрреволюции в России: люди слишком устали, слишком голодны?.

    Для Берлина русская революция сохраняла почти непоколебимый ореол новой справедливости, новой организации производства, неведомой ранее демократии. Это было правдой для нас и народа, даже для многих реакционеров. Только социал-демократы видели в ней одни издержки, деспотический характер, голод, длительные войны и не скрывали своего мнения, что ?революция обходится слишком дорого?. И решили пойти другим, менее тернистым путем. Скорее они пытались приспособиться к выдыхающемуся капитализму, потихоньку модифицируя его. Социал-демократы проникали во все поры государства: в администрацию, школы, муниципалитеты, полицию — порой казалось, что их оттуда не выжить. ?Какое поразительное бессилие!? — говорили мы. Наша советская нищета, наша уравниловка (со смехотворными привилегиями руководителей), наша пламенная созидающая воля, наше бескорыстие контрастировали с жестоким принципом спекуляции ?каждый за себя?, вызывающей и глупой роскошью богачей, постыдной бедностью народных масс и побуждали прощать революции ее прямолинейную суровость, ее ошибки. Разлагающийся буржуазный мир укреплял нашу веру.

    Я входил в редакцию ?Инпрекорра? (?Международной корреспонденции?), агентства печати Исполкома Коминтерна, которое на трех языках, немецком, английском и французском, публиковало многочисленные материалы, предназначенные для рабочей прессы всего мира. В своем кабинете в редакции ?Роте Фане? я был сначала Зигфридом, затем Готлибом; в городе — ?доктором Альбертом?; по документам — Виктором Кляйном; отправляясь в Россию — Алексеем Берловским, бывшим русским военнопленным в Германии. Свои статьи, доходившие даже до Китая, Виктор Серж помечал Киевом, хотя мне никогда не доводилось бывать там… Я очень редко показывался　в советском полпредстве на Унтер ден Линден, где, однако, встретил Крестинского и Якубовича. Если мне случалось на Курфюрстендамм столкнуться с Карлом Радеком, мы, не здороваясь, обменивались заговорщическими взглядами, потому что за кем-то из нас могли следить. В Грюневальде я часто посещал дружеский дом Жака Садуля, который, естественно, жил под чужим именем, а в соседнем саду мы могли видеть полного господина, прогуливавшегося среди розовых кустов: это был капитан Эккарт*, один из руководителей черного, то есть тайного Рейхсвера, и военного заговора.

    В Целендорфе, на прямоугольной розовой вилле под высокими приморскими соснами, у еще крепкого Эдуарда Фукса мы иногда собирались, чтобы поговорить о социализме или немного послушать музыку. Там бывали Радек, братья Вуйович*, австрийский посол Отто Поль, Л.-О. Фроссар, русские… Фукс, историк нравов, коллекционировал работы Домье и Слевогта, предметы китайского и японского искусства, воспоминания и неизвестные подробности об изнанке немецкой революции. Находясь в стороне от коммунистического движения, он продолжал оказывать ему не лишенные риска услуги.

    --------------------------------------------------------------------------------

    * Имеется в виду капитан Г. Эрхардт.

    ——————————————————————————————————————

    По различным причинам мне было непросто жить вместе с семьей, зачастую увеличивавшейся из-за присутствия какого-нибудь товарища не в ладу с законом о паспортах. Достаточно долго я проживал в пролетарском доме неподалеку от Анхальтского вокзала, у рабочих-спартаковцев. В самый критический момент, во время подготовки к восстанию 1923 года, у меня была маленькая квартира в Шенеберге, как раз напротив большой казармы Рейхсвера.… И я заметил, что мои курьеры, славные молодые ребята, мало того, что носили вельветовые костюмы активистов, так еще забывали снимать с лацкана значок с красной звездой! Как-то раз я избежал глупого ареста. Я был уже готов войти в подъезд, где располагалась редакция ?Роте Фане?**, когда жена схватила меня за руку: ?Пошли быстрее, пошли!? Вестибюль был полон зеленых мундиров шуцполицаев. Хорошая все-таки была мысль выставить их на всеобщее обозрение. Я снял небольшую контору в городе в качестве торгового агента　— но так никогда и не узнал, чем торговал.

    Редакция ?Инпрекорра?, интеллектуальная и политическая вдохновительница международного коммунистического движения, отличалась поразительным ничтожеством. Ее руководитель Юлиуш Альпари, бывший высокопоставленный деятель Советской Венгрии, личность отяжелевшая, осведомленная и хитрая, видел себя теперь лишь чиновником, призванным честно, спокойно, хотя бы и на нелегальном положении, делать карьеру. Он никогда ни во что не вмешивался, пускал все на самотек и лишь подталкивал тихонько события в духе заслуженно вознагражденного марксистского конформизма. ?Когда хорошенькая женщина говорит ?нет?, это означает ?да?, — объяснял он мне с сальной улыбочкой, — когда дипломат говорит ?да?, это означает ?нет?; когда я говорю ?да? или ?нет?, это не значит ни ?да?, ни ?нет?… Немецкую секцию возглавляли два депутата прусского ландтага: Барц, точь-в-точь такой, каким карикатуристы изображают маленького чиновника за окошечком, и Франц Далем с тяжелыми чертами лица, большим носом, невыразительными глазами: безличный работник, равнодушный активист, знающий, но не думающий, он никогда не поставил ни одного животрепещущего вопроса, но старательно выполнял предписания. Ни глупый, ни умный — исполнительный. Барц, честный депутат-рабочий, умер; Альпари продолжал свою карьеру агента Коминтерна вплоть до падения Парижа; Франц Далем, ставший после ареста Тельмана лидером компартии Германии, сознательно выполнял всю грязную работу тоталитарного коммунизма.

    --------------------------------------------------------------------------------

    * Братья Войо, Гргур и Радомир Вуйович – деятели Коминтерна.

    ** ?Красное знамя? - центральный печатный орган Коммунистической партии Германии в 1918-1939 гг.

    ——————————————————————————————————————————

    Почти никто в Коминтерне не понял значения похода на Рим и прихода к власти Муссолини. Руководители придерживались мнения, что эта шутовская форма реакции быстро исчерпает себя. Напротив, я считал, что, усвоив из уроков русской революции все, касающееся репрессий и манипулирования массами при помощи агитации, эта новая форма контрреволюции, которой удалось увлечь множество разочарованных, но неутоленных бывших революционеров, установится на долгие годы. Коммунистический Интернационал и советское правительство искали пути в двух параллельных плоскостях, с двумя различными целями: создать в преддверии грядущих событий дисциплинированные партии по всей Европе; преодолеть неприятие со стороны капиталистического мира и получить от него кредиты для восстановления России. Если бы эти кредиты были получены, советский режим, вполне вероятно, эволюционировал бы в сторону некоего либерализма. В момент Генуэзской конференции (1922 г.) Ленин и Каменев рассматривали возможность возвращения к ограниченной свободе печати, ставился вопрос о разрешении на издание в Москве беспартийной ежедневной газеты. Вышел в свет действительно независимый от партии литературный журнал. Предполагали допустить и некоторую терпимость по отношению к религии, хотя нужда вынудила изъять из церквей предметы из драгоценных металлов, что повлекло за собой бесчисленные конфликты и даже казни. Генуэзская конференция обернулась поражением для России, несмотря на изворотливость Чичерина и Раковского; Чичерин отыгрался в Рапалло, заключив договор о дружбе с Германией и тем самым поставив Россию в ранг версальских побежденных.

    Конференция Трех Интернационалов впервые свела за одним столом в здании Рейхстага братьев-соперников: вождей Социалистического Интернационала, вождей ?двухсполовинного? Интернационала* (так мы называли мелкие группировки, сплотившиеся на промежуточной между реформистами и большевиками платформе), и вождей III Интернационала. Я следил за ходом конференции в качестве журналиста. Эти люди представляли собой поразительный внешний контраст. У социалистов Абрамовича, Вандервельде, Фридриха Адлера были тонкие, преждевременно постаревшие лица западных интеллектуалов, манеры хороших адвокатов, все их поведение определялось продуманной умеренностью; напротив них — старое энергичное квадратное лицо Клары Цеткин, подвижная и саркастическая физиономия Радека, суровое добродушие Бухарина. Социалисты справедливо настаивали на прекращении политических преследований в России. ?Предлог, — комментировал Бухарин. — Эти люди твердо решили не бороться за социализм?. И добавил в приказной манере: ?Наша пресса должна основательно атаковать их?.

    Процесс ЦК российской партии социалистов-революционеров подорвал всякую возможность сближения. Эсеры участвовали в гражданской войне; в 1918 году в Петрограде один из их террористов, Семенов, организовал убийство большевика Володарского; Дора Каплан стреляла в Ленина. Перейдя на сторону большевизма, Семенов сделал в высшей степени подробные признания (и позднее стал сексотом ГПУ)… Тайные пружины покушений на Ленина (авторы первого покушения, петроградского, между тем вступили в компартию) стали объектом рассмотрения на процессе, который завершился условным смертным приговором двенадцати основным обвиняемым (Гоц, Тимофеев, Гендельман, Герштейн*…).

    --------------------------------------------------------------------------------

    * Международное рабочее объединение социалистических партий (1921-1923).

    ————————————————————————————————————————————

    Стоило ли после окончания гражданской войны проливать кровь вождей побежденной партии, которая при старом порядке дала революции стольких героев? Политбюро колебалось. Я слышал разговоры: ?Мы идем к неизбежному конфликту с крестьянскими массами. У этой крестьянской партии есть будущее. Значит, ее надо обезглавить?. Мы с друзьями сговаривались, как помешать несчастью. Клара Цеткин, Жак Садуль, Суварин использовали свое влияние; Горький написал Ленину, что порывает с ним…. Кровь не пролилась. Тринадцать лет спустя, сам, будучи сослан в Оренбург, я был свидетелем смерти почти в полной нищете старика Герштейна, непоколебимого и беспокойного идеалиста. (В 1936 г. Гоц находился в ссылке в одном из поволжских городов и, как финансовый чиновник, пользовался реальной властью. Он был замучен и убит в 1937 г. в Алма-Ате**.)

    В конце 1922 г. я некоторое время пробыл в Москве. Россия возвращалась к жизни, Петроград залечивал свои раны и выходил из разрухи. Ночи, с их скудным освещением, вызывали бесконечную печаль, но люди больше не голодали, во всем чувствовалась радость жизни. Террор прекратился, хотя и не был отменен, кошмары старались позабыть. Заявила о себе новая литература: появился кружок ?Серапионовых братьев? и, неизвестные еще вчера, сразу проявили себя незаурядными писателями Борис Пильняк, Всеволод Иванов, Константин Федин. Короткие и шероховатые произведения, полные мужественного гуманизма, вызвали упрек в том, что они далеко не коммунистические, но их печатали и любили. Великая традиция русской литературы, прерванная годами бурь, возрождалась на второй год мирной жизни! Это было чудесно. Повсюду возникала мелкая торговля, на рынках кишели толпы, злачные места изливались музыкой, босоногие мальчишки бегали по улицам за извозчиками, предлагая парочкам цветы… Было много нищих, но они не умирали с голоду. В руководящих кругах начинали говорить о Плане восстановления, выдвинутом Троцким. Выздоравливающая страна, устремленная в будущее. В Кремле атмосфера дружеская. Расширенная сессия Исполкома Коминтерна рассматривала, уже не помню, какие вопросы. Амадео Бордига, черноволосый, крепкий, боевой как никогда, отстаивал революционную мораль. Зиновьев терпеливо слушал. Приобретал вес Жак Дорио…

    --------------------------------------------------------------------------------

    * Имеется в виду М.Я. Гендельман

    ** По уточненным данным, А.Р. Гоц умер в 1940 г., будучи заключенным в Краслаге.

    ————————————————————————————————————————

    Коррупция, низкопоклонство, интриги, тайное осведомительство, официальный дух начинали играть все большую роль в работе служб Коминтерна. Самым худшим было то, что ради сохранения влияния или политического поста следовало постоянно одобрять действия русских и их эмиссаров. Впрочем, деньгами распоряжались они, другие партии находились на положении бедных родственников. Руководимые политиками, привыкшими к буржуазному образу жизни, они не обнаруживали ни малейших способностей к пропаганде или активной деятельности. Чтобы вдохнуть в них жизнь, Интернационал использовал два или три средства: ставил на руководящие посты в них своих серых кардиналов, большей частью русских, то есть чуждых западному менталитету и преданных Зиновьеву; посылал значительные денежные средства; отстранял старых опытных политиков и заменял их молодыми активистами, которые порой оказывались всего лишь честолюбцами. Партии переживали кризис за кризисом. На берлинском перекрестке я встречался со многими делегатами и эмиссарами. В их числе был молодой металлург из Сен-Дени Жак Дорио, имевший репутацию ?силы?. Фроссар уверял меня в своем желании служить русской революции и не возвращаться на торную дорогу старого парламентского социализма III Республики. Пьер Семар, секретарь профсоюза железнодорожников, высокий, с раскачивающейся походкой и характерной внешностью пролетария из парижских предместий, говорил об орабочивании партии. Луи Селье был в восторге от финансовой реформы в СССР, и я сразу увидел, что он ничего в ней не понимал…. Фроссар порвал с Коминтерном несколько месяцев спустя. Семар остался верен партии до самой смерти, несмотря на многочисленные унижения, позорящие обвинения в сотрудничестве с полицией, выдвинутые, когда его собирались отстранить от руководства. (Он был расстрелян нацистами в Париже 15 апреля 1942 г.) Марсель Кашен рассказывал, как увещевал Ленина не идти на Варшаву: ах! если бы тогда его послушали! Симпатичный, сердечный, с седеющей головой старого моряка или усача-шахтера, он взволнованно говорил на великолепном парламентском французском, рассуждал исключительно как человек трибуны, обожал партию, жил только своей популярностью и, чтобы поддержать ее, изо всех сил старался следовать за теми, чьи позиции были наиболее сильны, умея моментально это угадывать. Достаточно умный, почти все понимающий, он, безусловно, долго и много страдал, но никогда не бунтовал. Кем бы он стал без партии, парламента и т.д.? Но в общем наш человеческий материал, люди, которых я назвал выше, а также многие другие, были довольно хорошего качества.

    Конфликт вокруг репараций, навязанных Германии Версальским договором, осложнялся день ото дня. В тот момент, когда полпред Советов в Италии Воровский, старый гуманист-марксист, был сражен в Лозанне пулей молодого русского белоэмигранта, настроение в Германии было таково, что из Москвы пришло указание организовать по случаю перевозки тела большую коммунистическую и просоветскую манифестацию. Туманным вечером траурный вагон прибыл на Силезский вокзал; густая толпа с красными знаменами окружала мрачную станцию. Грузовик с венками и алыми полотнищами в окружении факелов служил трибуной Радеку. Его пронзительный голос терялся в наэлектризованной ночи, но тонкий и резкий силуэт был хорошо различим. Полпред Крестинский проводил процессию, охраняемую молодыми немецкими коммунистами. Крестинский, необычайно умный, осторожный и мужественный человек, жил лишь ради партии и революции и находился здесь в почетной ссылке, выведенный из секретариата ЦК за поползновения к демократизации. Он был еще молод, сильная близорукость придавала его острому взгляду за полусантиметровыми стеклами очков застенчивое выражение; высоким лысеющим лбом, маленькой черной бородкой он походил на ученого и на деле являлся великим конструктором социализма. Он был против бессмысленного риска, но не боялся его и мог бы защищать полпредство с револьвером в руках, бок о бок с секретарями и курьерами. В тот вечер он отказался от личной охраны, заявив, что послу СССР в Берлине было бы хорошо иногда показываться на людях. Факельное шествие вокруг гроба Воровского открыло период революционной мобилизации.

    Правительство Куно заявило, что Германия больше не в состоянии выплачивать репарации. Таким образом, стоявшая за ним Schwerindustrie* угрожала Европе банкротством рейха и даже революцией. Пуанкаре приказал французским войскам оккупировать Рур, они расстреляли националистического агитатора Шлагетера. Французские агенты создали рейнское сепаратистское движение. События, которые я отслеживал час за часом, развивались с головокружительной быстротой. Катастрофическая инфляция, валютные спекуляции, курс доллара, меняющийся порой два раза за день. Обладатели драгоценных зеленых бумажек, отпечатанных североамериканскими федеральными банками, в перерыве между телефонными звонками, объявлявшими о новом подорожании, сметали товары с прилавков магазинов.… На центральных улицах больших городов можно было видеть сплошную беготню людей с пакетами. Возмущенные немцы собирались у дверей булочных и бакалей; никакого карточного распределения не вводилось. Толпы не расходились. Сколько триллионов стоит почтовая марка? В магазине ?Вертхайм? я видел, как у кассы маленькая старушка с черным басоновым воротником достала из ридикюля прошлогодние, времен Вальтера Ратенау, купюры по сто марок… ?Но они больше ничего не стоят, gnаdige Frau*…? — ?Что вы говорите? Я не понимаю…? Покупатели заржали. Вальтер Ратенау, разорванный в клочья, лежал в могиле: этот великий еврей мечтал о разумно организованном немецком неокапитализме; об этом он говорил с Радеком.

    --------------------------------------------------------------------------------

    * Тяжелая промышленность (нем.)

    ——————————————————————————————————————————

    Неподалеку от Александерплац и Управления полиции, соблюдая полный порядок, грабят магазины. Эй! Не брать больше трех банок консервов! Пролетарская дисциплина! В другом месте я видел, как разграбили обувную лавку. Два добровольца дежурили у входа, люди наспех, приставляя подметки к ноге, выясняли свой размер, и некоторые, не найдя подходящую обувь, добросовестно уходили с пустыми руками. Вечером на тех же улицах в районе Александерплац я слышу свистки; по сигналу отовсюду возникают тени, собираются перед лавочкой, принадлежащей евреям, какое-то время слышатся крики, плач, звон разбитого стекла; прогулочным шагом подходит патруль Schupos**, шум смолкает, тени исчезают. Утром улица выглядит как после побоища. Всюду пух от распоротых перин. Богатых улиц больше не существует, хотя ночные заведения продолжают принимать гуляк; их не закроют до Судного дня… Schieber (торгаши) носят шубы и ездят в царских автомобилях. Они знают точную цену акций, товаров, кораблей, станков и продукции, министров и полицейских чинов в мундирах цвета зеленой плесени… Народ уже ничего не понимает в ценах. Я плачу как за три буханки ситного в неделю пожилому инженеру, который сдает мне квартиру. ?А если я не найду хлеба за эти бумажки, — спрашивает он, — что делать?? Это старый поклонник саксонского короля, ему семьдесят пять лет. Я не могу советовать ему поститься или идти бить витрины…

    --------------------------------------------------------------------------------

    * Уважаемая (нем.)

    ** Полицейских (нем.)

    ——————————————————————————————————————————

    У жен рабочих из Веддинга, Нойколльна, Моабита землистый цвет лица, какой я видел у затворников тюрем, а затем у населения голодных городов во время русской революции. Редкие окна освещены, на улицах хмурые группы людей. Каждый день — забастовки, каждую ночь в зловещем мраке звучат пистолетные выстрелы. Уличный агитатор комментирует ситуацию в окружении прохожих. Умеренный социал-демократ и возбужденный обыватель, пламенный коммунист и патриотичный член тайного союза, — почти все согласны с тем, что Версаль — это удавка для немецкой нации, беда Франции, Польши, беда капитализму! Коммунисты находятся в выгодном положении: промышленная Германия и аграрная Россия могут, объединившись, принести миру спасение. Берет верх точка зрения Радека о ?тактике Шлагетера? в сближении с националистами. Это игра с огнем — что ж, поиграем! С чего начать? Наши агитаторы отвечают одним словом, которое звучит как хлопок: Loschlagen! Бить! Решение принято. Мы наносим удар.

    После тщательной подготовки остается только выбрать время. На разных языках печатают лекции Троцкого для московских курсантов на тему ?Можно ли заранее назначить дату революции?? Красные Саксония и Тюрингия, где управляют ?рабочие кабинеты? (коммунисты и социал-демократы), формируют две красные дивизии. Оружие поступает из Чехословакии. Его можно купить и у Рейхсвера. Доллары идут из России. (Бывает, что Рейхсвер, вечером предоставив целый вагон коротких карабинов и получив новенькие доллары, сообщает в Schutzpolizei, который на заре арестовывает вагон…) Рекомендуйте молодым активистам налаживать связи в войсках; железнодорожникам — получше охранять и маскировать вагоны; товарищам, ответственным за транспортировку, — поспешать, ради Бога! По вечерам у решеток казарм юные фройляйн, косы венчиком, охмуряют парней в железных шлемах: ?Вы вынесете гранаты, друг мой!?　Liebeslied*, нежный романс!

    Пойдут ли за нами народные массы? Партия проявила решимость лишь после первых крупных забастовок в Рейнской области, и сама же сдерживала движение, чтобы не растрачивать силы. Силы — копятся они или выдыхаются? Голод сбивает с толку. Когда Интернационал даст указания, что тогда придет в голову социал-демократам, которые не доверяют коммунистам, и людям с улицы? Борис Суварин пишет мне из Москвы, где заседает Исполком: ?Мы сами попытаемся заменить Ленина?… Исполком назначает дату восстания на 25 октября, годовщину взятия власти в Петрограде в 1917 году. В этот час не имеет значения расхождение между юлианским и григорианским календарями! Я отвечаю Суварину, пишу еще нескольким товарищам в Москве, что, если инициатива партии не связана со спонтанным движением масс, она заранее обречена. Каждый день узнаю об арестах складов оружия. Томительное ожидание предместий, кажется, необъяснимо затягивается. Настроения безработных прыгают от повстанческой горячечности до усталого безразличия.

    Из Москвы приезжает Войо Вуйович, с молодым лицом и сияющими серыми глазами под высоким шишковатым лбом. Я знал послесербский период его деятельности. Войо примкнул к социалистам, ибо среди них, в этой горстке потерпевших поражение, оставались люди, сохранившие способность спокойно мыслить. Затем французская тюрьма, маленькие комитеты, Интернационал, нелегальные поездки, секретные послания, фракционные интриги в старых социалистических партиях. На съезде в Ливорно Войо был одним из скрытых виновников раскола итальянской соцпартии. ?В Руре пропаганда среди оккупационных войск дала ощутимые результаты… В Кельне убит провокатор?… Войо считает, что мы победим в намеченный срок: ?Все пойдет гораздо лучше, чем в России?… Хотел бы я, чтобы ты оказался прав, Войо. Другие же готовят команды ?чистильщиков? для истребления контрреволюционеров после победы. У руководителей есть порыв, но только у них. Один активист военной секции Коммунистической партии Германии в ответ на мой прямой вопрос за несколько дней до восстания сказал, глядя мне в глаза: ?Мы будем храбро сражаться, но потерпим поражение?. Все мы сознаем это, в то время как ЦК КПГ распределяет среди своих портфели наркомов в будущем правительстве и Кенен со своей рыжей козлиной бородкой и профессорским пенсне заверяет нас от имени службы информации ЦК, что все идет как нельзя лучше. Он доказывает то же самое и на следующий день после ареста основных складов оружия в Берлине. Мой главный информатор — случай, и он прекрасно меня осведомляет. Я узнаю, что, выходя от Вилли Мюнценберга, был арестован один партийный функционер, у которого в портфеле лежал бухгалтерский отчет Исполкому о закупках оружия; что в столице партия практически разоружена; что ее запрет в принципе предрешен. Я сообщаю об этом в ЦК по цепочке, выход напрямую стал невозможен. Оттуда передают ответ, что это всего лишь слухи, что ЦК проработал вопрос и уверен — они не посмеют! ?Конечно, если мы будем побеждены?… Они уже побеждены, но еще не подозревают об этом.

    25 октября 1923 г. все готово, чтобы взять власть!　Прежде всего в красных Саксонии и Тюрингии. Согласно директивам Исполкома Брандлер, Геккерт и Беттхер вошли в правительственный кабинет, сформированный в Дрездене социал-демократом Цайгнером. По мысли коммунистов, это правительство подготовки к восстанию; по мысли социал-демократов, всего лишь переходный кабинет, не первый и не последний — очередная перетасовка. 21-го в Хемнице собирается конференция заводских комитетов, предвосхищающая съезд рабочих советов, который провозгласит диктатуру пролетариата. Ее охраняют рабочие сотни. Молодые парни, гордые своими гимнастерками с пятиконечной звездой, старые спартаковцы, пережившие ноябрь 1918-го, январское восстание 1919-го, убийство средь бела дня, в центре города Карла и Розы, диктатуру кровавого Густава Носке, честного социал-демократа, — эти люди готовы на все, что от них потребуется. Я свой среди них, они почтительно расспрашивают меня о России, молодежь изучает тактику уличного боя. Пока заседает конференция в Хемнице, а Эберлейн занимается тайными приготовлениями в Берлине, русские военные советники оценивают стратегическую ситуацию. В их числе Юрий Пятаков, имеющий опыт гражданской войны на Украине (и, кажется, Лозовский). Вряд ли можно было сражаться под Киевом с таким оружием! Остается одно — отменить восстание! Товарищи возвращаются из Хемница с вытянутыми лицами. Во все концы страны мчат курьеры со стоп-приказами. Дадут ли нам передохнуть, пополнить запас оружия? Было бы безумием в это верить. В первый момент немногие из нас осознают, что поражение — это надолго.

    В Гамбург стоп-приказ не дошел, триста тамошних коммунистов начали революцию. Город настороженно застыл в тишине; они идут, наэлектризованные грозным воодушевлением, методично организованные. Полицейские посты сдаются один за другим, над перекрестками, в мансардах располагаются снайперы, Гамбург взят, эти три сотни его захватили! Германия не шевельнулась,　город молчит. Хозяйки идут за продуктами, когда возвращается полиция, восстанавливает порядок, начинает постреливать в невидимых повстанцев, которые испаряются при ее появлении. В рабочих кварталах кусают локти. ?Еще один путч! — говорят социал-демократы. — Вы что, никогда ничему не научитесь?? Мы отвечаем: ?А вы чему научились?? Левое крыло партии обвиняет правое руководство, преподавателя логики Тальгеймера и горбатого каменщика с тяжелой головой и лукавым взглядом — Брандлера. Левые задаются вопросом, поймет ли наконец Исполком, что ?именно мы — подлинные? революционеры, единственные, способные руководить немецкой революцией? Рут Фишер, Аркадий Маслов, Гейнц Нейман, Артур Розенберг чувствуют, что настал их час. Иногда я встречаю Розенберга в ?Роте фане?. Этот интеллектуал высокого класса немного пугает меня вопросом: ?Вы действительно верите, что русские хотят немецкой революции?? Он в этом сомневается. Гейнц Нейман, бледный и насмешливый молодой человек, играет в конспирацию с блеском увлеченного актера и подлинной отвагой. В кармане у него фальшивые усы, недавно в Рейнской области он ускользнул от полицейского поста, он способен в последнюю минуту унести ноги из окруженного дома, выкрасть письма у приютивших его товарищей, принадлежащих к противной фракции, одновременно заниматься тремя или четырьмя делами: одно для партии, другое для левого крыла внутри КПГ и так далее, не боясь опасности и не забывая о женщинах.… Двадцать пять лет, мальчишество, циничные высказывания, способность усваивать новое, свойственная вундеркиндам, чувство истории, безжалостные суждения о стариках, любовь к рабочему классу в теории, с точки зрения которой реальный рабочий класс — всего лишь весьма несовершенный человеческий материал. ?В Германии пока нет настоящих большевиков. Все пропитаны умеренностью, благоразумием, пивной пеной, трепетным отношением к полиции. Бить фонари — нехорошо, так ведь? Пролетариат — вот что такое порядок. Нам надо пройти через фашизм, чтобы излечиться от этого сифилиса?. Гейнц часто приходит ко мне за полночь и ведет такие разговоры — он, которого разыскивает вся полиция, ко мне, окруженному шпиками и живущему напротив казарм Лихтерфельде…

    В ответ на угасающие волнения социал-демократический президент Эберт передает полномочия генералу фон Секту, чье аскетическое лицо тотчас же начинает мелькать на страницах газет. Генерал Мюллер с одним полком вступает в Дрезден и смещает правительство Цайгнера: никакого сопротивления. Фон Сект в сопровождении адьютанта каждое утро совершает верховую прогулку в Тиргартене. Гейнц Нейман сажает в засаду на его пути двух рабочих, хороших стрелков,　вооруженных браунингами. Дважды эти пролетарии трусят, и фон Сект проезжает мимо… 9 ноября Адольф Гитлер, тощий агитатор одной карликовой партии, действующей в Баварии, пытается совершить в Мюнхене свой смехотворный путч.… В итоге: пистолетный выстрел в люстру над кружками пива, 14 убитых на улице, будущий фюрер, ничком лежащий на мостовой в ожидании вполне комфортабельной тюрьмы. Итак, ни левые, ни правые, ни на что, не годны! Веймарская Республика переживает кризис октября-ноября 1923 г. исключительно благодаря инертности масс. Ее противникам, революционерам и контрреволюцинерам, не хватает смелости, и за ними не идут. Большинство населения не рвется в бой, не верит ни тем, ни другим. Еще годы разочарований, и одни безработные продадутся за кусок хлеба нацистской партии, а другие последуют за ней в смутной надежде, без всякой веры. Ничего нельзя сделать без социал-демократически настроенных масс, а они делятся на функционеров, хорошо устроившихся при тонущем режиме, и образованных рабочих, которыми руководит страх перед революцией: русская, единственная удавшаяся, повлекла за собой слишком много голода, террора, сразу же удушила слишком много свобод. Троцкий будет объяснять поражение в Германии ?кризисом революционного руководства?; но этот кризис, в свою очередь, был выражением, с одной стороны, кризиса массового сознания, а с другой — кризиса уже обюрократившегося Интернационала.

    Ставился вопрос о том, чтобы в решающие часы вызвать в Германию Троцкого: это предложение уязвило Зиновьева. Почему не он, в самом деле? В принципе, чтобы поддержать восстание в Германии, Политбюро решило пойти, если понадобится, на все, вплоть до военной интервенции; дивизии уже готовились.… Теперь же Исполком, более всего заботясь о собственном престиже, осуждал ?оппортунизм? и бездарность двух руководителей КПГ, которые не сумели совершить немецкую революцию, Брандлера и Тальгеймера. Но они шагу ступить не рисковали без санкций Исполкома. А Брандлер только задним числом узнал узнал, что стал министром Саксонии! Да что вы говорите? Значит, собрались дискредитировать Исполком? Разве престиж Коминтерна не важнее (попробуйте возразить), чем то, что вы называете истиной и репутацией отдельных личностей? Требуются козлы отпущения. Поражение ведет ко лжи, затыканию ртов, деморализующему, насилующему совесть повиновению. О самом корне зла не говорит никто. Вся партия верила непроизвольному очковтирательству функционеров, озабоченных мнением начальства; ложные сведения порождала заинтересованность какого-нибудь бедняги, который, боясь потерять свое место, заверял вышестоящие инстанции вплоть до ЦК, что в его распоряжении пятьдесят человек и куплено пятьдесят маузеров — тогда как он реально мог рассчитывать на десять человек и безуспешно пытался достать оружие. С каждым уровнем партийной иерархии лжи становилось все больше, так что в конце концов делегат ЦК КПГ сообщал председателю Коминтерна: ?Мы готовы?, — хотя еще ничего не было подготовлено и это знали все в партии, кроме тех, кто составлял конфиденциальные доклады… Теперь Коминтерн охватил кризис. Мы предчувствовали, что за ним последует кризис самой русской революции. Что будет делать Республика Советов — без золотого запаса, без кредитов, со своей жалкой промышленностью — перед лицом этого поражения?

    В то самое утро, когда фон Сект провозгласил свою диктатуру, мы с женой и четырехлетним сыном садились в пражский экспресс. В критические дни мы работали почти без денег, без запасных документов, подло брошенные в последнюю минуту советским посольством, которое не желало компрометировать себя, помогая нелегалам. В купе пассажиры спросили моего сына, говорившего хорошо только по-немецки, что он будет делать, когда вырастет, и тот одним духом выпалил: ?Krieg gegen die Franzosen!? (война французам).

    Прага была оазисом благоустроенности и добропорядочности. При мудром президенте Масарике она пожинала плоды победы: достаток и свободу. Я миновал ее, любуясь старинными улицами, светлыми водами Влтавы, выразительными статуями на Карловом мосту, зеленью и благородными строениями Градчан вдали. То, что простая, прочерченная на карте и охраняемая мирными таможенниками граница может создавать между двумя странами столь близкой культуры такую разницу уровней жизни, производило странное и беспокойное впечатление. Вена с трудом выходила из инфляционного кризиса; Австрия, констатируя невозможность жить в своих тесных границах, не теряла времени — возводила жилье для рабочих, в самых маленьких кафе играла хорошая музыка… Я приехал со служебным дипломатическим паспортом, вернувшим мне подлинное имя, но это немного мешало мне, так как моей фамилии не было в официальных списках.

    Андрес Нин, секретарь Красного Интернационала профсоюзов, проезжавший через Вену вместе с Лозовским, сообщил мне, что Ленин при смерти. Ленин, кажется, был в полном сознании, но не мог ни говорить, ни работать. Он едва мог пробормотать несколько слов, ему по буквам прочитывали название газеты ?Правда?. Иногда он глядел тяжело, с невыразимой горестью. Почувствовав однажды улучшение, Ленин захотел увидеть Кремль, свой рабочий стол, телефоны, и его отвели туда… ?Ты видишь, как он, поддерживаемый Надеждой Константиновной (Крупской) и Николаем Ивановичем (Бухариным), с трудом, будто калека, передвигается по кабинету, смотрит в страхе непонимания на карту, висящую на стене, зажимает пальцами карандаш, пытаясь подписаться, и все это — словно призрак, словно переживший самого себя… Бухарин часто навещает его в загородном доме в Горках, изображает подле него весельчака, а затем скрывается за кустом и смотрит на него глазами, полными слез.… Это действительно конец, старина. — А после? — После будет драка. Единство партии сохранится не дольше, чем эта тень?. Я вспоминал слова, сказанные Лениным доктору Гольденбергу, старому большевику, жившему в Берлине, которого спешно вызвал для консультации в начале своей болезни: ?Дров мы наломали! Это мы, оказывается, умеем!?

    В один из январских дней 1924 г. я находился в пути. Поезд вырывался из тоннелей, и перед глазами открывались виды сияющих от снега гор, по склонам сбегали мрачные армии елей. Тучный и благообразный сосед по купе развернул газету, и я увидел: ?Смерть Ленина?. Пассажиры заговорили, что ушел человек великий, уникальный. Я смотрел на лица этих людей из другого мира, косных австрийских мелких буржуа, сожалевших о смерти революционера; и перед глазами вставал Ленин, с разведенными в дружеском жесте руками, с легким наклоном в сторону аудитории взывающий к исторической очевидности: большой крепкий лоб, улыбка человека здорового, знающего истину и уверенного в самом себе. Вместе с несколькими другими этот человек привнес в великое движение идущих ощупью масс наиболее ясное и определенное политическое сознание. Даже при наличии всех социальных предпосылок такой человеческий успех — редкость, уникум, вещь неповторимая. Без него приведенные в движение люди будут гораздо менее сознательны, безмерно возрастут шансы запутаться и, как следствие, потерпеть поражение — ибо потеря сознательности неизмерима.

    Череда удручающих событий продолжалась. Даже когда они происходили далеко, мне трудно отделить их от своих личных воспоминаний. Мы жили лишь ради действия, становящегося частью истории; мы были взаимозаменяемы, тотчас ощущали, как происходящее в России отражалось на событиях в Германии и на Балканах; мы чувствовали свою связь с товарищами, которые, выполняя те же задачи, отступали или добивались успеха на другом конце Европы. Никто из нас не мыслил личное существование в буржуазном понимании этих слов; мы меняли имена, места жительства, работу в соответствии с партийной необходимостью, нам хватало на жизнь без особых материальных затруднений, и нас не интересовали ни деньги, ни карьера, ни создание каких-либо шедевров, ни увековечение наших имен; нас влекли тернистые пути социализма. Говоря ?мы?, я имею в виду типичных представителей моего круга, русских и международных активистов. Бухарин назвал партию ?железной когортой?; один из нас сравнил ее с орденом иезуитов, основанным святым, который был солдатом, политиком, организатором и прежде всего умным человеком. Иезуиты сумели гибко соединить материалистическое и волюнтаристское понимание общественной жизни, они умели служить церкви с полным отказом от суетного, от личных интересов… ?Мы, — заявил он, — красные иезуиты, в лучшем смысле слова?. — ?Это достаточно опасно для нас, — отвечал я, — потому что за нами стоит государство отнюдь не неподкупное. Но такие, какие есть, мы — большая сила, ибо мыслим и живем по-новому?.

    1 декабря 1924 г., в пять с четвертью утра, 227 эстонских коммунистов, подчиняясь приказам Исполкома Коминтерна, атаковали общественные здания Таллинна, чтобы захватить власть. В 9 часов их уже убивали по углам маленькой столицы. К полудню от их натиска осталось лишь немного крови на круглых булыжниках мостовой. Яан Томп был расстрелян*. Как мог Зиновьев развязать эту глупую авантюру? Зиновьев озадачивал нас. Он отказывался признать поражение в Германии. В его глазах восстание всего лишь запоздало, КПГ продолжала идти к власти. Беспорядки в Кракове показались ему началом революции в Польше. Я считал, что ошибочная, впрочем, не глупая, оценка ситуации, приведшая его в 1917 г. к тому, что он высказался против большевистского восстания, ныне лежала на нем тяжким грузом и вела его к авторитарному и преувеличенному революцинному оптимизму. ?Зиновьев, — говорили мы, — самая большая ошибка Ленина?…

    В сентябре (1924 г.) мы узнали, что в советской Грузии только что подавлено восстание. Приезжавшие из России товарищи наедине говорили о нем с горечью. ?Банкротство нашей аграрной политики.… Вся грузинская партия во главе с Мдивани в оппозиции ЦК, и вся Грузия в оппозиции партии?… Затем мы узнали о бойне под

    --------------------------------------------------------------------------------

    * Член компартии Эстонии Яан Томп был расстрелян до декабрьского восстания – в ноябре 1924 года.

    ————————————————————————————————————————

    руководством Серго Орджоникидзе, бывшего шлиссельбургского узника, честного, щепетильного, периодически страдающего от мук совести. Мне стала известна закулисная сторона этой трагедии: Грузию охватило брожение, национальные чувства были унижены, ЧК организовала провокацию с целью выявить и ликвидировать повстанческие настроения; члены грузинского меньшевистского ЦК, узнав в тюрьме о готовящемся восстании, умоляли выпустить их на несколько дней на свободу, чтобы предотвратить непоправимое, обещали даже принять яд, прежде чем выйти — их не выпустили, они не смогли ничего сделать и затем были расстреляны… Политическая проблема Кавказа: могла ли огромная красная Россия допустить, чтобы две маленькие страны, Грузия и Азербайджан, подверженные враждебному влиянию и обреченные стать добычей других держав, сами распоряжались нефтью, марганцем и стратегическими дорогами?

    В Вене мы дышали грозовым воздухом Балкан. То, что там происходило, становилось нам известно лишь частично, но это в разных аспектах сказывалось на пропаганде, деятельности легальной и нелегальной, тайной. После ряда абортов Болгария снова была беременна революцией. Я слышал, как с кремлевской трибуны импозантный парламентарий Коларов и худой, заросший до самых глаз бородой Кабакчиев с гордостью говорили о своей партии, единственной социалистической партии в Европе, верной, как и большевики, теоретическим принципам. Они называли себя ?тесняками? в противовес рыхлым оппортунистам всех стран. Они утверждали, что уже захватили бы власть, если бы Исполком не опасался международных осложнений; теперь для этого нужно подождать, пока крестьянская партия Стамболийского исчерпает доверие сельских масс, которые затем повернутся к нам… Однако в июне 1923 г. профессор Цанков, при поддержке военного союза, совершил переворот. Толстый Стамболийский, гигант с курчавой головой, застигнутый в своем загородном доме, был как животное оседлан скотами и убит с примитивной жестокостью. Мощная компартия Коларова, Кабакчиева, Димитрова соблюдала нейтралитет, оправдываемый доведенной до абсурда верностью теоретическим принципам: ?Рабочая партия не должна поддерживать мелкую сельскую буржуазию против крупной реакционной буржуазии?… Тотчас же подвергнутые преследованиям, ее лидеры признали в Москве свою ошибку и пообещали исправить ее. Слишком поздно. В сентябре коммунисты взялись за оружие, ослабленные и растерянные крестьяне практически не поддержали их. Были отдельные стычки, но шум затухающих перестрелок терялся в нарастающем грохоте наступающей немецкой революции…. Я был в Вене, когда в апреле 1925 г. царь Борис, которого мы называли ?Убийцей болгар?, чудом избежал покушения; 15 апреля генерал Коста Георгиев пал от пуль террориста. 17-го все правительство собралось на его похороны в софийском соборе Семи Святых, когда адская машина обрушила один из куполов. Из-под обломков извлекли сто двадцать убитых, среди которых три депутата, тринадцать генералов, восемь полковников, восемь высокопоставленных чинов. По странной случайности правительство и царская семья не пострадали. Покушение было организовано офицерами из военной секции компартии, действовавшими, быть может, на свой страх и риск — так как партию раздирали разногласия — или в соответствии с тайными указаниями; оно застало врасплох самих коммунистов, сразу же после этого войска и полиция начали хватать их, расстреливать, пытать, убивать. Шаблин, красивый улыбчивый мужчина, с которым я познакомился в России, был, кажется, живьем сожжен в печи. Два организатора покушения, Янков и Минков, погибли, оказывая сопротивление. В мае на глазах пятидесяти тысяч софийцев повесили троих коммунистов, один из которых, Марко Фридман, педантично отстаивал на суде идеи и деятельность партии. Французский коммунист Эжен Леже, осужденный вместе с ними и затем при неясных обстоятельствах освобожденный, бежал в Москву и там исчез. Позднее я узнал, что он долгое время просидел в секретном изоляторе в Ярославле, сошел там с ума и был переведен в лечебницу. Многое из того, что я видел и узнавал, проливало на эти драмы нехороший свет. Целая группа участников нашей гражданской войны, влиятельная в секретных службах, ратовала за ?диверсии в тылу врага?, в частности, в Польше, нападение которой на Россию считалось только делом времени. С другой стороны, установившийся в партии авторитарный режим выливался в реакции резкие и отчаянные. Плюс ко всему наводнившие Вену македонские революционеры, внутренне разобщенные, купленные как минимум тремя правительствами (советским, болгарским, итальянским), были людьми, которые не остановятся ни перед чем. За каждое покушение в Софии многочисленные мелкие банды домогались вознаграждения сразу у нескольких секретных служб, связанных с тремя посольствами.

    В день казни троих в Софии случай привел меня в Каринтию, на берег лазурного зеркала Вертерзе у подножия гор Караванкен, отделяющих Австрию от Югославии. Какие дали, какие высоты, какие удивительные пейзажи открывались среди нежной зелени горных склонов! Невыносимо. А вскоре сообщают — изменил Ярославский, советский военный атташе в Вене. Я только мельком видел его в посольстве.　Мне было известно о его боевых заслугах, пьянстве, балканские дела наводили на него чудовищную тоску. Он бежал, оставив на столе короткую прощальную записку. Некто выследил его, настиг, заманил поужинать с женщинами, подсыпал ему чего-то в бокал. Затем этот некто достал из кармана фотоаппарат и сделал хороший снимок мертвеца, который мне с горькой усмешкой показали в полпредстве. ГПУ утверждало, что Ярославский вступил в контакт с Интеллидженс Сервис.

    --------------------------------------------------------------------------------

    * Балканская　социал-демократическая федерация возникла в 1910 г. как объединение социал-демократических партий Болгарии, Сербии, Румынии и Греции, выступавших за федеративное объединение народов Балканского полуострова. В 1920 г. она присоединилась к Коминтерну и переименовалась в Блканскую коммунистическую федерацию. С 1924 г. идеи Балканской федерации пропагандировались в одноименном журнале, издававшемся на нескольких языках.

    ————————————————————————————————————————————

    Меня интересовало движение за Балканскую федерацию*. Это была великая идея, единственное

    средство преодолеть разделение маленьких народностей полуострова на худосочные государства, которые рано или поздно распались бы, терзая друг друга. ?Доктор?, высокий седой болгарин, эрудит с парижскими манерами назначал мне встречи в маленьких укромных кафе. На такси и трамвае мы разъезжали между Флоридсдорфом и Медлингом, до самых виноградников. Там мы встречались с неизвестным молодым человеком в широком плаще реглан, которого я сразу же зачислил в разряд телохранителей, заметив оттягивающий его карман огромный браунинг, излюбленное оружие македонцев, не доверяющих мелкому калибру. Человек в плаще, все время улыбаясь, торопливо увлекал меня за собой; на трамвае мы приезжали в район, полный уютных кабаре, шли на окруженную, как и все соседние, цветами виллу к последнему оставшемуся в живых лидеру Балканской федерации (прокоммунистической), бывшему депутату турецкого парламента.… Какого такого турецкого парламента? Того еще, созванного Абдул-Гамидом, в день открытия которого — бомбы… В.* вообще не выходил из дома, ожидая убийц из-за каждого угла; надежные люди по ночам дежурили в саду, окружавшем его виллу. Недавно здесь, в Вене, на спектакле в одном из театров убили его предшественника, Тодора Паницу. Незадолго до того Петер Чаулев, предшественник Паницы, на улице почувствовал, что за ним следят, и сел на миланский поезд. Убит в Милане. А еще раньше старый вождь ВМРО — Внутренней Македонской Революционной Организации** — Тодор Александров, высказывавшийся за сотрудничество с коммунистами, был убит после конференции, в горах***. Я написал для газет три

    --------------------------------------------------------------------------------

    * Имеется в виду Дмитрий Влахов.

    ** Точное название: Внутренняя македонская революционная организация. ВМРО была образована в 1893 г. для борьбы, преимущественно террористическими методами, за создание единого и независимого Македонского государства.

    *** Т. Александров, возглавлявший правое крыло ВМРО, лишь в течение очень короткого времени в 1924 г. склонялся к сотрудничеству с левыми; вскоре после отказа от союза с ними он был убит боевиками прокоммунистической македонской группировки.

    некролога.… Вокруг великой идеи Балканской федерации копошилась куча тайных агентов, импресарио ирредентизма*, торговцев влиянием, закулисных политиков, одновременно ведущих полдюжины интриг; и все эти щеголи в чересчур ярких галстуках с дикой энергией комитаджей** норовили эту идею присвоить, продать и перепродать. Были тенденции проитальянская, проболгарская, проюгославская, две прогреческих, монархистская и республиканская, были идеологические разногласия, персональные клики, вендетты… Нам были известны кафе, где ждали такие-то с револьверами, а другие, тоже вооруженные, наблюдали за ними из кафе напротив.

    Вокруг идеи Балканской федерации группировались и романтические революционеры, переживающие иные трагедии. Среди них я встречал недавних ?младосербов?, друзей и учеников Владимира Гачиновича, бакуниста и националиста, умершего в тридцать лет от туберкулеза, основателя группы, совершившей 28 июня 1914 года покушение в Сараево. Им дорога была память Гаврилы Принципа и учителя Илича. Они утверждали, что их вождь, полковник Драгутин Димитриевич — в подпольных кругах Апис — перед тем, как начать акцию, заручился поддержкой России, что военный атташе Российской империи в Белграде Артамонов был в курсе и формально обещал поддержку. Я опубликовал в парижском журнале ?Кларте? эти свидетельства, которые мне подтвердили бывший соратник Димитриевича, полковник Божин Симич и, в самых сдержанных выражениях, бывший сербский посол Богичевич. После такой публикации югославские друзья не советовали мне слишком приближаться к югославской границе во время моих поездок на Вертерзе и ни в коем случае не ездить в Югославию; на мой счет, по их словам, были сделаны весьма конфиденциальные указания. Эти оставшиеся в живых сербские заговорщики против габсбургской монархии вскоре вступили в компартию. В 1938 г. я обнаружил их имена в коммунистическом листке, который сообщал об их исключении из партии. Они исчезли в России.

    --------------------------------------------------------------------------------

    * Ирредентизм (от итал. Irredento – неосвобожденный) – националистическое движение за присоединение к италии соседних земель с населением, говорившем на итальянском языке.

    ** Комитаджи – местные организации ВМРО.

    ——————————————————————————————————————————

    Во всех превратностях, во всей этой атмосфере русские сохраняли обычное прямодушие и большой оптимизм. Вышедшие в тираж люди доживали жизнь в советских миссиях за рубежом, наблюдая загнивание буржуазного мира. Давались такие синекуры в порядке выхода на покой. Несгибаемые борцы прошлого, эмигранты-марксисты, руководители первых советских учреждений, отслужившие сверх всякой меры. Ныне, порой впадая в болтливость, они могли подлечить изношенные сердца, наслаждаясь хорошими сигарами и поездками на автомобиле в ресторан Кобенцля. Услужливые негодяи суетились вокруг, отмечали недостатки, удовлетворенно говоря себе: ?Вот какие они вблизи, великие революционеры?… Не буду говорить ни о тех, ни о других. Но хочу набросать несколько портретов замечательных людей, о которых вспоминаю с самыми теплыми чувствами. Они прекрасно характеризуют поколение, которое уже исчезло.

    Я снова встретил Адольфа Абрамовича Иоффе, немного постаревшего с той поры, когда я познакомился с ним в Петрограде в отчаянные дни сопротивления. Тогда он походил на мудрого, процветающего с виду, комично-важного врача, призванного к ложу умирающего. Здесь он оказался после Китая, где заверял Сунь Ятсена в советской дружбе, и Японии. Больной, впавший в немилость из-за широты своих взглядов, он представлял Советский Союз в Австрийской Республике, то есть при канцлере-кардинале Зайпеле. Авантюры вызывали его протест. Он говорил мне, что союз югославских офицеров предлагал ему установить — силой — левое правительство в Белграде. Поддержать его должна была хорватская крестьянская партия Стефана Радича… (Много говорили о Степане Радиче, который представлял из себя нечто большее и лучшее, чем обычный балканский политикан; вскоре после этого он был убит прямо в югославском парламенте.) Бородатому, большегубому, с блуждающим из-за сильного косоглазия взором ассирийскому лицу Иоффе придавала твердость неуловимая презрительная мина. ?Они воображают, что революции делаются именно так.… Нет уж, спасибо!? Все на продажу: государственные перевороты, диктатуры, республиканские убеждения, просоветские настроения, махинации и т. п.! Лучше кого бы то ни было, Иоффе понимал огромную разницу между революционным действием и сомнительной авантюрой. Другие, подтолкнувшие в Албании формирование левого просоветского правительства господина Фан-Ноли, не хотели этого знать. Последовал государственный переворот Ахмеда Зогу, и Албания попала под влияние Италии.

    С этой вопиющей разницей доктор Гольдштейн, секретарь полпредства, часто соприкасался по долгу службы.… Существует, объяснял он, зона светотени, в которой старая революционная тактика осложняется тем, что мы захватываем деньги и власть. В силу этого мы подвержены низким соблазнам, обречены вызывать зависть за своей спиной.… Когда люди воображают, что завладели деньгами, они, как правило, сами оказываются в уродующей власти последних. Хотелось бы верить, что у пролетарского правительства есть иммунитет против этого зла: но не будем обманываться! Специализирующийся на балканских проблемах, Гольдштейн высок, худ, проницателен, очень скромен — просто социалист старой закалки, выполняющий самые худшие указания так, чтобы причинять как можно меньше зла. Софийские убийцы подстерегают его около Шварценбергплац. К счастью, им велено убрать его без лишнего шума, и это осложняет задачу. Он дает мне фотографии, выкраденные из моего письменного стола: ?Советую уволить няню. Это типы из шайки белых порылись в ваших бумагах; но у нас есть свой человек среди них?…

    Старик Козловский, с приятной внешностью петербургского адвоката, был нашим первым наркомом юстиции. Его задачей стала борьба с перегибами. Он рассказывал, что чекисты разработали текст, определяющий подозрительных: ?Социальное　происхождение — дворянское или буржуазное; образование — университетское…? Козловский взял эту бумажку и постучал в дверь кабинета Ленина: ?Скажите, Владимир Ильич, мне кажется, это немного касается и нас с вами?? — ?Опасные дураки!? — заявил Ленин. В 1918 г. одна провинциальная ЧК предложила применять пытки, чтобы заставить говорить иностранных агентов. Каменев и Козловский встали стеной, и чрезвычайщина получила решительный отпор.

    Р. числился при советском ?Нефтесиндикате? по части торговли керосином. ?Керосина, — говорил он, — я сроду не видел, кроме как в лампах, и вообще не желаю видеть…? Единственный язык, который он знал кроме русского, был среднеазиатский тюркский. На его френче сиял орден Красной Звезды за Бухару. Коренастый, смуглый, с бритой головой, ястребиным профилем, прищуренными глазами, он сохранил походку восточного всадника. Сюда был сослан за то, что на партсобрании в Москве голосовал неправильно, то есть за демократизацию партии, которую требовали Преображенский и Троцкий. ?Или мы возродимся, — говорил он, — или революция пойдет ко дну?. Я видел, как его лицо искажалось страданием и сдерживаемой яростью, когда страницы московских газет доносили до нас жестокую полемику против Троцкого. Официальная монополия на печатную продукцию уже тогда невероятно опошляла умы: логика была шаткой, как корова на льду, слог тяжелым, ирония тупой, несчастная голая правда отдана на откуп болванам… Я еще не осмеливаюсь думать, что это конец партии, конец идеализма; что на этом уровне духовной деградации, порожденной гнетом, невозможно жить. Когда мне говорят такое, я еще артачусь; когда Суварин своим ядовитым пером пишет мне об этом, я восстаю, я почти готов кричать об измене. Мы и будем продолжать цепляться за последнюю надежду в течение десяти и более лет, многие — до самой смерти, до пули в затылок с санкции Политбюро. Но все это — преддверие далекого, немыслимого будущего. Троцкий по-прежнему председатель Реввоенсовета, и в руках его стило громовержца. Мы любим партию, не представляем себе жизни вне ее. Мы верим в ее будущность как в самих себя, верим, что нас никогда не предадут. Р. получил орден Красной Звезды в Бухаре, среди песков Туркестана. Он вспоминал однажды в кафе ?Грабен?, как Троцкий в разгар тифа и скорых расправ настиг мятежную конницу, загнал свою машину прямо в пески и заговорил, обращаясь к этим ликам Евразии XIII века. Он был неумолимо властен, великодушен, красноречив, и сабли были вложены обратно в ножны, и степные всадники издали крик: ?Ура! Да здравствует мировая революция!? ?У меня гора упала с плеч…? (В 1927 г. Р*. был одним из советников Чан Кайши во время Северного похода, который привел Гоминьдан к победе; он сам внес большой вклад в эту победу, ставшую в Китае легендарной. Исчез во время чисток.)

    С Юрием Коцюбинским тоже можно было обо всем говорить откровенно. Он выжил случайно, чудом. В Киеве, в подвале, он ожидал, что его поставят к стенке, но красные захватили город столь стремительно, что у белых не осталось времени покончить с пленниками. Он ускользал из окруженных местечек вместе с Пятаковым и последними советскими бойцами, которые были одновременно украинским правительством. Деревню за деревней завоевывали эту страну, и то, что было захвачено утром, часто оказывалось потерянным вечером. Героев 1918 г. звали Евгения Бош, Юрий Коцюбинский, Юрий Пятаков… Красивый высокий парень, с небольшой шкиперской бородкой, орлиным профилем, правильными чертами лица молодого гуманиста прошлых времен, но внутренне гораздо более серьезный. Слишком популярный в харьковских предместьях, Коцюбинский был сослан на дипломатическую работу. Он симпатизировал наиболее радикальной группе оппозиции, ?демократическим цетралистам?: Сапронову, Владимиру Смирнову, на Украине Дробнису (расстрелянному в 1937-м). Мы карабкались по крутым склонам Леопольдсберга, чтобы с высоты полюбоваться лазурной лентой Дуная, споря о партийных проблемах. Как сейчас вижу его, смеющегося на ветру в развевающейся шелковой рубашке с витым пояском… (Из Вены он отправился в Варшаву в качестве генерального консула; расстрелян без суда в 1937-м.)

    --------------------------------------------------------------------------------

    * По-видимому, имеется в виду И.Я.Разгон (Ольгин), зам. Главы советской военной моссии при Гоминьдане по политической части. Он был отозван из Китая вместе с группой　советских военных советников по требованию Чан Кайши в марте 19926 г.; в ?Северном походе? не участвовал.

    ——————————————————————————————————————————

    Как и Юрий Коцюбинский, Н. чаще всего носил под пиджаком русскую рубаху; но у него был лишь один старый серый костюм, и он считал, что этого достаточно. Молодой или, скорее, неопределенного возраста, не занимавший официальной должности в дипломатической миссии, без гроша в кармане (потому что на деньги ему было наплевать), без имени, без громкого прошлого, без личной жизни, типичный еврей с детским взглядом, Н. был храбрым конспиратором. Его уголок в посольстве, предназначенный для строго секретных задач, был заполнен колбами, реактивами, симпатическими чернилами, фотоаппаратами, шифрами… Я задавался вопросом, не забыл ли он свое настоящее имя из-за частой смены мест жительства и документов (но что является ?настоящим? именем?). О пребывании во французской тюрьме у него сохранилась печальная память, за исключением воспоминания об одном Первомае, когда, будучи заключен в централе, он начал произносить в мастерской на своем плохом французском старательно подготовленную речь: ?Товарищи заключенные! Сегодня всемирный праздник трудящихся…? Опешившиеся заключенные решили, что он рехнулся, надзиратели схватили его. Он был уже в карцере, а карманники, домушники, аферисты, сутенеры, растратчики еще долго ржали ему вслед. Нет, ты видал, каков придурок? В карцере он был доволен своим выступлением. Мы с жаром говорили о болезни партии. Больная, но есть ли на свете другая? (Прошли годы. Я вышел из тюрьмы в СССР, когда Н. позвонил в дверь моей ленинградской квартиры. ?Откуда ты, призрак?? — ?Из Шанхая?. Шанхай в 1928-м — не синекура… Н. возрождал там профсоюзы после резни 1927 г. И встретил людей более стоических, более ловких, более анонимных, чем он. ?Анархисты, — говорил он, — тоже славные ребята, но их теория годится только для двенадцатилетних детей!? Возвратившись в Москву, он узнал о казни Якова Блюмкина, которую держали в тайне. Он разыскал товарищей-палачей, чтобы разузнать от них о последних минутах нашего общего друга. Эту весть он передал и мне.)

    Анжелика Балабанова, первый секретарь Исполкома Коминтерна, чьи　морализаторские замечания часто выводили из себя Ленина и Зиновьева, недавно была исключена из III Интернационала. Она жила то в Вене, то в пригороде, перевозя из одной меблированной комнаты в другую свои пожитки бедной вечной студентки: спиртовку для чая, сковородку для омлетов, три чашки для гостей, большой портрет Филиппо Турати, мужественный и вдохновенный портрет Маттеотти, подшивки ?Аванти!?*, переписку с итальянской максималистской партией, тетради стихов… Маленькая, темноволосая, начинающая увядать, Анжелика продолжала жить с энтузиазмом и романтическим пылом, опоздавшим на добрых три четверти века. Ее должны были окружать мадзинисты и карбонарии, горящие желанием бороться за Всемирную республику! После долгого общения с Ладзари и Серрати, в которых парламентаризм по-своему возродил частицу этого пламени, Анжелика, спеша послужить русской революции (за что в Швейцарии даже подверглась нападению реакционной черни), увидела вблизи это правительство мирового марксизма, которое носило имя Исполкома Коминтерна. Здесь уже не было духа Циммервальда! Ловко распределялись посты в комиссиях, за границу, братским партиям, посылали курьеров с бриллиантами (которые исчезали вместе со своим грузом); иных отправляли готовить исключение тех, кого пока еще называли ?дорогими товарищами?. Такова была, без сомнения, неизбежная кухня всякой крупной организации, даже возвышенная неким величием происходящих событий, и, главное, оправданная необходимостью делать выбор между теми, кто действительно хотел бороться, и старыми краснобаями, привыкшими с комфортом жить за счет пропаганды, не рискуя быть вовлеченными в активную деятельность. Революционная политика, проводимая с прозорливостью и мужеством, в решающие моменты требует качеств хорошего хирурга, здесь самый человечный и честный — хороший хирург, хоть он и работает с живой плотью, среди страданий и крови. Анжелика сразу же восстала и против политической хирургии, которая вела к беспощадному отстранению реформистских лидеров, настроенных торпедировать всякое выступление, и против подлых костоправских и политиканских приемчиков Зиновьева. Она рано распознала первые признаки нравственной болезни, которая через пятнадцать лет приведет к смерти большевизма. ?Марксисты знают, — говорил мне Дьердь Лукач, автор книги ?История и классовое сознание?, — что можно безнаказанно совершать много мелких гадостей, когда делается большое дело; ошибка некоторых состоит в их уверенности, что можно добиться больших результатов, делая только мелкие гадости?… Анжелика угощала меня кофе на подоконнике и дружески упрекала за наши официальные публикации… Я вспоминал голодное время в Петрограде, когда по случаю рождения моего сына она прислала нам апельсин и плитку шоколада, лакомства из другого мира, привезенные дипломатическим курьером. У нее были добрые руки, пылкие, ободряющие глаза. Я подумал, что она не раз, должно быть, избегала смерти, подобно той, что настигла Розу Люксембург.

    --------------------------------------------------------------------------------

    * ?Вперед!? - итальянская социалистическая　газета, основанная в 1896 г., центральный орган Итальянской социалистической партии. В 19261940 гг. издавалась в Париже под редакцией У. Коча, затем А. Балабановой.

    ————————————————————————————————————————————

    Антонио Грамши в Вене вел жизнь трудолюбивого и богемного эмигранта, поздно ложился, поздно вставал, работал в Нелегальном комитете итальянской компартии. У него была большая голова с высоким широким лбом и тонкими губами при тщедушном, горбатом, сутулом теле, изящество в движениях тонких и узких рук. Неловкий в обыденной жизни, терявшийся по вечерам на знакомых улицах, садившийся не в тот трамвай, не заботившийся об удобстве жилья и качестве пищи, но умом — вполне от мира сего. Одаренный природной логикой, быстро обнаруживавший фальшь и выставлявший ее в ироническом свете, он видел все очень ясно. Мы задавались вопросом о 250 тысячах рабочих, одним махом принятых в ВКП(б) после смерти Ленина. Какова цена этим пролетариям, если они ждали кончины Владимира Ильича, чтобы войти в партию? После убийства Маттеотти, как и он, депутата, подвергавшегося угрозам, немощного калеки, которого Муссолини ненавидел, но уважал, Грамши остался в Риме, чтобы продолжать борьбу. Он охотно рассказывал случаи из своего обездоленного детства; как он избежал священнического сана, который ему прочила семья; с саркастической усмешкой разоблачал некоторых фашистских сановников, которых хорошо знал. Когда кризис в России начал углубляться, Грамши, не желая разрываться между убеждениями и долгом, попросил партию отправить его в Италию, хотя его непропорциональное сложение и высокий лоб делали его узнаваемым с первого взгляда. В 1928 г. он вместе с Умберто Террачини и некоторыми другими оказался в фашистских застенках и таким образом не участвовал в борьбе течений, которая почти повсюду привела к уничтожению активистов его поколения. Наши черные годы были для него годами упорного сопротивления. (Освободившись из советской ссылки, я приехал в Париж и в 1937 г., 12 лет спустя принял участие в манифестации Народного фронта, где мне дали листовку с портретом Антонио Грамши, умершего 27 апреля того же года в итальянской тюремной больнице после 8 лет заключения.)

    Венгерская эмиграция переживала глубокий раскол. Бела Кун являлся подлинно одиозной фигурой для оппозиции в своей собственной партии. Он был воплощением глупости, неустойчивости и авторитарной коррупции. Немало его противников голодало в Вене. Особенно ценил я Дьердя Лукача, коему многим обязан. Преподаватель будапештского университета, затем комиссар боевой красной дивизии, философ, воспринявший идеи Гегеля, Маркса, Фрейда, свободный и строго логичный ум, он писал большие книги, никогда не увидевшие свет. Я считал его одним из тех перворазрядных умов, которые могли придать коммунизму интеллектуальное величие, если бы тот развивался как общественное движение, а не выродился в движение поддержки авторитарной державы. Мысль Лукача вела его к тоталитарному видению марксизма, который у него охватывал все аспекты человеческой жизнедеятельности; его теория партии могла по обстоятельствам оказаться превосходной или гибельной. Например, он считал, что история, которая не может быть отделена от политики, должна писаться историками ЦК. Однажды мы говорили о самоубийстве революционеров, приговоренных к смерти, и вспомнили казнь в Будапеште в 1919 году поэта Отто Корвина, руководившего венгерской ЧК, на которую ?общество? явилось смотреть как на лучший спектакль. ?Самоубийство, — произнес Лукач, — я думал о нем, когда ждал ареста и казни вместе с Корвином, и сделал вывод, что не имею на это права: член Центрального Комитета должен подавать пример?. (Позднее, в 1928 или 1929 году, я встретил Дьердя Лукача и его подругу на московской улице. Он работал в Институте Маркса-Энгельса, ему не давали печатать книги, он сохранял мужество в атмосфере страха; будучи почти правоверным, он не решился пожать мне руку в общественном месте, потому что я был исключен из партии как оппозиционер. Лукач выжил физически. Он писал бесцветные статейки в коминтерновские журналы.)

    Евгению Ландлеру было около пятидесяти. С брюшком, крупным носом, внешностью большого любителя пива, широкой улыбкой и хитрым взглядом, этот бывший железнодорожник, профсоюзный организатор, вожак больших стачек, оказался в критический час Венгерской Советской республики генералиссимусом профсоюзной армии и однажды лично одержал почти комедийную победу. Направляясь на передовую, он повстречал генерала, мчавшегося оттуда на мотоцикле с коляской, который тут же, на обочине, начал рапортовать:

    ?Положение для обороны непригодно, я приказал отступить?. Грубый железнодорожник не стал слушать дальше; он влепил генералу пощечину, выбросил его из коляски мотоцикла и погнал на фронт, где восстановил положение, мобилизовав рабочее население оставленного города и вооружив его старыми охотничьими ружьями, пули было приказано отливать на месте, как полвека назад. Эти мушкеты, рассказывал он, произвели адский грохот в тот момент, когда чехи не ожидали встретить никакого сопротивления, — и они обратились в бегство! В юморе Ландлера сочетались грубость и здравый смысл. Он объяснял, что бойцы еще многое могут сделать, когда офицеры считают, что по правилам военного искусства положение безвыходно. ?По счастью, я ни хрена не понимал в правилах ихнего искусства!? Отстраненный от дел, Ландлер влачил жалкое существование. Он тихо умер в изгнании в 1928 г.

    В качестве представителя советской прессы — каковым не являлся — я присутствовал на мирной румыно-советской конференции. Глава советской делегации Леонид Серебряков, бывший рабочий-металлург, много лет проведший в тюрьмах империи, солдат революции в Сибири и во многих других местах, организатор советского профсоюза железнодорожников, активный участник восстановления наших железных дорог, один из лидеров демократической оппозиции в партии благодаря своему моральному авторитету, способностям, прошлому, в свои 34 года был одним из будущих руководителей советского государства. Направленный несколько позже в США, он приобрел там, в деловых кругах репутацию крупного социалистического менеджера. Массивный, светловолосый, с энергичными жестами, круглым полным лицом, агрессивными усиками, он, не теряя бодрости, противостоял пожилому румынскому дипломату старой школы, который обдумывал каждое слово, хитрил, церемонно принимая нас в белом салоне шикарного особняка, и по каждому поводу заявлял, что должен доложить об этом своему правительству. Сказав это, он предлагал пройти к столу. ?Какое ископаемое!? — говорили мы. Но ископаемое　окружали молодые секретари, во всем напоминавшие светских гангстеров, которые в совершенстве говорили по-русски и очень интересовались командованием Красной Армии. ?Ну, между нами говоря, — спрашивал меня один из них за коньяком, — что думают у вас о решении бессарабского вопроса?? — ?Думают, — отвечал я, — что следует поручить его решение Фрунзе, дав ему пару кавалерийских дивизий…? Повеяло холодом. Один румынский сенатор, впрочем, очень симпатичный, разумеется, бывший анархо-коммунист, г-н Драгическу, пригласил меня на обед, чтобы сказать напоследок, изливая душу после изысканных блюд: ?Оставьте нам Бессарабию, дорогой друг! Уверяю вас, что этнически, исторически и т. д.? Я свел разговор к успехам, достигнутым в вооружении Красной Армии…. Переговоры полностью провалились. Уф! (Леонид Серебряков был расстрелян в 1937 г.)

    У нас было очень мало контактов с австрийскими социал-демократами. Пока крошечная компартия, разделенная на две враждебных фракции по сотне человек в каждой — Томан против Фрея, — периодически покрывала стены Вены листовками с призывами к вооружению рабочих и диктатуре пролетариата, австрийская социал-демократия шла своим путем и, казалось, не подозревала, что переживает последние времена. (По правде говоря, подозревала, но мужественно делала хорошую и даже беззаботную мину при плохой игре.) Организующий и направляющий более чем миллион пролетариев, хозяин Вены, где обогащался все новыми свершениями муниципальный социализм, способный за несколько часов вывести на Ринг пятьдесят тысяч шуцбундовцев в юнгштурмовках, неплохо вооруженных, как было известно, руководимый наиболее способными теоретиками рабочего мира, — австро-марксизм уже два или три раза за десять лет благодаря мудрости, благоразумию, буржуазной умеренности избегал своей судьбы. Если бы… Если бы Красная Австрия присоединилась к Советской Венгрии, не последовали ли бы ее примеру Богемия, в которой велась активная агитация, а затем и Германия? В то время в Италии тоже ощущалось революционное брожение.… Но, возможно, было уже слишком поздно. Если бы с 1918 г.… Если бы комиссия по национализации ведущих отраслей промышленности, созданная социалистическим правительством, не оказалась фарсом! Если бы у австрийских социал-демократов было хоть немного пламенной энергии российских большевиков! Только они пили доброе вино в стране оперетт, где течет голубой Дунай, в то время как большевики шли в кандалах по дорогам Сибири. Упущены возможности, миновали звездные часы, маленькая Австрия оказалась зажата между усиливающимися контрреволюциями Венгрии, Италии, Германии; изнутри социалистической Вене угрожали деревня и католическая буржуазия. Князь Штаремберг готовил против нее свои крестьянские банды…. Я присутствовал на собраниях доверенных лиц социал-демократической партии: это были люди зрелого возраста, в большинстве грузные, слушавшие ораторов за кружкой пива… Шуцбундовцы дефилировали перед ратушей на 3 тысячах расцвеченных велосипедов! Отто Бауэр, приветствуемый сердечными взглядами, наблюдал парад этой рабочей силы, уверенной в себе, достойной будущего… Если бы речь шла только о том, чтобы быть достойными! Поразительную слабость этих людей и прежде всего их руководителей я, кажется, распознал хорошо: без сомнения, причина заключалась в том, что они были по уровню своей культуры и сознания лучшими из европейцев того времени, теснее всего связанными с демократией XIX века, наиболее далекими от бесчеловечного насилия. На моих глазах на Таборштрассе на следующий день после нескольких антисемитских выходок они в гневе гнали от перекрестка к перекрестку хулиганов и щеголей со свастикой. Я видел, как полиция потихоньку теснила толпы манифестантов вокруг дворца правосудия… (Четырнадцать лет спустя в Париже я не узнал Отто Бауэра, так сильно поражение избороздило морщинами его полное, с правильными чертами лицо, некогда отмеченное такой благородной уверенностью. Вскоре он скоропостижно скончался от сердечного приступа, а на самом деле из-за поражения рабочей Австрии. На смертном одре его лицо снова приняло удивительно безмятежное выражение.)

    По ночам на Марияхильферштрассе я видел и других людей, в униформах и беретах, строем, гусиным шагом уходивших маленькими отрядами на высоты пригородов, чтобы упражняться во владении оружием. Союзы офицеров, фронтовики, отряды Штаремберга, кресты, свастики… Политики по-прежнему утверждали, что в Австрии нет фашистской угрозы. Возможно, я был первым заявившим в 1925 г. об этой опасности, во Франции в ?Ви увриер?*, в России в одной не возымевшей действия брошюре. Эта опасность росла со всей очевидностью, поскольку рабочая демократия, сильная числом, культурой, свершениями, но с трех сторон зажатая контрреволюцией, была поставлена перед выбором между безнадежной битвой или полным бесслилием. Пока в Германии существовала Веймарская республика, рабочая Австрия могла надеяться. Когда проиграл немецкий социализм, она оказалась обречена. Если бы Франция и Чехословакия не противились аншлюсу двух демократий — Германии и Австрии, — объединенные силы рабочего класса, вполне вероятно, могли бы преградить путь нацизму, осуществив широкомасштабные социалистические реформы.… Если бы…

    В легком воздухе Вены повеяло кровью и отчаянием. Однажды в новогодний вечер мы гуляли по шелковистому снегу, под звуки штраусовских вальсов сыпался серпантин, когда под аркадами Оперы раздался взрыв: безработный привязал к голове динамитный патрон и взорвал его… Другой стрелял в канцлера-кардинала Зайпеля… Гуго Беттауэр, легковесный журналист, завсегдатай стриптизов, культивировал в рекламных еженедельниках дух фрейдистского и сентиментального эротизма. Молодой фанатик всадил шесть пуль в этого ?еврейского развратителя австрийской молодежи?…

    --------------------------------------------------------------------------------

    * ?Рабочая жизнь? - журнал, основанный в 1909 г. П. Монатом как орган синдикалистов во французской ВКТ. В середине 20-х гг. редактировался коммунистом Г. Монмуссо.

    ————————————————————————————————————————————

    Я изучал Маркса и Фрейда, руководил кампаниями в международной печати, направленными против террора предпринимателей и полиции в Испании, где мои старые товарищи один за другим гибли от пуль ?свободного синдиката?, против белого террора в ?Болгарии, управляемой при помощи ножа?… Я был сторонником внутрипартийной оппозиции, которой в 1923—24 гг. руководил Преображенский и которую вдохновлял Троцкий. В России начиналась борьба, важность которой никто еще не осознавал. В то время как назначалась дата немецкой революции, сорок шесть старых партийцев писали ЦК о двух опасностях: слабости промышленности, неспособной удовлетворить потребности села, и удушающей диктатуре аппарата. В духовной нищете последних лет было лишь два просвета — две небольшие, но емкие книжки Троцкого с требованием ?Нового курса? и анализом ?Уроков Октября? 1917-го; обе были смешаны с грязью нашей официальной прессой. Мы тайно собирались в одном из пригородов, чтобы читать и обсуждать эти живые страницы. А после, связанные дисциплиной и вынужденные заботиться о хлебе насущном, мы без конца перепечатывали в наших газетах одни и те же плоские и тошнотворные осуждения всего того, что считали правдой. Стоило ли ради этого становиться революционерами? Я отказался выполнять директиву Белы Куна, нечестную по отношению к французской компартии. Таинственным образом было перехвачено письмо, отправленное мне из Москвы. Один товарищ, высокопоставленный сотрудник Коминтерна, искренний как фальшивая монета, старался урезонить меня. (Он не был до конца уверен, не станем ли мы завтра победителями.) В целом, в аппарате у вас положение прекрасное, в России время бежит так быстро, что ничего нельзя загадывать заранее. После столь туманного разговора я категорически потребовал возвращения в Россию. В службах Интернационала мне стало нечем дышать. За то, что не раз выказывали гражданское мужество, требуя, как следует, разобраться в российских делах, такие люди, как Монат, Росмер, Лорио, Суварин были исключены из французской компартии. Партии меняли лицо, и даже язык: в наших публикациях утвердился условный жаргон, который мы называли ?волапюк агитпропа?. Вопрос стоял лишь о ?стопроцентном одобрении верной линии Исполкома?, ?большевистском монолитном единстве?, ?ускорении большевизации братских партий?. Это были последние изобретения Зиновьева и Белы Куна. А почему бы не трехсотпроцентное одобрение? Центральные комитеты всех партий, телеграфирующие по первому сигналу, до этого еще не додумались. Система кажется сложившейся. Один мой приятель шутит: ?На сороковом съезде в Москве 90-летний Зиновьев, поддерживаемый медсестрами, будет звонить в председательский колокольчик?… Создаются ?школы большевизма?, например, школа в Бобиньи во Франции под руководством Поля Мариона, того самого, который в 1941 г. станет министром в правительстве Петена-Лаваля, и Жака Дорио. Коминтерн еще сохраняет внушительную видимость, включает в себя сотни тысяч рабочих, верящих в него всей душой; я вижу, как он гниет изнутри. И вижу, что он может быть спасен лишь в России, через обновление партии. Нужно возвращаться.

    Особенно, говорил мне Дьердь Лукач, когда мы бродили по вечерам в тени серых шпилей Церкви Благодарения, не дайте по-глупому отправить себя в ссылку из-за ерунды, за отказ от небольшого унижения, за удовольствие проголосовать против.… Поверьте, унижения не имеют для нас большого значения. Революционерам-марксистам необходимо терпение и мужество, а вовсе не самолюбие. Время нехорошее, мы на повороте во мглу. Будем беречь силы: история еще призовет нас.

    Я отвечал, что если атмосфера в партии в Ленинграде и Москве станет для меня слишком гнетущей, я попрошусь в командировку куда-нибудь в Сибирь и там, среди снегов, вдали от политических хитросплетений буду в ожидании лучших дней писать книги, замысел которых уже созрел. Чтобы полностью покончить с давним кошмаром, который все еще продолжал преследовать меня, я на берегу озера в Каринтии начал писать роман ?Люди в тюрьме?.


6

    РЕВОЛЮЦИЯ В ТУПИКЕ

    1926—1928

    Идет дождь, набережные черны. Два прерывистых ряда фонарей уходят в ночь. Между ними — черные воды Невы, прорезающие мрачный город. Негостеприимный. Он так и не оправился от невзгод. Четыре дня назад я видел зарево в ночном небе над Берлином, который совсем недавно испытал еще более невероятную инфляцию, чем наша. У нас лимон никогда не стоил больше ?лимона?; в Берлине платили триллионы марок за почтовые марки. Почему же на нашей русской земле оставалась эта подавленность? По выходе из таможни видим — нас встречают: по грязным лужам из последних сил тащится кляча, тянущая расшатанную повозку, как во времена Гоголя в каком-нибудь богом забытом городке... И так всегда. Возвращение на русскую землю бередит душу. ?Всю тебя, земля родная, — писал поэт, — в рабском виде царь небесный исходил...? (Тютчев). Марксист вторил объяснением: ?Постоянное товарное недопроизводство, вечное бездорожье...? Издавна бедняки (и среди них не один Христос), босоногие невольники нужды, обречены были бродяжить по степям с котомкой за плечами в неизбывном искании доли и воли...

    Я застал смиренную, томительно гнетущую атмосферу. Покончил с собой Лутовинов. Вместе с Радеком мотались они, бывало, по ночному Берлину. Коктейли　на Курфюрстендамм ему, вожаку металлургов, драли горло. ?Какую только мерзость ни придумывают буржуи, чтобы отравиться? Что я буду делать, когда вернусь? Я уже не раз говорил в ЦК: нужно пересмотреть проблему зарплаты — подыхают наши металлисты. Тогда лечебная комиссия партии послала меня поправлять здоровье за границу?...

    Покончил с собой Глазман. Малоизвестная история, произошедшая в окружении Троцкого, председателя Реввоенсовета. Об этом говорили только шепотом. Глазман был не единственным.

    Исключенные из партии за то, что выступали в поддержку ?нового курса?, молодые люди стрелялись. Женщины, как известно, предпочитают веронал. Зачем жить, если партия отказывает нам в праве служить ей? Нас зовет нарождающийся мир, мы всецело принадлежим ему — и вот от его имени нам плюют в лицо. ?Вы недостойны...? Недостойны, потому что мы — трепещущая плоть революции и ее возмущенная мысль? Лучше умереть. Кривая самоубийств ползет вверх. Центральная контрольная комиссия собирается на чрезвычайное заседание.

    Покончила с собой Евгения Богдановна Бош. За границей ничего не сообщили о смерти одной из самых крупных фигур большевизма. Со времен гражданской войны на Украине, первым советским правительством которой она руководила вместе с Пятаковым, волнений в Астрахани, где она действовала сурово, крестьянской контрреволюции в Перми, командования армиями она всегда спала с револьвером под подушкой. Партийная дискуссия 1923 г., ловкое изъятие рабочей демократии из троесмысленных резолюций ЦК, чистка в университетах, диктатура секретарей отравляли ей жизнь, в то время как болезнь накладывала свою печать на ее твердое квадратное лицо бойца с пристальным взглядом. После смерти Ленина решение было принято. Что делать, когда партия обманута и разобщена, Ильича больше нет, чего ждать, когда сама уже ничего не можешь сделать? Она лежа выстрелила из револьвера себе в висок. А над гробом совещались комитеты. Ригористы твердили, что самоубийство, даже оправданное неизлечимой болезнью, есть акт неподчинения дисциплине. В данном случае самоубийство, к тому же, говорит об оппозиционном настрое. Не нужно похорон общесоюзного масштаба, достаточно местного. Не урна в Кремлевской стене, а подобающее место в секторе коммунистов на Новодевичьем кладбище... Сорок строк некролога в ?Правде?. Преображенский находил, что это хамство, которому нет названия. Когда она боролась с немцами, украинскими националистами, белыми, сельской Вандеей, какой юморист интересовался ее официальным местом в партийной иерархии? Даже понятий таких не существовало. Преображенского попросили помолчать. Ленинский призрак во плоти, лишенный всякой сущности и духа, покоился в Мавзолее, тогда как иерархия, дьявольски живучая и даже ненасытная, не переставала проявлять себя...

    Покончил с собой Сергей Есенин, наш несравненный поэт. Телефонный звонок: ?Приходите скорее, Есенин себя убил?... Бегу по снегу, вхожу в номер гостиницы ?Интернациональ?*, едва узнаю его: он больше не похож на себя. Накануне он, естественно, пил, затем спровадил своих друзей. ?Я хочу остаться один?... В то утро, в печали пробуждения, его охватило желание писать. Под рукой ни карандаша, ни ручки. В гостиничной чернильнице нет чернил, зато есть лезвие бритвы, которым он разрезал себе запястье. И ржавым пером, собственной кровью, Есенин писал свои последние стихи:

    До свиданья, мой друг, до свиданья...

    В этой жизни умирать не ново,

    Но и жить, конечно, не новей.

    Он попросил никого не впускать. Его нашли повесившимся на ремне от чемодана, со лбом, разбитым во время удара в агонии о трубу отопления. Он лежал на смертном ложе умытый, причесанный, волосы скорее каштановые, чем золотые, на лице застыло выражение холодной и отрешенной суровости. ?Можно говорить, — писал я, — о молодом бойце, который погиб в одиночку, вкусив горечь проигранной битвы?. Тридцать лет, на вершине славы, восемь раз женатый... Это был наш самый великий лирический поэт, поэт русской деревни, московских кабаков, певец богемы революционных лет. Он кричал о победе стальных коней над рыжими жеребятами на ?беспросветных полях?. Его стихи полны ослепительных образов, и, однако, они просты, как деревенская речь. Он сознавал свое падение в пустоту: ?Голова ты ль моя удалая, До чего ж ты меня довела?? ?И похабничал я, и скандалил, Для того, чтобы ярче гореть?...

    --------------------------------------------------------------------------------

    * Ошибка Сержа, на самом деле гостиница ?Англетер?.

    Он пытался петь в унисон с эпохой и нашей направляемой литературой. ?В своей стране я словно иностранец?... ?Моя поэзия здесь больше не нужна, да и, пожалуй, сам я тоже здесь не нужен?... ?Цветите, юные! И здоровейте телом! У вас иная жизнь, у вас другой напев?... ?Я человек не новый! Что скрывать? Остался в прошлом я одной ногою, стремясь догнать стальную рать, скольжу и падаю другою?...

    Вот она, суровая жестокость,

    Где весь смысл — страдания людей!

    Режет серп тяжелые колосья,

    Как под горло режут лебедей.

    Самый популярный после него из наших поэтов, Владимир Маяковский, теперь обращается к нему с прощальным словом, исполненным упрека:

    Вы ушли,

    как говорится,

    в мир иной...

    Пустота...

    Летите,

    В звезды врезываясь...

    Маяковский, атлетического сложения, весь словно приподнятый какой-то насмешливой неистовой силой, чеканил слова прощания перед аудиториями, для которых эта смерть стала символической:

    Для веселия

    планета наша

    мало оборудована.

    Надо

    вырвать

    радость

    у грядущих дней.

    И Маяковский вскоре сам убьет себя, пулей в сердце; но это другая история. Мы уносим через ночь и снег тело Сергея Есенина. Сейчас не время для мечтаний и лирики. Прощай, поэт.

    Ленька Пантелеев, в 1917 г. кронштадтский матрос, один из тех, кто прикладами высадил ворота Зимнего, только что в Ленинграде завершил свой земной путь. Подонки общества, а они появились вновь, окружают его имя легендой. Когда опять пришло время денег, Ленька почувствовал, что наступает его конец. Он не был идейным заправилой, он был сторонником равенства. Стал бандитом, чтобы грабить первые ювелирные магазины, открытые первыми нэповскими неокапиталистами. Однажды вечером люди из милиции, которые рассказали мне об этой драме — и которые восхищались Ленькой — окружили его на ?малине?, в его логове естественно, по наводке. Там были женщины и вино. Он вошел, сбросил кожанку, выпил залпом стакан водки, взял гитару. Что спеть? ?Ох, пропадет, он говорил, твоя буйна голова...? Во время пения его и убили. Смолкла опасная гитара. Милиционеры, получающие сорок рублей в месяц, носят на фуражках красную звезду, которую первыми нацепили на лоб Пантелеевы.

    Илья Ионов, с которым я познакомился, когда он, худой как йог, заставил работать без топлива и сырья первое предприятие-призрак, говорил мне в ледяном 1919-м — шесть лет назад! — однажды вечером, когда мы возвращались с фронта в Лигово, в получасе езды от города: ?Надо бросить в огонь все последние силы, вплоть до хилых семнадцатилетних мальчишек, все, кроме мозгов. Несколько думающих голов под охраной пулемета, а все остальное — в огонь! Вот моя теория!? Мой друг Илья сам перестал думать. (В 1919-м вместе с ним и некоторыми другими мы готовились к жестокому сопротивлению, которое должно было закончиться взрывами и пожарами, ?пусть увидят, чего стоит нас уничтожить!?) Теперь мы собираемся у него по вечерам поиграть в карты. Уют и благополучие царят в этом жилище бывшего каторжника, ставшего крупным должностным лицом. Красивые книги, миниатюры, гербовые сервизы, потемневшая от времени мебель красного дерева павловской эпохи. Это то, что осело у некоторых бойцов-добытчиков после многочисленных экспроприаций. Я знал Лизу Ионову, исхудавшую блондинку с безумными глазами, в то время, когда ее первый ребенок умер от истощения. Теперь у них другой ребенок, питающийся гораздо лучше, чем дети наших безработных пролетариев. Лиза пополнела, носит бусы из крупных уральских самоцветов. Только что-то немного безумное осталось в ее глазах, отчего меня так и подмывает резко спросить ее: ?А ведь мы пережили смертный час, да?! Вы помните труп Мазина под еловыми ветвями? И маленького скульптора Блока, которого расстреляли неизвестно за что? И его жену, совсем ребенка? Ответьте!? Но я не говорю ничего подобного, это было бы неприлично, мир изменился. Гриша Евдокимов заходит поиграть в карты. Он прямо из Германии, куда ЦК направил его лечиться от алкоголизма. Мы говорим о деле Пушкова. В другое воскресенье за картами, чаем, водкой мы обсудим дело Меньшого. Жизнь продолжается. (Мы не трогаем политику, так как им известно, что я оппозиционер и нахожусь в немилости; они беспокоятся за свое будущее, и я это понимаю: в Политбюро происходит странное охлаждение между Зиновьевым, друзьями которого они являются, и Сталиным. Ионов был расстрелян в 1937-м.)

    Я встречал Пушкова раньше, когда он руководил ?Петрокоммуной?, Центральной кооперацией Петроградской коммуны. По заданию штаба я решал с ним продовольственные вопросы. Троцкий пообещал войскам, расквартированным в голодном городе, ежедневный паек с мясом или рыбой. Пушков предоставил гарнизону мешки воблы, ужасной сухой рыбы, состоящей из одних костей и соли и царапающей десны. Белобрысый коротышка Пушков с обезоруживающей улыбкой насел на меня: ?Кто скажет, что это не рыба — пусть первым бросит в меня камень!?　Эти слова стали известны всему городу ?Уверяю вас, — отвечал я, — что Троцкий имел в виду не такую рыбу, и что на воблу здесь насмотрелись достаточно...? Мы понимали, что подлинный героизм наших солдат зачастую зависел от чуть более питательного пайка. Пушков разрывался между продовольственной разнарядкой и наличным запасом, который или разграблялся каждую ночь, или существовал лишь на бумаге, или должен был прибыть, но не прибывал... Все это в прошлом. Теперь Пушкова исключили из партии, то есть выбросили за борт. Решение Контрольной комиссии гласит: ?Ошибки в руководстве (отдать под суд) и моральное разложение?. Он был женат. У него тоже воскресными вечерами играли в карты за чаем. Он любил жену великой любовью, которой нашлось место в его душе хозяйственника-материалиста. Когда смерть неожиданно разлучила их, он забыл, что материя тленна, а культ умерших возрождает первобытные верования, формально осужденные партийной теорией. Он приказал забальзамировать останки и построить на кладбище склеп, где она спала бы под стеклом. Если Ленин покоился в мавзолее, чтобы остаться живым в людской памяти, почему облик любимой женщины не может быть так же сохранен ради безутешных воспоминаний одного человека? Пушков честный человек, но стеклянный саркофаг — это дорого: он залез в народные деньги. Постыдно. И хватит о нем. Не знаю почему, но более всего в этом деле огорчала меня мысль об умершей, вновь брошенной в небытие.

    Дело Меньшого нас взволновало больше, потому что Меньшой был публицистом. Внешне — американо-еврейский бизнесмен, с белесыми глазами большой рыбы под шелушащимися веками, одетый в добротный шерстяной английский костюм, всегда все знающий, занятый (разумеется!) лишь важными делами. Я встречал его в службах Исполкома в Москве по прибытии из Америки, чтобы вместе с Ротштейном, историком чартизма, руководить английской секцией Коминтерна. Исключен, арестован, отправлен на Соловецкие острова — и вот о нем говорят с гневом, смешанным с брезгливостью. Высокопоставленный коммунист совершил предательство. Он отдал в литературный журнал, существование которого едва терпели, подписанные псевдонимами статьи, противоречащие линии партии. У него нашли заметки, составленные в омерзительных выражениях. Мне цитируют отрывки вроде следующего: ?Получил восемьсот рублей за херовинку, которую состряпал про Ленина. Взял двух блядей, и мы знатно нажрались?. ?Понимаешь, — недоумевает один товарищ, — человек жил среди нас двойной жизнью и писал для Московского горкома агитационные брошюры об Ильиче! Прогнившая душа!?

    Я понимаю... Достаточно лишь взглянуть на город, на улицу. Снова на всем подлая отметина денег. Прилавки магазинов ломятся от крымских фруктов и грузинских вин, а почтальон получает пятьдесят рублей в месяц. Только в Ленинграде 150 тысяч безработных: их пособие составляет от 20 до 27 рублей в месяц. Поденные сельскохозяйственные рабочие и домработницы зарабатывают 15, правда, без учета еды. Партийные кадры получают от 180 до 225 рублей в месяц, как и квалифицированные рабочие. Много нищих и беспризорников; много проституток. В нашем городе три больших притона, где играют в баккара, железку, рулетку; мрачные места, там пахнет уголовщиной. В гостиницах, предназначенных для иностранцев и высших чинов, есть бары с несвежими белыми скатертями, пыльными пальмами, проворными официантами, осведомленными о неизвестных революции тайнах. Не желаете ли марафету? В баре гостиницы ?Европейская? десятка три девиц демонстрируют свои румяна и дешевые колечки мужчинам в фуражках　и шубах, стаканами пьющим спиртное, треть из них составляют воры, другую треть — взяточники, а остальные — рабочие и товарищи, одолеваемые хандрой, которая к трем часам пополуночи разражается драками и поножовщиной. Тогда кто-нибудь кричит со странной гордостью (мне доводилось такое слышать): ?Я — член партии с 1917 года!? Года, который потряс мир. Снежными ночами, ближе к рассвету, подкатывают сани, запряженные чистокровными благородной красоты лошадьми, которыми правят бородатые кучера, такие же, как у старорежимных кутил. И директор национализированной фабрики, оптовый перекупщик тканей фабрики им. Ленина, убийца, пьющий вместе с разыскивающими его осведомителями, во всю прыть увозят, обнимая на узком сиденье, девицу из Рязани или Поволжья, дочь голода и потрясений, которая может продать лишь одну молодость и слишком хочет жить, чтобы спешить в хронику самоубийств, которую я просматриваю в редакции. В Ленинграде происходит от десяти до пятнадцати самоубийств в день: в основном это люди моложе тридцати лет.

    Можно подняться на лифте на крышу гостиницы ?Европейская? и обнаружить там другой бар, подобный парижским или берлинским, ярко освещенный, полный танцующих под звуки джаза, но еще более грустный, чем внизу. Начинался бессмысленный вечер, и мы, два писателя, находились в пустом зале, когда своим спортивным шагом вошел Маяковский. Облокотился на стойку неподалеку.

    — Как дела?

    — Как обычно. Дерьмо!

    —　Хандришь?

    —　Нет. Но однажды я пущу себе пулю в лоб. Все люди — сволочи!

    Это было за несколько лет до его самоубийства. Маяковский получал много денег за свои официозные поэмы, порой очень сильные.

    Мы хотим остаться партией неимущих, а деньги потихоньку становятся сильнее всего, деньги портят все —　и однако вместе с тем везде возрождается жизнь. Менее чем за пять лет свобода торговли произвела настоящее чудо. Больше нет голода, шальная радость жизни поднимается вокруг нас, переливается через край, и самое худшее — ощущение, что можно легко пойти ко дну. Страна — огромный выздоравливающий организм, мы — плоть от плоти его, мы видим высыпающие гнойники. Будучи председателем жилищного кооператива, я веду изнурительную войну: то в нашем обуржуазившемся доме нужно выбить бывшую комнату прислуги какой-нибудь студентке; то смета, которую мне показывает прораб, полностью подделана, но очень нужно, чтобы я ее подписал. Один наш жилец обогащается на глазах, перепродавая по завышенной цене ткани, которые обобществленные фабрики продают ему по дешевке, их низкая себестоимость — следствие заниженной зарплаты. Объяснение: дефицит промышленных товаров оценивается в 400 миллионов рублей. Рабочие из убогих жилищ идут прямо в кабак; домохозяйки квартала Краснопутиловского завода спрашивают парткомы, нельзя ли найти способ выдавать им часть зарплаты мужей-пьяниц... В день получки мертвецки пьяные пролетарии валяются на тротуарах, а то хулиганят, изрыгая матерщину. Меня с ненавистью обзывают ?интеллигентом очкастым?. Комитет помощи детям заправляет Владимирским клубом, гнусным притоном. На моих глазах там сбросили с лестницы избитую женщину в растерзанной одежде. Заведующий вышел мне навстречу и спокойно сказал: ?Чем вы возмущаетесь? Это всего лишь шлюха! Вас бы на мое место!? Он коммунист, этот заведующий, мы состоим с ним в одной партии.

    Торговля немного оживляет общество, и это самая нечестная торговля на свете. Розничная торговля, то есть распределение промышленных товаров, проходит через частные предприятия, которые потеснили кооперацию и государственную торговлю. Откуда возникли эти капиталы, которых не было еще пять лет тому назад? Путем воровства, жульнических спекуляций и хитроумнейших　махинаций. Торгаши создают кооператив, существующий только на бумаге;　дают взятки чиновникам, чтобы получить кредиты, сырье, заказы. Вчера у них не было ничего, социалистическое государство снабдило их всем на льготных условиях, потому что контракты, договоры, заказы — все извращено коррупцией. Начало положено, и они действуют повсюду, стремясь стать посредниками между обобществленной промышленностью и потребителем. Они удваивают цены. Советская торговля, вследствие упадка нашей промышленности, стала полем деятельности для тучи хищников, в которых хорошо просматриваются самые жестокие и сметливые капиталисты завтрашнего дня. В этом отношении нэп, бесспорно, является поражением. Прокуроры, начиная с Крыленко, тратят время на напрасную организацию процессов против спекулянтов. В Ленинграде в центре всех дел о взяточничестве и спекуляции находится помятый, рыжеватый и словоохотливый человечек по фамилии Пляцкий. Этот бальзаковский ?нувориш? создал множество предприятий, купил чиновников во всех канцеляриях, и его не расстреливают, потому что, в сущности, нуждаются в нем; многое крутится благодаря ему. Нэп становится игрой в поддавки. То же самое в деревне. Одно лишь овцеводство на юге породило настоящих советских миллионеров, бывших красных партизан, дочери которых населяют самые красивые здравницы Крыма, а сыновья делают крупные ставки в казино.

    В другой сфере авторские права, трактуемые слишком широко, способствуют постепенному развитию направляемой литературы. Драматурги Щеголев (историк) и Алексей Толстой за легкие пьески о Распутине и императрице получают сотни тысяч рублей; и многие молодые писатели мечтают подражать им. Надо лишь писать, сообразуясь одновременно со вкусами публики и директивами отдела культуры ЦК. Впрочем, это не так легко. Становится очевидным, что у нас будет конформистская и продажная литература, вопреки удивительному сопротивлению большинства советских писателей... Во всех проявлениях возрождающейся жизни мы видим знаки того, что неподвластно нам, угрожает и вскоре погубит.

    Константинов это уравнение для себя решил. Мы знали друг друга заочно. Я ненавидел его, но потом начал понимать. Кто-то сказал мне: ?Это эрудит, коллекционер автографов. У него есть рукописи Толстого, Андреева, Чехова, Розанова... Он материалист, но посещает мистиков. Немного тронутый, но умный. Бывший чекист. Он говорит, что вы ему очень нравитесь...? В доме на правом берегу Невы я обнаружил нескольких человек, сидящих под зажженной люстрой. Какой-то старик рассказывал о Розанове, в котором было многое от Ницше, Толстого и Фрейда, все это сублимировалось в плотском христианстве, восставшем против самого себя. Что-то вроде святого, одержимого навязчивыми идеями, проникшего в суть моральных и сексуальных проблем. Неловко думать о них, не хочется быть ими захваченным, но нельзя не признать: в них — человеческая суть. Автор ?Опавших листьев? —　размышлений о жизни, смерти, лицемерии, бессмертной плоти и Спасителе; эту книгу он писал в клозете на листках туалетной бумаги... Он умер при жизни Ленина, оставив о себе глубокую память у русской интеллигенции. О нем говорили, как если бы он только что вышел из комнаты. Там были молодые женщины и высокий худой мужчина со светлыми усиками, бесцветными лицом и глазами, которого я сразу узнал — Отт, начальник административных служб ЧК в 1919-1920 гг. Эстонец или латыш, анемично спокойный, он в разгар экзекуций перебирал свои бумажки. Константинова, лысого, черногубого, с костистым носом, в очках, я не узнал, хотя он обращался со мной как со старым знакомым. Позже, наедине, он сказал мне: ?Вы все-таки хорошо меня знаете: я вел следствие по делу Байраха...?

    Действительно, он был незабываем, этот чекист, нам с одним французским коммунистом в 1920-м пришлось повоевать за спасение нескольких безусловно невиновных людей, которых он, казалось, хотел расстрелять во что бы то ни стало. Не буду рассказывать об этом незначительном деле. Помнится эпизод с окровавленной рубашкой, которую принесли мне из тюрьмы, вспоминается молодая женщина с лицом одалиски, которой злодей-следователь расставлял странные западни и многое обещал на оскорбительных условиях; таких эпизодов было много, но в конце концов мы спасли обвиняемых, обратившись к высшим руководителям ЧК, кажется, к Ксенофонтову. В петроградской ЧК товарищи говорили мне об этом следователе в двусмысленных выражениях. Очень суров, неподкупен (он только притворялся, что его снисхождение можно купить), возможно, садист, но ?вы понимаете, психология!? Я избегал встреч с ним, считая его опасным: профессиональным маньяком. Семь лет спустя он, дружелюбно поглядывая на меня, предлагал чаю.

    — Ваши протеже уехали в Константинополь, где наверняка стали крупными спекулянтами. Вы ошибались, нажив себе столько неприятностей, когда помешали мне ликвидировать их. Я прекрасно знал, что формально они были невиновны, но в их деле имелось нечто совсем иное.

    Теперь это неважно. В других обстоятельствах, более серьезных, вы не помешали мне выполнить свой революционный долг... Это я...

    Это он был одним из тех чекистов, которые в январе 1920 г., когда Ленин и Дзержинский декретировали отмену смертной казни, в последний момент, когда декрет уже печатался, приступили к ночной ликвидации, то есть к убийству нескольких сотен подозреваемых.

    — Ах, это вы... И что теперь?

    Теперь он вне партии, хотя не исключен, пенсионер, его терпят. Время от времени он садится на московский поезд и является в ЦК. Его принимает какая-то важная шишка. Константинов предъявляет свое секретное досье, пополнившееся несколькими новыми бумажками, дополнениями по памяти, составной частью неопровержимого обвинения. Он показывает, обвиняет, называет высокопоставленных деятелей, однако не осмеливается сказать всего... Его бы убили! Мне он сейчас скажет почти все. Откуда у него доверие ко мне? ?Вы оппозиционер? Вы не учитываете один важный момент. Вы ни в чем не сомневаетесь?... Он начинает с намеков, и мы говорим о происходящем. О том, что предвидел Ленин. ?Вырывается машина из рук: как будто бы сидит человек, который ею правит, а машина едет не туда, куда ее направляют, а туда, куда ее направляет кто-то? (Ленин). Статистика безработицы, шкала зарплаты, завоевание внутреннего рынка частной инициативой, порожденной разграблением государства, нищета деревни и формирование крестьянской буржуазии, бессилие Коминтерна и политики Рапалло, нужда в городах и высокомерие нуворишей — эти результаты кажутся вам естественными? ?И мы сделали все, что мы сделали, чтобы получить это??

    Он открывает карты и выдает мне тайну. Тайна состоит в том, что все предано. При жизни Ленина измена поселилась в Центральном Комитете. Ему известны имена, у него есть доказательства. Он не может сказать мне всего, это слишком серьезно, там известно, что он это знает. Если возникнут подозрения, что я узнал что-то от него, мне — конец. Это немыслимо опасно. Чтобы противостоять заговору, необходимы бесконечная ясность ума, инквизиторский гений, полное благоразумие. С риском для жизни он передает руководству ЦК свой анализ чудовищного преступления, которое изучал несколько лет. Шепотом произносит иностранные фамилии — крупнейших капиталистов — и другие, наделяя их тайным смыслом. Упоминает город по ту сторону Атлантики. Я слежу за его речами с легкой тревогой, которую испытывают перед душевнобольными резонерами. Вижу лицо вдохновенного безумца. Но над всем, что он говорит, господствует чувство отнюдь не безумное: ?Мы делали революцию не для того, чтобы прийти к этому?.

    Мы расстаемся, связанные доверием. Стоит белая ночь, трамваи уже не ходят. Я ухожу вместе с Оттом. На мосту, между блеклым небом и туманной водой, я обнаруживаю, что мой спутник за шесть лет ничуть не изменился. Все та же долгополая кавалерийская шинель без знаков различия, все та же флегматичная походка и та же полуулыбка под бесцветными усиками, как если бы он вышел из ЧК белой ночью 1920-го. Он полностью согласен с Константиновым. Разве что-то не ясно? В руках у нас нити самого гнусного и разветвленного заговора, всемирного заговора против первой социалистической республики... Все будет спасено, если... Есть еще люди в ЦК. Кто? Два часа ночи, перед нами широкие безлюдные проспекты бледного города; он кажется каким-то отвлеченным. Холодная каменная схема, наполненная воспоминаниями. Мы миновали голубой купол мечети. На пригорке справа в 1825 г. повесили пятерых героев масонского заговора декабристов. Слева, в маленьком особняке фаворитки Николая II, в 1917 г. был организован заговор большевистский. Над казематами и рекой высится позолоченный шпиль Петропавловской крепости: там Нечаев, в цепях, замыслил свой грандиозный заговор против империи. Там погибли заговорщики-народовольцы: в 1881—1883 гг. их оставили умирать голодной смертью. Некоторые из них, помоложе, выжили: они передали эстафету нам. Мы приближаемся к захоронениям на Марсовом поле, окруженным стеной красного гранита. Наши надгробия. Напротив, в Инженерном замке, своими офицерами был убит Павел I. ?Заговор на заговоре, не правда ли?? — с улыбкой говорит Отт. ?Все это детские игры. Сегодня..." Меня так и подмывает ответить (но с такого рода одержимыми это не имеет смысла): ?Сегодня все гораздо сложнее. Это совсем другое. И заговоры, которые вы выдумываете, мой бедный Отт, вовсе ни к чему...?

    Я набрасываю эти портреты и привожу эти слова 1926 г. потому, что они уже раскрывают атмосферу и незаметное начало психоза. Позднее, в трагические годы, весь СССР будет все глубже погружаться в этот психоз, который, без сомнения, представляет собой уникальный в истории психологический феномен. (Константинов исчез в начале 30-х, сосланный в Центральную Сибирь.)

    В спокойствии рабочего Ленинграда разразилась драма Чубарова переулка, отбросившая мрачный свет на состояние нашей молодежи. На пустыре возле Октябрьского вокзала пятнадцать молодых рабочих завода Сан-Галли изнасиловали свою несчастную сверстницу. Это произошло неподалеку от Лиговки, в квартале облезлых домов, населенных подонками общества и рабочими. Комиссиям партийного контроля, перегруженным мелкими делишками об аморалке, пришлось разбираться с целой эпидемией коллективных изнасилований. Без сомнения, сексуальность, на долгое время отодвинутая революционным аскетизмом, а затем лишениями и голодом, снова начинала свой неудержимый натиск в обществе, неожиданно оставшемся без пищи духовной. Два дела того же порядка рассматривались в Доме студентов на улице Желябова (бывшей гостинице ?Медведь?), расположенном в нескольких шагах от моего дома. В один вечер две дружеских вечеринки в двух разных комнатах завершились одинаково: пьяные молодые самцы пускали девушку по кругу... Я был в этом общежитии с санитарной комиссией. В комнатах, почти лишенных мебели, царила ужасающая нищета. На оконных задвижках сохло тряпье. На полу стояли примусы и жестяные тазы, книги были раскиданы по углам вместе со стоптанной обувью. На металлические кровати, чаще всего без пружинной сетки, клали доски, а сверху — матрацы. Если и имелись простыни, то серые от грязи. В большой комнате, всю обстановку которой составлял брошенный на пол матрац, мы обнаружили трех спящих молодых людей, девушку между парнями. Нищета порождала промискуитет. Книги, вроде написанных Александрой Коллонтай, проповедовали наивную теорию свободной любви; ребяческий материализм сводил половую потребность к чисто животному содержанию. ?Заняться любовью — словно выпить стакан воды, чтобы почувствовать облегчение?. Более образованная университетская молодежь обсуждала теорию Енчмена (разгромленную Бухариным) об исчезновении морали в будущем коммунистическом обществе... Над пятнадцатью преступниками из Чубарова переулка организовали показательный процесс в зале рабочего клуба, под портретом Ленина. Председательствовал Рафаил, редактор ?Ленинградской правды?, лысый, хитрый и бесцветный чинуша. Казалось, он так и не понял, какой клубок человеческих мерзостей и убогого вырождения ему предстояло распутать от имени правосудия трудящихся. Рабочие и работницы, заполнившие зал, внимали дебатам, откровенно скучая. У пятнадцати обвиняемых была внешность начинающих хулиганов с Лиговки — рабоче-крестьянская закваска в сочетании с вызывающим хамством. Они признавались и обвиняли друг друга, не стесняясь в подробностях, уже не сообразуясь с фактами, полагая, что и так слишком много шуму из-за пустяка, подобные которому часто проходят незамеченными. Что тут особенного — ну, зажали на пустыре? А может, ей лучше переспать с четырьмя, пятерыми или шестерыми? Все равно ведь забеременеет или заболеет, как с одного раза. А если она не хочет, то, видать, потому, что у нее ?предрассудки?. Несколько обменов репликами осталось у меня в памяти. Несознательность обвиняемых проявлялась столь первобытно, что председатель Рафаил, привычный к парткомовскому стилю, постоянно терялся. В ответ на его дубовую тираду о новой культуре и моральном облике советского человека белобрысый курносый парнишка недоумевает:

    — А че это такое?

    Рафаил продолжает:

    —　Вы, несомненно, предпочли бы заграничные буржуазные нравы?

    Полный идиотизм. Паренек гнет свое:

    — Почем знать. За границей я не бывал.

    —　Вы могли узнать о них из иностранных газет.

    — Я и советских не читал. Моя, понял, культура — тротуар Лиговки.

    Пятеро обвиняемых были приговорены к смертной казни. Для этого нужно было противозаконно обвинить их в бандитизме. В вечер вынесения приговора небо окрасилось багрянцем. Я пошел в направлении зарева. Весь завод Сан-Галли был охвачен пламенем. Пятеро приговоренных были расстреляны на следующий день. По слухам, рабочие-поджигатели были тайно казнены. Проверить это невозможно.

    Меня охватило желание познать наш социальный ад — раз он разражался в ночи такими пожарами. Я окунулся в советские ночлежки. Участвовал в облавах на девиц, которых в административном порядке высылали в концлагеря на крайний Север. Могу сказать, что Достоевский многого не видел; во всяком случае, мне стало ясно, что со времен Достоевского в некоторых темных закоулках мира мы ничего не изменили к лучшему. Парижские братья-клошары, до чего же трудны социальные преобразования!

    Именно тогда в ленинградском Доме печати на набережной Фонтанки, бывшем особняке графини Паниной, ко мне подошел Василий Никифорович Чадаев. ?Мне о вас говорил Тарас?... ?Тарас? было условным именем, которое мне назвали в окружении Пятакова в Москве для вступления в контакт с ленинградской подпольной оппозицией. С 1923 г. ?троцкисты? в расчете на будущее создавали группу, не участвовавшую в текущей политической деятельности. Это был Центр (руководящий) Левой оппозиции региона, и меня пригласили войти в него. Мы собирались в номере ?Астории?, обычно у Н.И. Карпова, профессора агрономии, бывшего армейского комиссара. Приходили: два или три рабфаковца, два старых большевика из рабочих, участвовавшие во всех революциях, которые происшли в Петрограде за двадцать лет; К., в прошлом организатор партийной типографии, скромный, не занявший синекуры из-за излишней совестливости, который и десять лет спустя после взятия власти по-прежнему жил в бедности, худой и бледный, в выцветшей фуражке; Федоров, рыжий детина, прекрасно сложенный, с открытым лицом воина-варвара, который работал на заводе и вскоре покинул нас, чтобы, в конце концов, погибнуть вместе с зиновьевцами. У нас было два по-настоящему крупных марксистских теоретика, Яковин и Дингельштедт. Тридцатилетний Григорий Яковлевич Яковин, вернувшийся из Германии, недавно написал превосходную работу об этой стране... Спортивный, с беспокойным умом, красивый парень, записной сердцеед, после нескольких лет изобретательной, дерзкой и рискованной нелегальной деятельности он отправится в тюрьму и исчезнет там в 1937-м. Федор Дингельштедт в свои двадцать лет вместе с мичманом Рошалем, Ильиным-Женевским и Раскольниковым был большевистским агитатором, в 1917-м они подняли Балтийский флот. Он руководил Лесным институтом и опубликовал книгу ?Аграрный вопрос в Вест-Индии?. У нас он представлял крайне левое крыло, близкое к группе Сапронова, которая считала перерождение режима завершившимся. Лицо Дингельштедта, поразительно и вдохновенно некрасивое, выражало непоколебимое упорство. ?Этого, — думал я, — никогда не сломить?. Я не ошибся — он, не выказав слабости, прошел тем же путем, что и Яковин. На наших собраниях обычно председательствовала ?Бабушка?. Отяжелевшая, седовласая, с добрым лицом, Александра Львовна Бронштейн была сама верность принципам и здравый смысл. За плечами у нее было около тридцати пяти лет революционной деятельности, ссылка в Сибирь; она была подругой первых лет борьбы Троцкого, матерью его дочерей Нины и Зины (обе вскоре погибли...). Теперь ей разрешали лишь преподавать начала социологии подросткам, не достигшим пятнадцати лет, и это продолжалось недолго. Я знал немного таких свободомыслящих марксистов, как Александра Львовна. Николай Павлович Баскаков, невысокий энергичный человек с большим шишковатым лбом и голубыми глазами считал оздоровление режима проблематичным. Не знаю, что сталось с ним в тюрьмах. Кроме того, Чадаев и я, специализирующийся на международных вопросах. Вот и весь состав Центра. Настаиваю на точности исторического факта: в Ленинграде никогда не существовало иного Центра левой оппозиции.

    Баскаков руководил Домом печати и прекрасно чувствовал себя там среди призраков, вышедших из мастерской великого художника Филонова. Где эти произведения, где эти люди? В своей манере Филонов двигался параллельно Пикассо и западным сюрреалистам, с которыми совершенно не был знаком. Окруженный двумя десятками голодных и полных энтузиазма учеников, он, невзирая на отсутствие официального признания, творил свое обновление искусства — разумеется, полное. Баскаков поручил ему оформление Дома печати, и там между колоннами в стиле ампир можно было видеть большие безумные панно, где одни фигуры вписывались в другие, так, что глазу было дано как бы аналитическое видение, и при близком рассмотрении открывался мозг, полный образов. К тому же Филонов работал в разных перспективах, чтобы показать то, что видит вымышленный глаз, находящийся где-то посреди полотна... Баскаков прогуливался среди этих персонажей иной реальности и считал, что оппозиция не поспевает за событиями.

    Чадаев стал моим другом. Его убьют первым из нас. Задолго до партийных вождей он в своих замечательных тезисах поставил вопрос о коллективизации сельского хозяйства. Единственный из нас он осмелился заговорить о второй партии — в частном порядке. Он один предвидел сфабрикованные большие процессы. Понимание положения рабочих приводило его, бойца 1917-го, редактора вечерней ?Красной газеты?, к реалистическому взгляду на политические проблемы. Он следил за волнениями на Бирже труда, которую безработные в конце концов разгромили. ?Я увидел, — говорил он мне, — в этой свалке одну удивительную женщину, которая напомнила мне лучшие дни 1917-го. Она вносила в мятеж волю, почти порядок. Ее внешность была ничем не примечательна, но я видел, что она создана для трибуны... И такие работницы должны выступать против нас!? Мы вместе следили за отвратительным процессом чиновников Биржи труда, которые отправляли на заводы лишь достаточно хорошеньких и к тому же податливых работниц... После него осталось несколько ценных книжек наблюдений, вероятно, пущенных под нож, как и множество других...

    Партия дремала. На собраниях присутствовала сплошь равнодушная публика. После чистки университетов молодежь замкнулась в себе. В Москве, в маленьком особняке на Петровке, занимаемом Главконцесскомом, Троцкий рассматривал предложения некоего г-на Уркарта, спорил с компанией ?Лена-Голдфилдс?, делал вывод, что г-н Хаммер, гражданин США, которому удалось создать первые карандашные фабрики в России, обогащается за счет чего-то другого, потому что ему позволяли вывозить прибыль... Окружение Троцкого, группа старых товарищей, которые, впрочем, все молоды, занимается иными делами. Его секретариат — это единственная в мире лаборатория, непрерывно рождающая идеи. Там на счету каждая минута. Встреча, назначенная на десять часов, не будет сдвинута на десять ноль две. Там я вновь встречаю Георгия Андрейчина, энергичного болгарина с запавшими горящими черными глазами и желтоватым лысеющим лбом. Бывший активист североамериканских ИРМ, этот парень смутно предвидит мрачное будущее: ?Мелкая буржуазия богатеет, наступает, рано или поздно она разорвет нас на куски, если мы не свернем ей шею...? Не он один придерживался подобного мнения. (Вскоре Андрейчин будет жалким образом сломлен, предаст нас　из-за болезни жены, сам признает, возвратившись из ссылки: ?Я стал сволочью?, — сделается крупным чиновником по торговле с США и погибнет в свой черед.) Однако в тот момент мы настроены достаточно оптимистично, Троцкий в серии статей убеждает, что мы идем ?к социализму, а не к капитализму?, и ратует за сохранение вокруг обобществленных предприятий пространства для частной инициативы, которую ждет неминуемый кризис. Я комментирую эти идеи в парижской ?Ви увриер?. Виктор Эльцин передает мне указания Старика (Троцкого): ?Пока ничего не предпринимать, не обнаруживать себя, крепить связи, сохранять наши кадры 1923 г., пусть Зиновьев исчерпает себя…? Писать хорошие книги, издавать ?Полное собрание сочинений? Льва Давыдовича значило поддерживать дух. У Виктора Эльцина холодный характер тактика. Он сообщает, что в Москве левая оппозиция может рассчитывать не более чем на пять сотен товарищей. Сермукс, светловолосый джентльмен, крайне вежливый и сдержанный. Познанский, высокий еврей со взъерошенной шевелюрой. Вся троица — секретари Троцкого, все в возрасте от 30 до 35 лет; они сохранят вплоть до своего, не знаю сколь страшного, конца непоколебимую верность Старику.

    Гроза разразилась совершенно внезапно. Мы ее не ожидали. Несколько слов, брошенных Зиновьевым, которого я видел усталым, с потухшим взором, должны были бы просветить меня... Находясь проездом в Москве, я узнал (весна 1925 г.), что Зиновьев и Каменев, на вид все еще всесильные, два первых лица в Политбюро после смерти Ленина, будут свергнуты на ближайшем, XIV съезде партии, и что Сталин предложил Троцкому пост наркома промышленности... Оппозиция 1923 г. мучилась　вопросом, с кем сомкнуться. Мрачковский, герой боев на Урале, сказал: ?Не смыкаться ни с кем. Зиновьев, в конце концов, предаст нас, а Сталин надует?. Активисты старой ?рабочей оппозиции? вели себя уклончиво, находя нас слишком слабыми и не доверяя, как они говорили, авторитарному характеру Троцкого. Я опасался утверждения　бюрократической власти Зиновьева; это было бы самым худшим... Все перемены　должны работать на оздоровление. Как сейчас видно, я глубоко ошибался. Гроссман-Рощин, лидер синдикалистской группы ?Голос Труда?, впрочем, единственный ее член, оставшийся на свободе, поделился со мной своей озабоченностью:

    — Сталин жалуется на шутов и холуев из Коминтерна и готовится лишить их куска хлеба, когда скинет Зиновьева. Не боитесь ли вы, что Коммунистический Интернационал от этого пострадает?

    Я ответил:

    — Нет ничего лучшего для Интернационала, чем лишить его куска хлеба. Рвачи уйдут в сторону, искусственные партии лопнут, это оздоровит рабочее движение.

    В действительности пьеса XIV съезда была сыграна заранее, так как режиссер готовил ее к постановке в течение нескольких лет. Все областные секретари, назначенные генсеком, прислали на съезд безгранично преданных им делегатов. Легкая победа коалиции Сталина-Рыкова-Бухарина была победой аппарата над группой Зиновьева, который был хозяином лишь аппарата Ленинграда. Ленинградская делегация, руководимая Зиновьевым, Евдокимовым, Бакаевым и поддержанная Каменевым — будущими жертвами 1936 г., — при голосовании оказалась в изоляции. Зиновьев и Каменев несли ответ за несколько лет бесславной и безуспешной деятельности: две подавленные революции, в Германии и Болгарии, кровавый и глупый инцидент в Эстонии; внутри страны — возрождение классов, почти двухмиллионная безработица, нехватка товаров, скрытый конфликт между деревней и диктатурой, удушение всякой демократии; в партии чистки, репрессии (мягкие, но вызывающие возмущение из-за своей новизны), множащиеся низости по отношению к организатору победы, Троцкому. Было ясно, что Сталин разделял ответственность за все это, но он уклонился от нее, выступив против своих коллег по триумвирату. Зиновьев и Каменев пали буквально под тяжестью своих ошибок, и однако, по большому счету, в тот момент правота была на их стороне, мы это видели. Они выступали против импровизированной теории ?социализма в отдельно взятой стране? во имя традиций международного социализма. Каменев, говоря о нищенских условиях жизни рабочих, употребил выражение ?государственный капитализм? и выступил за участие наемных работников в распределении прибылей предприятий. Преступление Зиновьева заключалось в том, что он потребовал слова на съезде в качестве содокладчика. Вся печать ЦК усмотрела в этом покушение на единство партии. Бухарину было достаточно правления посредственности; он надеялся стать ?мозгом? Сталина. Рыков, председатель Совета народных комиссаров, Томский, руководитель профсоюзов, Ворошилов, военачальник, Калинин, председатель ВЦИК, учитывали недовольство крестьян и осуждали международные авантюры. Масса функционеров хотела жить спокойно, ничего больше.

    Зиновьев, искренний демагог, верил собственным словам о преданности рабочих масс Ленинграда его компании. ?Нашу крепость не взять?, — слышал я от него. Он принимал за глас народный то, что фабриковали его подчиненные из ?Ленинградской правды?. Он вернулся, надеясь воззвать к партии и массам, но партия уже превратилась лишь в тень аппарата, а безразличные массы выжидали. Сопротивление Ленинграда, свидетелем которому я был, оказалось сломлено за две недели, хотя в отдельные ночи верные Зиновьеву рабочие охраняли типографию на случай переворота. Пролетарский район Выборга, знаменитый с мартовских дней 1917 г., отступил первым. Это были уже не те люди, не тот дух. В каждой первичке нашлись хитрецы, понявшие, что выступить за ЦК — значит начать карьеру; с другой стороны, почтение, точнее, культ ЦК, обезоруживал лучших. Чтобы водворить в комитеты новых людей, ЦК прислал к нам Гусева и Стецкого. Тридцатипятилетний Стецкий, ученик Бухарина, разыгрывал из себя советского американца: хорошо одетый, чисто выбритый, сердечный, круглоголовый и очкастый, большой друг интеллигенции, стремящийся ?прощупывать вопрос? с нею. (Позднее он предаст Бухарина и на какое-то время заменит его в качестве идеолога при Сталине, разработает цельную теорию тоталитарного государства и исчезнет в тюрьме около 1938 г.) Я слышал выступления Гусева на больших партсобраниях. Внушительный, лысеющий, волосатый, он овладевал аудиторией благодаря подлой разновидности гипноза, основанной на откровенном давлении. Нужно быть уверенным в стоящей за собой силе и иметь решимость не останавливаться ни перед чем, чтобы использовать столь низменный способ аргументации. По сути, это внушало страх. Ни одно слово не вызывало одобрения, но дела побежденных были плохи, и оставалось лишь голосовать за ЦК. Мы, оппозиционеры, молча уходили, не дожидаясь голосования. Очень низкий уровень образования большинства аудитории и материальная зависимость каждого от парткома обеспечили успех операции. Под ударами тарана Гусева официальное большинство, которое Зиновьев сохранял в Ленинграде с 1918 г., рассыпалось в одну неделю.

    Наш ?Руководящий центр левой оппозиции? не вмешивался в эту схватку. Известие о договоре, заключенном Троцким　с　?ленинградской оппозицией?, ошарашило нас. Как нам садиться за один стол с бюрократами, которые преследовали и хулили нас? Которые убили честь и ум в партии?

    Старые ленинградские партийные руководители, почти все знакомые мне с 1919 г., Евдокимов, Бакаев, Лашевич, Зорин, Ионов, Махимсон, Гертик, казалось, сменили душу за одну ночь, и я не мог избавиться от мысли, что они испытывали большое облегчение, отбросив гнетущую ложь, чтобы протянуть нам руку. О том же Троцком, которого еще накануне гнусно поносили, они говорили с восхищением и обсуждали подробности его первых встреч с Зиновьевым и Каменевым. Отношения ?лучше, чем когда-либо, как в 1918-ом?. Зиновьев и Каменев передали Троцкому письменные свидетельства о том, каким образом в ходе переговоров со Сталиным, Бухариным и Рыковым было решено сфабриковать ?троцкистскую? теорию, чтобы развернуть против нее кампанию дискредитации. Они даже пошли на более серьезные откровения, о которых ниже. Они подписали декларацию, что по вопросам внутрипартийного режима права была оппозиция 1923 г. (Преображенский, Троцкий, Раковский, Антонов-Овсеенко), а не они.

    Вокруг нашего ленинградского Центра группировалось десятка два сочувствующих. Зиновьевцы утверждали, что могут рассчитывать на 500-600 подпольно организованных человек. Эти цифры вызывали у нас сомнение, но мы решили начать кампанию привлечения людей, чтобы иметь такую же организацию на случай, если придется сравнивать численность. Группа Зиновьева, которой была известна наша слабость, потребовала немедленного слияния организаций. Мы колебались, передавать ли им список наших руководителей. Как они поведут себя завтра? Многие предлагали скрыть от новых союзников некоторые имена; мы отвергли это предложение как бесчестное. Наши агитаторы взялись за дело. В одном квартале за другим мы проводили полуподпольные собрания. Чадаев, организатор центрального района, приходил ко мне по вечерам и, блестя глазами на морщинистом лице, подводил итоги дня: ?Будь спокоен, гарантирую четыре сотни организованных товарищей ко дню объединения!? На самом деле мы наберем больше, но из недоверия отступим перед слиянием. Нечаев и Чадаев отправились в Москву, чтобы сообщить Троцкому о наших опасениях. Затем я поехал проинформировать Льва Давыдовича и　представить ему наши возражения. В тот день Лев Давыдович дрожал в лихорадке; губы его приобрели фиолетовый оттенок, но плеч он не горбил, храня на лице все ту же печать ума и воли. Он оправдывал слияние необходимостью объединить политические силы двух рабочих столиц, Ленинграда и Москвы. ?Эту битву выиграть трудно, — тихо говорил он, — но у нас большие шансы, и от них зависит спасение революции?. Ему приносили шифрованные телеграммы. В обширной приемной Главконцесскома два бородатых крестьянина в овчинных тулупах и лаптях просили Сермукса, чтобы их принял Троцкий, которому они хотели рассказать о своей бесконечной тяжбе с властями далекой деревни. ?Раз Ленин умер, — упрямо повторяли они, — только товарищ Троцкий может решить по справедливости?. ?Он примет вас, — терпеливо отвечал Сермукс, элегантный и улыбающийся, — но он ничего уже не решает, он больше не член правительства?...　Мужики качали головами, видимо, огорченные попыткой уверить их, будто Троцкий больше ничего не решает. ?Сделайте вид, что сморкаетесь, когда будете выходить, — сказал мне один из секретарей, — ГПУ посадило фотографов в доме напротив... Впрочем, это товарищи…?

    Московский Центр послал к нам Преображенского и Смилгу, чтобы объединить руководителей обеих ленинградских оппозиций. У Преображенского было широкое лицо и короткая русая бородка человека из народа. Настолько усталый, что во время наших собраний он, казалось,　вот-вот заснет, но сохранявший свежую голову, наполненную данными по аграрному вопросу... Смилга, экономист, бывший командующий армией, доверенное лицо Ленина на Балтийском флоте в 1917 г., светловолосый интеллигент приблизительно сорока лет, в очках и с бородкой, лысеющий, очень заурядный, кабинетного вида. Он выступал как-то целый вечер в рабочей комнатенке, где полсотни человек стояли так плотно, что не могли пошевельнуться. Смилга сидел на табурете посреди комнаты и сухим тоном, без единой агитационной фразы, говорил о производстве, безработице, зерне, контрольных цифрах, планировании, за которое мы выступали. С первых дней революции партийные вожди не встречались в такой бедной и простой обстановке лицом к лицу с рядовыми активистами.

    Я, как и Чадаев, входил в партячейку крупной вечерней ежедневной ?Красной газеты?. (Естественно, после своего возвращения из Центральной Европы я держался в стороне от комитетов и так называемых ?ответственных? должностей.) Нас было около четырехсот печатников, наборщиков, линотипистов, служащих, редакторов и принятых на учет со стороны. Затерянные среди них, три старых большевика занимали посты в администрации. Десяток товарищей прошли гражданскую войну. Триста восемьдесят семь (примерно) оставшихся принадлежали к ?ленинскому призыву?: рабочие, пришедшие в партию лишь после смерти Ленина, после упрочения власти, в разгар нэпа. Нас было пять оппозиционеров, из которых один сомнительный, все из поколения гражданской войны. Таково же было соотношение сил во всей партии, и это многое объясняет. Борьба идей велась вокруг трех вопросов, о которых говорили по возможности мало: положение в сельском хозяйстве, внутрипартийная демократия, китайская революция. Чан Кайши — советниками которого были Блюхер (Галин) и мой товарищ Ольгин, в прошлом один из бухарских победителей — начинал свой триумфальный марш из Кантона в Шанхай, одерживая неожиданные победы: подъем китайской революции. С самого начала по приказу аппаратных верхов дискуссия во всей партии была извращена. Комитет ячейки, подчинявшийся райкому, два раза в месяц проводил общие собрания с обязательной явкой и проверкой у входа. Какой-нибудь посредственный докладчик битый час доказывал возможность построения социализма в одной стране и обличал "маловерие" оппозиции. Не мудрствуя, просто разводил пожиже тезисы, опубликованные отделом агитации ЦК. Затем брали слово те, кого называли ?активистами?, всегда одни и те же: болтливые старые рабочие, любимцы парткома, молодые усердные карьеристы, которые тем самым метили на выдвижение. Я будто сейчас слышу, как молодой военный косноязычно объясняет с трибуны, что Маркс и Энгельс, вне всякого сомнения, не считали, что одна из ?мелких западных стран? вроде Франции, Англии, Германии может построить социализм своими силами; но СССР — шестая часть суши! Президиум из рабочих, приближенных к начальству, составлял длинный список выступающих, чтобы ограничить время выступления для оппозиции и на цифрах показать участие масс в партийной жизни. Из оппозиционеров трое оставались в тени, только Чадаев и я брали слово, и нам давали по пять минут. Нельзя было терять ни секунды; с этой целью мы изобрели особый стиль. Мы говорили отрывочными фразами, утверждениями, излагали факты или задавали вопросы. Каждая фраза должна была попасть в цель, даже если крики ?активистов? заглушали предыдущую. Как только мы открывали рот, раздавались реплики и возгласы, даже оскорбления: ?Предатели! Меньшевики! Пособники буржуазии!? Следовало спокойно заметить председателю, что потеряно полминуты, и　начать с рубленой фразы. Кто-то в президиуме торопливо делал заметки для горкома и ЦК. Зал следил за этим поединком безмолвно. Кричали десятка два старательных : мы давали отпор лишь им, уязвленные молчанием остальных.

    Китайская революция воодушевляла всех. У меня создалось впечатление, что настоящая волна энтузиазма поднялась среди советских людей — по крайней мере, среди мыслящей части. Страна смутно ощущала, что красный Китай был бы благом для СССР. Неожиданно произошла шанхайская катастрофа. Для меня она не явилась неожиданностью, я предупреждал заранее. В Москве я входил в Международную комиссию оппозиционного Центра вместе с Харитоновым, глашатаем Зиновьева, Радеком, Фрицем Вольфом (который вскоре капитулировал и все равно был расстрелян в 1937-м), Андресом Нином, болгарином Лебедевым (Степановым*, тайным оппозиционером, который предал нас и позднее в Испании, во время революции, был агентом Коминтерна) и двумя-тремя другими активистами, чьих фамилий не помню. От товарищей, вернувшихся из Китая, из документов Радека (ректора Китайского университета в Москве), от Зиновьева и Троцкого я получал немало информации. Поразительная вещь, единственная французская некоммунистическая газета, поступающая в СССР, ?Тан?, консервативная, но подкупленная (деньги не пахнут), давала драгоценную возможность сопоставить факты. Подступив к Шанхаю, Чан Кайши обнаружил город во власти профсоюзов, чье выступление было прекрасно организовано при содействии русских агентов. День за днем мы следили за подготовкой военного переворота, который неизбежно должен был завершиться резней шанхайских пролетариев. Зиновьев, Троцкий, Радек требовали от ЦК немедленного изменения политики. Было бы достаточно телеграммы ЦК в Шанхай: ?Защищайтесь, если нужно!?, и китайская революция не была бы обезглавлена. Командир одной дивизии предоставил свои войска в распоряжение компартии, чтобы воспротивиться разоружению пролетариата. Но Политбюро требовало подчинения компартии Гоминьдану. КПК, руководимая честным Чэнь Дусю, не поддержала крестьянские выступления в Хубэе и позволила расправиться с восставшими земледельцами Чаньша. Как раз накануне шанхайских событий Сталин сделал доклад на собрании московского партактива в Большом Театре. Вся партия обсуждала вылетевшую у него фразу: ?Говорят, что Чан Кайши собирается повернуть против нас. Я знаю, что он хитрит, но его-то и надуют. Мы выжмем его как лимон, а затем избавимся от него?. ?Правда? печатала эту речь, когда мы узнали ужасную новость. Войска холодным оружием и пулеметами очищали предместья Шанхая. (Мальро позднее описал эту драму в ?Уделе человеческом?.) Все мы были в отчаянии. Дебаты в ЦК с тем же накалом повторялись во всех партячейках, где имелись оппозиционеры. Когда я в своей взял слово после Чадаева, казалось, ненависть достигает своего пароксизма и на выходе нас линчуют. Свое пятиминутное выступление я закончил фразой, вызвавшей ледяное молчание: ?Для генерального секретаря его собственный престиж бесконечно дороже, чем кровь китайских пролетариев!? Исступленная часть зала разразилась криками: ?Враги партии!? Несколько дней спустя в нашей среде произошел первый арест: взяли Нечаева, нового члена нашего Центра, вдумчивого рабочего, в прошлом комиссара армии, с жестким и усталым лицом, в золотых очках, примерно сорока лет. Мы сообщили об этом собранию. Президиум не осмелился взять ответственность на себя. Мы подготовили два отчаянных выступления. Чадаев произнес свое с трибуны, я говорил с места, чтобы лучше противостоять бесноватым из первых рядов. Я воскликнул: ?Вы арестовываете Нечаева. Завтра потребуется, чтобы вы арестовывали нас тысячами. Знайте, что мы пойдем в тюрьму, в ссылку, на Соловки ради служения рабочему классу. Ничто не заставит нас замолчать. За вами встает контрреволюция, душители партии!? ?Активисты? скандировали: ?Клеветники! Предатели!? Такие дебаты в зале, где среди членов своей партии мы вдруг почувствовали себя перед лицом врагов, на пороге тюрьмы, выматывали из меня душу.

    --------------------------------------------------------------------------------

    * Степан Минев.

    ——————————————————————————————

    В другой раз наша взяла — но как! Я предложил залу вставанием почтить память Адольфа Абрамовича Иоффе, отдавшего жизнь за революцию, у гроба которого в Москве я стоял в почетном карауле. Получивший сведения из секретного циркуляра, секретарь гневно посмотрел на нас, но уступил. Память почтили — циркуляр этого не запрещал...

    — А теперь скажите нам, от чего и как он умер!

    — Райком не давал указаний на этот счет, — ответил секретарь и добавил, что никто не имеет права говорить об этом прежде ЦК. Эта смерть затерялась в официальных сообщениях, спускаемых по инстанции. Полтонны бумаги сводили на нет жертву, о которой газеты хранили молчание.

    Бесплодность баталий на уровне низовой организации начинала утомлять. Однажды мы с Чадаевым шли под дождем по улице и взглянули друг на друга с одной и той же мыслью в глазах: ?А может, сегодня помолчим?? Не помню, что там обсуждали. ?Активисты? допели свои псалмодии, довольный председатель объявил, что список выступающих завершен. И тут в первый раз шевельнулся сникший зал. Вокруг нас взвихрилось: ?Ну! А вы?? Чадаев, смеясь, поднялся, и я видел, как он высоко тянет руку, прося слова. На сей раз во время голосования, тогда как обычно мы одни голосовали против — двое против полутора сотен присутствующих — вместе с нашими поднялась третья рука. Молодой печатник воскликнул: ?Они правы! Я с ними!? Он присоединился к нам на улице.

    Мы узнали, что четыре десятка рабочих, уверенных друг в друге, готовы поддержать нас, но сделают это, опасаясь увольнения, лишь когда окончательно во всем разберутся. Они рассчитывали на такое же количество сочувствующих. Мы шли по темной улице, взбудораженные и радостные. Лед трогался. Сопоставление фактов подсказывало нам, что то же самое происходит во всей партии. Чадаев сказал:

    — Думаю, они нас раздавят до ледохода.

    Зиновьев, освобожденный с поста председателя Ленсовета, месяцами отсутствовал в городе. Он приехал вместе с Троцким по случаю сессии ВЦИК, разумеется, чисто формальной*. Серая изморось падала на трибуны, обтянутые красным ситцем, и на манифестацию, проходящую перед Таврическим дворцом. Лидеров оппозиции поместили на трибуне отдельно от официальной группы. Толпа смотрела только на них. Прокричав по сигналу здравицы новому председателю Ленсовета Комарову, процессия достигла возвышения, где стояли легендарные люди, ничего больше не значащие в государстве. В этом месте манифестанты молча замедляли шаг, тянулись тысячи рук, машущие платками или фуражками. Немой, сдавленный, трогательный клич приветствия. Зиновьев и Троцкий принимали его с открытой радостью, уверенные, что видят свидетельство своей силы. ?Массы с нами!? — говорили они вечером. Но что могли массы, смирившиеся до такой степени обуздания своих чувств? На самом деле каждый в этой толпе знал, что малейшим неосторожным жестом он рискует своим хлебом, хлебом своей семьи. Мы провели агитационную кампанию, в основном легальную, пользуясь присутствием двух вождей: партийный устав не запрещал членам ЦК встречи с активом... Полсотни человек набилось в комнатенку вокруг располневшего и бледного Зиновьева, с курчавой шевелюрой и севшим голосом. На другом конце стола Троцкий, заметно постаревший, почти совсем седой, осанистый, с резко очерченными чертами лица, всегда находивший умный ответ. Работница, сидевшая прямо на полу на корточках, спросила: ?А если нас исключат?? Троцкий ответил, что, ?в сущности, ничто не может оторвать нас от партии?. А Зиновьев пояснил, что мы вступаем в период борьбы, в ходе которой, несомненно, будут исключенные, полуисключенные, более достойные называться большевиками, чем секретари. Добровольцы наблюдали за дворами и подходами, так как в любой момент могло вмешаться ГПУ. Просто и　убедительно выглядели вожди диктатуры пролетариата, еще недавно недосягаемые, возвратившись в бедные кварталы искать поддержку у простых людей. Я провожал Троцкого после одного такого собрания, состоявшегося в обветшалом жилище, отмеченном нищетой. На улице Лев Давыдович поднял воротник пальто и опустил козырек фуражки, чтобы не бросаться в глаза. Еще крепкий, несмотря на двадцать лет изнурительной борьбы и ряд блестящих побед, он стал похож на старого интеллигента-нелегала из прошлого. Мы остановили извозчика, я начал торговаться, так как у нас было мало денег. Извозчик, бородатый старорусский крестьянин, наклонился и сказал: ?Ради вас — бесплатно. Седайте, товарищ. Ведь вы Троцкий?? Фуражка слабо　маскировала вождя революции. Позабавленный, Старик слегка улыбнулся: ?Только про эту поездку молчок, каждый знает, извозчик — элемент мелкобуржуазный, ваша поддержка может нам только навредить…?

    --------------------------------------------------------------------------------

    * Речь идет об юбилейной сессии ЦИК СССР, которая проводилась в Ленинграде 15 октября 1927 г.

    ——————————————————————————————————————————

    Однажды вечером, у Александры Бронштейн, он заговорил о матросе Маркине, чистом герое, павшем в 1918 году в Поволжье: ?Это Маркины сделали русскую революцию…? Спорили о семичасовом рабочем дне, декретированном ВЦИК по решению Сталина, Рыкова, Бухарина, как насмешка над требованиями оппозиции. Мы были против. Мы считали, что лучше было бы увеличить на одну восьмую зарплату. Чего стоит проблематичный досуг в эпоху водки, низкой зарплаты и перенаселенных трущоб? Ольга Григорьевна Лившиц, старый товарищ Ленина, маленькая женщина в очках, чрезвычайно эрудированная, возвышенная и доброжелательная, пришла с длинным исследованием, в котором были проанализированы ?оппортунистические ошибки? оппозиции по китайскому вопросу. ?Спасибо, — сказал Старик, — я попытаюсь вам ответить?...

    Я выступал под вымышленными именами в отдаленных кварталах. Один из моих кружков, полдюжины рабочих и работниц, собирался под низкими елями на заброшенном кладбище. Над могилами я комментировал секретные доклады ЦК, новости из Китая, статьи Мао Цзэдуна (будущий военачальник советского Китая был идейно весьма близок к нам, но держал нос по ветру, чтобы получать оружие и боеприпасы).

    Я не верил в нашу победу, более того, в глубине души не сомневался в поражении. Помнится, говорил об этом и Троцкому в его большом кабинете Главконцесскома. В бывшей столице мы насчитывали лишь несколько сотен активистов, в целом рабочие выказывали безразличие к нашим спорам. Люди хотели жить спокойно, я ясно чувствовал, что Старик знает это не хуже меня, но всем приходилось выполнять свой революционный долг. Если поражение неизбежно, остается мужественно встретить его, как же иначе? Непоколебимо идти навстречу ему. Это послужит будущему. Лев Давыдович взмахнул рукой: ?Мы всегда рискуем. Одного ждет участь Либкнехта, другого — Ленина?. Для меня все сводилось к простой мысли: если есть хоть один шанс из ста в пользу возрождения революции и рабочей демократии, необходимо использовать его любой ценой. Я никому не мог признаться в этом чувстве... Товарищам, которые под кладбищенскими елями, на песчаном пустыре возле больницы, в нищих жилищах ждали от меня гарантий победы, я отвечал, что борьба предстоит долгая и трудная. Когда я говорил таким образом с кем-то наедине, лица каменели и вытягивались; в многочисленной аудитории возникал холод... ?Ты ведешь себя слишком по-интеллигентски!? — говорили мне друзья из Центра. Другие агитаторы расточали обещания победы, и я уверен, что они сами жили этой верой.

    Мы решили неожиданно захватить зал Дворца труда и провести там открытую встречу с Зиновьевым. (Так делал в Москве Каменев и выступал при свечах, поскольку ЦК распорядился отключить электричество.) В последний момент Зиновьев уклонился, испугавшись ответственности, а Радек не согласился выступать в одиночку. Тогда мы, сотня человек, явились на собрание металлистов, проходившее в Мариинском театре, чтобы заявить о себе. Один из нас был избит.

    Центр собрался у меня за чаем ?на Радека?. Карл Бернгардович с очень усталыми глазами жевал полными губами трубку и как всегда демонстрировал свой умище, поначалу это отталкивало из-за избытка язвительности, но потом под внешностью саркастичного рассказчика анекдотов проявлялся человек веры. Мысль о том, что ?рабочая оппозиция? с 1920 —1921 годов говорила о бюрократизации　партии и положении рабочего класса такое, что мы едва осмеливаемся повторить вслух, и что теперь, семь лет спустя, оказалась права оппозиция, а не Ленин, вызвала у Радека отповедь: ?Нездоровая идея. Если вы на этом стоите, вы потеряны для нас. В 1920-м не было никакой перспективы Термидора, Ленин был жив, в Европе назревала революция…? Я спросил его о Дзержинском, который недавно умер, сраженный сердечным приступом после бурного заседания ЦК. В абсолютной порядочности Дзержинского никто не сомневался. Мелкое коварство, ставшее разменной монетой у наших руководителей, должно было расстроить его здоровье... Радек сказал: ?Феликс умер вовремя. Он подчинялся схемам и не поколебался бы обагрить руки нашей кровью?... В полночь зазвонил телефон: ?Расходитесь, ну! Вас всех сейчас заметут, Мессинг уже распорядился…? Расходились не торопясь. Радек раскуривал трубку. ?Скоро такое начнется! Главное — не наделать глупостей…?

    ЦК велел ?активистам? силой разгонять ?нелегальные сборища?. В районах формировались, снабжались автомобилями команды крепких молодцов, готовых измордовать любого от имени ЦК. Сохраняя лицо, оппозиция отступила перед кулаками: собрания прекратились или стали исключительно подпольными.

    Годами жизнь подчинялась политическим формулам, многие из которых были устаревшими, а некоторые — ложными. Оппозиция решила выработать свою программу: это означало провозгласить, что правящая партия таковой не имеет или же что имеющаяся — не революционна. Зиновьев и Каменев взяли на себя написание глав, посвященных сельскому хозяйству и Коминтерну, глава об индустриализации досталась Троцкому; Смилга и Пятаков вместе с некоторыми молодыми работали над общей редакцией документа, который по частям выносился на наши собрания и, когда это было возможным, на обсуждение групп рабочих. В последний раз (в этом мы не сомневались) партия возвращалась к традиции коллективного мышления, заботясь о мнении человека из цеха. Пишущие машинки стучали ночи напролет в неприкосновенных пока еще кремлевских апартаментах. Дочь полпреда Воровского, убитого в Швейцарии, была изнурена такой работой (вскоре она умерла от туберкулеза, труда и лишений). Товарищи поставили три или четыре машинки в одной маленькой московской квартире. Агенты ГПУ демонстративно окружили дом. Некий красный командир в полной форме, его звали Охотников, своей властью снял наблюдение, что позволило спасти часть материалов. На следующий день пресса объявила, что обнаружена ?подпольная типография?! Преступление на преступлении: в заговор замешан бывший белый офицер — отчасти это было правдой, но бывший офицер теперь служил в ГПУ. Впервые гнусная полицейская интрига вмешалась в партийную жизнь. Отвратительная выдумка стала распространяться за границей через коммунистическую прессу. Вайян-Кутюрье подписал статью в ?Юманите?. Несколько дней спустя я встретил его в Москве на международной конференции писателей. Многие годы мы были друзьями. Я оттолкнул руку, которую он мне протянул. ?Ты прекрасно знаешь, что недавно подписал гнусность!? Его толстощекое лицо побледнело, и он пробормотал: ?Приходи сегодня вечером, я тебе объясню. Я получил официальную информацию. Как я могу ее проверить?? Вечером я напрасно стучал в его дверь. Никогда не забуду его бегающие от стыда глаза. В первый раз я видел унижение человека, который искренне считал себя революционером — и был одаренным, красноречивым, чутким, мужественным (физически). Его загнали в угол: ?Вы должны подписать это, Вайян, таково требование Исполкома!? Отказаться значило порвать с мощным, способным создавать и разрушать репутации Интернационалом, перейти в меньшинство без печати и средств... Он охотнее рискнул бы своей шкурой на баррикадах, чем карьерой трибуна. Ну а дорого обходится лишь первый стыд.

    У нас не осталось никаких средств легально выражать свои идеи. Начиная с 1926 года, времени исчезновения последних анархистских, синдикалистских и максималистских листков, ЦК закрепил за собой абсолютную монополию на печать. Старый активист, в прошлом канадский товарищ Троцкого, а ныне директор одной лениградской типографии Фишелев тайно напечатал нашу ?Платформу?, подписанную семнадцатью* членами ЦК (Троцкий, Зиновьев, Каменев, Смилга, Евдокимов, Раковский, Пятаков, Бакаев...). Фишелев, осужденный за растрату материала и бумаги, был отправлен в лагерь на Соловецкие острова. Однако мы собирали подписи под ?Платформой?. ?Если наберем тридцать тысяч, — говорил Зиновьев, — нам не откажут в слове на XV съезде?... Мы с трудом собрали пять-шесть тысяч. Ситуация быстро ухудшалась, только несколько сотен подписей представителей старой гвардии большевиков были отправлены в ЦК. События стремительно принимали такой оборот,　что подача петиций вскоре предстала в своем истинном свете — ребячество.

    ?Платформа? на ста страницах осуждала взращенные нэпом силы, враждебные социализму, воплощенные в кулаке (разбогатевшем крестьянине), торгаше, бюрократе. Рост косвенных налогов, ложащихся на плечи народа, стабилизация заработной платы на слишком низком уровне, соответствовавшем уровню 1913 года, двухмиллионная безработица. Профсоюзы, постепенно становящиеся исполнительными органами государства-хозяина. (Мы требовали сохранения права на забастовку.) От 30 до 40 % бедных земледельцев, без лошадей и сельхозорудий, и 6 % богачей, удерживающих 53 % запаса зерна: мы выступали за освобождение бедных крестьян от налогов, развитие коллективных хозяйств (колхозов), прогрессивный налог. Мы ратовали за масштабную реконструкцию, создание новых отраслей промышленности и подвергали суровой критике первый, смехотворный вариант пятилетнего плана. Ресурсы для индустриализации следовало изыскать за счет частного капитала (от 150 до 200 миллионов рублей) и накоплений кулаков (от 150 до 200 миллионов), за счет режима экономии и экспорта. Зато мы требовали постепенного упразднения государственной винной монополии, приносящей достаточно большой доход. Цитировали слова Ленина: ?Мы будем торговать всем, кроме икон и водки?. В политическом плане речь шла о возрождении Советов, ?искреннем? применении принципа автономии народностей и особенно об оживлении партийной и профсоюзной жизни. В ?партии пролетариата? теперь насчитывалась лишь треть рабочих: 430000 против 462000 чиновников, 303000 крестьян (из которых более половины — сельская администрация), 15000 батраков... Мы показывали, что в ЦК существуют два течения. Одно, умеренное, желало возрождения богатой сельской мелкой буржуазии, непроизвольно способствующей сползанию к капитализму, это правые: Рыков, председатель СНК, Томский, председатель Совета профсоюзов, Калинин, председатель ВЦИК, Чубарь, председатель СНК Украины, Петровский, председатель ЦИК Украины, Мельничанский и Догадов из Совета профсоюзов (за исключением Калинина и Ворошилова, все эти люди погибнут в 1937—1938 гг.). Группировку Сталина (Молотов, Каганович, Микоян, Киров, Угланов) мы называли центристской, потому что она, казалось, хотела лишь сохранить власть, поочередно прибегая к политике правых и оппозиции. Непостоянный Бухарин колебался. (На самом деле он принадлежал к правым.) ЦК ответил на эту ?гнусную клевету?, что ?никогда, даже при жизни Ленина, он не проявлял такого подлинного единодушия? (дословно). В заключение оппозиция простодушно требовала созвать съезд возрождения партии и применять на деле прекрасные резолюции о внутрипартийной демократии, принятые в 1921 и 1923 годах... Естественно, ?Платформа? сурово критиковала политику Коминтерна, приведшую в Китае к непрерывной серии кровавых поражений.

    --------------------------------------------------------------------------------

    * ?Платформу большевиков-ленинцев (оппозиции) к XV съезду ВКП(б)? подписали 13 членов ЦК и ЦКК.

    ——————————————————————————————————

    Примечательное совпадение дат: советский термидор свершился в ноябре 1927 года, в годовщину взятия власти. Через десять лет исчерпанная революция повернулась против самой себя. 7 ноября 1917 года Троцкий, председатель Петроградского совета, руководил победоносным восстанием. 2 ноября 1927 года ?Правда? публикует отчет о его последней речи, произнесенной в октябре в ЦК и прерывавшейся выкриками. В то время как он говорил с трибуны, окруженный людьми, служившими ему оплотом, Скрыпник, Чубарь, Уншлихт, Голощекин, Ломов и некоторые другие, покуда в теле, но не подозревающие, что, в сущности, они лишь беспокойные призраки будущих самоубийц и расстрелянных, оскорбляли его, как зафиксировала стенограмма: ?Меньшевик! Предатель! Сволочь! Либерал! Лжец! Каналья! Презренный фразер! Ренегат! Гад!? Ярославский бросает ему в голову толстой книгой. Старый рабочий Евдокимов закатывает рукава, готовый броситься в драку. Нестерпимо саркастичный голос Троцкого чеканит: ?Ваши книги нельзя больше читать, но ими еще можно избивать людей?... ?Выступающий: За спиной крайних аппаратчиков стоит оживающая внутри буржуазия... (Шум. Крики: Долой!) Ворошилов: Будет вам! Позор! (Свист, все нарастающий, шум, ничего не слышно, звонок председателя. Свистки. Голоса: Долой с трибуны! Тов. Троцкий все время читает, но нельзя разобрать ни одного слова. Члены Пленума встают с мест и начинают расходиться.)? (Текст ?Правды?). Зиновьев под свист покинул трибуну после того, как сказал: ?Вам придется либо дать нам говорить к партии и в партии, либо　—　арестовать нас всех. Другого выбора нет. (Смех)?. Верили ли сами оскорбляющие в то, что кричали? В большинстве своем искренние, ограниченные и преданные, эти жестокие выскочки победившей революции оправдывали свои злоупотребления и привилегии службой социализму. Осмеянные оппозицией, они чувствовали себя оскорбленными и в некотором смысле были ими, потому что оппозиция сама принадлежала к правящей бюрократии.

    Мы решили участвовать в манифестации 7 ноября со своими собственными лозунгами... В Ленинграде служба, следящая за порядком, с умыслом позволила оппозиционерам пройти перед официальной трибуной, возведенной под окнами Зимнего, чтобы оттеснить их в проход между музеем Эрмитаж и зданием Архива. Помятый в нескольких схватках, я не смог присоединиться к процессии. Немного постоял, всматриваясь в поток бедняков под красными знаменами. Время от времени организатор поворачивался к своей группе и выкрикивал здравицы, которые неуверенно повторял хор голосов. Я сделал несколько шагов в направлении колонны и тоже крикнул — один, поодаль за мной шли жена и ребенок. Я выкрикнул имена Троцкого и Зиновьева, их встретило удивленное молчание. Организатор процессии, одолевая　оцепенение, злобно ответил: ?На свалку!? Никто не поддержал его, тут я очень ясно почувствовал, что сейчас буду атакован с фланга. Возникшие неизвестно откуда мордовороты мерили меня взглядом, немного колеблясь, потому что я мог оказаться большой шишкой. Какой-то студент пересек пустоту, образовавшуюся вокруг меня, и прошептал мне на ухо: ?Пойдем отсюда, дело принимает плохой оборот, я прикрою сзади?... Я понял, что достаточно выступить в общественном месте цивилизованного города, чтобы быть безнаказанно избитым, чтобы мгновенно вызвать насилие. Сделав крюк, я постарался присоединиться к товарищам.

    На мосту на улице Халтурина (бывшей Миллионной) конная милиция сдерживала группы зевак. Беззлобное волнение кипело на пятачке у подножья высоких фигур из серого гранита, поддерживающих портик Эрмитажа. Несколько сотен оппозиционеров по-товарищески толкались с милицией. Лошади грудью оттесняли людскую волну, которая вновь накатывала на них, ведомая высоким безусым военным с открытым лицом, Бакаевым, бывшим начальником нашей ЧК. Я увидел, как Лашевич, грузный, приземистый, командовавший в свое время армиями, с несколькими рабочими бросился на милиционера, выбил из седла, а затем помог подняться, выговаривая　командирским голосом: ?Как тебе не стыдно нападать на ленинградских пролетариев?? На нем болталась солдатская шинель без знаков различия. Его тяжелое лицо любителя выпить, будто написанное Франсом Хальсом, побагровело. Схватка длилась долго. Вокруг возбужденной группы, в которой находился и я, царило изумленное молчание. Вечером мы собрались вместе с Бакаевым и Лашевичем, одежда на которых была разорвана. Кто-то горячился:

    — Ну что ж, еще повоюем!

    — С кем? — пылко отзывались другие. — Со своими?

    Дома мой сын (семи лет), слыша разговоры о драках, нападениях, арестах, разволновался. ?Что случилось, папа? В городе буржуи, фашисты?? Он уже знал, что на коммунистов может нападать на улицах только буржуазная или фашистская полиция. Как объяснить ему происходящее? Пресса обвинила нас в подстрекательстве к мятежу.

    16 ноября было сообщено о выводе Троцкого и Зиновьева из ЦК: таким образом, они не получат слова на предстоящем съезде. В своей маленькой кремлевской квартире Зиновьев изображал полное спокойствие. Возле него, под стеклом, посмертная маска: голова Ленина на подушке... Почему, спросил я, копии этой маски широко не распространялись? Потому что в ее выражении слишком много скорби и отрешенности: пропагандистские нужды требовали предпочесть ей бронзовые изваяния с поднятой рукой... Зиновьев сказал мне, что скоро его выкинут за　дверь, только члены ЦК имеют право жить в Кремле. Он уйдет вместе с посмертной маской старого Ильича... Троцкий, обманув слежку, незаметно переехал; целый день ГПУ и Политбюро, охваченные комичным страхом, мучились вопросом, что он замышляет. Он был у Белобородова, в Доме Советов в Шереметьевском переулке. Я застал Радека тоже в Кремле и тоже изгоняемого оттуда, в тот момент, когда он разбирал и уничтожал бумаги посреди развала старинных книг, в беспорядке разбросанных по ковру. ?Я распатроню　все это, — сказал он, — и сматываюсь! Надо же быть такими идиотами! У нас — ни гроша, а могли бы оставить себе чудные трофеи! Нас добивает бессеребреничество. С нашей пресловутой революционной честностью мы были всего лишь чересчур щепетильными гнилыми интеллигентами?... И без перехода, как если бы речь шла о самом обыденном: ?Сегодня ночью покончил с собой Иоффе, он оставил политическое завещание, адресованное Льву Давыдовичу, которое ГПУ, естественно, тотчас умыкнуло. Но я пришел вовремя, я приготовил для них хорошенький международный скандал, если они не вернут его?... (Бюрократы стояли на том, что все бумаги умерших видных деятелей принадлежат ЦК.) Радек сожалел о нашем разрыве, которого желал Троцкий, с Группой пятнадцати (Сапронов и Владимир Смирнов), считавшей, что диктатура пролетариата уступила место бюрократическому и полицейскому режиму...

    — Они немного преувеличивают, но, быть может, не столь уж не правы, вы так не считаете?

    — Не считаю, — сказал я.

    Неожиданно пришли Каменев и Сокольников, Каменева я видел в последний раз и был удивлен, что его борода совсем поседела: благообразный старец с ясным взором... ?Вам нужны книги — говорил Радек. — Тащите, что хотите. Все равно выбрасывать…? Я взял на память об этом дне томик Гете в красном кожаном переплете: ?Западно-восточный диван?...

    Иоффе лежал на широком столе в своем рабочем кабинете в Леонтьевском переулке. В комнате приковывал взор увеличенный портрет Ленина, с огромным лбом, висящий над бюро, где старый революционер записывал свои последние — замечательные — мысли. Он будто спал, скрестив руки, с открытым лбом и ухоженной седеющей бородой. Его веки посинели, в уголках рта застыла печаль. В маленькое отверстие с черными краями на виске был вставлен ватный тампон... За плечами сорок семь лет, тюрьмы, мятеж на флоте в 1905-м, Сибирь, побеги, эмиграция, съезды, Брест-Литовск, немецкая революция, китайская революция, работа в полпредствах, Токио, Вена... Рядом, в комнате, полной детских игрушек, Мария Михайловна Иоффе, с пылающим и сухим лицом, тихо говорила с товарищами. Корреспондент ?Берлинер Тагеблатт? Пауль Шеффер обнародовал существование политического завещания Иоффе, после этого ЦК согласился передать его копию тому, кому оно было адресовано, Троцкому. Приняв решение, Иоффе писал, утверждая, прежде всего, свое право на самоубийство:

    ?Я всегда, всю свою жизнь стоял на той точке зрения, что политический общественный деятель должен уметь вовремя уйти из жизни... Ни в коем случае нельзя спорить против самого принципа ухода политического деятеля из жизни в тот момент, когда он сознает, что не может больше приносить пользы тому делу, служению которому он посвятил себя. Более 30 лет назад я усвоил себе философию, что человеческая жизнь лишь постольку и до тех пор имеет смысл, поскольку и до какого момента она является служением бесконечному, которым является для нас человечество, ибо, поскольку все остальное конечно, постольку работа на это лишена смысла...? Далее следовало утверждение разумной веры, столь великой, что превосходила сам разум, даже рискуя показаться ребяческой: ?Если и человечество, быть может, тоже конечно, то, во всяком случае, конец его должен наступить в такие отдаленные времена, что для нас оно может быть принято за абсолютную бесконечность. А при вере в прогресс, как я в него верю, вполне можно себе представить, что даже когда погибнет наша планета, человечество будет знать способы перебраться на другие, более молодые... Значит, все содеянное в его пользу в наше время будет отражаться и в тех отдаленных веках...? Человек, написавший эти строки и готовый скрепить их своей кровью, прикоснулся к вершинам веры, где нет более ни рассудка, ни безрассудства: и никто не выразил ярче общность революционера со всеми людьми всех времен: ?Моя смерть является протестом борца, который доведен до такого состояния, что никак и ничем иначе на такой позор (исключение Троцкого и Зиновьева из ЦК) реагировать не может. Если позволено сравнивать великое с малым (самоубийство Иоффе), то я сказал бы, что величайшей важности историческое событие　 — исключение Вас и Зиновьева из партии,　— что неизбежно должно явиться началом термидорианского периода в нашей революции... Я был бы счастлив, если бы мог быть уверен, что так именно будет, ибо знал бы тогда, что умер недаром. Но, хотя я знаю твердо, что момент пробуждения партии наступит, я не могу быть уверен, что это будет теперь же... Однако я все-таки не сомневаюсь в том, что смерть теперь может быть полезней моей дальнейшей жизни?.

    Иоффе обращался к Троцкому с дружеской критикой, призывал его к принципиальности перед лицом истинного ленинизма, требовал внести изменения в этот текст, прежде чем опубликовать его, поручал ему жену и ребенка. ?Крепко обнимаю. Прощайте. Москва, 16 ноября 1927 г. Ваш А. Иоффе?. Подпись поставлена, конверт запечатан, выставлен на виду на секретер. Краткое раздумье: жена, ребенок, город; бесконечная вселенная и мой конец. Люди французской революции говорили, смерть — это вечный сон... Совершить быстро и четко то, что решено бесповоротно: приставить браунинг к виску, будет удар и никакой боли. Удар и небытие.

    Болезнь исключала для Иоффе путь борьбы.

    На похоронах мы в последний раз вдохнули терпкий воздух прошлого. ЦК назначил на два часа отправление процессии, которая должна была сопровождать бренные останки из Наркомата иностранных дел до Новодевичьего кладбища: так рано люди труда прийти не смогут...　Товарищи задерживали вынос тела, как только могли. К четырем часам толпа, медленно с пением идущая по снегу с немногочисленными красными знаменами, спустилась к Большому театру. Она насчитывала уже несколько тысяч человек. Мы шли по Кропоткинской, бывшей Остоженке*.

    Когда-то я тем же путем провожал вместе с другими гонимыми на то же кладбище Кропоткина; теперь начинались гонения на нас, и я не мог избавиться от мысли, что есть в этом некая тайная справедливость... Высокий, с заостренным профилем, в кепке, подняв воротник легкого пальто, Троцкий шел рядом с Иваном Никитичем Смирновым, худощавым и светловолосым, все еще наркомом почт и телеграфа, и Христианом Раковским. Эту группу сопровождали грузинские активисты в своих синих, приталенных пальто, с прекрасной военной выправкой. Серая и бледная, без пышности, процессия, но душа ее была напряжена, и в пении слышался вызов. На подходе к кладбищу начались инциденты. Сапронов, с седой (в сорок лет) шевелюрой, топорщившейся вокруг постаревшего изможденного лица, прошел по рядам: ?Спокойно, товарищи, не будем поддаваться на провокации... Преграды обойдем?. Один из руководителей восстания 1917 года организовывал теперь скорбную баталию перед воротами кладбища. Некоторое время мы топтались перед высокими зубчатыми воротами: ЦК дал указание пропустить только двадцать человек. ?Тогда, — ответили Троцкий и Сапронов, — гроб не внесут, и речи будут произнесены прямо на дороге?. Какой-то момент казалось, что начнется драка. Вмешались представители ЦК, мы вошли. В последний раз гроб в тишине и холоде проплыл над головами, затем его опустили в могилу. Не помню, кто из высокопоставленных деятелей произнес соболезнование от имени ЦК. Поднялся ропот: ?Хватит! Пусть он уйдет!? Это было тягостно. Раковский, массивный и гладко выбритый, овладел вниманием толпы, далеко разносились его чеканные слова: ?За этим знаменем — мы пойдем — как ты — до конца — клянемся в этом — на твоей могиле!?

    Старая Россия! Красно-белая искусной работы высокая башня вздымает в прозрачную лазурь над Новодевичьим монастырем свой пламенеющий облик. Здесь спят великие мистики и Чехов, богатые купцы по фамилии Бухарины и Евгения Бош. С корой березы сливается маленькая серебристая табличка: ?Здесь покоится П.А. Кропоткин?. Богатые могилы отделаны гранитом, над некоторыми возвышаются позолоченные маковки часовен. Позднее, в эпоху индустриализации, многие из них разобрали, чтобы использовать как строительный материал.

    --------------------------------------------------------------------------------

    * Ошибка Сержа, на самом деле Пречистенка.

    ——————————————————————————————————————

    Страна не услышала выстрела Иоффе, его последнее послание осталось в тайне. Страна не была знакома с нашей нелегальной ?Платформой?. Мы распространяли копии этих документов, и ГПУ в их поисках врывалось по ночам в жилища. Прочесть какой-либо из этих текстов означало преступление, наказуемое тюрьмой, — разумеется, в нарушение всех законов. Официальная страна организовывала празднование десятой годовщины Октябрьской революции: съезды, банкеты и т. п. В Москву нахлынули иностранные делегаты, отобранные компартиями, обществами друзей СССР и секретными службами. Среди них оказались двое молодых французов, начинавших как сюрреалисты, в высшей степени стойкие характерами и ясные умом, Пьер Навиль и Жерар Розенталь. Вместе со мной они пришли провожать останки Иоффе. Я привел их к Зиновьеву и Троцкому. Разговор с Зиновьевым состоялся в маленькой квартирке старого эрудита марксиста Закс-Гладнева, застенчивого, щепетильного, близорукого, до самых глаз заросшего бородой... На шелковых китайских обоях летели белые лебеди. В библиотеке стояли двадцать с лишним томов Ленина... Два француза допытывались у　Зиновьева о перспективах оппозиции в Коминтерне. Зиновьев сказал по сути следующее: ?Мы возобновляем Циммервальдское движение. Вспомните охваченную войной Европу и эту горсточку интернационалистов, собравшихся в швейцарской деревне... Сейчас мы уже сильнее, чем были тогда они. У нас есть ячейки почти повсюду. В наши дни история движется быстрее?... Выходя, Навиль, Розенталь и я переглянулись, ошеломленные такой простотой. Верил ли сам Зиновьев в то, что говорил? В целом, думаю, да. Но в запасе у него были и вторая, и третья перспективы, которые он не раскрывал... (Бедный Закс-Гладнев, пригласивший нас в тот день, исчез в 1937-м, обвиненный в терроризме...)

    Ни одного оппозиционера не было среди 1600 делегатов XV съезда партии*, перед которыми Сталин, Рыков, Бухарин, Орджоникизде развивали тему непрерывных успехов во всех областях. Бухарин обличал преступный троцкизм, готовящий создание второй партии, вокруг которой собрались бы все, кто проклинает режим; таким образом, ересь привела бы к подрыву диктатуры пролетариата, оппозиция стала бы лишь тараном для молчащей пока ?третьей силы? — реакции. Оппозиция очень испугалась такого суждения, правоту которого допускала; она обратилась к съезду с новым заверением в верности — несмотря ни на что. Мысль о том, что ?третья сила? уже организовалась в недрах правящей бюрократии, пришла в голову лишь одному, никому не известному молодому человеку, Оссовскому**, но с ним никто не согласился. ЦК знал о происходящем в оппозиции. Ленинградская группировка — Зиновьев, Каменев, Евдокимов, Бакаев — склонялась к капитуляции. ?Нас хотят выгнать из партии; мы должны остаться в ней любой ценой. Исключение — это политическая смерть, ссылка, невозможность вмешаться, когда начнется грядущий кризис режима... Ничто не может свершаться вне партии. Унижение нас мало волнует?. Строители системы, Каменев и Зиновьев, отдавали себе отчет в мощи бюрократической машины, вне которой ничто не могло бы жить; но они не видели, какое превращение произошло в этой машине, предназначенной отныне давить всякий живой порыв как внутри, так и вне правящей партии. Во время съезда в оппозиционном Центре шли непрерывные дискуссии. ?Сдадимся на милость, изопьем чашу унижения?, — предложили, в конце концов, наши лениградские союзники. Между Зиновьевым и Троцким произошел обмен репликами на клочке бумаги, который передавали из рук в руки: Зиновьев: ?Лев Давыдович, настал час набраться мужества и капитулировать?... Троцкий: ?Если бы было достаточно только такого мужества, революция произошла бы во всем мире?... XV съезд проголосовал за исключение оппозиции как меньшевистского, то есть социал-демократического уклона. Каменев, который только-только взволнованно вопрошал с трибуны: ?Потребуют ли, чтобы мы за одну ночь отреклись от своих убеждений?? — снова взял слово, чтобы сказать: ?Мы безоговорочно подчиняемся решениям съезда, какими бы тяжелыми для нас они ни были?... Избавились от Троцкого. Уф! Бухарин, веселый, неистощимый на насмешки, произнес поразительные слова: ?Железный занавес истории упал, вы проскочили в последний момент?... Действительно, железный занавес, скорее даже, нож гильотины, но этого пока не понимали. Рыков объявил, что партия будет непреклонно подвергать исключенных репрессиям. Это значило одним словом ликвидировать советскую законность и　нанести смертельный удар по свободе мнений. Капитуляция Зиновьева и Каменева показалась нам политическим самоубийством, усугубленным жалким отречением от прежних взглядов. Раковский, Радек, Муралов дали торжественную клятву нерушимой верности исключенных — партии. Раскол претворился в пылкую преданность.

    --------------------------------------------------------------------------------

    * Несколько оппозиционеров присутствовало на съезде в качестве делегатов с совещательным голосом.

    ** В дискуссионной статье экономиста Я.А. Оссовского, опубликованной в 1926 г. в журнале ?Большевик?, поднималась проблема объективного превращения монопольной правящей партии в выразителя противоречивых интересов различных социальных групп, существующих в СССР. В связи с этим автор ставил вопрос о допущении в стране многопартийности с целью сохранения чисто пролетарского характера Коммунистической партии. После появления статьи Оссовский был обвинен в ?антибольшевизме? и исключен из ВКП(б).

    ————————————————————————————————————————————

    Исключение из партии (мы столько раз повторяли это!) было для нас ?политической смертью?. Как превратить в политических мертвецов живых, полных веры, идей, преданности людей? Выбор способов невелик. Все же умы не были готовы к суровым репрессиям. ЦК начал переговоры с наиболее известными исключенными, местные комитеты — с менее известными. Поскольку те заявили о своей верности несмотря ни на что, им давали должности в Башкирии, Казахстане, на Дальнем Востоке, в Заполярье. Троцкий должен был ?по своей воле? уехать в Алма-Ату, на границу с китайским Туркестаном. Отказавшись от лицемерия полюбовных сделок, он получил предписание ГПУ о высылке в административном порядке по статье 58 Уголовного Кодекса за контрреволюционную деятельность. Чтобы об этом — в какой-то степени — стало известно в Москве и в стране, Троцкий решил сопротивляться. Он жил у Белобородова, уральского большевика, который в 1918 году решил участь династии Романовых, а еще недавно был наркомом внутренних дел — в Доме Советов в переулке Грановского (бывшем Шереметьевском). Именно туда я зашел попрощаться за несколько дней до того, как он был насильно отправлен в ссылку. Товарищи днем и ночью следили за улицей и домом, сами находясь под наблюдением агентов ГПУ. Мотоциклисты наблюдали за проездом автомашин. Я поднялся по служебной лестнице на нужный этаж, увидел охраняемую дверь: ?Это здесь?. На кухне мой товарищ Яковин, руководивший службой охраны, составлял какой-то документ. Старик принял меня в маленькой комнате окнами во двор, где стояла лишь английская кровать и стол, заваленный картами всех стран мира. В куртке с сильно потертой подкладкой, бодрый и высокий, с пышной, почти совсем седой шевелюрой и нездоровым цветом лица, он, как зверь в клетке, маялся беспокойной энергией. В соседней комнате снимали копии с посланий, только что им продиктованных; в столовой принимали товарищей со всех уголков страны, с которыми он торопливо разговаривал в перерывах между телефонными звонками. В любой момент всех могли арестовать. А что после ареста? Неизвестно, но мы спешили извлечь пользу из этих последних часов, ибо это воистину были последние часы. Мой разговор с Троцким в основном вращался вокруг международной оппозиции, деятельность которой нужно было любой ценой расширить и систематизировать. Старик недавно получил из Парижа первые номера ?Контр ле куран?*, издаваемого моими друзьями Магдаленой и Морисом Пазами, в котором я сотрудничал. Он был доволен направлением и видом издания, посоветовал мне уехать, пусть даже нелегально, во Францию, чтобы работать там на месте. Вскользь обсудили и такой вариант. ?Мы начали борьбу по существу, которая может продлиться годы и потребовать многих жертв, — говорил он. — Я уезжаю в Среднюю Азию, постарайтесь уехать в Европу... Желаю удачи!? Мы обнялись. На улице сумерки помогли мне сбить шпиков со следа. Назавтра или через день толпа помешала отъезду Старика, заполонив вокзал. ГПУ решило неожиданно схватить его и похитить. Чтобы не дать возможности для лживых домыслов относительно его отъезда, Старик позволил политической полиции взломать двери, отказался идти — его несли до машины, которая затем поехала к какому-то пустынному полустанку. Я думал, что он в сущности подошел к вершине своей судьбы. Будь он тайно убит, чего мы все опасались, он остался бы символом погубленной революции. Живой, он будет продолжать борьбу и труды, пока пальцы держат перо, пока грудь вздымается дыханием, даже за тюремными стенами. Более, чем ясность его суждений как экономиста и политика, чем выразительность его слога, эта стойкость в эпоху морального оскудения делала из Троцкого образец, само существование которого, даже с кляпом во рту, возвращало веру в человека. Поношения более не имели власти над его именем, расточавшиеся потоками клевета и оскорбления, в конце концов, бессильные, оборачивались против самих себя, создавая вокруг него новый странный ореол; и он, никогда не умевший строить партию — его способности идеолога и организатора были иного, совершенно отличного свойства, нежели качества оргсекретарей — приобрел, благодаря своей моральной силе и мышлению, несколько тысяч непоколебимо преданных сторонников.

    --------------------------------------------------------------------------------

    * ?Против течения? - французский журнал троцкистского направления, издавался в 1927-1929 гг.

    ————————————————————————————————————————————

    Он уехал, исчез. ?Известия? мелким шрифтом сообщили о его ссылке за ?контрреволюционную деятельность?. Нелепое обвинение. За восемнадцать месяцев до этого был возможен переворот против Политбюро Зиновьева-Каменева-Сталина, и мы, оппозиционеры, рассматривали такую возможность. Армия и даже ГПУ приняли бы Троцкого подавляющим большинством, если бы он захотел; ему это не раз повторяли. Не знаю, было ли среди руководителей левой оппозиции формальное обсуждение темы, но известно, что вопрос ставился (конец 1925 — начало 1926 гг.), и именно тогда Троцкий решительно отказался от власти из уважения к неписаному закону, не позволяющему прибегать к государственному перевороту в рамках социалистического строя; ибо слишком велики шансы, что власть, добытая подобным образом, даже с самыми благородными намерениями, превратится затем в военную и полицейскую диктатуру, антисоциалистическую по определению. Позднее, в 1935 году, Троцкий писал: ?Нет никакого сомнения, что произвести военный переворот против фракции Зиновьева, Каменева, Сталина и проч. не составляло бы в те дни никакого труда, и даже не потребовало бы пролития крови; но результатом такого переворота явился бы ускоренный темп той самой бюрократизации и бонапартизма, против которых левая оппозиция выступила на борьбу?. Вряд ли можно яснее подчеркнуть, что цель отнюдь не оправдывает средства, она их определяет, и что для создания социалистической демократии старые средства военной силы не применимы.

    Десятки видных оппозиционеров отправлялись в далекую ссылку, в то время как за рубежом официальное советское агентство опровергало сам этот факт. Зачем понадобилась эта грубейшая ложь, которая могла обманывать публику лишь несколько недель? Раковский был сослан в Астрахань, Преображенский на Урал, Смилга в Минусинск, в Центральную Сибирь, Радек на Север Сибири, Муралов в Тарские леса, Серебряков, Иван Смирнов, Сапронов, Владимир Смирнов, Сосновский, Войо Вуйович в другие места, мы так и не узнали куда, потому что все происходило втайне... Еще недавно я видел Христиана Раковского, который вернулся из парижского представительства и остановился в гостинице на Софийской набережной, предназначенной для дипломатов. В ее коридорах можно было встретить Крестинского, важного и сдержанного даже в походке, со лбом цвета слоновой кости, и Карахана, более чем элегантного даже в неглиже в силу необычайного благородства черт и манеры держаться... Раковский вернулся из Парижа без гроша; в свои 54 года он без иллюзий, с бодрым настроем, предвидел предстоящую долгую борьбу. Его крупное, с правильными чертами лицо выражало спокойствие, почти улыбалось. Жена Раковского нервничала — из-за него. Он говорил, что Европа вступает в период безысходной нестабильности, что нужно ждать... Кому-то, предложившему ему капитулировать перед ЦК, он тихо ответил: ?Я начинаю стареть. Зачем калечить биографию??

    Время от времени я виделся с Иваном Никитичем Смирновым, наркомом почт и телеграфа, в его маленьком кабинете на Варварке. В возрасте чуть за пятьдесят, он был высок, прям, худощав, с застенчивым и одновременно твердым взглядом, сдержанными манерами; серо-зеленые глаза глядели из-под пенсне задумчиво и молодо. Когда я однажды спросил у него, прочитывается ли вся корреспонденция из-за границы (официально почтовой цензуры не существовало), он живо ответил: ?Вся. Ничего ей не доверяйте... В моем ведомстве есть настоящее предприятие ГПУ, которое этим занимается, и куда я не имею права заходить?... Когда у него отобрали министерский портфель, он был доволен. ?Всем нам пошло бы на пользу некоторое время побыть рядовыми?... Не имея ни гроша, он отправился на биржу труда регистрироваться как безработный специалист по точной механике. Он простодушно надеялся быстро найти работу на каком-нибудь заводе. Мелкий советский чиновник оторопел, когда перед его окошком склонился этот высокий седеющий добряк с живыми глазами, написавший в анкете, которую ему дали заполнить, в рубрике ?последняя занимаемая должность?: ?Нарком почт и телеграфа?. Биржа труда проконсультировалась в ЦК, и ГПУ сослало Ивана Никитича в Закавказье. Возмутительные репрессии начинались мягко. Во время боя под Свияжском в 1918 году, вместе с Троцким, Розенгольцем, машинистами особого поезда　и просто машинистками, поварами и телеграфистами Иван Смирнов остановил бегство красных и победоносное наступление белых под командованием Каппеля и Савинкова. Тогда эта горстка людей спасла нарождающуюся республику. Позднее, в 1920—1921 гг., именно Смирнову Ленин поручил навести порядок в хаосе Сибири и установить советскую власть в российской Азии. Для молодого поколения он без позы и фразерства воплощал в себе партийный идеал.

    Ссылали торопливо, сотнями. Десять лет власти ничуть не деморализовали революционеров, наиболее известные из которых последние годы провели в комфорте дипломатических миссий, наркоматов, административных советов и командных постов. Их буржуазная внешность хорошо одетых людей оказалась обманчивой, они с легким сердцем отправлялись прозябать в затерянные дыры Средней Азии и Сибири, потому что этого требовало спасение революции. Видя эти отъезды, я чувствовал себя невыразимо ободренным. Некоторые коммунисты присоединились к оппозиции из расчета, уверенные, что видят в ней будущее правительство: опыт показал, что таких было немного. Мы потеряли их безвозвратно и без сожаления на первом повороте к худшему, всего за несколько месяцев. Все революционеры 1927 года — решили ли они бесконечно унижаться из верности партии или бесконечно сопротивляться из верности социализму —　прошли своим страшным путем до конца.

    Какой разительный контраст с этими людьми представляли собой иностранцы, маститые писатели, коммунистические делегаты, признанные либералы, приглашенные в это время в Москву на празднование десятой годовщины революции! И они давали нам уроки мудрости. Поль Марион (будущий младший государственный секретарь в правительстве Петена), член ЦК французской компартии, запускал по Москве свои бульварные словечки, заглядывался на русских девушек и пытался объяснить мне, что мы утописты, что сам он очень хорошо видит недостатки коммунистического движения, но остается в нем, потому что оно — ?все же единственная сила?... Это был всего лишь средне образованный француз — многого не понимающий, — думающий прежде всего о том, чтобы устроиться в жизни. То есть — продаться. Жак Садуль дружески журил меня по тому же поводу. Мы были друзьями и сохранили добрые и волнующие обоих российские и германские воспоминания. Мне нравился его живой и насмешливый ум, эпикурейская беспечность, политический нюх. Французская компартия не давала ему развернуться, хотя он мог бы стать перворазрядным парламентским лидером. По складу ума и всей своей природе Садуль был умеренным социалистом, близким к просвещенному либерализму, но стремление жить полной жизнью влекло его к советскому государству. Старик Калинин только что вручил ему орден Красного Знамени, и он рассказывал мне, как Вайян-Кутюрье, чтобы принизить значение этой награды, предложил одновременно наградить старых коммунаров, о которых не знали точно, не являются ли они старыми шутами... ?Вождей оппозиции, — говорил мне он, — будут держать под надзором на комфортабельных крымских виллах и разрешат им сочинять книженции, которые никто не будет читать... Но вы, Серж, вам какая с этого корысть?? Мы обедали за столом для иностранных гостей; наши соседки, молодые индианки, завернутые в темные шелка, на минуту отвлекли нас от разговора. Жак настаивал: ?Вы дождетесь, вас еще будут преследовать, а жизнь так прекрасна! Посмотрите на эти формы, на эту грацию — подумайте, что…? Так мы, довольно сердечно, расстались: Жак, награжденный и одаренный несколькими синекурами, вернулся в Париж; я готовился ?повторить это? — тюрьму, безденежье и т. п.

    Садуль, по крайней мере, не претендовал на то, чтобы стать апостолом. Барбюс же, как раз писал мистические книги ?Иисус?, ?Иисусовы Иуды? и был приглашен в Москву другими иудами. Я восхищался ?Огнем?, лиризм некоторых страниц ?Иисуса? был высшей пробы. Я нашел Барбюса, с которым до того переписывался, в гостинице ?Метрополь?, под охраной секретаря-переводчика (ГПУ), ему помогала очень хорошенькая куколка-секретарша... Я пришел из перенаселенных комнат предместий, где каждую ночь исчезали товарищи, где глаза жен были красны и омрачены тоской, и не был расположен к снисходительности по отношению к великим заграничным умам, официально гастролирующим у нас; кроме того, мне было известно, что из гостиницы кого-то выгнали, чтобы поселить там известного писателя... У Барбюса было большое худое и гибкое тело, увенчанное маленькой головой, восковой, морщинистой, с тонкими губами страдальца. В первые же минуты я увидел его без прикрас, стремящимся ни во что не вмешиваться, не видеть того, что заставило бы вмешаться вопреки себе, старавшимся завуалировать мысль, в которой не мог сознаться, уходя от прямых вопросов, выворачиваясь всеми способами. Туманный взор, тонкие руки выписывают кривые вокруг неясных слов — ?размах?, ?глубина?, ?воодушевление?. Фактически он стал приспешником тех, кто сильнее! Когда еще не было известно, чем завершится борьба, он написал на книге длинную дарственную надпись Троцкому, которого не осмелился повидать, боясь себя скомпрометировать. Когда я заговорил с ним о репрессиях, он притворился, что у него мигрень, что он не слышит, витает в эмпиреях: ?Трагическая судьба революций, размах, глубины, да, да... Ах! Мой друг!? Я, стиснув зубы, констатировал, что передо мной само лицемерие. Несколько дней спустя стало известно, что Международная красная помощь, которую тогда возглавляла Елена Стасова, выделила большую сумму на создание во Франции ?культурного? еженедельника под руководством Барбюса. Это был ?Монд?. И Барбюс записал меня в число сотрудников-основателей...

    В борьбе за наши цели я развернул двойную деятельность: в ленинградском Центре, в Москве и за

    границей, в основном во Франции — письменно. Я входил в редакцию парижского журнала ?Кларте?*, публиковал там свои статьи — подписанные — о ?Платформе оппозиции? и китайской революции. В эти месяцы они своим предвидением, мне самому разрывавшим сердце, предвосхищали события. Последнюю статью за меня подписал один товарищ, но авторство было достаточно ясным. Во время съезда партии, 11-12 декабря (1927 г.), молниеносная победа Кантонской Коммуны была одержана как раз вовремя, чтобы опровергнуть точку зрения оппозиции, которая считала китайскую революцию надолго побежденной. Пресса злорадствовала. ?Правда? печатала постановления, подобные декретам русской революции, изданные коммунистическими диктаторами китайского города — за которыми на местах стояли посланники генсека компартии СССР. Ломинадзе и мой недавний товарищ Гейнц Нейман поторопились отправить XV съезду победные реляции. Двадцать четыре часа спустя кантонская вспышка угасла в потоках крови; кули, верящие, что сражаются за социальную справедливость, гибли тысячами ради рапорта; сотрудники советского консульства, мужчины и женщины, были посажены на кол. Я встретил Преображенского.

    — Вы писали о Кантоне? — спросил он.

    — Да. И уже отправил...

    — Но вы с ума сошли! Это может стоить вам нескольких лет тюрьмы. Остановите публикацию...

    Я изменил подпись. Так или иначе я ждал ссылки.

    Вызванный, наконец, в контрольную комиссию центрального района Лениграда, я предстал перед партийным трибуналом. Председательствовал печальный пожилой рабочий, Кароль; одна работница, юноша в очках, еще два или три человека сидели вокруг красного ковра

    --------------------------------------------------------------------------------

    * ?Ясность? - французский литературно-политический журнал, основанный А. Барбюсом в 1919 г. Во второй половине 20-х годов возглавлялся П.Навилем. С 1928 г. был переименован в ?Классовую борьбу? и стал теоретическим органом французских троцкистов.

    (райком занимал бывший дворец великого князя Сергея в стиле барокко). Кароль, казалось, не имел никакого желания исключать меня, несколько раз протягивал мне руку помощи. Но должен был задать коварный и решающий вопрос: ?Как вы относитесь к резолюции съезда об исключении оппозиции?? Я ответил:

    — Из соображений дисциплины подчиняюсь всем решениям партии, но именно это считаю серьезной ошибкой, которая будет иметь гибельные последствия, если ее не исправить...

    Работница в красном платке поднялась и изумленным голосом произнесла:

    — Товарищ, вы сказали ?ошибка?? Вы что же, думаете, что съезд партии может заблуждаться, совершать ошибки?

    Я привел пример немецкой социал-демократии, проголосовавшей 2 августа 1914 г. за войну, против были только двое, Карл Либкнехт и Отто Рюле*. Это святотатственное сравнение сразило комиссию. Я был немедленно исключен. Вызвали Василия Никифоровича Чадаева. Он был также исключен за несколько минут. Мы вышли. ?Вот мы и политические покойники...? — ?Потому что теперь только мы и продолжаем жить…?

    Прошло несколько дней. Около полуночи в дверь позвонили. Я открыл и сразу все понял (это было нетрудно): молодой военный и молодой еврей в кожанке. Они провели обыск, наложили арест на переводы Ленина. ?И его под арест?? — спросил я с иронией. ?Не шутите, — ответил один из них. — Мы тоже ленинцы?. Прекрасно: кругом сплошные ленинцы. Над Ленинградом в небе цвета морских глубин разливался рассвет, когда я вышел под конвоем этих товарищей, извинившихся, что у них нет

    --------------------------------------------------------------------------------

    * В действительности за предоставление правительству военных кредитов проголосовала 4 августа 1914 г. вся социал-демократическая фракция германского Рейхстага, включая К. Либнехта. Он был единственным, кто голосовал против кредитов позднее, в декабре 1914 г. О. Рюле присоединился к нему при голосовании в марте 1915 г. В декабре того же года против кредитов голосовало уже 20 социал-демократических депутатов.

    машины. ?У нас столько дел каждую ночь...? — ?Понимаю?, — сказал я. Мой сын (семи лет) плакал, когда я обнимал его на прощанье. Он объяснил мне: ?Папа, я плачу не от страха, а от злости?. Меня привели в старое здание тюрьмы. Почерневшая от пожара кирпичная кладка бывшего дворца правосудия напоминала о великих днях освобождения. Но внутри этой тяжелой квадратной постройки за полвека изменилось мало. Охранник объяснил мне, что служит здесь уже два десятка лет: ?Я выводил Троцкого на прогулки после революции 1905 г...? Он гордился этим и готов был приняться за старое... В коридоре, во время ожидания, предшествующего заключению в камеру, я оказался рядом с красивым парнем, который узнал меня и прошептал на ухо: ?Арнольд, оппозиционер из Выборгского района, такой-то, такой-то и такой-то арестованы…? Что ж. Следовало ли ожидать чего-то иного? Я поднялся по темным железным лестницам, соединяющим этажи тюрьмы. Далеко друг от друга над столами надзирателей горели лампы. На шестом или седьмом этаже передо мной открылась дверь в толстой и почерневшей каменной кладке. В темной камере уже находились двое: бывший офицер, служащий коммунхоза, обвиненный в том, что продавал лед с Невы своекорыстно, без перечисления поступлений на счет горсовета; и грязное существо, безумно бормочущее, бессмысленно страдающее, какой-то сумасшедший бродяга, арестованный, когда слонялся вокруг католического кладбища: он продавал металлические крестики. Его, поляка по происхождению, обвинили в шпионаже... Это существо со старым сморщенным лицом никогда не мылось, не разговаривало, постоянно бубнило молитвы. Несколько раз в день он вставал на колени, чтобы молиться, и бился лбом о край кровати. По ночам будило все то же жутковатое бормотанье, и глаза различали его коленопреклоненную, воздевшую руки фигуру. Затем появился маленький счетовод, обвиненный в том, что служил в белой армии адмирала Колчака. Следователь утверждал, что узнал в нем белого офицера. Все это напоминало чудовищный гротеск. Я познавал тюрьму, переполненную жертвами, над которыми измывались профессиональные фанатики, маньяки и палачи. В постоянном полумраке я перечитывал Достоевского, которого дружески передавали мне тихие заключенные, заведующие библиотекой. Ребята из обслуги с шуточками приносили два раза в день ?щи, хоть зад полощи?, в первый раз кажущиеся несъедобными, но на четвертый день уже ожидаемые с нетерпением. Однажды утром один из этих ребят, светловолосый и коренастый, с бесцветной улыбкой, не появился, а другие имели хмурый вид. Мы узнали, что отсутствующего ночью расстреляли. Он уже не боялся этого: дело тянулось месяцами, думал, отпустят. За ним пришли незадолго до рассвета: ?Попрощайся с приятелями, и без фокусов, ну!? Он был обвинен в шпионаже за то, что нелегально ездил в Польшу и вернулся оттуда. Парень из приграничного района. Его смерть даже не послужила уроком, потому что осталась в тайне. В соседней камере находился закройщик с Садовой, обвиненный в неуплате налогов; он перешагнул через перила галереи, прыгнул в пустоту и нашел там вечный покой. Кто-то по соседству пытался повесится, а другой — вскрыть себе вены. До нас доносилось лишь приглушенное эхо этих трагедий. Наши дни текли спокойно, без особой тоски и плохого настроения, потому что нас в камере было двое против троих для равновесной дискуссии о социализме. В моих посланиях прокурору я ссылался на советскую Конституцию и законы. Тонкий юмор.

    Мой арест, наделавший некоторый шум в Париже, показался неудобным в высших кругах. Я твердо решил не отрекаться от своих взглядов; удовольствовались обещанием с моей стороны не участвовать ни в какой ?антисоветской? деятельности. Недостойная игра слов — в наших воззрениях не было ни малейшего антисоветизма. Я никогда не забуду удивительной нежности молодой листвы на набережных Фонтанки белой ночью, когда я возвращался к себе после семи или восьми недель отсутствия. Дворник хорошо объяснил причину моего ареста: ?Еще при старом порядке, — говорил он, — таких интеллигентов всегда арестовывали накануне Первомая?... В Париже Вайян-Кутюрье напечатал в ?Юманите?, что со

    мной в тюрьме обращались с большим почтением. Барбюс слал мне смущенные письма с извинениями за то, что, узнав о моем аресте, вычеркнул мою фамилию из списка сотрудников ?Монд?...

    Чадаев, которым Париж не интересовался, отбыл в тюрьме шесть месяцев; затем близкий друг, член правительства, вызволил его. Так как он не отрекся от своих взглядов, его присутствие в Ленинграде показалось нежелательным. ?Красная газета? отправила его на Кубань колхозным корреспондентом. Он окончил свою жизнь, веря, что только начинает ее, энтузиастом нового дела. Мы провели несколько часов, плавая на лодке по пруду в Детском Селе, в старом императорском парке. Василий Никифорович хвалил тюрьму — полезный отдых, время оценить самого себя. Он сомневался в возрождении партии, которое многие считали уже начавшимся.

    Он погиб на Кубани, со своим блокнотом, пристальным взглядом, точными вопросами, в гуще самых подозрительных махинаций: строительство порта Туапсе, устройство пляжей, ремонт дорог, коллективизация сельского хозяйства! На погибель излишне въедливым исследователям на ночных дорогах разгулялся ?бандитизм?. 26 августа 1928 г., летним вечером, наполненным пением цикад, местные власти срочно поручили Чадаеву отправиться на телеге вместе с другими в соседнее село. Ночное путешествие через степь и кукурузные поля. Ехавших сопровождал милиционер; он бежал первым, когда в ночи раздались грубые голоса, крики: ?Стой!? Телега, в которой ехал Чадаев, была единственной остановленной на обочине дороги. Возница слышал, как мой бедный Василий спорил с бандитами: ?Кто вас нанял? Все мы люди! За что?? Я видел лишь страшную фотографию: деформированные пули, выпущенные из обрезов, чудовищно разворотили ему грудь и голову. Мы хотели похоронить его в городе, который он любил. Разве не был он бойцом 1917 года? Ленинградский партком выступил против: разве он не был исключен из партии? Его убийц, естественно, не нашли. Камень с надписью, установленный на месте его гибели, был разбит на куски...


7

    ГОДЫ СОПРОТИВЛЕНИЯ

    1928 —1933

    Это были пять лет одинокого сопротивления человека, обремененного семьей, существами слабыми и беззащитными, — уничтожающему, непрекращающемуся давлению тоталитарного режима. В получении работы, продовольственных карточек, жилья, топлива во время суровой русской зимы каждый зависел от государства-партии, против которого был абсолютно беззащитен. И тот, кто восставал во имя свободы мнений, нес на себе повсюду, куда бы ни шел, клеймо подозрительного. При оставшейся у него минимальной независимости его смелость казалась безрассудной, вызывая удивление и тревогу.

    Руководители побежденной оппозиции надеялись создать достаточно сильную подпольную организацию, чтобы в один прекрасный день снова вернуться в партию с правом голоса и возможностью влиять на события. Я не разделял этой иллюзии. Я утверждал, что подполье потерпит поражение по двум причинам: неограниченная власть полицейского аппарата раздавит все, а наша теоретическая и сентиментальная верность партии сделает нас уязвимыми для политических манипуляций и более того — для провокаций органов. Я говорил о необходимости открытой борьбы за свое право существовать, думать, писать вместо того, чтобы допускать наше дальнейшее оттеснение в подполье, открыто сформировать строго лояльную оппозицию, без самостоятельной организационной структуры, но решительную и непреклонную... Чисто академическая дискуссия — обе эти вещи были одинаково невозможны.

    В начале 1928 г. только двое из известных оппозиционеров, Александра Бронштейн и я, оставались на свободе в Ленинграде; в Москве Андрес Нин не был арестован, но ?ушел в отставку? со своего поста в секретариате Интернационала красных профсоюзов и находился под постоянным наблюдением в гостинице ?Люкс?. Положение иностранца помогло ему избежать тюрьмы. Из русских оставался на свободе Борис Михайлович Эльцин, большевик с 1903 г., один из основателей партии, бывший председатель городского Совета Екатеринбурга (Свердловска) в 1917 г., так как ГПУ временно нуждалось в его присутствии в столице. Чтобы сохранить связи с крохотными кружками сторонников и поддерживать их духовную жизнь, старый больной Эльцин доверился молодому, деятельному и неуязвимому товарищу по имени Михаил Тверской, который оказался агентом ГПУ. Тверской сочинял глупые листовки, тотчас же расцениваемые (для того они и делались) как ?антисоветские документы?, и способствовал аресту последних симпатизировавших оппозиции на московских заводах; он приехал в Ленинград, чтобы, как говорил, ?помочь нам реорганизоваться?. Мы с Александрой Бронштейн отказались его принять. Но не смогли ему помешать, он быстро создал подобие организации из примерно полусотни рабочих и через два месяца заставил их публично признать верность ?генеральной линии?; все, кто выступил против, были брошены в тюрьмы. Этот полицейский маневр повторился во всех рабочих центрах. Моральный разброд коммунистов только облегчил его. Оппозиционеры и официальные лица превосходили друг друга в заверениях верности партии, причем большинство первых были предельно искренни...

    Никто не соглашался видеть зло в его истинном масштабе. Никто из нас не хотел признавать, что бюрократическая контрреволюция осуществилась, что новое деспотическое государство вырвалось из наших рук, чтобы раздавить нас и привести страну к абсолютному молчанию. Из своей ссылки в Алма-Ате Троцкий продолжал настаивать, что этот режим остается нашим, пролетарским, социалистическим, хотя и больным; что партия, которая нас отлучала, сажала в тюрьмы, начинала убивать, — по-прежнему наша, и мы продолжаем во всем следовать партийному долгу и жить только ради партии, служить революции только вместе с ней. Мы были невольниками партийного патриотизма, он вызывал наш бунт, и он же выходил нам боком.

    Из уст в уста передавался анекдот: ?Говорят, Иванов, что ты сторонник оппозиции? — Я? Никогда! Помилуйте, у меня жена и дети!? Грустно вспомнить четверть часа с одноруким рабочим, который зашел со мной посоветоваться. Разве мог он отречься? Это был серьезный и убежденный сорокалетний человек. Он говорил сдавленным голосом: ?Я никогда не буду думать по-другому. Мы же правы! Но если завод укажет на дверь, со мной все будет кончено. Я не найду другой работы с моей единственной здоровой рукой...? Пристроенный смотрителем при какой-то машине, он был связан по рукам и ногам. Он воевал в Архангельске, Польше, Якутии и прибыл наконец сюда со своими культей, малышами и совестью. Что бы я сделал на его месте? ?Храни свою душу, — ответил я ему, — потому что это все, что у тебя осталось...? Нелегко было ее сохранить, кроме письменного отречения партия требовала, чтобы вы вышли на трибуну и заклеймили свои вчерашние ошибки, обвинили прежних товарищей, — и не раз, а десять раз, без конца. Самокритики никогда не бывало достаточно. Политический поворот ЦК завершил идейную дезориентацию.

    Через три месяца после нашего исключения, как мы и предрекали, разразился хлебный кризис, подрывающий снабжение продовольствием городов и армии. Уплатив налог, крестьяне отказывались сдавать хлеб государству по низкой цене. ЦК издал указ о реквизициях на основании произвольного толкования ст. 107 УК об утаивании запасов. Отряды молодых коммунистов пошли по деревням, выгребая зерно, лен, табак, хлопок, в зависимости от местности. Как во время гражданской войны, на обочинах дорог стали находить коммунистов с пробитыми головами. Горели скирды конфискованного хлеба. Кормов не было вообще; крестьяне осаждали городские булочные, чтобы накормить свой скот черным хлебом, купленным по твердой цене.

    Реквизиции были только средством. Политику обрисовал XV съезду партии Молотов: развитие коллективных сельских хозяйств (колхозов) и государственных зерновых фабрик (совхозов). Предусматривалось их медленное становление, рассчитанное на долгие годы; коллективные хозяйства должны были лишь постепенно заменять мелкокрестьянское землевладение, по мере того как государство будет снабжать их техникой, необходимой для механизированной обработки земли. Но фактически реквизициями была объявлена война крестьянству. Если государство отбирает зерно, зачем же сеять? Следующей весной статистика покажет сокращение посевных площадей. Забастовка земледельцев. Единственный способ заставить их работать — обязательная кооперация под руководством коммунистов. Принесут ли успех методы убеждения? Получается так, что независимый земледелец, сопротивляющийся агитации — а, по сути, принуждению, — более свободен и лучше питается, чем поддавшийся на нее. Правительство делает вывод, что коллективизация должна быть сплошной и немедленной. Но сельские труженики упорно защищаются. Как сломить их сопротивление? Экспроприацией и массовой высылкой богатых (кулаков) и всех, кого пожелают к таковым причислить. Это называется ?ликвидация кулачества как класса?. Узнают ли когда-нибудь, к какому развалу сельского хозяйства это ведет? Крестьяне забивают скот, чтобы не отдавать его в колхоз, продают мясо, а из шкур делают себе обувь. С уничтожением скота страна переходит от нехватки продовольствия к голоду. Хлебные карточки в городах, черный рынок, обвал рубля и реальной зарплаты. Потребуются внутренние паспорта, чтобы силой удержать квалифицированную рабочую силу на предприятиях. Обернувшуюся катастрофой сплошную коллективизацию провозгласят завершившейся на 68 %, впрочем, слишком поздно, в марте 1930-го, в разгар голода и террора.

    Женщины приходили за своими коровами, взятыми в колхозы, закрывали животных своими телами: ?Стреляйте же, разбойники!? Отчего бы не стрельнуть в контру?

    В Белоруссии, увидев, как лошадям стригут волос для отправки на экспорт, зная, что животные от этого погибнут, женщины окружили руководителя местной администрации Голодеда (расстрелян или покончил с собой в 1937-м) и неожиданно яростно задрали свои сарафаны, под которыми ничего не было: ?На, сволочь! Возьми наш волос, если посмеешь, а конского не получишь!? В одной кубанской станице, все население которой отправляли в ссылку, женщины в домах раздевались, думая, что их не осмелятся вывести нагими; так их и загоняли ударами прикладов в вагоны для скота... Массовой высылкой в этом районе руководил Шеболдаев из ЦК, не подозревая тогда, что в 1937-м будет расстрелян за само проявленное рвение. Террор даже в самых маленьких хуторах. Одно время в советской Евразии было более 300 очагов крестьянских возмущений.

    Целыми эшелонами ссыльные крестьяне ехали на ледяной Север, в тайгу, тундру, пустыни — дочиста ограбленный народ; и старики умирали в пути, новорожденных хоронили в железнодорожных насыпях, повсюду вырастали одинокие кресты из хворостин или струганных жердей. Люди, побросав на повозки весь свой бедный скарб, устремлялись к границам Польши, Румынии, Китая и переходили их — не все, разумеется, — не страшась пулеметов. В длинном, выдержанном в благородном стиле послании население Абхазии просило разрешения выехать в Турцию. Я знал и видел столько трагедий в эти черные годы, что понадобилась бы целая книга, чтобы описать их. Не раз проезжал я по голодной Украине, одетой в траур и питающейся строго по карточкам Грузии. Во время голода я некоторое время провел в Крыму, пережил всю нищету и тоску обеих столиц, Москвы и Ленинграда, ввергнутых в лишения. К скольким жертвам привела коллективизация, результат тоталитарной близорукости, бездарности и приверженности силовым решениям?

    Русский ученый М. Прокопович провел подсчет на основе официальных советских статистических данных — впрочем, в ту эпоху, когда статистиков сажали и расстреливали.

    Вплоть до 1929 число крестьянских дворов не переставало расти:

    1928 год - 24 500 000 дворов;

    1929 год -　25 800 000 дворов.

    После завершения коллективизации, в 1936 году, их осталось лишь 20 600 000. За семь лет исчезли почти пять миллионов семей.

    Транспорт изнашивался, все планы индустриализации были спутаны перед лицом новых нужд. Это была, по точному выражению Бориса Суварина, ?анархия плана?. Инженеры, агрономы и ученые мужественно обличали ошибки и эксцессы; их арестовывали тысячами, устраивали над ними показательные процессы по делам о саботаже, чтобы свалить ответственность на отдельных лиц. Рубль исчезал из обращения — расстреляли тех, кто накапливал серебряные деньги (1930 г.). Кризис нефтяной промышленности и процесс по делу о саботаже в Шахтах, обвинены 53 технических специалиста, казни (1928 г.). Естественно, не хватало мяса: казнь профессора Каратыгина и еще 47 человек за саботаж в снабжении мясом. Казнь без суда. В вечер казни этих 48 человек Москва принимала Рабиндраната Тагора, и на торжественном собрании много говорилось　о новом гуманизме. В ноябре 1930-го процесс ?Промпартии?, вождем которой объявил себя агент-провокатор инженер Рамзин (помилован); он признался, что, будучи в Лондоне, Париже, Варшаве, готовил военную интервенцию против СССР. Психоз, пятеро расстрелянных. В то же время была тайно ликвидирована ?Крестьянская партия? профессоров Макарова и Кондратьева, противников сплошной коллективизации. Безумный процесс старых социалистов (близких к меньшевикам) из Плановой комиссии: Громана, Гинзбурга, историка Суханова, Рубина, Шера... Тайный процесс служащих Наркомата финансов, Юровского и других. Тайный процесс бактериологов, несколько умерших в тюрьме. Казнь 35 руководителей Наркомата земледелия, все обвинены в саботаже; среди них несколько известных старых коммунистов (Коннор, Вольфе*, заместители наркома, Коварский). Тайный процесс физиков и высылка академика Лазарева. Тайный процесс историков Тарле, Платонова, Кареева**...

    На страницах своих воспоминаний я не могу дать полное свидетельство о тех событиях и ужасающей атмосфере, в которой они происходили. Я был знаком с различными представителями интеллигенции, старые добрые отношения связывали меня со многими обвиняемыми и исчезнувшими в результате этих трагедий. Я хочу привести здесь лишь несколько фактов.

    Обвинение в саботаже, брошенное тысячам и даже десяткам тысяч технических специалистов, в большинстве случаев было чудовищной клеветой, оправдываемой лишь необходимостью найти ответчиков за ставшую невыносимой экономическую ситуацию. Это неопровержимо доказывает тщательное изучение множества случаев. Впрочем, чтобы вырвать у специалистов признание, постоянно апеллировали к их патриотизму. Все происходило во время индустриализации среди такой неразберихи и при столь непреклонно авторитарном режиме, что было возможным найти ?саботаж? везде и всюду. Я мог бы привести бесчисленное множество примеров. Мой покойный шурин, инженер-конструктор Хаин, получивший диплом в Льеже, строил большой совхоз неподалеку от Ленинграда. Он рассказывал: ?По правде говоря, я не должен бы его строить. Материалов не хватает, они поступают с опозданием и жалкого качества. Если я откажусь работать в этих безумных условиях, со мной поступят как с контрреволюционером и отправят в лагерь. Вот я и строю, как могу, из того, чего удается добиться, с нарушением

    --------------------------------------------------------------------------------

    * Имеются в виду заместитель наркома земледелия СССР А.Ф. Конар и заместитель наркома совхозов СССР М.М. Вольф.

    ** Ошибка автора: академик Н.И. Кареев репрессирован не был. Стр. 127. Неточность автора: Георгий Васильевич Бутов. Имеется в виду тайный эсер Б.М. Донской.

    всех проектов, и в любой момент меня могут обвинить в саботаже. А не буду укладываться в срок, это тем более позволит обвинить меня в саботаже. Когда я обращаюсь с подробными докладными к руководителям, они обвиняют меня в том, что я занимаюсь бюрократическими отписками, тогда как мы живем в эпоху ожесточенной борьбы: наш долг — преодолевать трудности!? Типичный случай. Добавлю, что, насколько мне известно, сознание технических специалистов радикально противится саботажу, оно основывается на любви к технике и хорошо выполненной работе. В этих адских условиях специалисты с энтузиазмом делали свое дело и, в конечном итоге, творили чудеса.

    ?Промпартия? — как и ?Крестьянская партия? крупных агрономов — была лишь полицейской выдумкой, санкционированной Политбюро. На самом деле ?технократический менталитет? был достаточно распространен. Я слышал, как мои друзья-инженеры обычно говорили о будущем с оптимизмом и придерживались мнения, что в заново индустриализированном СССР подлинная власть будет совершенно естественно принадлежать техническим специалистам, способным направлять и двигать вперед новую экономическую организацию. Специалисты чувствовали свою необходимость людям из правительства и глубокое превосходство над ними.

    Многие были наказаны за то, что реально предвидели катастрофические последствия некоторых решений правительства. Старый социалист Громан был арестован после бурной ссоры с Милютиным в Плановой комиссии. Громан, выйдя из себя, кричал, что страну ведут к пропасти.

    Хотя существовал иностранный шпионаж, заговоры технических специалистов, будто бы связанных с правительствами Лондона, Парижа, Варшавы, с Социалистическим Интернационалом, разоблачали единственно психоз кампании политической клеветы. Во время процесса так называемого ?Союзного бюро меньшевиков? обвиняемые — которые, естественно, признались — дали себя подловить на лжи, выдумав по указанию сверху поездку меньшевистского лидера Абрамовича в СССР. Позднее, находясь в Верхнеуральском изоляторе, историк Суханов распространил среди политических заключенных документы, раскрывающие, каким образом текст признаний для него и других обвиняемых был разработан инструкторами ГПУ, как взывали к их патриотическим чувствам, пугали смертью, какие обязательства инквизиторы принимали по отношению к ним. (Суханов выдержал длительные голодовки, добиваясь обещанной свободы; он исчез в 1934 г.) Во время процесса ?Союзного бюро? я каждый день встречался с теми, кто был связан с обвиняемыми, и непосредственно, строчка за строчкой, следил за нагромождением лжи в их показаниях.

    Политбюро в точности знало правду. Процессы служили ему лишь для манипуляций общественным мнением внутри страны и за рубежом. Политбюро диктовало приговоры. ГПУ организовало для осужденных технических специалистов Бюро труда, которое продолжало работать на индустриализацию. Некоторые специалисты были полностью реабилитированы. Мне довелось обедать с крупным специалистом по энергетике, который в течение 20 месяцев был приговорен к смерти, помилован, отправлен в лагерь (Бюро труда), реабилитирован, награжден... Физик Лазарев также был реабилитирован. Академик Тарле, единственный именитый советский историк-немарксист, провел долгие месяцы в тюрьме, был сослан в Алма-Ату: сейчас (1942 год) он самый официальный историк СССР. Инженер Рамзин, сообщник, если верить его словам, Пуанкаре и Уинстона Черчилля в ?подготовке войны против СССР?, приговоренный к высшей мере, был помилован, продолжил научную работу в не самом суровом заключении и был реабилитирован в начале 1936-го вместе со своими основными ?соучастниками? за выдающийся вклад в индустриализацию.

    Напротив, старые социалисты из так называемого ?Союзного бюро меньшевиков? исчезли навсегда.

    Я прожил годы в атмосфере этих процессов. Сколько раз приходилось мне слышать, как близкие и друзья обвиняемых с отчаянием и изумлением комментировали их признания: ?Ну зачем он так лжет?? Дотошно обсуждались пункты обвинения, которые не выдерживали никакого анализа. Никто, по крайней мере, в образованных кругах не верил в эти судебные комедии, цель которых прекрасно просматривалась. Технических специалистов, отказавшихся признаться и исчезнувших в тюрьме без суда, было, впрочем, гораздо больше, чем податливых подсудимых. Однако ГПУ умело сломить сопротивление. Я знал людей, прошедших через ?конвейерные допросы? в течение двадцати-тридцати часов, вплоть до полного истощения нервных сил. Других допрашивали, угрожая немедленной казнью. Вспоминаю тех, кто, как инженер Хренников, умерли ?во время следствия?. Пальчинский, технократ, обвиненный в саботаже в процветающей индустрии золота и платины, едва не был застрелен судебным следователем, которому дал пощечину. Он был расстрелян вместе с фон Мекком, старым железнодорожным администратором, чью честность признавал Рыков, председатель СНК, и обещал освободить его.

    Я был тесно связан с несколькими научными сотрудниками Института Маркса-Энгельса, руководимого Давидом Борисовичем Рязановым, превратившим его в научное учреждение высокого уровня. Один из зачинателей российского рабочего движения, Рязанов к шестидесяти годам достиг вершины своей судьбы, которая могла показаться исключительно удачной в такое жестокое время. Большую часть своей жизни он посвятил самому скрупулезному изучению биографии и сочинений Маркса — и революция воздавала ему сторицей; в партии уважали его независимый ум. В одиночку он постоянно возвышал голос против смертной казни, даже в годы террора, все время требовал строгого ограничения прав ЧК, а затем ГПУ. Всякого рода инакомыслящие, социалисты-меньшевики, правые или левые оппозиционеры находили покой и работу в его институте, лишь бы они имели любовь к знаниям. В памяти остались его слова, открыто сказанные на конференции: ?Я не из тех старых большевиков, которых в течение 20 лет Ленин называл старыми дураками…? Я встречался с ним много раз: плотный, с крупными чертами лица, густыми седыми бородой и усами, внимательным взглядом, лбом олимпийца, взрывным темпераментом, ироничной речью... Естественно, его инакомыслящих сотрудников часто арестовывали, и он со всей осмотрительностью защищал их. Перед ним повсюду были открыты двери, руководители немного побаивались его откровенных высказываний. Только-только ему воздали почести, отметив его шестидесятилетие и активную работу, — и вот арест сочувствующего меньшевикам Шера, невротичного интеллектуала, живо признавшегося во всем, что ему продиктовали, вывел Рязанова из себя. Узнав, что готовится процесс старых социалистов и им навязаны чудовищно шутовские признания, Рязанов вспылил, наговорил членам Политбюро, что это означает обесчестить власть, что весь этот организованный бред не выдерживает никакой критики и что, сверх того, Шер — немного не в себе. Во время процесса так называемого ?Союзного бюро меньшевиков? обвиняемый Рубин, протеже Рязанова, неожиданно впутал его в дело и обвинил в том, что тот скрывает в институте документы о войне против СССР, разработанные Социалистическим Интернационалом. Все, что говорилось в зале суда, согласовывалось заранее, значит, сенсационное разоблачение было сделано по приказу. Вызванный в ту же ночь на Политбюро, Рязанов крупно поссорился со Сталиным. ?Где документы?? — кричал генсек. Рязанов в гневе отвечал: ?Вы ничего не найдете, если только не подбросите их сами!? Он был арестован, заключен в тюрьму, сослан в маленький поволжский городок, обречен на нищету и прозябание; библиотекари получили приказ изъять из библиотек его сочинения и издания Маркса под его редакцией. Тому, кто знаком с политикой Социнтерна и характером его вождей, Фрица Адлера, Вандервельде, Абрамовича, Отто Бауэра, Бракка, это надуманное обвинение покажется самым невероятным гротеском. Если допустить его, Рязанов, как предатель, заслуживал бы　смерти; ограничились его ссылкой. Во время написания этой книги я узнал, что он умер пару лет назад (в 1940-м?) в одиночестве и неволе, никто точно не знал, где это случилось.

    Что же, процесс ?Союзного бюро? не имел под собой никакой реальной основы? Николай Николаевич Суханов (Гиммер), меньшевик, член Петроградского Совета с момента его создания в 1917 году, автор десятка томов ценных записок о начале революции, сотрудник Плановых комиссий, как и осужденные вместе с ним Громан, Гинзбург, Рубин, держал что-то вроде салона, где среди своих говорили очень свободно и где в 1930 году положение в стране оценивали как совершенно катастрофическое: бесспорно, так оно и было. Для выхода из кризиса там предлагали создать новое советское правительство с участием лучших умов правого крыла партии (Рыкова, Томского, Бухарина?), ветеранов российского революционного движения и легендарного командарма Блюхера. Следует подчеркнуть, что в течение почти трех лет, с 1930 по 1934 гг., новый тоталитарный режим держался исключительно на терроре, вопреки всякому разумному предвидению, и постоянно казалось, что он вот-вот падет.

    С 1928—1929 гг. Политбюро заимствует основные руководящие идеи исключенной оппозиции — разумеется, кроме рабочей демократии — и проводит их в жизнь с беспощадной жестокостью. Мы предлагали обложить налогом богатых крестьян — их уничтожают! Мы предлагали внести ограничения и изменения в нэп — его отменяют! Мы предлагали индустриализацию — ее осуществляют бешеными ?сверхиндустриализаторскими? темпами, о которых мы не осмеливались и мечтать, и это приносит стране неисчислимые бедствия. В разгар мирового экономического кризиса, чтобы получить золото, экспортируют жизненно необходимые продукты по самым низким ценам, а Россия околевает от голода. С 1928—1929 гг. многие оппозиционеры присоединяются к ?генеральной линии?, отрекаются от своих ?ошибок?, поскольку, по их словам, ?наша программа все-таки реализуется?, — а еще потому, что республика в опасности, и, наконец, из-за того, что лучше подчиниться и строить заводы, чем защищать великие принципы в вынужденном бездействии, в неволе. Пятаков многие годы оставался пессимистом. Он повторял, что европейский и российский рабочий класс проходит длительную фазу упадка, что еще долго не придется ничего от него ожидать, что сам он вступил в борьбу вместе с оппозицией лишь из принципа и из дружеских отношений с Троцким; он капитулировал, чтобы руководить банком и индустриализацией. Иван Никитич Смирнов сказал одному из моих друзей по сути следующее: ?Я не могу выносить бездействие. Я хочу строить! Варварскими и зачастую глупыми методами, но ЦК строит будущее. На фоне строительства новых индустриальных гигантов наши идеологические разногласия не столь уж важны?. Он капитулировал. Смилга тоже. В 1928—1929 гг. движение подчинения ЦК увлекло за собой большую часть из пяти тысяч арестованных оппозиционеров (было от 5 до 8 тысяч арестов).

    Вначале атмосфера в тюрьмах и ссылках была в целом братская. Местные власти, видя прибывающих политических осужденных, которые накануне были известными и высокопоставленными деятелями, задавались вопросом, не придут ли они завтра снова к власти. Радек грозил руководителям томского ГПУ: ?Погодите, вот капитулирую и покажу вам кузькину мать!? Шесть месяцев спустя после исключения левых, то есть нас, из партии, Политбюро ЦК неожиданно раскололось: правая оппозиция — Рыков, Томский, Бухарин — выступила против Сталина, против его политики до предела форсированной коллективизации, против опасностей поспешной индустриализации без ресурсов и ценой голода, против тоталитарных нравов. Руководитель ГПУ Генрих Григорьевич Ягода также симпатизировал правым. Движимые личными побуждениями, оставшимися неизвестными, Калинин и Ворошилов, которые все-таки принадлежали к правой, обеспечили большинство Сталину и Молотову. Правая оппозиция была более состоянием души, нежели организацией, и временами ее поддерживало значительное большинство чиновников, да и вся страна. Но, вдохновляемая людьми умеренного темперамента, которым порой не хватало решимости, она допустила, чтобы ею все время манипулировали, клеветали на нее и в конце концов раздавили. В 1928 году Троцкий из алма-атинской ссылки писал нам, что против правой, представляющей опасность сползания к капитализму, мы должны поддерживать ?центр? — Сталина. Сталин зондировал вождей политической оппозиции даже в тюрьмах: ?Вы поддержите меня против них, если я восстановлю вас в партии?? Мы колебались и спорили об этом. В суздальском изоляторе, то есть в тюрьме, Борис Михайлович Эльцин потребовал вначале созвать конференцию исключенных оппозиционеров и поставил вопрос о возвращении Троцкого. На этом переговоры приостановились.

    В 1929 году в последнем каре нашей оппозиции остались Троцкий, Муралов, сосланный на Иртыш, в Тарские леса, Раковский, ставший мелким плановым чиновником в Барнауле, Центральная Сибирь; Федор Дингельштедт, живший в одном из сибирских сел; Мария Михайловна Иоффе в Средней Азии; прекрасная команда молодежи в тюрьмах, Елизар Солнцев, Василий Панкратов, Григорий Яковин. На свободе: в Москве Андрес Нин, в Ленинграде Александра Бронштейн и я. В тюрьме Лев Сосновский. В тюрьмах несколько сотен товарищей проводят голодовки и ведут борьбу, зачастую кровавую; в ссылке еще несколько сотен ожидают тюрьмы. Наша интеллектуальная активность очень высока, политическая деятельность — на нуле. В целом нас меньше тысячи. Между нами и ?капитулянтами? отношений нет, растет откровенная враждебность.

    Неуступчивые Тимофей Владимирович Сапронов и Владимир Михайлович Смирнов — первый, больной, выслан в Крым, второй в изоляторе, где постепенно теряет зрение.

    Нам удается поддерживать между собой некоторую связь. Однажды вечером в Москве, в гостиничном номере Панаита Истрати, я встречаю худощавую пожилую даму, которая оказывается очень уважаемой румынской активистской Арбори-Ралле; говорю с ней о Троцком. Мы беспокоились о нем, так как он исчез, вывезенный из Алма-Аты.

    Арбори-Ралле сказала, что ей ?очень хорошо известно ненасытное честолюбие этого человека, и что он теперь добился от ЦК загранпаспорта?... ?Как вы можете распространять такие слухи, — без обиняков спросил я, — когда вам прекрасно известно, что это ложь?? Старая дама злобно оглядела меня и сказала только: ?Вы больше не коммунист!? Когда она ушла, Панаит Истрати взорвался: ?Ради Бога! Я не верил, что можно довести человека до подобной низости! Объясни мне, как это стало возможным после революции?? В рабочих кварталах Москвы прошли новые массовые аресты, говорили о ста пятидесяти ?троцкистах?, брошенных в тюрьмы. И мы с Истрати нанесли визит председателю ВЦИК Михаилу Ивановичу Калинину. Мы хотели поговорить с ним о преступных поползновениях против моих близких. Калинин работал в маленьком светлом, очень скромно обставленном кабинете, в неприметном здании по соседству с Кремлем. У него было морщинистое лицо, живой взгляд, седая ухоженная бородка — хитрый старый интеллигент, вышедший из крестьян... Мы говорили достаточно свободно. Я спросил у него, зачем нужны эти аресты оппозиционеров, ведь они противоречат Конституции. Он миролюбиво, с самым доброжелательным видом посмотрел нам прямо в глаза и сказал: ?Это совсем не так... Сколько всего рассказывают! Мы арестовали лишь тех, кто занимался антисоветскими происками, самое большее, несколько десятков человек…? Уличить во лжи главу государства? Но мог ли он сказать нам что-то другое? На улице Панаит воскликнул: ?Жаль, ведь у этого старого плута есть голова на плечах…?

    В это время в одном из московских застенков умирал от голодовки, продлившейся, по словам одних, 54 дня, по словам других, только 30, один из бывших секретарей Троцкого Георгий Валентинович Бутов*, у которого пытались вырвать заявления, способные бросить тень на Старика. Молчите об этом, молчите! Прежде всего, небудем озлобляться по поводу личных неудач! В счет идет только политика. В октябре-ноябре 1929-го я прилагал все усилия, чтобы пролить свет на другую трагедию — безуспешно. 21 октября арестовали одного из наших малоизвестных товарищей-рабочих, Альберта Генрихсона с завода ?Красный треугольник?, участника революции 1905 года, вступившего в партию во время гражданской войны. Десять дней спустя его жена, вызванная в тюрьму, нашла лишь его изуродованный, с разорванным ртом, труп. Начальник сообщил вдове, что заключенный покончил с собой, и протянул сторублевую бумажку... Парткомы пообещали провести расследование, но спустили его на тормозах. Мы провели свое, и оно привело меня в старый петербургский дом: шесть этажей перенаселенных квартир. Паренек, сын покойного, утверждал, что его водили туда, в комнаты, которые он подробно описал, на собрание ?друзей папы?; эти ?товарищи? долго расспрашивали его о деятельности и высказываниях его отца. ГПУ? Истерия? Мы так ничего и не выяснили.

    --------------------------------------------------------------------------------

    * Неточность автора: Георгий Васильевич Бутов.

    ————————————————————————————————————

    Прошло несколько месяцев, и возникло загадочное дело Блюмкина. Я знал и любил Якова Григорьевича Блюмкина с 1919 года. Высокий, костистый, с энергичным лицом, обрамленным густой черной бородой, решительными темными глазами Блюмкин занимал тогда соседний с Чичериным ледяной номер гостиницы ?Метрополь?. Выздоравливающий после болезни, он готовился отправиться на Восток для выполнения тайных заданий. Годом раньше, в то время как сотрудники Нарокминдела заверяли немцев, что он расстрелян, ЦК поручил ему руководить рискованными операциями на Украине. 6 июня 1918 года Блюмкин — девятнадцатилетний — по приказу партии левых эсеров убил в Москве посла Германии графа Мирбаха. Как уполномоченных ЧК, расследующих дело одного немецкого офицера, посол принял их с Андреевым в малой гостиной. ?Я беседовал с ним, смотрел ему в глаза и говорил себе: я должен убить этого человека... В моем портфеле среди бумаг лежал браунинг. ?Получите, — сказал я, — вот бумаги?, — и выстрелил в упор. Раненый Мирбах побежал через большую гостиную, его секретарь рухнул за кресло. В большой гостиной Мирбах упал, и тогда я бросил гранату на мраморный пол…? Это был день восстания левых эсеров против большевиков и Брестского мира, повстанцы рассчитывали возобновить революционную войну на стороне союзников. Они проиграли. Еще Блюмкин говорил мне: ?Мы знали, что охваченная распадом Германия не могла снова начать войну с Россией. Мы хотели нанести оскорбление. Мы надеялись на эффект, который эта акция произведет в самой Германии.… У нас шли переговоры с немецкими революционерами, которые просили помочь организовать покушение на кайзера. Покушение не состоялось, потому что мы настаивали, чтобы главным исполнителем был немец... Такого не нашли…? Немного позднее, на Украине, когда его товарищ Бонской* убил маршала Эйхгорна, Блюмкин вступил в партию большевиков. Партия, где он состоял раньше, была вне закона. Прежние товарищи всадили в него несколько пуль и бросили гранату в его больничную палату; он выкинул ее обратно в окно. В 1920 —1921 годах его послали в Персию делать вместе с Кучек-ханом революцию в Гиляне, на побережье Каспия. И я снова обнаружил его в Москве, в форме академии Генштаба, еще более вальяжного и мужественного, с полным выбритым лицом и гордым профилем древнеизраильского воина. Он декламировал стихи Фирдоуси и писал в ?Правду? статьи о Фоше. ?Моя персидская история? Нас было там несколько сотен оборванных русских... Однажды мы получили от ЦК телеграмму: прекратите расходы, довольно революции в Иране... Если бы не это, мы вступили бы в Тегеран...? Вновь мы повстречались, когда он вернулся из Улан-Батора, где организовал армию Монгольской Народной Республики. Секретные службы Красной Армии посылали его с тайными миссиями в Индию и Египет. Он останавливался в маленькой квартире на Арбате, всю мебель которой составляли ковер, красивое седло, подарок какого-то монгольского князя, и кривые сабли,разбросанные среди бутылок хорошего вина... Блюмкин принадлежал к оппозиции, но ему не представлялся случай активно проявить себя. Трилиссеру, руководителю секретной службы ГПУ за границей, Ягоде и Менжинскому были хорошо известны его взгляды. Тем не менее они послали его в Константинополь для наблюдения за Троцким　— и, быть может, для подготовки какой-нибудь акции против него. Согласился ли на это Блюмкин, чтобы, напротив, оберегать жизнь Троцкого? Во всяком случае, он виделся со Стариком в Константинополе и доставил нам послание от него, впрочем, безобидное. В Москве Блюмкин неожиданно почувствовал себя под наблюдением и понял, что погиб. Считалось, что его предала вошедшая к нему в доверие женщина из ГПУ по фамилии Розенцвейг. Ожидая ареста и прекрасно зная, что порядки в секретных службах не оставляют ему никакой надежды, он повидался с Радеком. Радек посоветовал ему немедленно пойти к председателю ЦКК Орджоникидзе, суровому, но щепетильному, единственному, кто мог бы спасти ему жизнь. Радек и устроил эту встречу — слишком поздно. Блюмкина арестовали на улице. Он никого не выдал. Мне известно, что, приговоренный к смерти тайной коллегией ОГПУ, он потребовал и добился отсрочки на 15 дней, чтобы написать воспоминания, и получилась хорошая книга... Когда за ним пришли, чтобы отвести в подвал и казнить, он спросил, сообщат ли газеты о его смерти; ему пообещали — естественно, слова на сдержали... О казни Блюмкина написали лишь в Германии. Позднее Лев Седов рассказал мне о секретаре Блюмкина, молодом французе буржуазного происхождения, восторженном коммунисте, расстрелянном в Одессе. Седов сохранил об этом молодом человеке трогательные воспоминания, но в его переутомленной памяти не осталось его имени!

    --------------------------------------------------------------------------------

    * Имеется в виду левый эсер Б.М. Донской.

    ——————————————————————————————————————

    Я будто снова вижу, как мы, несколько уцелевших, собираемся в садах Института Маркса-Энгельса вокруг одной очаровательной молодой соратницы и сопоставляем свидетельства о последних днях Блюмкина... Следует ли, задавались мы вопросом, теперь предать гласности письма Каменева и Зиновьева, где сообщалось, что в 1924 году генсек внушал им мысль разделаться с Троцким ?флорентийским способом?? Не дискредитируем ли мы режим, опубликовав это за границей? Я придерживался мнения, что, во всяком случае, наших западных товарищей следует предупредить о том ?флорентийском способе?. Не знаю, было ли это сделано.

    В партии воцарилось двурушничество. Естественное следствие удушения тиранией свободы мнений. Товарищи ?капитулянты?, разумеется, сохранили свои воззрения и продолжали видеться между собой; так как им не дозволялось никакое участие в политической жизни, они лишь составляли круг, который Политбюро считало подозрительным. Я встретил Смилгу, коротко и ясно изложившего мне образ мыслей этих людей (1929 г.). Шпильки, которыми Троцкий осыпал его в своей книге ?Моя жизнь?, выводили Смилгу из себя, прославление Сталина возмущало, но он говорил: ?Оппозиция отклоняется в сторону бесплодной язвительности. Наш долг — работать вместе с партией и в партии. Подумайте, ведь ставка в этой борьбе — агония страны со сташестидесятимиллионным населением. Вы уже видите, насколько социалистическая революция ушла вперед по сравнению со своей предшественницей — буржуазной революцией: спор между Дантоном, Эбером, Робеспьером, Баррасом завершился падением ножа гильотины. Я вернулся из Минусинска... Что значат наши пустяковые ссылки? Не будем же мы все теперь разгуливать со своими отрубленными головами в руках?? ?Если мы сейчас одержим эту победу — коллективизацию — над тысячелетним　крестьянством, не истощив пролетариат, это будет превосходно…? По правде говоря, он в этом сомневался. (Смилга исчез в тюрьме в 1932 году и, без сомнения, был казнен в 1937-м.) Наша программа непримиримых оппозиционеров не менялась до 1937 года; в основе ее лежало реформирование советского государства путем возвращения к рабочей демократии. Несломленные вроде нас были единственными, избежавшими двурушничества благодаря принципиальности, но мы стали ?политическими покойниками?.

    В самой партии правые не дают исключить себя, а вернувшиеся в нее зиновьевцы сохраняют ценой унижения свои кадры. Одним из последних дел нашего московского ?Центра? стал выпуск в 1928 году листовок, сообщавших о конфиденциальных переговорах Бухарина и Каменева. Бухарин, все еще член Политбюро, официальный партийный идеолог, говорил: ?Что делать перед лицом такого противника — Чингисхана, выродка ЦК? Если погибнет страна, погибнем мы все (мы, партия). Если страна выкарабкается, он вовремя изменит поведение, и мы все равно погибнем?. Еще Бухарин сказал Каменеву: ?Пусть никто не знает о нашем разговоре. Не звони мне, телефон прослушивается. За мной следят, за тобой наблюдают?. Быть может, ответственность нашего ?Центра? (Б.М. Эльцина) за обнародование этих документов велика. Правая оппозицию Бухарина-Рыкова-Томского действительно начиная с этого времени отстраняют от власти. И в критические годы заговоры последуют один за другим; в партии любой, позволяющий себе мыслить в интересах страны, должен иметь два лица: одно из них официальное. Простое перечисление. Конец 1930 года: председатель СНК РСФСР Сергей Иванович Сырцов исчезает вместе с целой группой руководителей, обвиненных в оппозиционности (и занявшего его пост Данилу Егоровича Сулимова позднее постигнет та же участь). Вместе с Сырцовым уходят Ломинадзе, Шацкин, Ян Стэн, ?молодая сталинская левая?. (Ломинадзе впоследствии, в 1935 году, покончит с собой; Ян Стэн, обвиненный в ?терроризме?, будет расстрелян около 1937 года.)

    Конец 1932 года: арест ?группы Рютина?. Бывший секретарь Московского горкома Рютин, организовывавший против нас группы боевиков, был связан с несколькими интеллектуалами бухаринского течения, ?красными профессорами? Слепковым, Марецким, Астровым, Айхенвальдом и со старым рабочим-большевиком Каюровым. Они написали программу возрождения страны и партии, распространили　ее на заводах Москвы, передали Зиновьеву, Каменеву и некоторым из нас. Этот беспощадный обвинительный акт против политики генсека завершался предложением начать с начала, включая возвращение в партию всех исключенных, в том числе Троцкого. Картина состояния режима обрисована весьма выразительно и заканчивается вопросом: ?Не явялется ли все это плодом продуманной гигантской провокации?..? Генсек сравнивался с Азефом, агентом-провокатором прошлого. Рютин, приговоренный к смерти Тайной коллегией, был помилован — на некоторое время... За то, что прочел этот документ и не предал его авторов, Зиновьев, сам выданный Яном Стэном, был вновь исключен из партии. Выслушав это решение, о котором ему сообщил Ярославский, он, задыхаясь, схватил себя за горло, прошептал: ?Я этого не переживу!? — и упал в обморок.

    В этом же году два старых большевика из Наркомата земледелия, вернувшись с Северного Кавказа, обличают в кругу своих последствия коллективизации, подвергаются аресту, исчезают: дело Эйсмонта и Толмачева*. В 1933 году начинаются дела о ?националистическом уклоне? в федеративных республиках: арест Шумского и Максимова на Украине, самоубийство Скрыпника, одного из самых решительных сторонников Сталина; чистка в среднеазиатских правительствах... Один инженер, вернувшийся из ссылки в отдаленный район Сибири, рассказывал мне: ?В моем тюремном поезде было три вида вагонов: вшивые и холодные, откуда выносили трупы — для уголовников и беспризорников; относительно терпимые для технических специалистов и ?валютчиков? — там умер старый либерал Николай Виссарионович Некрасов, бывший министр в правительстве Керенского; привилегированный вагон для среднеазиатских наркомов?...

    Наша связь с Троцким почти полностью прервалась. Вообще контактировать между собой было столь сложно, что мы несколько месяцев считали Раковского умершим, хотя он был только болен. Кажется, в 1929 году мне удалось переслать Троцкому объемистую корреспонденцию из Верхнеуральского изолятора, написанную микроскопическими буквами на тонких полосках бумаги: это было последнее, что он получил от гонимых. ?Бюллетень оппозиции?, издаваемый Троцким, поступал к нам лишь от случая к случаю, в отрывках, а к этому времени вообще перестал доходить. Меня даже приводило в восхищение, как плотно можно замкнуть интеллектуальные, или, точнее, полицейские границы огромной страны. Мы узнавали о направлении мысли Троцкого лишь со слов чиновников, арестованных по возвращении из-за границы, они обсуждали эту тему в тюремных дворах, последних прибежищах свободного социалистического мышления в СССР. Мы сильно огорчились, узнав, что по большинству важных вопросов Троцкий, не лучшим образом вдохновляемый своим партийным патриотизмом, глубоко ошибался. Когда казнили Блюмкина, что было обычным преступлением для ГПУ, он все еще защищал принципы этой инквизиции. Позднее он принял за чистую монету саботаж, ?заговоры? технических специалистов и меньшевиков, не мог вообразить, до какой степени бесчеловечности, цинизма и психоза дошел наш полицейский аппарат. У нас не было никаких возможностей проинформировать его, но социалистическая печать той эпохи выносила толковые суждения об этой чудовищной лжи.

    --------------------------------------------------------------------------------

    * Н.Б. Эйсмонт работал в Наркомснабе, В.Н. Толмачев в Главдортрансе РСФСР.

    ————————————————————————————————————————————

    Вместе в Троцким мы выступали против чрезмерных темпов индустриализации, насильственной коллективизации, раздутых планов, жертв и бесконечно опасного перенапряжения, навязанных стране бюрократическим тоталитаризмом. Одновременно, несмотря на все бедствия, мы признавали успехи этой индустриализации. Мы приписывали их огромному нравственному капиталу социалистической революции. Запасы мудрой и решительной народной энергии, созданные ею, казались неисчерпаемыми. Преимущество планирования, каким бы неумелым и тираническим оно ни было, в сравнении с отсутствием плана также бросалось в глаза. Но мы не могли, в отличие от множества иностранных туристов и буржуазных журналистов, простодушно склонных восхищаться силой, не констатировать, что общие расходы на индустриализацию были во сто крат умножены тиранией. Мы оставались при убеждении, что режим социалистической демократии сделал бы это лучше, бесконечно лучше, с меньшими затратами, без голода, террора, удушения свободной мысли.

    Через несколько дней после выхода из тюрьмы в 1928 году меня сразила невыносимая боль в животе, и в течение суток я находился на грани смерти. Меня спас случай в лице друга-врача, который сразу же принял во мне участие, и другого друга, меньшевика, не отходившего от меня в Мариинской больнице, пока я находился в опасности. Это была непроходимость кишечного тракта. Как сейчас вижу скудное ночное освещение больничной палаты, где, неожиданно охваченный сильным ознобом, я вышел из полубреда, и ко мне возвратилась утраченная было спокойная и бесценная ясность мысли. ?Я уверен, что скоро умру, — сказал я медсестре, — позовите дежурного врача…? И мне пришла в голову мысль, что я слишком много работал, боролся, набирался опыта, не сделав ничего стоящего, долговечного. ?Если по воле случая, — сказал я себе, — я выживу, нужно будет срочно закончить начатые книги и писать, писать…? Я размышлял о том, что предстояло создать, обдумывал план цикла романов-свидетельств о моей незабываемой эпохе... Красивое, скуластое, русское лицо медсестры склонялось надо мной, врач делал мне укол, я был совершенно равнодушен к самому себе и думал, что мой сын в свои восемь лет уже достаточно взросл, чтобы сохранить обо мне память. Затем я увидел, как врач делает над моим лицом странные пассы руками. Мне удалось приподняться, и я увидел, что он щелчками разгоняет жирных насытившихся клопов.

    — Как вы думаете, я буду жить? — спросил я его.

    — Будете, — серьезно ответил он.

    — Благодарю вас.

    На следующее утро он сообщил мне, что я спасен. Решение было принято — так я стал писателем.

    Я отказался от писательства, включившись в русскую революцию. Литература казалась предметом весьма второстепенным — для меня — в такую эпоху. Мое предназначение было продиктовано самой историей. Кроме того, обнаруживался такой диссонанс между тем, что мне приходилось писать, и моими чувствами и мыслями, что я действительно не мог создать ничего стоящего. Прошло около десяти лет, пока я почувствовал, что нахожусь в достаточном согласии с самим собой, чтобы начать писать. Я сказал себе, что наш период реакции может продлиться долго, что Запад также стабилизировался на долгие годы, и, поскольку мне отказано в праве трудиться на благо индустриализации, так как я не отрекся от свободы мнений, упорно оставаясь оппозиционером, обреченным на бездействие, то смогу дать ценное свидетельство о нашей эпохе. Из любви к истории я собрал множество заметок и документов о революции. Я взялся за написание ?Года первого русской революции? и подготовку ?Года второго?, закончил роман ?Люди в тюрьме?. Труд историка не удовлетворял меня полностью; мало того, что он требует средств и спокойствия, которых, вероятно, у меня никогда не будет, он не позволяет в достаточной мере показать живого человека, раскрыть его внутренний мир, проникнуть в душу. Убежден, что некоторый свет на историю может быть брошен лишь путем свободного и беспристрастного литературного творчества, когда автор избавлен от заботы выгодно продать плод своего труда. Я уважал и по-прежнему очень уважаю литературный труд — и испытываю глубокое презрение к ?литературе?. Многие писатели пишут ради удовольствия (очевидно, богатые) и зачастую неплохо; многие сознательно подходят к этому как к ремеслу, которым живут и приобретают себе имя. Те, кому есть что сказать, таким способом самовыражаются, и их вклад имеет свою человеческую ценность. Другие поставляют товар на книжные рынки... Я считал и по-прежнему считаю, что сочинительство нуждается в более сильном оправдании как средство донести до людей то, чем живет большинство, не имеющее возможности высказаться, средство сопричастности, свидетельство о жизни, проживаемой всеми нами, сущность которой мы должны постараться сохранить для тех, кто придет после нас. Тем самым я придерживался традиций русской литературы.

    Я знал, что у меня никогда не будет времени тщательно отделывать свои произведения. Они и без того будут представлять ценность. Другие, не столь активные борцы, могут обладать прекрасным стилем; но они не сумеют передать то, что должен сказать я. У каждого своя задача. Мне приходилось вести тяжкую борьбу за хлеб насущный для моей семьи в обществе, где передо мной были закрыты все двери, и люди на улице зачастую боялись пожать мне руку. Каждый день, без страха, но лишь заботясь о жилье, здоровье жены, образовании сына, я задавался вопросом, не буду ли арестован ночью. Для своих книг я разработал особую форму: они должны состоять из отдельных частей, которые можно завершать независимо друг от друга и тотчас же отправлять за границу; чтобы их в крайнем случае можно было опубликовать такими, как есть, без продолжения; иная композиция была бы затруднительна для меня. Существование индивидуумов — в том числе и свое — интересовало меня лишь постольку, поскольку отражало жизнь общества, частицами которого, более или менее сознательными, мы являлись. Классическая форма романа показалась мне бедной и устаревшей. Все вращалось вокруг нескольких персонажей, искусственно оторванных от мира. В частности, банальный французский роман, с его любовной коллизией или драмой интересов, в лучшем случае сосредоточенный на семье, был для меня примером, следовать которому ни в коем случае не надо. В моем первом романе отсутствовал главный герой, речь шла не обо мне или ком-то еще, а о людях в тюрьме. Затем я написал ?Рождение нашей силы?, с тем, чтобы показать подъем революционного идеализма в опустошенной Европе 1917—1918 годов. Затем ?Завоеванный город? —суровое свидетельство о Петрограде в 1919 году. Если кто-то и оказал на меня влияние, то это был Джон Дос Пассос, импрессионистическая манера которого мне, однако, не нравилась. Я искал новое направление в романе. Из русских к этому направлению тяготел Борис Пильняк. Таким образом, между 1928 и 1933 годами я создал одну историческую книгу и три романа, опубликованные во Франции и Испании. Из Парижа пришли одобрительные отзывы Жака Мениля, Магдалены Паз, изумительного поэта Марселя Мартине, Жоржа Дюамеля, Леона Верта, журнала ?Эроп?*. Я немало нуждался в этом, ибо работал в одиночестве, преследуемый, ?более чем наполовину раздавленный?, как писал одному из далеких друзей. В самом Париже мои книги встречали неприязнь с двух сторон. Буржуазная критика рассматривала их как революционные произведения, которые лучше обойти молчанием (и потом, разве автор не у черта на куличках?). Левая критика, находящаяся под влиянием СССР или оплаченная им, объявила мне еще более полный бойкот. И все же мои книги упорно жили; но давали они мало.

    В России ситуация была ясна. Мой старый друг Илья Ионов, директор Госиздата, бывший каторжанин, бывший оппозиционер-зиновьевец, запретил печатать мой первый роман, уже переведенный, откорректированный и набранный. Я отправился к нему: ?То, что мне сообщили — правда?? — ?Правда. Вы можете создавать по шедевру в год, но пока вы не примкнете к линии партии, ни одна ваша строчка не увидит света!?**

    Я повернулся к нему спиной и ушел.

    Когда в Париже печатался мой второй роман, я обратился к Леопольду Авербаху, генеральному секретарю Российской ассоциации пролетарских писателей. Мы давно знали друг друга. Это был молодой советский карьерист, необычайно приспособленный к бюрократической стезе. Менее тридцати лет, бритая голова молодого высокопоставленного чиновника, краснобайство съездовского оратора, притворно сердечный властный взгляд вожака президиумов. ?Я улажу это, Виктор Львович! Мне известна ваша позиция, но чтобы вас бойкотировали! Мы здесь ни при чем!? Между тем Кооперативное издательство ленинградских писателей, собиравшееся подписать со мной договор, столкнулось с категорическим вето отдела культуры райкома. Правда, превратности политики дали мне возможность реванша над Авербахом и его литераторами в мундире. Я опубликовал в Париже небольшую книжку, озаглавленную ?Литература и Революция? и направленную против конформизма того, что называли ?пролетарской литературой?. Едва эта брошюра вышла в свет, Леопольд Авербах узнал из советских газет, что РАПП распущена по решению ЦК, и он больше никто! Всего лишь племянник шефа госбезопасности Ягоды и умелый бюрократ. Он произнес несколько речей с осуждением своей собственной вчерашней ?политики в области культуры?. Люди с улыбкой спрашивали друг друга: ?Вы читали памфлет Авербаха против Авербаха?? ЦК доверил ему руководство парторганизацией Магнитогорска. Там Леопольд Авербах развязал процесс по делу о саботаже, лично выступил с обвинительной речью против технических специалистов, что привело, как водится, к вынесению смертных приговоров — и я потерял его из виду. (В 1937 году, когда пал Ягода, советская пресса обличала его как предателя, саботажника, террориста и троцкиста, следовательно, он был расстрелян.) Моя книжка ?Литература и Революция?, хотя и упредила решение ЦК, в СССР была запрещена.

    --------------------------------------------------------------------------------

    * ?Европа? - французский общественно-политический и литературно-художественный журнал, основанный в 1923 г. Р.Роланом и Ж.Р. Блоком.

    ** Серж В. 1825 дней. М.-Л., 1930. Один экземпляр этой книги, тираж которой не увидел свет, все-таки сохранился в спецфонде библиотеки им. В.И. Ленина.

    ————————————————————————————————————————

    Здесь мне следовало бы подробно рассказать о советских писателях, судьбу которых я разделял, об их борьбе, одновременно робкой и упорной, против удушения свободы творчества, об их унижениях и самоубийствах. Мне нужно было бы нарисовать портреты замечательных людей. Но места мало; и многие еще живы: говоря о них, я могу подвергнуть их опасности. Остается резюмировать: литература с мощными духовными корнями была трагически удушена тоталитарным режимом — и эта трагедия по-разному сказалась на высокоталантливых людях, поэтах и прозаиках.

    Поэты и прозаики — не политические умы, ибо они по сути своей нерациональны. Политический ум, хотя и основан у революционеров на высоком идеализме, должен быть прагматичным, вооруженным научными знаниями и подчиняться определенным общественным целям. Художник, напротив, черпает материал в подсознании, интуиции, лирической внутренней жизни, не поддающейся определению; он не знает с уверенностью, куда движется, что творит. Если герои романиста в самом деле живые, они действуют сами по себе, так, что порой им случается удивлять писателя, и тот может оказаться в затруднении дать им оценку с точки зрения морали и общественной полезности. Достоевский, Горький, Бальзак с любовью живописали преступников, которых политик безжалостно расстрелял бы ... Пусть писатель занимает свое место в социальной борьбе, пусть кругозор его обогащается и сила крепнет по мере смычки с поднимающимися классами, за счет связи с широкими народными массами, обладающими ценнейшим внутренним потенциалом　— это не отменяет ощутимо простых психологических истин, о которых я сказал выше. Может ли один и тот же человек одновременно быть великим политиком и великим романистом, объединять в одном лице Тьера и Виктора Гюго, Ленина и Горького? Сомневаюсь, ибо вижу их природную несовместимость; как бы то ни было, история подобного еще не знала. При всех режимах писатели приспосабливались к духовным потребностям правящих классов, и, в зависимости от исторических обстоятельств, это делало их великими или посредственными. В великие эпохи спонтанного расцвета культуры это приспособление было исполнено противоречий и страданий. Новые тоталитарные государства, навязывая писателям жесткие идеологические схемы и абсолютный конформизм, лишь убивают в них способность творить. Советская литература пережила чудесный расцвет между 1921 и 1928 годами. Начиная с 1928 года, она приходит в упадок и угасает. Без сомнения, книги выходят — но какие?

    Макс Истмен нашел точное выражение: ?писатели в мундире?. На то, чтобы облечь в мундир русских писателей, потребовались годы, и свобода творчества исчезла одновременно со свободой мнений, с которой тесно связана. В 1928 или 1929 году ленинградские писатели собирались выступить с резким протестом против цензуры, кампаний шельмования и угроз в печати, административного произвола. Спросили мое мнение, и я высказался в том же духе. Горький, которому задали вопрос: ?Как вы думаете, Алексей Максимович, может, нас пора выслать?? — ответил: ?Думаю, самое время!? Я слышал, как он повторял такую шутку: ?Раньше русский писатель боялся только　полицейского и церковника; нынче партийный начальник един в двух лицах: всё норовит запустить грязную лапу прямо в душу…? Все ограничилось успокаивающими разговорами с высокими чинами и каждодневными мелкими подлостями. Когда печать обличала Замятина и Пильняка как врагов общества, одного за жестокую сатиру на тоталитаризм, другого за прекрасную реалистическую повесть (?Красное дерево?), мои друзья-писатели голосовали против двух своих товарищей, как и требовалось, а затем наедине просили у них прощения. Когда во время процессов технических специалистов партия повсюду устраивала манифестации с требованием казнить виновных и голосования за смертную казнь, писатели голосовали и манифестировали не хуже других; и, тем не менее, среди них находились люди, которые все понимали и страдали из-за этого: Константин Федин, Борис Пильняк, Алексей Толстой, Всеволод Иванов, Борис Пастернак... Во время процесса Рамзина Союз писателей Лениграда вызвал меня на важное собрание. Зная, что в повестке дня требование казней, я не пошел. Один член правления разыскал меня:

    — Вы, несомненно, были больны, Виктор Львович?

    — Ничуть. Я в принципе против смертной казни в нашей стране в этот момент. Думаю, что после стольких злоупотреблений револьвером единственное средство вернуть понимание ценности человеческой жизни в СССР — провозгласить отмену смертной казни в соответствии с социалистической программой 1917 года. Прошу вас отметить это заявление.

    — Хорошо, хорошо. В таком случае, не хотите ли вы ознакомиться с нашей резолюцией, принятой единогласно, о процессе Промпартии. Вы можете поддержать ее с этими вашими оговорками насчет смертной казни?

    — Нет. Я считаю, что судить — дело суда, а не профсоюза.

    И... со мной ничего не случилось! Двух учительниц, которые поступили так же (я не был с ними знаком), тотчас же исключили из профсоюза, уволили с работы, арестовали как контрреволюционерок и отправили в ссылку... Самое интересное то, что, затратив столько сил на организацию требований крови, ЦК помиловал осужденных.

    С каждым голосованием такого рода писатели чувствовали, что поводок все короче. Наши дружеские чаепития состояли как бы из двух частей. С 8 до 10 часов вечера высказывания были условными, напрямую внушенными газетными передовицами: официальное восхищение, официальный энтузиазм и т. п. Между 10 и полуночью, после нескольких бутылок водки, начиналась какая-то истерия, слова — диаметрально противоположные — мешались порой с приступами гнева или слез... С глазу на глаз официальный язык был отставлен, пробуждался живой критический дух, трагическая печаль, советский патриотизм заживо освежеванных людей.

    Вслед за Сергеем Есениным, в 1926-м, покончил с собой Андрей Соболь, замечательный новеллист и честный революционер (бывший каторжанин). Совершилось несколько самоубийств среди молодых; вспоминаю гибель Виктора Дмитриева и его жены. 14 апреля 1930 года Владимир Маяковский выстрелил себе в сердце. Я писал (напечатано в Париже, без подписи...):

    ?Эта смерть произошла после 18 месяцев глубокого маразма в литературе: ни одного стоящего произведения, ни одного! — за этот промежуток времени, зато оголтелые кампании против того или другого, отлучения с треском и без оного — в изобилии, отречений от ереси — сколько угодно! И вот — не уберегли мастера. Широкая официальная слава, известность, преуспеяние не удовлетворяли его из-за примеси лжи и пустоты, которую в себе несли. Это был великолепный ?попутчик?; он растратил себя в изнурительных поисках неведомой идеологической линии, которой требовали от него мелкие педанты-ремесленники... Став популярнейшим газетным рифмоплетом, он страдал от того, что приносил в жертву этой поденщине свою личность... Он чувствовал, как стремительно падает вниз. Он не переставал оправдывать себя и ссылаться на чрезвычайные обстоятельства…? Незадолго до того Маяковский вступил в РАПП Леопольда Авербаха... В своей последней поэме ?Во весь голос? он писал: ?Роясь в сегодняшнем окаменевшем говне...?

    Знаю, что накануне он провел горький вечер, пил, оправдывался перед друзьями, а те жестоко твердили ему: ?Конченный ты человек. Исписался ты, брат, исписался на газетные однодневки… ? У меня был с ним лишь один значительный разговор. Маяковский был недоволен большой статьей в ?Кларте?, которую я ему посвятил, когда он еще не был известен на Западе.

    — Почему вы пишете, что мой футуризм — не что иное, как пассеизм?

    — Потому что ваши самые дерзновенные гиперболы, крики и образы — все это насыщено самым обескураживающим прошлым... Вы пишете:

    В душах

    Пар и электричество...

    Вы действительно этим довольны? Разве это не самый ограниченный, самый старообразный материализм?

    Он умел декламировать перед толпой, но не спорить.

    — Я — материалист! Футуризм — материалистичен! — Мы расстались сердечно, но он стал

    настолько официальным, что я больше не виделся с ним, и друзья юности тоже оставили его.

    Я больше не виделся и с Горьким, вернувшимся в СССР ужасно переменившимся. Мои близкие родственники, знавшие его с юности, перестали общаться с ним с того дня, когда он отказался выступить в защиту пяти приговоренных к смерти по Шахтинскому делу. Он писал плохие статьи, полные режущих софизмов, оправдывая чудовищные процессы советским гуманизмом! Что происходило в его душе? Нам было известно, что он продолжает брюзжать, раздражителен, что обратная сторона его суровости — протест и страдание. Мы говорили друг другу: ?Однажды он взорвется!? И он действительно, в конце концов, незадолго до своей смерти разругался со Сталиным. Но все его сотрудники по ?Новой жизни?* 1917 года исчезали в тюрьмах, а он ничего не говорил. Литература гибла — он молчал. Я случайно увидел его на улице. Один, откинувшись на заднее сиденье ?линкольна?, он показался мне отделенным от улицы, от московской жизни, сведенным к алгебраическому символу самого себя. Он не постарел, но похудел, высох, с бритой костистой головой, покрытой тюбетейкой, с заостренными носом и скулами и запавшими как у черепа орбитами глаз. Аскетичный, бесплотный персонаж, в котором живо лишь стремление существовать и мыслить. ?Возможно ли такое, — задавался я вопросом, — чтобы на шестидесятом году жизни человек высох, стал бесплотным, окостеневшим, как глубокий старик?? Эта мысль настолько поразила меня, что годы спустя, в Париже, когда семидесятилетний Ромен Роллан последовал точно по такому же духовному пути, что и постаревший Горький, меня необъяснимым образом утешили человечность и ясность Андре Жида, порадовала цельность Джона Дьюи. После этой встречи я попытался увидеться с Алексеем Максимовичем, но его секретарь (из ГПУ), здоровенный тип в пенсне, ничтожество с донельзя подходящей фамилией Крючков, закрыл передо мной дверь. (Крючков был расстрелян в 1938 году.)

    --------------------------------------------------------------------------------

    * ?Новая жизнь? - общественно-литературная социал-демократическая газета, основанная А.М.Горьким в апреле 1917 г. Выражала взгляды левых социал-демократов, не примыкавших ни к большевикам, на к меньшевикам. В июле 1918 г. закрыта по распоряжению большевистских властей Петрограда.

    ————————————————————————————————————————————

    Борис Андреевич Пильняк писал ?Волга впадает в Каспийское море?... Я видел на его рабочем столе рукописи, которые он правил. Чтобы сберечь его для советской литературы, ему рекомендовали переработать ?Красное дерево?, эту ?контрреволюционную? повесть, в роман, который ЦК мог бы одобрить. Культурный отдел ЦК прикрепил к нему сотрудника, и тот страница за страницей указывал, что убрать и что добавить. Сотрудника звали Ежов, его ожидал взлет судьбы и насильственная смерть: это был преемник Ягоды на посту руководителя ГПУ, расстрелянный, как и его предшественник, в 1938 или 1939 году. Пильняк кривил большой рот: ?Он составил мне список из пятидесяти отрывков, которые следует полностью изменить!? ?Ах! — восклицал он. — Если бы я мог писать свободно! Что бы я создал!? Порой я заставал его охваченным хандрой. ?Они, в конце концов, бросят меня в тюрьму... Как вы думаете?? Я его подбадривал, объясняя, что защитой ему служит известность в Европе и Америке; какое-то время я оставался прав. ?Есть ли хоть один мыслящий взрослый человек в этой стране, — говорил он, — который не боялся бы расстрела…? И расписывал мне подробности казней, о которых узнал, выпивая с палачами. Он написал жалкую статью для ?Правды? о процессе технических специалистов, получил в результате личного вмешательства Сталина загранпаспорт, посетил Париж, Нью-Йорк, Токио, возвратился к нам в английском шевиоте, с подаренной ему небольшой машиной, в восторге от Америки; он говорил мне: ?С вами покончено! Конец революционному романтизму! Мы вступаем в эру советского американизма: техника и практичная основательность!? По-детски счастливый своей знаменитостью, своими материальными приобретениями... В 35 лет, имея за собой такие книги, как ?Голый год?, ?Иван-да-Марья?, ?Машины и волки?, пользующийся любовью и признанием в России, благоволением сильных мира сего — он был высок, длинноголов, с резко очерченными чертами лица скорее германского типа, очень эгоистичен и человечен. Его упрекали в том, что он не марксист, а ?типичный интеллигент? в своем национальном и крестьянском видении революции, в том, что инстинкт у него превалирует над разумом... Незадолго до моего ареста мы вместе долго ехали на машине по заснеженной, сияющей на солнце равнине. Неожиданно он притормозил и повернулся ко мне, взгляд его помрачнел: ?Уверен, Виктор Львович, что и я однажды пущу себе пулю в лоб. Может быть, это лучшее, что мне остается сделать. Я не могу эмигрировать, как Замятин. Я не смог бы жить вне России. И у меня такое чувство, будто шайка негодяев держит меня на мушке…? Когда я был арестован, у него достало мужества обратиться с протестом в ГПУ. (Он исчез совершенно загадочным образом, без процесса, в 1937 году; один из двух-трех подлинных творцов советской литературы, великий писатель, переведенный на десять иностранных языков, исчез, и никто в Старом и Новом свете　— кроме меня, но мой голос был заглушен　— не поинтересовался его участью!) Один критик заметил, что его произведение, переработанное совместно с Ежовым, ?выкрикивает ложь и шепчет правду?.

    Звезда графа Алексея Николаевича Толстого медленно поднималась к зениту. Я встретил его в 1922 году в Берлине, настоящего контрреволюционного эмигранта, ведшего переговоры о своем возвращении в Россию и будущих авторских правах. Ценимый образованными людьми при старом порядке, благоразумный либерал и искренний патриот, он бежал от революции вместе с белыми. Добросовестный стилист, порой прекрасный психолог, ловко приспосабливающийся ко вкусам публики, способный создать популярную пьесу или актуальный роман. По типу, манерам, нравам — крупный российский помещик прошлых лет, любящий красивые вещи, роскошь, изящную словесность, умеренно передовые идеи, запах власти　— и сверх того русский народ, ?нашего вечного мужичка?. Он приглашал меня в Детское Село, на свою дачу, обставленную мебелью из императорских дворцов, слушать начальные главы своего ?Петра Первого?. Не очень хорошо выглядевший в то время, потрясенный зрелищем разорения деревни, он задумывал развить в своем большом историческом романе идеи защиты крестьянства от тирании и объяснить тиранию существующую тиранией прошлого. Немного позднее аналогия, которую он провел между Петром Великим и генсеком, странным образом понравилась последнему. Алексей Толстой, когда выпивал, тоже кричал, что почти невозможно писать под таким гнетом. Он заявил это самому генсеку во время приема писателей, и генсек отправил его домой на своей машине, успокоил, заверил в своей дружбе... На другой день печать прекратила нападки на прозаика; Алексей Толстой взялся за переработку своих произведений. Сегодня это крупный официальный советский писатель. Но интересовался ли он когда-нибудь участью Бориса Пильняка — как и многих других своих друзей? Качество его произведений невероятно снизилось, в них обнаруживается совершенно чудовищная фальсификация истории. (Я имею в виду роман о гражданской войне.)

    Три человека, весьма непохожие на эту восходящую официальную величину, собирались в одном старом домике в Детском, и я обнаружил, что у них иные ценности. Они представляли русскую интеллигенцию великой эпохи 1905—1917 годов. Ветхая и бедная обстановка, казалось, пронизана тишиной. Андрей Белый и Федор Сологуб играли в шахматы. Сологуб, прозаик, автор ?Мелкого беса?, на последнем, шестьдесят пятом году своей жизни, был невысоким, поразительно бледным, с правильными чертами овального лица, высоким лбом, ясными глазами, застенчивым и замкнутым. После самоубийства жены он искал в математике доказательств абстрактного бессмертия. Его творчество разворачивалось между миром мистическим, миром плотским и революцией. У Сологуба были по-детски наивные высказывания, о нем говорили, что он живет лишь ?под большим секретом?. Андрей Белый сохранил в своих глазах волшебника и выразительном голосе неугасимый пыл. Он защищал арестованную жену, писал воспоминания ?На рубеже двух столетий?, по-прежнему жил в состоянии умственной экзальтации... Иванов-Разумник, немощный, с землистым лицом, в потертом костюме, время от времени вставлял едкие замечания; ему позволяли заниматься лишь литературоведческой деятельностью, и он писал своего ?Щедрина? — пока не исчез.

    Многоступенчатая цензура уродовала и губила книги. Прежде чем отнести рукопись издателю, писатель собирал друзей, читал им свое произведение, и вместе обдумывали ?проходимость? текста. Затем директор издательства согласовывал в Главлите, который цензурировал рукописи и корректурные листы. После публикации книги свое мнение высказывала официальная критика, и от нее зависела покупка книг библиотеками, допуск или изъятие из обращения. При мне пустили под нож весь тираж первого тома ?Энциклопедического словаря?, на который были затрачены годы работы ленинградских ученых. Успех делался лишь в партийных комитетах. Избранная книга, рекомендованная всем библиотекам страны, тиражировалась в десятках тысяч экземпляров; Международное издательство переводило ее на несколько языков, автор, осыпанный деньгами и похвалами, становился ?великим писателем? за один сезон, что, впрочем, никого не обманывало. Так было с Мариеттой Шагинян, ее романом ?Гидроцентраль?. В то же время цензура и ?критика? заставили замолчать талантливого писателя-коммуниста, выходца из народа, Артема Веселого. Но как озаглавил он один своей роман! ?Россия, кровью умытая?.

    Отдел культуры ЦК ежегодно назначал определенный сюжет для пьесы. Кроме темы диктовалась идея — отразить, например, уборку урожая или перевоспитание контрреволюционеров в　лагерях. Я видел такую постановку пресловутой пьесы Афиногенова ?Аристократы?, в конце которой были показаны попы, спецы, саботажники, бандиты, карманники и проститутки, возрожденные принудительным трудом в северных лесах, одетые с иголочки, весело гуляющие по идиллическому лагерю... Автор пьесы, годной лишь для пропаганды, стал знаменитым и богатым, его произведения ставились во всех театрах советской Евразии, были переведены ?Интернациональной литературой?, их обсуждали за границей... Молодых поэтов, необычайно талантливых, как, например, Павел Васильев, брали под арест тотчас же после того, как в нескольких домах они читали свои стихи...

    Невозможно передать атмосферу гнетущей тошнотворной глупости на писательских собраниях, сведенных к ревностному служению власти. Однажды в маленьком темном зале Дома Герцена мы слушали доклад Авербаха о большевистском, колхозном, пролетарском духе в литературе. Луначарский, изнывая от безнадежной скуки, посылал мне насмешливые записочки — но не сказал ничего, кроме нескольких квазиофициальных фраз, в более умных выражениях, чем докладчик. Между нами сидел Эрнст Толлер, недавно вышедший из баварской тюрьмы. Ему отрывками переводили одуряющую речь, и его большие черные глаза на лице, исполненном силы и спокойствия, выражали растерянность. Конечно, мятежный поэт в тюрьме представлял себе советскую литературу несколько иначе... Вспоминаю заседание нашего ленинградского союза писателей, на котором некие молодые литераторы, почти неграмотные, предлагали создать команды ?чистильщиков?, чтобы изымать у букинистов исторические труды, которые Вождь недавно хулил. Зал хранил смущенное молчание.

    Мне бы никогда не нашлось места в этой пресмыкающейся литературе; даже мои отношения с писателями были нелегки. Мое поведение несогласного служило им упреком, мое присутствие компрометировало. Друзья, которые у меня оставались, вели себя мужественно, но я не имею права говорить о них здесь. Как и на что жить? Некоторое время после исключения из партии мне было позволено продолжать переводы ленинских работ для Института Ленина, но мое имя не упоминалось в опубликованных томах, и каждая строчка контролировалась экспертами по выявлению саботажа в использовании знаков препинания. Я знал, что Надежда Константиновна Крупская работает над своими воспоминаниями о Ленине в таких же условиях; комиссия просматривала строчку за строчкой. Горький по требованию ЦК переделывал свои воспоминания. Директор Международного издательства Крепс, маленький желтоглазый татарин, принял меня, потирая руки: ?Только что открыл книжный магазин на Филиппинах!? Он взял дружеский тон, давая мне понять, что из-за своей переписки с заграницей я сильно рискую быть обвиненным в измене (смертная казнь). Сказав это, он предложил мне поразмыслить, ибо если я вернусь в партию, меня ждет прекрасное будущее: ?Когда-нибудь вы будете руководить Институтом Ленина в Париже!? (Бедняга Крепс сам исчез в 1937-м.)

    Вспоминаются годы карточного распределения, голода и черного рынка. Благоразумные писатели тайно получали из кооперативов ГПУ неслыханные пайки, включающие в себя даже масло, сыр и шоколад! ?Откушайте, — предлагал мне один друг, — этого строго конфиденциального швейцарского сыра…? Сомнительные писатели, то есть лирики, мистики, аполитичные, получали посредственные официальные пайки. Я не получал ничего, разве что, по случаю, немного рыбы, — и то потом товарищи жаловались, что пришлось выдержать в парткоме бой за сохранение моей фамилии в списке...

    Я жил с женой и сыном в центре Ленинграда, на улице Желябова, 19, в двенадцатикомнатной ?коммуналке?, населенной добрыми тремя десятками человек. По семье на комнату. Молодой сотрудник ГПУ, его жена, ребенок и бабушка занимали комнатку, выходившую во двор; я знал, что их поселили　туда, в комнату, освободившуюся после ареста технического специалиста, не случайно, требовалось, чтобы ?кто-то? находился возле меня. Кроме того, за мной шпионила бессарабская студентка, наблюдая за тем, кто приходит и уходит, подслушивая телефонные разговоры (аппарат находился в коридоре). Мелкий сексот ГПУ жил в клетушке возле ванной, он заверял меня в своей дружбе, не скрывая, что у него спрашивают, о чем я говорил; это был дружественный осведомитель. Таким образом, прямо на квартире за мной наблюдали трое агентов. Один якобы оппозиционер, впрочем, удрученный ролью, которую его заставили играть, приходил ко мне два или три раза в неделю конфиденциально поговорить о политике — и я знал, что текст нашего разговора на следующий день окажется в моем досье. Однажды ночью ко мне в дверь постучал молодой родственник жены. Это был слабый парень, недавно женившийся, живущий в бедности. ?Послушай, я только что из ГПУ, они хотят, чтобы я делал им подробные доклады о людях, которые к тебе ходят, я потеряю работу, если откажусь, что делать, Господи, что делать!? — ?Не волнуйся, — отвечал я, — мы будем вместе готовить твои доклады?... В другой раз, тоже ночью, один стареющий астматичный интеллигент в очках, сам напуганный собственной смелостью, пришел ко мне и долго восстанавливал дыхание в кресле. Наконец собрал все свое мужество:

    — Виктор Львович, мы меня не знаете, но я вас хорошо знаю и очень уважаю... Я цензор секретной службы. Будьте благоразумны, благоразумны, вами постоянно занимаются.

    — Мне нечего скрывать, я думаю то, что думаю, я такой, какой есть...

    Он повторял:

    — Знаю, знаю, но это очень опасно...

    Во время своих частых поездок в Москву я ощущал все более и более плотную слежку. Поселиться в гостинице? Невозможно, гостиницы зарезервированы для должностных лиц. Знакомые, которые обычно принимали меня, теперь сочли это слишком компрометирующим и попросили меня отправиться в другое место. Чаще всего я находил кров в домах, недавно опустошенных ГПУ, там уже не опасались скомпрометировать себя, дав мне приют. На улице знакомые меня избегали. Бухарин, повстречавшийся у входа в гостиницу ?Люкс?, воровато улизнул. ?Как дела?? — взгляд направо, взгляд налево, и ходу. Комнатка Пьера Паскаля в бывших номерах в

    Леонтьевском переулке была уголком, за которым тоже чертовски следили, но там можно было свободно вздохнуть. Пока еще член Исполкома Коминтерна, итальянец Росси (Анджело Таска), приходил и растягивался на диване. Его высокий шишковатый лоб был полон химер — он все еще надеялся оздоровить Интернационал! Вместе с Эрколи* он рассчитывал получить большинство в ЦК итальянской компартии, а потом поддержать Бухарина. (Эрколи предал его, Росси был исключен.) Он говорил мне: ?Уверяю, Серж, что всякий раз, когда вас трое, один обязательно провокатор?. — ?Нас только двое?, — ответил я, намекая на Андреса Нина, всегда бодрого, с развевающимися по ветру волосами, с которым мы ходили по Москве, водя за собой неотвязную слежку... Удача не оставляла меня. Однажды ночью, в двадцатиградусный мороз, я вернулся к товарищам, чтобы переночевать на кровати арестованного друга. Испуганная девушка приоткрыла дверь: ?Бегите быстрее, они обыскивают квартиру…? Я снова ушел неизвестно куда... В другой раз, приглашенный на вечеринку в узком кругу, я не пришел, и в тот вечер арестовали всех присутствующих. Быть может, ждали меня? Еще раз я ускользнул из квартиры Марии Михайловны Иоффе в то время, как агенты окружали дом. Кто-то, естественно, увязался за мной следом; я торопливо, не оборачиваясь, прошел вдоль белого фасада здания Коминтерна, повернул за угол и, сделав акробатический прыжок, впрыгнул в мчащийся на полной скорости трамвай... Как долго это могло продолжаться?.. (Молодая вдова нашего великого Иоффе исчезла навсегда, сосланная в Среднюю Азию вместе с сыном, который умер там; не раз ее бросали в тюрьмы, дни ее окончились в неволе в 1936-м, никто в точности не знает где и как**... Когда я познакомился с ней, это была светловолосая девушка, гордая и кокетливая; когда я встретил ее снова, это была женщина прелестного типа русской крестьянки, серьезная и жизнерадостная; в ссылке ее нравственная стойкость　оказывала благодетельное влияние на колонию оппозиционеров в Туркестане. Восемь лет она боролась, не поддаваясь слабости.)

    Позднее была раскрыта целая серия заговоров. Но какие могли быть заговоры в таких условиях? Когда едва можно вздохнуть, когда живешь в стеклянном доме, когда следят за каждым жестом и каждой фразой?

    Наше, оппозиционеров, преступление заключалось в том, что мы просто существовали, не отрекались от самих себя, хранили дружбу, свободно говорили между собой... В обеих столицах круг моих связей, основанных на свободе мышления, не превышал двух десятков людей, очень различных по своим взглядам и характерам. Худой, суровый, одетый как настоящий пролетарий, итальянский синдикалист Франческо Гецци из ?Unione Sindicale? недавно освободился из суздальской тюрьмы и пылко говорил с нами о победной индустриализации. Лихорадочно блестящие глаза озаряли его морщинистое лицо. А с завода он возвращался хмурым. ?Я видел, как пролетарии спят у станков. Вы знаете, что за те два года, что я провел в изоляторе, реальная заработная плата снизилась на 5 %?? (Гецци исчез в 1937-м.) Гастон Буле, изобретательный, словно парижский гамен, сотрудник Наркомата иностранных дел, строил планы возвращения во Францию и не осмеливался попросить паспорт: ?Они тут же посадят меня!? (В 1937 году он был сослан на Камчатку.) Бесконечно помудревший анархист Герман Сандомирский, тоже сотрудник НКИДа, публиковал сильные исследования об итальянском фашизме и служил нам посредником в отношениях с ГПУ; он вяло защищал музей Кропоткина. (Сандомирский исчез в 1937-м — сослан в Енисейск и, возможно, был там расстрелян.) Зинаиде Львовне Бронштейн, младшей дочери Троцкого, по болезни удалось уехать за границу, где она вскоре покончила с собой. Она поразительно походила на отца, обладая живым умом и большой духовной стойкостью. Ее муж Волков так и не вышел из тюрьмы. Андрес Нин отправлял преследуемым посылки, собирал заметки о Марксе, переводил Пильняка на каталонский. Чтобы добиться отъезда в революционную Испанию, он обратился к ЦК с настоящим ультиматумом, в котором проявилась вся его неустрашимость. Ему разрешили уехать — ниже я расскажу о его ужасном конце. Временами у нас оставалось совсем мало иллюзий. Вспоминаю свои слова: ?Если какой-нибудь отчаявшийся пальнет из револьвера в какого-нибудь сатрапа, нам всем грозит расстрел в течение недели?. Не знаю, стоило ли об этом говорить.

    Долгие годы длились мучительные, доводящие до безумия гонения. Каждые полгода режим пожирал все новые категории жертв. Покончив с троцкистами, принялись за кулаков; затем за технических специалистов, затем за бывших буржуа, торговцев и офицеров, и без того лишенных бесполезного, впрочем, права голосовать; затем за священников и верующих; затем за правую оппозицию... Наконец ГПУ приступило к вымогательству золота и драгоценностей, не останавливаясь перед применением пыток. Это происходило на моих глазах. Режиму были необходимы такие политические и психологические маневры, отвлекающие внимание людей от нищеты. Очевидной их причиной являлась нужда; убежден, что грубые антирелигиозные кампании имели своей отправной точкой запрет христианских праздников, потому что, согласно обычаю, во время этих праздников хорошо ели, а власть не могла дать людям ни пшеничной муки, ни масла, ни сахара. Дехристианизация привела к массовому разрушению церквей и замечательных исторических памятников, таких, как Сухарева башня в центре Москвы; это происходило, потому что нуждались в стройматериалах (и не от большого ума).

    В этой атмосфере моя жена лишилась рассудка. Однажды вечером я обнаружил ее лежащей с медицинским словарем в руке, спокойную и опустошенную: ?Я только что прочла статью ?Безумие?. Я знаю, что схожу с ума. Не лучше ли мне умереть?? Первый приступ у нее случился в гостях у Бориса Пильняка: во время разговора о процессе техников она в ужасе отшвырнула чашку чая: ?Это отравлено, не пейте!? Я водил ее к психиатрам, которые, в общем, были замечательными людьми, она лежала в клиниках, но там было полно людей из ГПУ, лечивших свои нервные потрясения, исповедуясь друг другу. Она выходила оттуда поправившейся, на время, и опять начинались истории с отказом в хлебных карточках, доносами, арестами, смертной казнью, которой требовали репродукторы на каждом перекрестке. Она очень страдала от гнусных преследований, развязанных против ее родителей — потому что они были моими тестем и тещей и сверх того анархо-коммунистами... И всегда в основе всего struggle for life* в нищете: мой тесть Русаков, участник революции 1905 года в Ростове, секретарь профсоюза российских моряков в Марселе, изгнанный из Франции в 1918 году за то, что организовал забастовку на кораблях, груженных припасами для белых, ныне рабочий-шляпник, занимал со своей семьей две хорошие комнаты в той же коммуналке, что и мы; и вот их вознамерились отобрать у него, пользуясь его беззащитностью. Партийцы и гепеушники ввалились к нему с оскорблениями, ударили мою жену по лицу и обвинили его в том, что он контрреволюционер, бывший капиталист, антисемит и террорист! В тот же день тестя выгнали с работы и из профсоюза, предъявили обвинения; заводы, возбужденные агитаторами, требовали для него смертной казни — и добились бы ее! Это происходило в тот момент, когда я был в Москве, и агенты, которые наблюдали за моим домом, сочли меня арестованным, потому что потеряли из виду. На самом деле я был у Панаита Истрати, на маленькой даче, затерявшейся в лесах под Быковом. Узнав из газет о случившемся, мы, Истрати, доктор Н. и я, сели на поезд, приехали в Ленинград и отправились в редакцию местной ?Правды?.

    — Ну о каком чудовищном преступлении вы пишете? — отчаянно наседали мы на редактора Рафаила, бесцветного и насупленного чиновника с бритой головой. — Сто раз доказано, что все это ложь, и что, к тому же, в коридоре началась драка, избили молодую женщину и оскорбили старого рабочего!

    — А я уважаю рабочую демократию, — ответил нам этот законченный бюрократ, — к нам поступило десять резолюций заводов с требованием смертной казни! Но из уважения к вам я попридержу эту кампанию на время следствия...

    Напротив, партийное начальство проявило больше понимания и осмотрительности. Следствие, естественно, ни к чему не привело. Публичный процесс завершился оправданием моей жены и ее родителей под аплодисменты присутствующих. В тот же день коммунистические ячейки провели митинги с требованием отменить ?этот скандальный приговор?, и районный прокурор, уступив ?голосу масс?, как он сказал мне, подписал кассацию. На втором процессе судья был подобран соответствующий, и когда Русаков рассказал, в порядке защиты, обо всей своей жизни и упомянул свои поездки в Нью-Йорк — двадцать лет назад в качестве корабельного посудомойщика — и в Буэнос-Айрес — в трюме с другими эмигрантами, — тот саркастически заявил: ?Вы утверждаете, что вы пролетарий, а я вижу, что вы разъезжали по заграницам!? Но так как все дело было построено только на провокации осведомительницы ГПУ, второй процесс при закрытых дверях завершился условным осуждением жертв. Эта гнусная история длилась целый год, и все это время Русаковым как бывшим капиталистам отказывали в хлебных карточках; Русаков оставался безработным. Рабоче-крестьянская инспекция провела самостоятельное расследование и восстановила его в профсоюзе, но работу ему найти не удалось. Следователем инспекции был высокий худощавый молодой человек, взъерошенный, сероглазый, выказавший странноватую лояльность. Его фамилия была Николаев, и я впоследствии спрашивал себя, не тот ли это Николаев, бывший агент инспекции ГПУ, который в 1934 году стрелял в Кирова.

    Истрати уехал во Францию совершенно удрученный этими событиями. Вспоминаю его с волнением. Еще молодой, худой балканский горец, скорее некрасивый, с большим острым носом, но такой живой, несмотря на туберкулез, так жаждущий жить! Ловец губок, моряк, контрабандист, бродяга, подручный каменщика, он побывал во всех портах Средиземноморья, прежде чем взяться за перо — и перерезать себе горло, чтобы покончить с этим. Его спас Ромен Роллан, на голову свалилась литературная слава и хорошие деньги, полученные за истории о гайдуках. Он писал, не имея ни малейшего представления о грамматике и стиле, но будучи прирожденным поэтом, всей душой влюбленным в несколько простых вещей: приключения, дружбу, бунт, плоть, кровь. Не способный на теоретические рассуждения и, следовательно, избавленный от опасности угодить в ловушку какого-нибудь ловкого софизма. При мне ему говорили: ?Панаит, нельзя сделать омлет, не разбив яиц. Наша революция...? и т. д. Он восклицал: ?Хорошо, я вижу разбитые яйца. Где ваш омлет?? Мы выходили из образцово-показательной исправительной колонии в Болшево, где опасные преступники работали на доверии, бесконвойно. Истрати сказал лишь: ?Жаль, что ради такого благополучия и такой хорошей организации труда надо убить по крайней мере трех человек!? У редакторов журналов, которые платили ему по сто рублей за статью, он резко спрашивал: ?Правда ли, что в вашей стране почтальон зарабатывает пятьдесят рублей в месяц?? И добавлял: ?Я не теоретик, но понимаю социализм совсем по-другому?. По всякому поводу он разражался пылким возмущением. Нужно было быть таким непокорным от природы, чтобы сопротивляться всем попыткам подкупа и покинуть СССР со словами: ?Я напишу вдохновенную и мучительную книгу, в которой выскажу всю правду?. Коммунистическая печать сразу же обвинила его в работе на румынскую сигуранцу. Он умер в Румынии, в бедности, всеми покинутый, полностью выбитый из колеи. Я же выжил отчасти благодаря ему.

    Немного позже я нашел небольшое утешение в кратковременной работе вместе с другим выдающимся деятелем, своего рода образцом — Верой Николаевной Фигнер. Я переводил ее воспоминания, а она засыпала меня непререкаемыми замечаниями. В свои 77 лет это была очень маленькая старушка, зябко кутавшаяся в шаль, с лицом, еще сохранившим следы былой классической красоты, обладавшая совершенной ясностью ума и благородством души. Несомненно, она гордилась, считая себя живым символом прошлых революционных поколений, поколений чистой жертвенности. Член Исполкома ?Народной воли? в 1879 —1883 годах, Вера Фигнер вместе со своими товарищами решила тогда, что остается последнее средство — терроризм, приняла участие в организации десятка покушений на царя Александра II, подготовила последнее, удачное покушение 1 марта 1881 года, почти два года вела партийную работу после ареста и казни других руководителей организации; затем провела двадцать лет на каторге в Шлиссельбургской крепости и шесть лет в Сибири; и изо всех этих битв она вышла хрупкой, суровой и прямой, требовательной к себе так же, как и к другим. В 1931 году только преклонный возраст и исключительный нравственный авторитет избавили ее от тюрьмы, ибо она не скрывала своих мятежных воззрений. Она умерла на свободе, но под наблюдением, не так давно (в 1942 году).

    Из года в год, начиная с 1928-го, круг беспрестанно сужается, ценность человеческой жизни не перестает падать, ложь, проникающая во все общественные отношения, становится все более и более едкой, гнет растет — и это будет продолжаться до экономической разрядки 1935 года и последовавших за ней взрывов террора. Я попросил загранпаспорт и написал по этому поводу очень ясное и твердое письмо генсеку ВКП(б). Мне известно, что он его получил, но ответа я не дождался. Добился полюбовно лишь своего понижения в воинском статусе. Кадровая комиссия запаса Красной Армии оставила за мной, несмотря на исключение из партии, высокий пост в резерве командования Ленинградского военного округа. Я числился помощником начальника разведслужбы фронта, что соответствовало уровню комполка или комдива. Когда я выразил удивление сохранением за мной этого поста, в то время как арестовывали членов оппозиции, начальник кадровой службы с улыбкой сказал: ?Нам хорошо известно, что в случае войны оппозиция выполнит свой долг. Мы здесь прежде всего практики?. Это здравомыслие удивило меня. Чтобы позволить мне получить паспорт, военное командование переаттестовало меня в рядовые и освободило от службы по возрасту.

    В конце 1932 года экономическая и политическая ситуация вновь резко ухудшилась. В трех четвертях сельских районов свирепствовал настоящий голод; шепотом говорили об эпидемии чумы в Ставропольском крае, на Северном Кавказе. 8 ноября молодая жена Сталина Надежда Аллилуева покончила с собой в Кремле выстрелом из пистолета в грудь. Студентка, видевшая на улицах портреты своего мужа, покрывающие целые здания, она жила одновременно на вершине власти, в окружении официальной лжи, драм больной совести — и в обыкновенной московской действительности. Через несколько дней арестовали невестку Каменева, молодую докторшу, оказавшую Аллилуевой первую помощь, и распространили версию об аппендиците.

    Среди бывших левых оппозиционеров, примкнувших к ?генеральной линии?, начались странные аресты. Окольными путями, предпринимая тщательные предосторожности, я шел на другой берег Невы, на Выборгскую сторону, в рабочий район с домами из красного кирпича, к Александре Львовне Бронштейн. Спокойная, седовласая, она сообщала мне последние новости от Старика, тогда находившегося в изгнании на Принкипо, в бухте Золотой Рог. Александра Львовна открыто переписывалась с ним и за это мужество заплатила своей жизнью (исчезла в 1936 году). Она сообщила мне о самоубийстве Зинаиды Львовны Бронштейн в Берлине; показала мне письмо от Троцкого, в котором он сообщал, что из-за постоянных угроз не выходит из дома и с большими предосторожностями может подышать воздухом в саду. Несколько дней спустя вилла, на которой он жил, сгорела, быть может, случайно. Я узнал об аресте Смилги, Тер-Ваганяна, Ивана Смирнова, Мрачковского. Мрачковский, несгибаемый оппозиционер, затем подчинившийся ЦК, строил стратегическую железную дорогу к северу от озера Байкал, и Сталин некоторое время назад дружески принял его. Вождь жаловался, что окружен дураками: ?…пирамида дураков! Нам нужны такие люди, как ты…? Я встретил Евгения Алексеевича Преображенского, у нас состоялся откровенный разговор в темном дворике под оголенными деревьями. ?Не знаю, куда мы идем, — сказал он. — Мне не дают дышать, я ожидаю всего…? В его экономических работах о всемирном кризисе обнаружили признаки моральной измены. Руки в карманах, печальный и сгорбленный в холодной ночи　— я необъяснимым образом почувствовал его обреченность... За мной самим велась такая слежка, что это пахло арестом. Мне казалось, что в нашей коммунальной квартире и старуха-мать, и жена молодого сотрудника ГПУ и сам он, такой вежливый и приятный, по-особому смотрят на меня. Старуха робко подошла ко мне и сообщила: ?Какая ужасная у них работа. Всякий раз, когда мой сын уходит ночью, я молюсь за него…? Она посмотрела на меня искоса и добавила: ?Я молюсь и за других…?

    Объективно я оценивал в 70 % вероятность моего исчезновения в ближайшее время. Мне представился уникальный случай передать послание парижским друзьям, я написал письмо-завещание, адресованное Магдалене и Морису Паз, Жаку Менилю, Марселю Мартине, прося их в случае моего исчезновения опубликовать его основную часть. Таким образом, мои последние годы сопротивления не были бы совершенно напрасны.

    Уверен, что в этом документе я первым определил советское государство как тоталитарное. ?Уже несколько лет назад, — писал я, — революция вступила в фазу реакции... Не следует закрывать глаза на то, что социализм несет в себе зародыши реакции. На русской земле эти зародыши расцвели пышным цветом. В настоящее время у нас все более и более тоталитарное, кастократическое, абсолютистское, опьяненное своей властью государство, для которого человеческая личность ничего не значит. Эта чудовищная машина покоится на двойной опоре:

    всемогущая Служба безопасности, воспринявшая традиции тайных канцелярий конца XVIII века (эпоха Анны Иоанновны), и бюрократический ?порядок? (в клерикальном смысле слова) привилегированных исполнителей. Концентрация экономической и политической власти такова, что личность удерживается в повиновении хлебом, одеждой, жильем, работой и полностью находится в распоряжении машины, позволяя последней в конечном счете пренебрегать человеком и принимать в расчет лишь массы. Этот режим противоречит всему, что было обещано и провозглашено, о чем мечтали и думали во время самой революции?.

    Я писал: ?Невзирая на все тактические соображения, по трем основным пунктам я остаюсь и останусь, чего бы мне это ни стоило, откровенно непримиримым и умолкну лишь вынужденно:

    1. Защита человека. Уважение к человеку. Нужно вернуть ему права, безопасность, самоценность. Без этого социализм невозможен. Без этого все лживо, неудачно, порочно. Человек, как он есть, будь то последний из людей. ?Классовый враг?, сын или внук буржуа, все это смешно, не стоит забывать, что человеческое существо есть человеческое существо. На моих глазах это забывают всегда и везде, повсюду, это самая возмутительная, самая антисоциалистическая вещь, какая только возможна.

    И, кстати сказать, не желая вычеркивать ни строчки из того, что я писал о необходимости террора, когда революция подвергается смертельной опасности, должен заявить, что считаю неслыханной, реакционной, отвратительной и деморализующей гнусностью продолжающееся применение смертной казни в административном и тайном порядке (в мирное время! в государстве мощном, как никакое другое!).

    Я разделяю точку зрения Дзержинского, на которой он стоял в начале 1920 года. Когда гражданская война казалась завершенной, он предложил — и без труда добился от Ленина — отменить смертную казнь за политические преступления... Это и точка зрения тех коммунистов, которые годами предлагали свести функции Чрезвычайных комиссий (ЧК и ГПУ) к ведению следствия... Цена человеческой жизни упала столь низко, и это так трагично, что следует осудить всякую смертную казнь, произведенную режимом.

    Так же гнусны и неправедны репрессии посредством ссылки, чуть ли не пожизненного заключения, за инакомыслие в рабочем движении...

    2. Защита истины. Человек и народные массы имеют на это право. Я не согласен ни с систематическим переписыванием истории и литературы, ни с сокрытием всякой серьезной информации в печати (сведенной к агитационной функции). Считаю истину условием сохранения интеллектуального и нравственного здоровья общества. Кто говорит правду, говорит искренне. Человек имеет право на то и другое.

    3. Защита мышления. Не разрешен никакой интеллектуальной поиск ни в одной области. Все сводится к казуистике, напичканной цитатами... Корыстный страх перед инакомыслием ведет к самому парализующему ханжескому догматизму. Я считаю, что социализм может расти интеллектуально лишь путем соревнования, исследования, борьбы идей; что следует бояться не ошибки, всегда со временем исправляемой самой жизнью, а застоя и реакции; что уважение к человеку подразумевает его право все знать и мыслить свободно. Не вопреки свободе мышления, не вопреки человеку социализм может победить, а, напротив, благодаря свободе мышления, при улучшении условий жизни человека?. Датировано: ?Москва, 1 февраля 1933 г.? У меня не было времени перечитать это. Друзья, которые могли переправить послание по назначению, уезжали　— и до последнего момента ожидали ареста.

    В день, когда это письмо пришло в Париж, мои предчувствия оправдались. Никто не знал, что со мной случилось, и сам я не знал, что меня ждет.


Глава 8

    ГОДЫ НЕВОЛИ

    1933-1936.

    На лице моей тяжело больной жены – безысходная тоска. Выхожу на утренний холод добывать успокоительное и звонить в психиатрическую клинику. К тому же хочется посмотреть газеты на стенде возле Казанского собора, поскольку мне сообщили, что в Берлине арестован Тельман. Чувствую слежку – вполне естественно. Однако на сей раз ?они? следуют за мной буквально по пятам, и это тревожно. Подступают ко мне на выходе из аптеки. Прямо на тротуаре проспекта 25 Октября, среди прохожих.

    – Уголовный розыск. Пройдемте с нами, гражданин, для выяснения личности.

    Не повышая голоса, демонстрируют красные корочки и встают по бокам от меня. Пожимаю плечами:

    – Мне совершенно нечего выяснять с уголовным розыском. Вот мое удостоверение Союза советских писателей. Вот лекарства для больной, которая не может ждать. Вот дом, где я живу: зайдем к управдому, он подтвердит мою личность.

    Нет, совершенно необходимо пройти с ними на десять минут, явное недоразумение выяснится незамедлительно... Ладно. Переглядываются: какую бы машину? Рассматривают стоящие авто, выбирают одно из них, покомфортабельнее, распахивают передо мной дверцу: ?Извольте садиться, гражданин?. С ошеломленным шофером разговор короток:

    – В ГПУ, да поживей!

    – Но я не могу! Вот-вот выйдет директор треста, я должен...

    – Никаких рассуждений! Тебе дадут бумагу. Пошел!

    И мы трогаемся прямо к новому зданию ГПУ, самому красивому в нынешнем советском Ленинграде, пятнадцатиэтажному, с фасадом из светлого гранита, на углу набережной Невы и бывшего Литейного проспекта.

    Боковая дверь, окошечко: ?Вот преступник...? Преступник – это я. Едва оказываюсь в просторной приемной, подходит любезный молодой военный, подает руку: ?Добрый день, Виктор Львович! Все прошло корректно??

    В общем, да...

    – Стало быть, – говорю, – насчет моей личности сомнений нет?

    Понимающая улыбка.

    Здание просторно, строго и помпезно. Меня, как и всех входящих, встречает бронзовый Ленин. Спустя минут пять я в большом кабинете следователя по партийным делам Карповича. Он высок, рыж, за напускной сердечностью чувствуется хитрость и настороженность.

    – Разговор наш будет долгим, Виктор Львович...

    – Не сомневаюсь. Но разговора не получится вообще, если вы не пойдете навстречу моим просьбам. Прошу вас сегодня же переправить мою жену в психиатрическую клинику Красной Армии; и еще хотел бы поговорить по телефону с сыном – двенадцати лет, – когда он вернется их школы...

    – Разумеется.

    Товарищ Карпович при мне дает по телефону указания насчет клиники. Он будет настолько любезен, что позволит мне позвонить домой в момент отправки больной. Но:

    – Виктор Львович, как вы относитесь к генеральной линии партии?

    – Как! Вы этого не знаете? И только чтобы спросить, затеяли все эти хлопоты?

    Карпович парирует:

    – Стоит ли напоминать вам, что мы беседуем как товарищи по партии?

    – Тогда позвольте мне первым задать вопрос. Правда ли, что в Берлине арестован Тельман?

    Карпович считает это известие сомнительным, но в Берлине ?дела плохи?. Второй мой вопрос его смущает:

    – Христиан Раковский умер в ссылке?

    Мнется рыжий, заглядывает в глаза и, говоря: ?Ничего не могу вам сказать?, – отрицательно качает головой.

    С полудня за полночь протянется наша беседа, прерываемая предложениями перекусить и паузами, во время которых, если надо отдохнуть, я могу прогуляться по широкому коридору. Мы на пятом или шестом этаже, сквозь большие окна я вижу движение на улице, вижу, как сходят сумерки, как темнеет на оживленном проспекте, и спрашиваю себя: когда же снова доведется увидеть любимый город – и доведется ли вообще? Мы говорим обо всем, пункт за пунктом: аграрный вопрос, индустриализация, Коминтерн, внутрипартийный режим и т. д. По всем вопросам у меня есть возражения против генеральной линии, возражения марксиста. Замечаю, что поступили изъятые у меня бумаги, несколько чемоданов. Недостатка в сюжетах для теоретических дебатов у нас не будет! Пьем чай. Полночь.

    – Весьма сожалею, Виктор Львович, я должен отправить вас в домзак, но распоряжусь, чтобы с вами хорошо обращались...

    – Благодарю вас.

    Это совсем рядом. Сопровождающий меня молодой, безусый, с открытым лицом сотрудник в штатском не возражает, когда прошу постоять минутку у парапета на набережной, над темными водами Невы. Вольный воздух благотворен... И река, как всегда, кажется исполненной такой жизненной силы и тревоги, что волнует меня, словно русская песня. Старый домзак не изменился с 1928 года – равно как и за последние полвека, вне всяких сомнений. Значит, ни падения империй, ни революции не в силах поколебать тюремные стены? Оформление взятия под стражу, канцелярщина, определение в камеру – человек проходит сквозь это как зерно, увлекаемое мельничными жерновами. Попутно встречаю элегантного, рослого пожилого человека с благородными сединами, он, по его словам, из Академии наук и, самое досадное, у него только что отобрали пенсне... Железные лестницы восходят в полумрак, в массивной каменной кладке открывается дверь для меня, открывается и закрывается. Тесная, слабо освещенная жалкой лампочкой камера, похожая на подземный ход. С одной из двух коек поднимается человек, приветствует меня и представляется:

    – Петровский из Союза писателей, секция поэтов...

    – А я прозаик, – говорю я.

    Нервная усталость заставляет меня дрожать даже в тяжелой кожаной шубе. Поэт трясется от холода и слабости в своем старом овчинном полушубке. Он молод, худ, бледен, борода жидкая и бесцветная. Он говорит, говорит, я чувствую, мой приход для него событие, и правда, вот уже месяц в подземном одиночестве он терзается вопросом, расстреляют его или нет. Общее возбуждение долго не дает нам заснуть, странным образом сближает нас, растроганных схожестью нашей судьбы, не знающих, что сделать друг для друга. Я для него кое-что могу: выслушать, ободрить. Убеждаю, что расстрелять его не могут, что грозящий ему следователь – скотина, что такой у него профессиональный прием; приговоры выносит Особое совещание, которое – все-таки – немного взвешивает степень виновности. Я спокоен, рассудителен и, кажется, вижу, как светлеет лицо поэта и он слегка распрямляется.

    Это дитя улицы и нужды. Выбился он сам, стал учителем, начал писать незамысловатые стихи – они показались мне полными очарования –　потому что ему приятен вид волнующихся нив и бега облаков поверх земных красот, и кущ лесных, и далей в лунном свете. ?Крестьянский поэт, понимаете?? С парой-тройкой друзей он издавал в Детском Селе рукописный журнал, в чем усмотрели подрывные намерения. Почему, спросили его, в ваших стихах нет даже намека на коллективизацию? Значит, вы против нее? Хуже всего оказалось то, что он принадлежал к литературному – отнюдь не подпольному – кружку под руководством философа Иванова-Разумника, бывшего левого эсера... Так я узнаю, что мой друг Иванов-Разумник, великий идеалист, пытливый ум, тоже в тюрьме. ?Почитайте еще свои стихи, товарищ поэт, по-моему, они очень хороши...? С горящим взором, зябко кутая овчиной плечи и тонкую шею, он вполголоса декламирует. На заре мы засыпаем, чтобы никогда не забыть эту ночь.

    На другой день меня отправили в Москву в обычном пассажирском купе в сопровождении двух агентов ГПУ, ведущих себя по-товарищески вежливо: один в штатском, второй в форме без знаков различия. Перевод мой указывал на серьезность дела. Но какого дела? Мне нечего было поставить в вину, кроме нескрываемого многолетнего инакомыслия, с которым легко было бы разобраться на месте. Воистину, на пустом месте можно нагородить все что угодно. Мне вспомнился визит провокатора*. Кроме того, думал я, могли перехватить послание к парижским друзьям. Это было бы весьма серьезно, но за какие слова могли зацепиться для обоснования тяжкого обвинения? Лицам, состоявшим в переписке с иностранцами, часто вменялся в вину шпионаж (высшая мера). Я писал: ?Иногда спрашиваю себя, что, если, в конечном счете, нас так или иначе уничтожат, ведь способов осуществить это множество...? Чем не преступнейшая дискредитация режима? Но письмо это должно быть опубликовано лишь в случае, если я сгину. Кажется, нашел! В том же письме были такие строчки: ?А ложь, которой мы дышим, как воздухом! На днях вся печать провозгласила, что выполнение пятилетнего плана привело к повышению заработной платы на 68 %... Но одновременно с этим повышением номинальной зарплаты рубль упал раз в тридцать...?　В глазах Особого совещания такое могло бы стать основанием для обвинения в ?экономическом шпионаже?. Короче, в Москву я прибыл в довольно тревожном состоянии, но полным решимости держаться непреклонно.

    Меня незамедлительно препроводили на Лубянку, огромное здание в купеческом стиле прошлого века на площади Дзержинского. По истечении часа я очутился в крохотной, ярко освещенной, вероятно, подвальной камере без окон в компании грузного рабочего с волевым подбородком, отрекомендовавшегося бывшим шофером ГПУ. Арестован он был за то, что присутствовал при чтении контрреволюционной листовки и не поспешил донести. Душный, два на два метра бокс, в котором мы находились, наводил на него тоску. В конце концов он сообщил мне, что именно здесь осужденные на смерть ожидают отправки на казнь... К трем часам утра в перегретой дыханием камере нас собралось с десяток... Некоторые сидели на двух кроватях с железными сетками, другие на прохладной плитке под ними, остальные жались к двери. У меня болели голова и сердце. Друг другу мы демонстрировали сугубую предупредительность, сдобренную юмором висельников. Вспоминаю, как развеселил всех один старый еврей, арестованный, по его словам, ровно год назад. Теперь ему вменяли в вину посредничество (небескорыстное) при перепродаже печатной машинки одной конторой другой. ?Так нет же доказательств, – говорил он невинно, – да и вообще, все это неправда; только существует двойная бухгалтерия. И вы хотите, чтобы я это объяснял?? Наш маленький уголок ада разразился беззлобным смехом. Поступивший последним был самым симпатичным: шестидесятилетний сибирский интеллигент, крепкий, подтянутый, бодрый. Я завязал с ним разговор, и, узнав, что я оппозиционер, он, давясь хохотом, рассказал про дело, которое привело его из Иркутска в Москву, и в благополучном исходе которого он не сомневался. В далеком сибирском краю в связи с голодом и эпизоотией против агрономов, ветеринаров и инженеров возбудили дело о контрреволюционном саботаже. От них требовали противоречивших здравому смыслу признаний. Он лично упорствовал несколько месяцев в голоде, холоде и изоляции; потом уступил в обмен на обещание улучшить режим заключения и признал все, что от него хотели. После этого его перевели в теплую камеру, разрешили получение передач и свидания с женой, обещали, ввиду раскаяния, ходатайствовать о снисхождении перед Особым совещанием. ?И ведь надо же! Мы признали столько всякой чуши, что в Москве этому не поверили, запросили дело и, поскольку дело-то выглядит сногсшибательно, вызвали нас, двоих главных обвиняемых вместе со следователем, чтобы разобраться уже здесь! Месяц ехали, и с нами следователь, почувствовал, что он в наших руках, испугался и всю дорогу всячески нас ублажал...?

    --------------------------------------------------------------------------------

    * В 1933 г., незадолго до ареста Сержа, его посетил тайный агент ОГПУ А. Соболевичюс, работавший до этого среди немецких троцкистов. Предложив содействие в переводе работы Сержа ?Год первый русской революции? на немецкий язык, Соболевичюс попытался одновременно выяснить его возможные связи с троцкистским подпольем.

    ——————————————————————————————————————————

    Через несколько часов, поутру, я вошел в просторную комнату на первом этаже, похожую на лагерь потерпевших кораблекрушение. Здесь в неопределенном ожидании коротали дни и недели человек пятнадцать. У некоторых были тюфяки, прочие спали на цементе. Атмосфера была пропитана тревогой, смешанной с напускной бодростью. У окна стоял молодой красноармеец и безостановочно вслух разговаривал сам с собой, отчетливо слышалась одна фраза, которую он твердил упрямо, сопровождая отборным матом: ?Что ж! Пусть меня расстреляют?. Я подыскал себе место и спросил: ?Граждане! Может ли кто из вас одолжить мне мешок, чемодан или что-нибудь под голову?? Одетый по-сибирски здоровенный детина с испещренным оспой лицом дал мне обернутый рушником портфель, и сам перебрался по соседству, представившись: ?Н., профессор агрономии из Иркутска...? ?Ах! – сказал я. – Не вашего ли товарища я только что встретил?? Это был второй великий злодей из жуткого дела о контрреволюционном саботаже, рассказ о котором я недавно выслушал. Профессор Н., так же бодро настроенный, как и его коллега, охотно сообщил мне дополнительные подробности... По его мнению, все должно вскоре измениться, и следователи окажутся в камере на месте вчерашних обвиняемых. В разговор вмешался еще один агроном, москвич, очень хорошо одетый, с невыносимой тоской в глазах. Арестованный накануне, он не мог сдержать волнения: ГПУ взяло все руководство наркомата земледелия, и его, ?беспартийного специалиста?, это впечатляло больше всего – коммунисты-начальники сейчас находились где-то в этой же тюрьме, среди них и замнаркома Вольф, и Конар, и Коварский! Ему казалось, что почва уходит из-под ног.

    В тот же день лифт поднял меня на этажи внутренней тюрьмы. Краткий медосмотр, пятый по счету обыск (у меня и без того не оставалось ничего из мелочей, носимых обычно при себе, но этот последний обыск был столь тщательным, что обнаружил и карандашный грифель за подкладкой, и половинку бритвенного лезвия, предусмотрительно припрятанного за отворотом пиджака). Наконец-то я попал в первоклассную тюрьму, предназначенную, очевидно, для крупных фигур и обвиняемых по самым серьезным делам. Тайная, тихая, разбитая на клетки тюрьма, оборудованная в бывшем здании страховой компании. Каждый этаж представлял собой отдельный, изолированный от других отсек с особым входом и приемным окошком; лестничные площадки и коридоры снабжены электрической сигнализацией, извещающей об идущих в том или ином направлении, чтобы исключить возможность встречи заключенных. Коридор, как в тайных покоях, красный ковер приглушает малейший шум шагов; в голой камере паркет, сносная кровать, стол, стул – все чистое. Большое зарешеченное окно, снаружи прикрытое заслоном. На свежеокрашенных стенах ни надписей, ни царапин. Я очутился словно вне мира, лишь удивительная тишина вокруг. И все же издалека доносились звонки и лязг трамваев на всегда оживленной Мясницкой... Вежливые, прекрасно вышколенные, будто доведенные до автоматизма бойцы специальных частей двери закрывали бесшумно. Я попросил у старшего книг и бумаги. ?С подобными просьбами обращайтесь к следователю, гражданин?. Здесь, в абсолютном одиночестве, без связи с кем бы то ни было, без чтения, без листка бумаги, без какого-либо занятия, без прогулок по двору мне предстояло провести около восьмидесяти дней. Тяжкое испытание для нервов, но я выдержал его неплохо. Годы нервного напряжения измотали меня, мне нужен был отдых. Спал как можно дольше, наверное, не менее двенадцати часов в сутки. Остальное время усердно мерил шагами камеру. Читал сам себе лекции по истории, политэкономии и даже естественным наукам. Сочинял в уме драмы, рассказы, стихи. Мне пришлось приложить немало усилий, чтобы размышлять о своем ?деле? лишь с практической точки зрения, строго ограниченное время, иначе можно было бы дойти до исступления. В целом, я жил очень напряженной и богатой внутренней жизнью, и это было не слишком тягостно. Каждый день я немного занимался гимнастикой, что оказывало крайне благотворное действие. Питание – черный хлеб, перловая или пшенная каша, рыбный суп – было сносным, но недостаточным, по вечерам я страдал от голода. 1 Мая – в праздник мирового пролетариата! – еду принесли необычную: рубленые котлеты, картошку и компот.　Я получал тринадцать папирос и тринадцать спичек в день. Из хлебного мякиша сделал себе игральные кости и некое подобие календаря.

    Монотонность такого существования прерывалась следствием... Меня вызывали на допрос раз шесть. Вначале допрашивал следователь Богин: резкие черты лица, очки, форменная гимнастерка. Вероятно, выпускник спецшколы ГПУ (высшие курсы!), говорил он много, несомненно, с целью испробовать все свои психологические трюки – и я потворствовал этому, понимая, что в подобных случаях говорить следует поменьше, а слушать – повнимательнее. Среди ночи меня подняли: ?На допрос, гражданин!? – и лифтами, подземными переходами, коридорами доставили на этаж, который, как я установил, непосредственно соседствовал с моим тюремным отсеком. Каждая комната в бесконечном коридоре была закреплена за каким-нибудь инквизитором. Та, куда привели меня, была под номером 380 или 390. По пути случилась всего одна встреча: из какого-то кабинета, опираясь на посох, вышел некто весьма внушительный, похожий на епископа. Ради удовольствия подразнить надсмотрщиков я громко обратился к нему: ?Доброго здоровья, батюшка!? В ответ он степенно благословил меня. Происшествие наверняка потребовало рассмотрения... На первый допрос я прибыл в агрессивном настроении. ?Вот как! Вы возрождаете традицию ночных допросов! Как в худшие времена старого порядка. Поздравляю!? Богин не смутился: ?Ах! Какие язвительные речи! Если вас вызывают в такое время, это означает, что мы работаем днем и ночью! У нас нет личной жизни!?

    Мы улыбнулись, оценив юмор. Богин заявил, что знает все. ?Все. Ваши товарищи деморализованы, вот их показания, глазам своим не поверите. Мы хотели бы знать, враг вы или, несмотря на ваше инакомыслие, настоящий коммунист. Вы вольны отказаться отвечать, следствие сегодня же будет закрыто и мы будем относиться к вам с тем уважением, которого заслуживает разоблаченный политический противник?.

    Ловушка! Хочешь, чтобы я облегчил тебе задачу, предоставив карт-бланш, затем ты из своих секретных отчетов сварганишь против меня, бог знает, какое заключение, которое будет мне стоить, по меньшей мере, нескольких лет заключения. ?Нет. Я готов отвечать на вопросы. Спрашивайте?.

    ?Ну ладно, поговорим как коммунист с коммунистом. Я занимаю пост, доверенный мне партией.　И вы, как я понимаю, считаете, что служите партии. Вы признаете авторитет ЦК??

    Ловушка! Если я признаю авторитет ЦК, то вступаю в игру, когда меня можно будет заставить говорить невесть что во имя верности партии.

    ?Прошу прощения. Я исключен. Ходатайства о восстановлении не подавал. Я уже не связан партийной дисциплиной...?

    Богин: ?Прискорбно, что вы – формалист?.

    Я: ?Я хочу знать, в чем меня обвиняют, чтобы опровергнуть обвинение. С точки зрения советского закона меня не в чем упрекнуть?.

    Богин: ?Какой формализм! Вы что, хотите, чтобы я раскрыл карты??

    Я: ?Мы что, в карты играем??

    Наконец он объявил, что у меня найдены документы, исходящие от Троцкого. ?Неправда?, – ответил я. Относительно моих посещений Александры Бронштейн мы поспорили о количестве нанесенных визитов.

    – Признайтесь, вы же говорили с ней об оппозиции!

    – Нет. Только о здоровье и литературе.

    – Вы поддерживаете связь с контрреволюционером Андресом Нином?

    – Да, по почте, мы обмениваемся открытками. Нин – революционер не в пример прочим, разве вы не знаете, что он в Альхесирасской тюрьме?

    Богин предложил мне папиросу и объяснил, что мой образ мыслей явно и неисправимо контрреволюционный, и это для меня чрезвычайно неблагоприятно. Я прервал:

    – Ваши слова следует понимать как угрозу расстрелять меня?

    – Ну что вы! – вскричал он. – Но вы же сами себя губите! Ваше единственное спасение – изменить поведение и во всем признаться. Подумайте над этим.

    Я вернулся в камеру к четырем утра.

    Несколько ночных бесед в том же духе ни к чему не привели. Я лишь узнал, что меня хотели связать с неким Соловьяном, совершенно мне неизвестным. Это озадачило и встревожило: в дальнейшем могли последовать любые козни.

    Электрическая сигнализация так живо играла при моем приближении, что по пути на допросы я не видел никого, кроме своего сопровождающего. Как-то ночью мне показалось, что надзиратели следят за мной особенно внимательно. Возвращаясь на заре, я застал их столпившимися у конторки при входе, в их глазах мне почудилась некая сердечность, а тот, кто меня обыскивал, даже попытался дружелюбно пошутить... Позже я узнал, что в ту ночь казнили тридцать пять специалистов в области земледелия, включая Вольфа, Коннора, Коварского – всю руководящую верхушку, многих видных коммунистов. Как и я, они проследовали теми же коридорами, точно так же вызванные ?на допрос?, и служба охраны знала только одно: расстреливают где-то внизу, в подвалах. Несомненно, они считали, что меня ожидает та же участь – и глядели на меня с нескрываемым участием. Мое возвращение поразило охрану, они были даже рады увидеть человека, вернувшегося невредимым с последнего ?допроса?. По пути к следователю и обратно мне случалось видеть зияющий вход в резко освещенный цементный коридор на первом этаже. Не это ли были врата в последний путь?

    Внезапно, в следствии произошел крутой поворот, и я ясно почувствовал опасность. Вызванный средь бела дня, я попал к высокопоставленному лицу; в худом, седом, морщинистом человеке с маленькой головкой на птичьей шее и тонкими губами на равнодушном лице я узнал Рутковского, следователя по особо важным делам, связанным с оппозицией, близкого сотрудника начальника отдела Молчанова, члена Особого совещания. (Молчанова расстреляли после процесса Ягоды, в 1938 году.) Рутковский был высокомерен и зол.

    ?Вижу, что враг вы неисправимый. Вы губите себя. Вас ждут годы тюрьмы. Вы – глава троцкистского заговора. Мы знаем все. Я хочу спасти вас, вам же вопреки. Это последняя попытка?.

    Леденящее начало. Мне необходимо было выиграть время, и я прервал его: ?Меня мучит жажда. Вы не могли бы распорядиться насчет воды?? Графина в кабинете не было. Рутковскому пришлось встать и позвать кого-то. Я собрался с мыслями, и весь эффект пропал. Он продолжил:

    ?Итак, я пытаюсь спасти вас. Многого не жду, потому что знаю вас. Сейчас я ознакомлю вас с полными признаниями вашей свояченицы и секретаря Аниты Русаковой*. Вы только скажете, что это правда – и подпишите. Я больше ни о чем не стану спрашивать, дело будет закрыто. Это улучшит ваше положение, а я постараюсь добиться снисхождения к вам Совещания?.

    Значит, арестовали Аниту Русакову! Она писала под мою диктовку кое-какие переводы. Юная, аполитическая, влюбленная лишь в музыку девушка, невинная, как младенец...

    --------------------------------------------------------------------------------

    * Анита Александровна Русакова (1906-1993), младшая сестра жены Сержа, провела три месяца под арестом и затем была выпущена на волю. Будучи арестована вторично в 1935 г. по обвинению в ?техническом содействии троцкистам?, она вернулась из ГУЛАГа только спустя 20 лет. Впоследствии она категорически отрицала, что делала какие-либо ?признания?, касающиеся Сержа. Материалы следственного дела Сержа 1933 г. хранящегося в Центральном Архиве ФСБ РФ, также свидетельствуют о том, что обвинения против него строились главным образом на информации А. Соболевичюса.

    ——————————————————————————————————————————————

    ?Слушаю вас?, – сказал я.

    Рутковский начал читать, и меня охватил ужас. Это был какой-то бред. Анита рассказала, будто я поручал ей доставку пакетов по совершенно незнакомым мне адресам, людям, о которых не имел ни малейшего понятия, в частности, некоему Соловьяну, проживавшему в ?военном городке?. Это нагромождение наветов вкупе с адресом ?военного городка? вмиг открыли мне глаза. Значит, меня собрались расстрелять! Значит, Аниту пытали, чтобы заставить лгать. Значит, она погибла вместе со мной. Я взорвался:

    – Довольно! Ни строчки больше. Вы читаете гнусную фальшивку, в каждой строчке – ложь. Что вы сделали с этим ребенком, чтобы она так лгала?!

    Я был вне себя и чувствовал, что веду себя правильно, что церемониться больше не имеет смысла. Пусть лучше просто расстреляют!

    Инквизитор напустил на себя сердитый вид, а может, и впрямь рассердился:

    – Вы отдаете себе отчет, что оскорбляете меня? И что это тоже серьезно?

    – Дайте мне успокоиться, и я вам отвечу... Из уважения к самому себе, из уважения к вам, из уважения к этому месту я отказываюсь слушать еще хотя бы строчку из этих лживых показаний и требую очной ставки с Анитой Русаковой.

    – Вы губите себя.

    На самом деле я разрушал всю их конструкцию. Я знал себя, знал Аниту. Минутное малодушие – ложь торжествует, и мы на грани расстрела. Я знал, что инквизиторов ГПУ контролирует ряд инстанций, в частности, Контрольная комиссия ЦК, и, чтобы мотивировать желаемые вердикты, они должны соблюдать некие правила. Я каждый день писал Рутковскому, требуя очной ставки с Анитой, чтобы разоблачить ее ?навет?. ?Пусть она опишет места, куда, как утверждает, ходила!? Я чувствовал, что загнан в тупик. Было ясно, что я подловил своих инквизиторов на явно сфабрикованной фальшивке. Я обвинял ГПУ. Можно ли было после этого оставить меня в живых, выпустить на свободу, отправить в изолятор, где я мог бы встретить товарищей и поведать им обо всем, откуда я мог бы писать руководителям правительства? Рутковский должен был сломить меня, иначе под угрозой оказывалась, по меньшей мере, его карьера. (Уверен, что он не пережил своих начальников, Молчанова и Ягоду.) Я стал готовиться к худшему. В лучшем случае, думалось мне, меня отправят в Ярославский секретный изолятор, где осужденных годами содержат в одиночном режиме. В худшем – расстреляют. Единственным, что можно было бы этому противопоставить, казалась необходимость объясняться с заграницей, поскольку я был известен во Франции как писатель и общественный деятель. Ну что ж, выдумают очередную ложь! Дни и ночи я ожидал внезапного вызова на ?допрос? и пути через тот самый ярко освещенный цементный коридор на первом этаже – в расстрельный подвал. Я думал о жизни и смерти. Я прикоснулся к тайне жизни человека, возникающей из коллективной жизни и угасающей, в то время как жизнь продолжается, возрождается, быть может, бесконечно. У меня было ощущение (и я его сохранил) почти невыразимого в философских терминах, но ясного и верного понимания всего этого. Во всяком случае, оно позволило мне обрести подлинное спокойствие. И память об этих днях останется со мной как память об умственном вдохновении и сильном душевном подъеме.

    Второй допрос у Рутковского. На сей раз он, казалось, немного расслабился и даже чуть улыбался. Для проформы короткая нотация:

    – Для вас, уверяю, было бы лучше вести себя иначе и не относиться к нам как к врагам. Говорю это в ваших же интересах... и т. п.

    Я слушаю внимательно, кивая головой.

    – Хорошо, вижу, что с вами ничего не поделаешь. Я закрываю расследование. Тем хуже для вас.

    – Воля ваша.

    До этого момента протоколы допросов не велись. Возможно, их стенографировали без моего ведома. Инквизитор достал листы большого формата и принялся записывать на них вопросы и ответы. Шесть безобидных вопросов, шесть безынтересных ответов. Знаете ли вы таких-то и таких-то? Интересовались ли вы у них судьбой высланных? Естественно, да. Мы не скрывали наших встреч, открыто отправляли ссыльным письма и посылки. Велись ли при этом разговоры подрывного характера? Конечно, нет. Вот и все. Подпишите.

    – А как же очная ставка с Анитой Русаковой? Я намерен доказать ее невиновность. Оговорив меня, она оговорила и саму себя.　Она даже не разделяет идеи оппозиции. Это ребенок.

    В серых глазах инквизитора – многозначительная улыбка.

    – Если я дам вам слово, что мы не придадим никакого значения показаниям Русаковой, что вся эта история не будет иметь никаких последствий для вашей свояченицы, вас это удовлетворит?

    – Да.

    – Ну ладно. Так и порешим. Следствие закончено.

    Я спросил о жене и сыне.

    – У них все в порядке.

    Я попросил книг.

    – Как, вам их до сих пор не давали? Какая непростительная халатность!

    – Нет, – тихо сказал я, – это вовсе не халатность...

    – Вы получите их немедленно.

    – А не положена ли мне часовая прогулка, как во всех тюрьмах цивилизованных стран?

    Рутковский снова прикинулся удивленным:

    – Как! Вы и этого лишены?

    В тот　же вечер надзиратель принес пачку книг: ?Историю мусульманского мира?, ?Экономическую историю Директории?, ?Сибирские воспоминания? Ногина – какое богатство! Политический Красный Крест прислал луку, немного масла, белого хлеба, кусок мыла. Я понял, что в Париже известно о моем исчезновении и что, не сумев вырвать подпись, которая оправдала бы мое осуждение, со мной не хотят иметь неприятностей. Если бы я был не французским писателем, а только русским общественным деятелем, события могли бы принять совершенно иной оборот.

    Уже не помню, на каком этапе расследования я проснулся ночью в холодном поту от невыносимой боли где-то внизу брюшной полости, которой не испытывал никогда ни раньше, ни впредь. Боль долго пульсировала во мне и затем отступила, оставив меня совершенно разбитым. Я застонал, вошел надзиратель, и я попросил вызвать врача. Наутро пришел кто-то похожий на фельдшера, не глядя, выслушал и дал три пилюльки, сверкавших белизной на всю камеру. Я отбросил нехорошие мысли и перестал думать об этом. Вспомнил лишь в связи с процессом Ягоды в 1938 году, когда заговорили об особой лаборатории ГПУ. Возможно, произошедшее со мной было своего рода предупреждением, призванным ослабить мое сопротивление. Возможно все, когда нет ни защиты, ни закона.

    Недельным проблеском, по ошибке, в этом я был убежден, в моей камере промелькнул сосед. Вошел в светло-серой, расстегнутой у ворота блузе красивый мужчина лет тридцати пяти, среднерусской внешности, с резко очерченными чертами лица, взъерошенной темно-русой шевелюрой и серыми, слегка косящими глазами: Нестеров, бывший руководитель аппарата председателя Совета народных комиссаров Алексея Рыкова, а затем член уральской Плановой комиссии. Поначалу мы не доверяли друг другу, но вскоре подружились. Он принадлежал к правой оппозиции, точных причин ареста не знал, чувствовал себя очень неспокойно, полагая, что его собираются принудить к показаниям против остающегося членом ЦК Рыкова. Перед Рыковым он испытывал безграничное восхищение. ?Меня могут изрезать на куски, но я не перестану повторять, что это один из наших величайших революционеров!? Мы неплохо провели несколько дней в дискуссиях о марксизме, будущем СССР, кризисах партии, о Толстом, которого он цитировал наизусть целыми страницами. Как сейчас, вижу его голым по пояс, демонстрирующим мне ?движение косца?, гимнастическое упражнение, позволяющее вдыхать полной грудью... Я будто слышу его слова: ?Когда же, Виктор Львович, организуем мы советский Институт Человека для научного исследования способов физического и психического улучшения человеческой породы? В современном мире только мы способны это осуществить. Я говорил об этом Рыкову...? Нестеров так и не вышел на свободу; он был расстрелян в 1937-1938 гг.

    Я уделяю столько вниманию своему следствию лишь потому, что позднее оно позволило мне во многом понять механизмы фабрикации больших процессов.

    Через ночную Москву, одного в отсеке тюремной машины, меня перевезли в старую Бутырскую тюрьму, город в городе, и поместили в светлую и пустую камеру. Там за чтением книг я спокойно провел два или три дня, думая, что увижу на своем веку еще немало тюрем. Затем мне велели спуститься вниз и заперли в похожей на ванную камере, с зелеными кафельными стенами, расположенной в конце широкого коридора. Молодой московский жулик, временной составивший мне компанию, рассказал мне, что его отца и брата наверняка расстреляли, но он-то спасся, ах! такое сложное дело. Я прислушивался к шагам в коридоре. Вдруг в камеру ворвался офицер ГПУ с листочком бумаги в руке. ?Прочтите и распишитесь!? Прочел: ?Контрреволюционные происки. Приговорен Особым совещанием к трем годам высылки в Оренбург...? Я подписал со смешанным чувством гнева и радости. Гнева – от бессилия, а радости оттого, что ссылка – это все-таки вольный воздух, свободное небо над головой.

    В вестибюле формировалось что-то вроде этапа ссыльных. Я встретил там девушку и молодого интеллигента с крупными чертами лица, который, пожав мне руку, отрекомендовался: ?Соловьян?. Он все время повторял: ?Я не принадлежу ни к какой оппозиции. Сторонник генеральной линии...? ?Всего вам хорошего с генеральной линией?, – сказал я ему. В открытом авто нас с девушкой и сопровождающими привезли на вокзал. Прощай, Москва! Город, залитый весенним солнцем, был прекрасен. Девушка оказалась московской работницей, левой оппозиционеркой, высылаемой на Волгу. От нее я узнал новости о товарищах, сидевших в женской тюрьме. Они поделилась со мной своими сокровищами: плиткой прессованного чая, двадцатью рублями. И все шептала: ?Ах! Это вы Серго, Серго, за которого мы так боялись. Мы думали, что вы попадете в тюрьму на долгие годы?. На маленькой станции где-то в Татарии мы обнялись на прощание.

    Охраняли купе несколько стрелков ГПУ; сидевший напротив меня их начальник, глупый и весьма элегантный позер, украшенный великолепным пенсне с прямоугольными, по последней моде, стеклами, начинал разговоры о политике, но я переводил их на беседы о погоде. Мимо поезда бежали русские деревни. Было у меня чудное мгновенье в полном соловьиными трелями лесу на берегу Волги. Самару (Куйбышев) я пересек под утро, шагая по спящим в розовом свете улицам под прицелом стрелка, готового открыть огонь при попытке к бегству... В местном ГПУ, под душем – какая благодать! – я встретил высокого истощенного бородача, бодро вертевшегося под струями горячей воды. ?Это кто такой интеллигентный?? – весело спросил он. И добавил: ?Я – правый коммунист, секретарь Н-ского райкома Сталинградской области, участник Гражданской войны Иван Егорыч Бобров?. Представился в свою очередь и я. Беспощадно правдивый доклад о коллективизации в его районе дорого ему обошелся: Бобров едва не умер от голода в тюремном подвале – из тридцати его сокамерников десять находились на грани гибели. Теперь он тоже направлялся в Оренбург. Наша долгая дружба началась в комфортабельном застенке, всю меблировку которого составляли　лишь кучи соломы.

    На другой день десять бойцов особой кавалерии ГПУ, звеня шпорами по мостовой, проводили нас на вокзал и там, среди народа, взяли в кольцо. Я с любопытством изучал свое изображение в зеркальном витраже дверей: дикая, всклокоченная, черная с проседью борода, кожаная

    на меху шуба в разгар лета. Худой как пугало Бобров, в продранной на локтях гимнастерке, в брюках с бахромой и дырами на коленях превосходно разыгрывал из себя бродягу. А глаза наши радостно и лихорадочно блестели. Люди посматривали на нас сочувственно. Какая-то крестьянка, спросив позволения у конвоиров, угостила нас коржиками. Отменные были коржики. Старшина конвоя, двадцатилетний русый атлет, разоткровенничался. Служил он на пересылке. ?Жизнь, граждане, как на фронте! Никакой возможности жениться. Возвращаюсь с Сахалина, пора на Камчатку с другой партией. И так без конца. А неприятностей сколько! В Сибири на стоянке навешиваю замки на вагоны и говорю ребятам: посмотрим, нет ли в округе красивых девок, а тут мне приносят пакет, который дожидался на станции: расстрелять такого-то! У меня три часа на выполнение приказа, надо сыскать место, чтобы никто ничего не заметил; отвожу я моего типа в сторонку, в кустики, он начинает чего-то соображать, падает на землю, приходится без подготовки всадить ему пулю в голову и закопать, пока темно, тем более что никто ничего не узнает...? Этот исполнительный молодой коммунист украл из нашего пайка сахар и селедку.

    Оренбург на Урал-реке – степная столица, затерянная под чудными небесами, между Куйбышевым и Ташкентом. Город расположен на географической границе Европы и Азии, но относится к Азии. До 1925 года он был столицей независимой Республики казахов (или киргизов), среднеазиатского кочевого народа тюркского происхождения, мусульман-суннитов, до сих пор разделенного на три большие орды. Затем Казахстан стал одной из одиннадцати федеративных республик СССР, и столица была перенесена в Алма-Ату. При старом порядке Оренбург, торговый центр богатых скотом степей, был богатым городом, украшенным пятнадцатью православными храмами и несколькими крупными мечетями. В гражданскую здешний рабочий класс вел легендарную – отмеченную страшной резней бедноты – борьбу против казачьего атамана генерала Дутова. При НЭПе, благодаря степи-кормилице, город вновь обрел

    зажиточное благополучие. В июне 1933-го, когда прибыли мы, здесь царили неописуемый голод, упадок и разруха.

    Растительности почти никакой, зато на другом берегу Урала свежий, серебрящийся листвой лес. Невысокие пригожие деревенские домики. По улицам печально несли поклажу большие отощавшие верблюды. Две центральных, европейского вида улицы, Советская и Кооперативная, несколько горделивых зданий в стиле ампир с массивными белыми колоннами, какие в свое время повсеместно возводили генерал-губернаторы. Недавно были разрушены все церкви, кроме одной, в казачьем пригороде Форштадт (Оренпосад). Руины взорванного кафедрального собора живописной грудой возвышались посреди площади. Не пощадили старинную белую церквушку на высоком берегу над рекой, помнившую пугачевский бунт (1775 г.). Все духовенство было сослано на север, культ отправлялся нелегально. Синагогу закрыли или разрушили; ввиду отсутствия кошерного мясника евреи перестали есть мясо. Мечетей, напротив, не тронули, чтобы не озлоблять мусульманские массы, с которыми власть и без того имела достаточно трений. Самая красивая мечеть была преобразована в высшую киргизскую школу. Одна-две православных церкви с проломленными, лишенными крестов куполами служили товарными складами для кооперации, но склады эти пустовали. Пустовали обширный, некогда ломившийся от товаров базар и караван-сарай. Рядом с руинами, казармами и военными училищами начинал расти новый город. Кавалерия, танковые части, авиация – Оренбург наполнялся молодыми, хорошо одетыми, сытыми мужчинами. В ближних степях – многочисленные аэродромы, новенькие краснокирпичные здания заняла авиашкола. На улице в глаза бросались молодые, одетые в яркие шелка полнощекие женщины, жены авиаторов. Советская торговля умирала, в магазинах невозможно было найти ни мануфактуры, ни бумаги, ни обуви, ни съестного. За три проведенных мною в Оренбурге года город не получал обуви, если не считать закрытый кооператив партии и　ГПУ. В городе были вузы, готовившие агрономов, ветеринаров, учителей; швейная фабрика, железнодорожные ремонтные мастерские, несколько переполненных тюрем, небольшой концлагерь. Из окна своего дома я не раз видел людей в лохмотьях, преимущественно босиком, идущих в окружении стрелков с оружием наизготовку и сторожевых собак. То были бригады заключенных Управления исправительно-трудовых лагерей, мы с горечью называли их ?бригадами энтузиастов?, потому что некоторые из них сами именовали себя так и участвовали ?социалистическом трудовом соревновании?. Огромный убогий рынок выходил за пределы города, в степь, между мусульманским кладбищем, обжитым беспризорниками и жульем, мрачной швейной фабрикой, кавалерийским училищем, родильным домом и пыльными далями.

    ГПУ выдало нам хлебные карточки на месяц (какое богатство!). Выход за город, кроме прогулки в лес, воспрещен; а в остальном – устраивайтесь, как сумеете, однако для оформления на работу необходимо наше разрешение.

    Мы увидели бесконечное и необычайно ясное небо. И сам город, палимый солнцем, трогательный, симпатичный, изнемогающий от жары, нужды и пыли. Сходив к парикмахеру, мы вернули себе цивильный вид; какой-то смуглый парнишка стянул у меня последние три рубля; мы заложили в ломбард за восемьдесят рублей мое кожаное на меху пальто, и испытание голодом началось. Комната в Доме крестьянина стоила два рубля за ночлег на простынях настолько засаленных, что я, едва глянув на них при свете спички, предпочел спать не раздеваясь. При Доме крестьянина был широкий четырехугольный двор, запруженный повозками, лошадьми, верблюдами и кочевниками, которые спали здесь целыми семьями в кошмах возле своих животных. В ласковой свежести голубовато-розового утра мне открылась трогательная картина: киргизские семьи вставали, точнее, безмолвно садились на корточки и занимались своим утренним туалетом. Ветхозаветные старцы, мадонны с монгольскими глазами, кормящие своих младенцев, разновозрастные дети, сосредоточенно ищущие вшей, щелкающие их зубами и, казалось, приговаривающие при этом: ?Ты ешь меня, а я ем тебя?. Шеренга азиатов, присев на корточки, отправляла надобности в отхожем месте, и я видел, что многие из них испражняются кровью. Заплата на заплате. И во всей этой сутолоке – стройные юные девы, чьи правильные профили напоминали совершенную красоту то ли древнеизраильских, то ли персидских царевен.

    С улицы послышались громкие крики, и в дверь забарабанили. ?Отворяй поживей, Виктор Львович?. Таща на плечах две большие буханки черного хлеба, по четыре кило каждая, возвращался из булочной Бобров. Его окружала туча голодных ребятишек, прыгавших за хлебом как воробьи, цеплявшихся за одежду с мольбой: ?Кусочек, дяденька, хоть кусочек!? Они были почти голые. Мы бросили им довески, над которыми они устроили кучу малу. Неожиданно вошла босоногая прислуга, неся кипяток для чая. Улучив момент наедине, она сказала мне, смеясь глазами: ?Если дашь фунт хлеба, я тебя после позову... И знаешь, гражданин, честно тебе говорю, у меня сифилиса нет!? Мы с Бобровым решили отлучаться только по очереди, чтобы не прокараулить хлеб.

    Жилье мы сняли в крестьянском, прежде зажиточном и еще чистом доме, у вдовы командира пролетарской артиллерии, который в 1918 году выиграл здесь достопамятное сражение... Во дворе играли два необычайно живых мальчугана семи и девяти лет. Я угостил младшего остатком сахара. Он насыпал белый песок в руку, долго рассматривал, наконец, вымолвил: ?Это не соль? Это что, едят?? Я подтвердил, он попробовал и тотчас же выплюнул сахар, скорчив гримасу: ?Фу, горько, фу, дрянь!? Я понял, что он никогда не пробовал сахару. Хлебный запас мы пустили на сухари. Мальцы, проворные и шкодливые, как обезьяны, забрались в наше отсутствие на крышу, оттуда по чердачной лестнице к нам, нашли самые хитрые заначки и сожрали наши сухари. Мы необдуманно пожаловались вдове, и дом огласился душераздирающими воплями. Мать лупцевала детей нещадно и, в ответ на наше заступничество, объяснила: ?Они и дома устраивают то же самое! Пускай идут воровать на рынок!? Через несколько дней старший парнишка сам хлестал младшего за новую кражу.

    Мы с Бобровым бродили по городу и по лесу такими же голодными, как эти ребята. Бульон стоил рубль в ресторане, где девчонки помогали прислуге за право вылизать тарелку и собрать хлебные крошки после вас. Мы экономили на питании, чтобы его хватило до того времени, пока мы не найдем работу, пока не придет долгожданная помощь из Ленинграда или Парижа. Дважды в неделю мы покупали на рынке пучок зеленого лука и баранью кость и готовили на огне во дворе пахучий суп. А после переваривали его, лежа в состоянии полной эйфории. Однажды мы от него даже заболели. Обычно же питались сухарями и приготовленным на самоваре чаем с сахаром, благо был прессованный, подарок девушки, встреченной в Бутырской тюрьме. Наконец, получили мы и новости: Бобров – что отец его умер от голода в деревне, я – что жена чувствует себя лучше и отправляет посылку... Мы держались достаточно бодро, без конца обсуждая разные проблемы, вспоминая революцию, и были позабавлены тем, что все наши разговоры неизбежно заканчивались примерно такими словами: ?Скажите-ка, Виктор Львович (или Иван Егорыч), вот бы щец, а?? Мы в задумчивости останавливались перед лотками, где продавались яйца вкрутую по рубль двадцать штука – цена, доступная лишь для военных. Яйцами вкрутую нам приходилось только любоваться.

    В развалинах церквей, на заброшенных папертях, на краю степи, в предгорьях Урала видели мы лежавшие вповалку, медленно умиравшие от голода семьи киргизов. Как-то вечером на опустевшем рынке я подобрал сгорающего в лихорадке ребенка, он стонал, а люди обходили его, опасаясь заразиться. Я понял, что он просто голоден, и отвел малыша в милицию, держа за тонкую, пожираемую внутренним огнем ручку. Стакан воды и кусок хлеба – все, что у меня нашлось – произвели мгновенное чудо.

    – Что вы предлагаете нам с этим делать? – спросили у меня в милиции.

    – Отправьте его в детдом...

    – Да они от таких отказываются, потому что сами подыхают в голода!

    Возвратившись домой, я обнаружил, что мой запас хлеба на несколько дней украден...

    Мимо лежавших на солнцепеке, на пустырях то ли живых, то ли мертвых киргизов народ проходил, не глядя: что жалкая, торопливая беднота, что чиновники, военные и их буржуазного вида дамы, короче, те, кого мы называли ?8 % довольных жизнью?. Запорошенный песком рынок на стыке неба и пустыни кишел разношерстной толпой. Там продавали, а гораздо чаще перепродавали один и тот же нищенский хлам. Сто раз чиненные лампы, которые еще коптят, но уже не светят, драгоценные, но разрозненные ламповые стекла, неисправные керосинки, наряды кочевников, краденые часы, которые ходят не более пяти минут (я знал умельцев, которые из трех часов и разного рода обломков могли смастерить четыре...), скотину. Киргизы подолгу спорили вокруг какого-нибудь надменного, по-королевски белого верблюда. Смуглые до черноты старухи, похожие на троглодиток, занимались хиромантией. Странный туркмен в тюрбане предсказывал будущее, бросая козьи позвонки на гравюры французской эротической книги, изданной в Амстердаме во времена Вольтера. В самую черную пору здесь можно было найти хлеб, масло и мясо – по бешеным ценам и безо всякого гигиенического контроля. Оголодавшее ворье всех возрастов, всех типов Туркестана и Памира шныряло в этой толчее, готовое вырвать у вас из рук морковку или луковицу и мгновенно запихнуть ее себе в рот. Как-то моей жене довелось наблюдать: не успела хозяйка купить фунт масла за пятнадцать рублей (трехдневная зарплата квалифицированного рабочего), как какой-то азиат выхватил его у нее из рук и был таков. Погоня была недолгой, но, сжавшись на земле в комок, пока его сверху тузили кулаками и камнями, масло он съел. Там его и бросили, окровавленного, но сытого.

    Впрочем, город поддерживался в порядке. Три кинотеатра, каждое лето один, и неплохой, театр с гастролями, эстрады в саду ?Тополя?... Около ста шестидесяти тысяч жителей, из них каждый десятый под надзором ГПУ. Здоровый климат: пять месяцев очень суровой, с морозами до 42’, зимы, пять месяцев лета с сорокоградусной жарой. Круглый год сильные степные ветра, дикие бураны, зимой вздымающие снежные вихри и наметающие белые сугробы на площадях, а летом взметающие шквалы раскаленного песка. Не менее 70 % малярийных среди бедной части населения – и, естественно, никакого хинина. Я видел, как в одинаковой лихорадке дрожат и восьмидесятилетняя бабка, и грудничок; они от этого не умирали!

    Обыкновенная зарплата – от восьмидесяти до ста пятидесяти рублей. Так что работницы швейной фабрики по вечерам искали встречи с летчиками... Не менее половины городской бедноты, включая школьников и старух, страдала алкоголизмом; в дни революционных праздников пьян был весь город. С вечера народ баррикадировался по домам, за железными засовами и дубовыми щеколдами. Каждый год на неосвещенных улицам убивали нескольких мелких партийных чиновников... При всем при том – активное население, учащаяся молодежь, в общем, очень славные люди, не отчаивавшиеся, с полуслова понимавшие текст декретов, с подлинным интересом следившие за событиями в Австрии, Испании или Эфиопии, каждодневно выказывавшие стойкую жизнеспособность.

    Когда я прибыл, здесь уже находилось человек пятнадцать политических ссыльных: эсеров, сионистов, анархистов, оппозиционеров-капитулянтов. Оренбург считался привилегированным местом ссылки. ГПУ отправляло сюда лишь тех, у кого за плечами были годы тюрем и ссылок в других местах... Фактически ссылка имела как бы несколько градаций. Я знал людей, которые отбывали срок в деревушках о пяти домах за Полярным кругом; другие, к примеру, в Тургае, в пустынях Казахстана, где недалеко ушедшие от своих первобытных предков казахи живут в лачугах из самана и по пять месяцев в году обходятся почти без воды. Здесь же, в Оренбурге, мирно доживал свои дни Л. Герштейн, член ЦК Партии социалистов-революционеров; ГПУ собирало вместе – с неизвестными нам целями, и это вызывало беспокойство – влиятельных, известных своей непримиримостью ?троцкистов?. Вскоре мы сплотились в маленькое и неунывающее братство. Прибыл Рамишвили, старый грузинский меньшевик, уже тринадцать лет проведший в неволе; был еще один меньшевик, член ЦК своей партии Георгий Дмитриевич Кучин; а также совсем недавно ходившие в больших начальниках правые оппозиционеры, объявившие себя сторонниками генеральной линии (с этими мы вообще никогда не общались).

    Режим ссылки не отличался постоянством. ГПУ формировало достаточно однородные колонии ссыльных, чтобы наблюдать за подъемом их интеллектуальной активности, поощрять расхождения и предательства и под надуманным предлогом отправлять наиболее принципиальных в тюрьму или в какой-нибудь медвежий угол. Переписка с близкими, работа, медицинское обслуживание – буквально вся жизнь ссыльного зависела от милости нескольких представителей органов. Приходилось отмечаться в ГПУ ежедневно или раз в три, пять, семь дней, в зависимости от предписания. Едва удавалось немного наладить жизнь, все разрушалось увольнением, тюрьмой или переводом. Бесконечная игра в кошки-мышки. С раскаявшимися ссыльными, подавшими повинную в ЦК, лучше обращались (не всегда), они получали хорошую должность экономиста или библиотекаря; но остальные их бойкотировали. Так, одной бывшей троцкистке, жене капитулянта, еще находившегося в тюрьме, поручили ?чистку? публичной библиотеки, то есть изъятие работ Троцкого, Рязанова, Преображенского и многих других согласно периодически составляемым спискам; книги не жгли, как это иногда делали нацисты, – их пускали под нож для переработки в бумажную массу.

    Мне ясно дали понять, что работу я получу, только заслужив расположение ГПУ. Я хотел, было, устроиться в Уральский золотопромышленный трест, но разговор с начальником отдела кадров завершился следующим образом:

    – Вы собираетесь ходатайствовать о восстановлении в партии?

    – Никоим образом.

    – А подавать апелляцию в Коллегию ГПУ с просьбой пересмотреть ваш приговор?

    – Нет.

    Вопрос о работе отпал сам собой. Но я решил держаться. В Париже продавалась моя историческая книга, три романа и другие публикации. А в Оренбурге имелся магазин Торгсина, где в разгар голода можно было купить по ценам, подчас ниже мировых, продукты и качественную мануфактуру. Весь город взирал на него с жадностью. Только расплачиваться там надо было золотом, серебром или иностранной валютой. Я видел киргизов и русских мужиков, приносивших к заветному прилавку старинные персидские мониста, оклады икон чеканного серебра, и за эти произведения искусства, редкие монеты, купленные на вес, с ними расплачивались мукой, ситцем, кожей... Ссыльная буржуазия несла зубные коронки. На три сотни франков в месяц (примерно пятнадцать долларов) я мог жить и даже помогать вышедшим из тюрем товарищам. Обмен на рынке позволял добыть и дров на зиму, и чего-нибудь молочного. Один торгсиновский рубль стоил на рынке тридцать пять-сорок рублей бумажных; так что восьмидесятирублевая зарплата по ценам мирового рынка равнялась двум коммерческим рублям или примерно одному доллару...

    Там, где Форштадтская слобода встречается с бескрайней степью, я снял половину некогда справного, но уже обветшавшего дома. Хозяйский муж сидел, сама же Дарья Тимофеевна, высокая, худая, костистая, с суровым, как у персонажа гольбейновской ?Пляски смерти?, лицом, промышляла хиромантией и жила в крайней нужде. Ее мать ночи напролет делала на продажу мелки, если не валялась, отданная на съедение мухам, в очередном припадке малярийной лихорадки на полу в сенях. Тоже малярийный, однако, смышленый и физически крепкий мальчишка двенадцати лет рыскал по дому и в окрестностях в поисках чего-нибудь съедобного. Когда удавалось заработать рубля три, Дарья Тимофеевна покупала немного муки и бутылку водки и напивалась до горячки или беспамятства. Соседи наши словно стояли одной ногой в могиле, и чудом неизменной выносливости казалось то, что за три года никто из них не скончался! В холодном подвале, где в лютые морозы горящий кизяк создавал видимость тепла, упорно цеплялись за жизнь две старухи и молодая, довольно хорошенькая истеричка, брошенная с двумя малыми детьми. Детей она запирала, а сама шлялась по рынку в поисках какого-нибудь пропитания. Малыши прижимались сопливыми мордахами к щелястым доскам двери и жалобно скулили: ?Голодно! Есть хотим!? Я их немного подкармливал, поэтому другие матери донимали меня упреками, что даю хлеб и рис только одним: ?Наши тоже подыхают!? Тут я был бессилен.

    Жена привезла из Ленинграда кое-какие книги; рукописи и начатые работы ГПУ вернуло вместе с пишущей машинкой. Я решил работать, словно впереди большое будущее; а оно не было таким уж невероятным. Шансы выжить, а не сгинуть в тюрьме у меня были пятьдесят на пятьдесят. Но любой ценой я решил отстаивать свое последнее право – право мыслить свободно. Начал писать две книги одновременно: свидетельство о борьбе, которую я вел в годы моей парижской юности, и заметки по истории 1918-1920 годов. Я оказался в краю чапаевских партизан, встречался с пережившими эту эпопею. В то время как известный советский фильм прославлял их во всем мире, они влачили жалкое существование, крепко пьющие, разочарованные – но сохранившие, несмотря ни на что, прекрасные личные качества. Я изучал эту сторону гражданской войны и этих простых людей – людей высшей пробы. Особенно запомнилось мне дело о бандитизме, в котором не было ничего, кроме стихийного буйства молодых парней, считавших по пьянке за честь драться до смерти. Я был в рабочем клубе на суде над самым грозным из этих парней, на совести которого было несколько загубленных жизней, причем он не вполне понимал, в чем его обвиняют. Звали его Судаков, он был расстрелян. На моих глазах его окружили легендой. Из зала суда я вышел за час до вынесения приговора, в душную августовскую ночь. Те, кто остался, на другой день рассказывали мне, со множеством деталей, о побеге Судакова. По старому русскому обычаю он попрощался с народом, поклонившись на все четыре стороны, выпрыгнул в окно и скрылся в садах! Нашлись очевидцы, событие обсуждал весь город, но в этом не было ни капли правды. Когда опомнились, стали утверждать, что Судакова помиловали; потом ГПУ вернуло семье его одежду...

    Жаркое и сухое лето, ослепительно снежная, но суровая зима превращали жизнь в беспрерывную борьбу. Главное – достать дров. Непродуманные рекомендации советов и обыкновение ГПУ под разными предлогами занимать мало-мальски уютные крестьянские жилища вынуждало людей бросать просторные, добротные дома и строить новые, не более чем на одну семью, чтобы не привлекать внимание военных. Большому дому давали подразвалиться, добивались, ввиду его состояния, разрешения на слом и продавали древесину на топливо – блестящая махинация! Благодаря этому вслед за служащими порасторопнее обогревался и я – тогда как количество жилплощади в перенаселенном городе неуклонно сокращалось. Сквозь снежные вихри тащили мы с сыном санки с мешком картошки или бидоном керосина, купленным на черном рынке. В иное утро снег засыпал дом почти доверху, приходилось вооружаться лопатой, чтобы освободить двери и окна. Кроме того, дрова надо пилить, колоть и прятать, чтобы не стащили. Я строил их них баррикады у заколоченной двери. За хлебом приходилось ходить на другой конец города и время от времени тыкаться носом в цидульку: ?Хлебная норма за 10-е отменяется?. Объявление в управлении снабжения гласило: ?Престарелые право на карточки не имеют?. И все же люди как-то выкручивались, чтобы не дать умереть своим ?иждивенцам?.

    А еще мы совершали большие лыжные прогулки по льду Урала и по лесу. Отливающий всеми цветами радуги снег тут и там был отмечен следами диких зверей, тропами которых мы шли... К тринадцати годам мой сын сделался бывалым лыжником, правда, вместо лыж он ходил на досках. В школе, которую он посещал, один учебник выдавался на троих, в год на ученика полагалось три тетрадки, а казачата бились на ножах и мародерствовали на рынке. ?Француз? дрался неплохо (без ножа) и пользовался всеобщим уважением. Будучи сыном ссыльного, он беспокоил школьное начальство (коммунистов), они даже упрекали его за то, что не отмежевался от отца. Однажды его исключили из школы за заявление на уроке обществоведения о том, что во Франции профсоюзы действуют свободно. Меня вызвали в директорскую попенять на ?антисоветский образ мыслей?, внушаемый моему мальчику.

    – Но это же факт, – сказал я, – во Франции существует и профсоюзная, и даже политическая свобода; тут нет ничего антисоветского.

    – Мне трудно вам поверить, – ответил мне директор школы, – мы, во всяком случае, должны внушать детям, что подлинная свобода существует только у нас, а не при диктатуре капитала в так называемых демократических странах.

    ГПУ собрало в Оренбурге (несомненно, с целью возбуждения при случае ?дела?) полдюжины ссыльных левых оппозиционеров и несколько молодых сочувствующих; мы стали одной семьей. Это были действительно замечательные мужчины и женщины. Я попытался передать атмосферу ссылки в романе ?Полночь века?. После многолетних скитаний из тюрьмы в тюрьму, из ссылки в ссылку, измотанные лишениями, утратившие всякую перспективу, кроме тех же тюрьмы и ссылки, эти товарищи сохранили революционную веру, присутствие духа и живость политической мысли. Фаине Упштейн, преданной наукам одесской интеллигентке, не было и тридцати лет; молоденькую пермскую работницу Лидию Свалову　за выступление на собрании по вопросу о зарплате поначалу сослали к берегам Белого моря (на Севере она работала возчиком). Грациозная и стойкая Лиза Сенатская была женой Василия Панкратова, арестованного пять лет назад оппозиционера, сосланной за отказ развестись с ним, ?что доказывало ее солидарность с мужем?. Она ждала его приезда.

    Мужчины были сплошь участниками Гражданской войны.

    Большевик с 1903 года, член руководящего Центра оппозиции, Борис Михайлович Эльцин был невысоким человеком пятидесяти пяти лет, страдавшим сердечными приступами и ревматизмом, с большой головой, увенчанной черной шевелюрой, из которой выбивались непокорные пряди. Черные бородка и усы, смуглое, изрезанное глубокими морщинами лицо, живые глаза, речь раздумчивая, нередко саркастическая. Он прибыл из Суздальской тюрьмы, откуда вел переговоры со Сталиным. Первую ссылку он отбывал в Крыму, в Феодосии, вместе с одним из сыновей, умиравшим от туберкулеза. Тамошний климат сочли слишком мягким для столь несговорчивого человека. Он не расставался с ?Полным собранием сочинений? Гегеля, и я помню, как после обеда, состоявшего из нескольких картофелин, половины селедки и чая – как у старого студента, каким он всегда оставался – он улыбнулся, блеснув глазами: ?Нынче ночью я перечел страницу из Гегеля – это замечательно стимулирует ум!? ?Наше единство, – говорил он также, – дело рук ГПУ; на самом деле у нас столько же тенденций, сколько активистов. Не думаю, что это такая уж беда?. Его сына, Виктора Борисовича, после пятилетней ссылки сослали в Архангельск.

    Василий Федорович Панкратов провел пять лет в изоляторе (Суздальском, по-моему) и был отправлен к нам... Сорокалетний крепыш с квадратными плечами и лбом, с атлетической четкостью тела и духа. Бывший матрос военного флота, в 1917 году один из руководителей революционного движения в Кронштадте, затем участник войны, начальник ГПУ во Владикавказе, в 1928 году он получил три года тюрьмы; по истечении срока ГПУ поинтересовалось, не изменились ли его убеждения и, получив отрицательный ответ, добавило ему еще два года заключения. Потребовалась угроза смертельной голодовки в тюрьмах, чтобы Коллегия отменила подобные добавления к приговорам, и Панкратов вновь обрел свободу – в ссылке. Жена Лиза ждала его, среди нас они были счастливой парой – недолго...

    Ханаан Маркович Певзнер, экономист из Наркомфина, тяжко изувеченный в Манчжурскую кампанию, провел в изоляторе только четыре года ввиду плачевного состояния своей левой руки, пробитой семью пулями и болтавшейся как тряпка. ГПУ распорядилось дать ему работу в областном финуправлении, чтобы он смог подлечить начавшуюся от недостаточного питания цингу. Певзнер был молод, весел, хороший пловец и пессимист. ?Так будет еще многие годы, – повторял он, – я не верю ни в какую нормализацию террора: его потребует экономическая ситуация?. У него был резко очерченный профиль древнеизраильского воина.

    Василий Михайлович Черных, бывший ответсотрудник Уральского ГПУ, в свое время брал Ростов с отрядом шахтеров, матросов и студентов... Он вышел из Верхнеуральского изолятора. Рослый, похожий на северного лесоруба, с крепким рукопожатием, упрямым лбом, русой гривой, насмешливым взглядом, это был серьезный и одновременно сентиментальный боец. Он считал, что Петроградский Совет, не имея прозорливых и решительных руководителей, упустил революцию в феврале-марте 1917 года, когда пало самодержавие; уже тогда надо было брать власть и не терять целый год на полубуржуазную керенщину. Мы с Черных принадлежали к клану ревизионистов, считавших, что следует основательно пересмотреть все идеи, а также нашу недавнюю историю. По этому вопросу оппозиция разделялась примерно пополам; ревизионистам противостояли доктринеры, подразделявшиеся, в свою очередь, на ортодоксов, крайне левых и сторонников теории о существовании в СССР государственного капитализма.

    Иван Бык прибыл к нам из концлагеря на Соловецких островах. Молодой участник Гражданской войны на Украине, заключенный в Верхнеуральский изолятор как активист рабочей оппозиции, он был одним из организаторов　массовой голодовки протеста против ?удвоения? сроков заключения по приговорам, вынесенных в административном порядке. Голодающие пили воду, что позволяло продержаться подольше, и на восемнадцатый день голодовочный комитет продолжал нормально действовать. Курировавшая политические изоляторы грозная Андреева вступила с комитетом в переговоры, начав их с угрозы принудительных работ. ?Если вас работа пугает, – ответил ей на это Бык, – то я ее не боюсь; я рабочий?. Сразу же после этой встречи троих членов голодовочного комитета связали, набросив внезапно одеяла на голову, повезли в неизвестном направлении... Они оказались в вагоне, едущем на Соловецкие острова. ?Вот и кончилась ваша голодовка, хотите или не хотите, – объявила охрана, – так что попейте молочка, поешьте сырку?... Комитетчики посовещались и решили считать себя при исполнении, пока поезд не выедет за пределы Урала. Пищу они приняли только на следующий день. Из телеграммы в несколько строк, опубликованной в газетах, Бык узнал, что Христиан Раковский примкнул к ЦК, ?чтобы вместе с партией противостоять военной угрозе?. Склонный к согласию, Бык счел это разумным и заявил, что согласен с формулой ?единого фронта? Раковского. Его самолетом переправили в Москву, в Бутырскую тюрьму.

    – Вы за единый фронт оппозиции и ЦК?

    – Да.

    – Раковский идет дальше... Прочитайте его статью и, если вы под ней подпишитесь, мы вас освободим.

    Прочитав статью, Бык　без лишних слов попросил вернуть его в концлагерь... По истечении срока изоляции ГПУ выслало его к нам.

    Борис Ильич Лаховицкий, московский рабочий, бывший начальник неграмотного штаба одной из партизанских армий, также похожий на　древнеизраильского воина, весь в шрамах, упорно вел непрерывную борьбу　с ГПУ, которое то лишало его работы, то предоставляло ее на таких условиях, что однажды он заявил начальнику особого отдела: ?Ваша игра мне ясна, уважаемый товарищ, готовите мне дельце о саботаже? Не так уж глупо! Попробуйте сами на швейной фабрике не пропустить брак, предупреждаю – брак там сплошной!? Мы выручали его как могли в моменты беспросветной нищеты. Но невозможно было защитить его от собственного, слишком боевого темперамента и периодически валившей с ног тропической лихорадки. Однажды я провел с ним целый день в холодном снегу возле разрушенного здания, в котором прежде хранили свои знамена и военные трофеи уральские казаки. Из зияющей черноты подвалов выскочили ребятишки: ?Дяденьки! Там внизу трупы!? Мы спустились во мрак и при свете спичек обнаружили там молодого киргиза с раскроенным черепом и скорчившегося в глубине, в полярной тьме больного, скулившего, чтобы мы, остерегаясь вшей, близко не подходили. Мы добились, чтобы и того, и другого забрали. ?А теперь пошли есть святую нашу картошечку! – весело сказал Лаховицкий. – Ведь люди при социализме должны быть крепкими и обладать хорошим аппетитом!? После нескольких стычек с особым отделом его, по истечении срока ссылки, отправили в Среднюю Азию, в ?исправительно-трудовой лагерь?...

    Алексей Семенович Санталов, пролетарий с Путиловского завода, в двадцать с небольшим лет участвовал во всех революциях в Петрограде. Грамотный и вдумчивый, неуклюжий с виду, он в любом цеху, где бы ни появлялся, становился защитником прав профсоюзов и трудового законодательства, и с ним считались. ?До чего бесхребетны нынешние молодые пролетарии, – говорил он. –　Лампочки электрической никогда раньше не видели, а чтобы догадаться потребовать сносного клозета, им понадобится лет десять!? ГПУ его уважало, но кончил он плохо. Слегка выпив по случаю очередной годовщины революции, Санталов зашел в рабочий клуб, он резко остановился перед портретом вождя и во всеуслышание

    заявил: ?А все-таки у него лицо могильщика революции!? Его забрали, и больше мы его не видели.

    Я пишу об этих людях, потому что благодарен им за то, что они были, и еще потому, что в них воплотилась эпоха. Вероятнее всего, никого из них уже нет в живых.

    Ш.*, профессор истории из Москвы, арестованный за то, что кому-то почудились намеки в его лекциях о французской Революции (Термидор!), был настолько тяжело болен, что мы потребовали от ГПУ его отправки в московскую клинику.

    И мы добились своего. Он вернулся к нам слегка окрепшим и привез новости: Троцкий, о котором мы уже давно ничего не знали, создал IV Интернационал**. С какими же силами? с какими партиями? – спрашивали мы себя. От имени таинственных ?товарищей?, с которыми ему якобы удалось установить связь с больнице, Ш. предложил мне с Эльциным создать нелегальный комитет оппозиции. ?Нужен лидер!? Мы сидели на крыльце моего дома, перед нами расстилалась степь. Я расспрашивал его о московских товарищах, пытаясь установить, о ком речь, смотрел ему прямо в глаза и думал: ?А ведь ты, голубчик, провокатор!? Я объяснил ему, что даже в тюремных застенках мы являем собой принцип жизни и свободы, и нам нет никакой нужды создавать подпольные комитеты. Так что его затея провалилась, однако некоторое время спустя он был помилован. Я оказался прав. Если бы я его послушался, то наверняка в назначенный час получил бы пулю в затылок.

    Зима 1934-35 годов выдалась очень тяжелой, хотя голод к новому году несколько отступил благодаря отмене хлебных карточек и восстановлению курса рубля, приравненного к одному кило черного хлеба. Жена, страдая приступами помутнения рассудка, давно уехала на лечение в Ленинград. Мы остались вдвоем с сыном, и ГПУ вдруг лишило меня куска хлеба. Денежный перевод из Парижа ?пропал?, несомненно, перехваченный. Я потребовал от ГПУ работы, и секретный отдел, не скрывая иронии, предложил мне место ночного сторожа, присовокупив, впрочем, что вряд ли я смогу получить разрешение на ношение оружия, поскольку это противоречит правилам. Я понял: или поступило указание перекрыть мне кислород, или кампания протеста, развернутая во Франции вокруг моего дела, разозлила Москву, и меня решили сломить. Пробуйте сколько угодно! Состояние духа у нас было превосходным. Мы увлеченно следили за боями в Астурии в октябре 1934 года; в разговорах с товарищами на берегу Урала или в лесу я предрекал революцию в Испании – и не ошибся. Победа народных масс на Западе могла спасти нас, вызвав в СССР ветер перемен. Это совпадало со слухами о политической амнистии; гепеушники говорили нам, будто Троцкий ходатайствовал о возвращении, обещая заявить о подчинении ЦК. Позднее я узнал, что Лозовский таким же образом объявил моим товарищам в Париже о моей готовности изъявить покорность и окончании в этой связи ?дела Виктора Сержа?. Раковский сдался, но нас это не смущало. Мы говорили себе: ?Стареет – попался на классический трюк: его ознакомили с конфиденциальными документами о надвигающейся войне...? Между тем ГПУ оставило без работы большинство товарищей.

    --------------------------------------------------------------------------------

    * Александр Михайлович Шабион.

    ** В 1933 г., после провала коминтерновской политики в Германии, Троцкий отказался от надежд на ?оздоровление? III Интернационала и призвал к созданию нового мирового коммунистического объединения. IV (троцкистский) Интернационал был образован позднее – в 1938 г.

    ——————————————————————————————————————

    Питались мы с сыном на пределе, вплоть до того, что вся еда состояла из кусочка черного хлеба и ?яичного супа?, который я готовил на два дня из щавеля и одного яйца. К счастью, у нас были дрова. Вскоре у меня начался фурункулез. Оголодавший и к тому же оставшийся без жилья Певзнер ходил ночевать к нам, его одолевала странная лихорадка. Позже мы узнали, что у него была скарлатина. Меня свалил огромный карбункул ниже ребер слева; казалось, язва пожирает тело. Прислать врача ГПУ отказалось; и нас, как могла, без медикаментов, пользовала докторша форштадтского диспансера, маленькая, замотанная молодая женщина. По соседям пошел слух, что Певзнер при смерти (на самом деле он был в бреду), а я уже умер. Я хорошо понимал, что состояние мое хуже некуда. ГПУ пробудилось, ибо отвечало за нас перед центральной Коллегией. Однажды утром ко мне в комнату влетел лучший городской хирург, неутомимый, очень талантливый, нервный, покачал головой и сказал: ?Не волнуйтесь, я вас вытащу?, – и распорядился немедленно отправить меня в больницу. Певзнер был уже в инфекционном бараке. Это произошло сразу после убийства Кирова.

    Лежа на соломе в розвальнях, ослепительно солнечным и снежным днем я отправился в больницу. Бородатый, морщинистый мужик время от времени оборачивался назад и спрашивал, не слишком ли трясет. Рядом шагал сын. Не в силах пошевелиться, я видел лишь ясную, необычайной чистоты лазурь. Только что тайно арестовали Василия Панкратова, его беременная жена осталась одна. Товарищи считали, что моему аресту помешала болезнь, но из больницы мне один путь – в тюрьму. Такая участь постигла Певзнера, которого нам больше не довелось увидеть: едва он пошел на поправку, на выходе из барака его уже ждали оперативники, чтобы увезти в подвалы госбезопасности.

    Певзнеру и Панкратову, подобно многим другим заметным ссыльным, не так давно вышедшим из изолятора и заново арестованным, предстояло обвинение в ?тюремном заговоре?, в панике выдуманном после убийства Кирова. Больше мы ничего о них не узнали, кроме того, что через несколько месяцев Панкратов был отправлен в Верхнеуральский изолятор, где находились Каменев и Зиновьев. Он передал нам только одно: ?Следствие было ужасным. Все пережитое нами раньше несравнимо с тем, что происходит. Будьте готовы ко всему!? И мы были готовы.

    Уже не помню, сколько недель провел я в ?гнойном? отделении хирургической больницы Оренбурга той суровой зимой. Содержавшаяся прилично, насколько это было возможно в обстановке всеобщих лишений, больница лечила, главным образом, нищету. Она была полна больных и увечных, подлинным недугом которых было хроническое недоедание, отягощенное алкоголизмом. У сидевшего на щах из кислой капусты без жиров рабочего развивался абсцесс от простого ушиба, за абсцессом следовала флегмона, и, поскольку питание в больнице было очень скудным, это тянулось бесконечно. Дети были покрыты гнойниками. Крестьяне с отмороженными конечностями заполняли целые палаты; с пустыми желудками, одетые в заношенное тряпье, они плохо сопротивлялись морозу. Дезинфицирующие, анестезирующие и болеутоляющие, марля и перевязочные материалы, даже раствор йода – все поступало в недостаточных количествах, так что повязки, которые полагалось менять ежедневно, не менялись по три дня. В перевязочной на моих глазах сестры спорили и торговались: ?Верни мне три метра марли, которые я тебе одолжила позавчера, у меня больной больше не может ждать! – Но ты же знаешь, обещанной выдачи не было...? Одни и те же бинты после стирки использовали по несколько раз. Я видел, как с отмороженных конечностей пинцетом отрывали гангренозную плоть; это оборачивалось неописуемыми язвами. На мое лечение врачам пришлось выпрашивать вакцины и медикаменты в особой санчасти ГПУ, единственной, которая ни в чем не нуждалась. Я лежал, естественно, в больнице для бедных – вместе с бывшими чапаевцами. Для чиновников, специалистов, военных существовали специализированные клиники. Медицинский и вспомогательный персонал, в общем, весьма скверно оплачиваемый, был необычайно добросовестным.

    Долгими зимними вечерами выздоравливающие собирались вокруг большой печи в коридоре и вполголоса напевали чувствительный воровской романс с таким припевом:

    Всюду деньги, деньги, деньги!

    Всюду деньги, господа!

    А без денег жизнь плохая,

    Не годится никуда...

    Думаю, выздоровел я главным образом потому, что ГПУ　пропустило очередной денежный перевод, и можно было купить в Торгсине масла, сахара, рису... Никогда не забуду взгляды некоторых больных, когда мне принесли этакие продукты, и уважительность, с какой они принимали свою долю. Не забыть и то, как в один из самых тяжелых дней слушал я вместе со всеми радиопередачу с областного слета колхозников. Пылкие голоса без конца благодарили Вождя за ?хорошую жизнь?; двадцать терзаемых голодом больных, половина из которых были колхозниками, слушали молча.

    Вопреки опасениям, я не сгинул, а вернулся домой. Это произошло потому, что во Франции вокруг меня разгорелась упорная борьба. Общественные деятели и интеллектуалы требовали моего освобождения или обоснования ссылки. Им обещали устроить процесс по всем правилам – но он не состоялся; им обещали документацию по делу – но она не поступила. Им обещали, что меня немедленно освободят – но я оставался в неволе. В тот момент, когда советская политика искала поддержки левых кругов Франции, это было помехой.

    Морозным и снежным утром весны 1935 года ко мне в дверь тихонько постучали. Я отворил и увидел двух закутанных женщин с умоляющими лицами. ?Мы из Ленинграда, нам дали ваш адрес...?

    – Входите, товарищи!

    – Мы не товарищи, – улыбнулась женщина помоложе, – мы недорезанные буржуи!

    – И все же, гражданки, добро пожаловать.

    Они обогрелись и остались жить у меня. От них я узнал о массовой высылке из Ленинграда: на Волгу, в Среднюю Азию, на Север отправили от пятидесяти до ста тысяч человек, всех сколько-нибудь причастных к старорежимной буржуазии – женщин, детей, стариков, специалистов, ремесленников, без разбору. Беременные женщины по дороге рожали, стариков хоронили у безвестных полустанков. Все, разумеется, оказались разорены из-за спешной продажи мебели и потери работы. После дела Кирова Сталин послал в Лениградский обком послание с упреком в том, что город не был очищен от　старорежимной ?буржуазии?. Тотчас началась ?чистка?. Мужчин зачастую отправляли в концлагеря. Поселившаяся у меня молодая женщина была женой известного советского архитектора, неоднократно премированного, несмотря на молодость; именно он, если мне не изменяет память, проектировал здание ГПУ в Сталинграде, а теперь отправился в лагерь. Мать его сослали как члена семьи... В один только Оренбург прибыло три-четыре сотни семей из Ленинграда, около тысячи человек. Через город проезжали ?ленинградские поезда?, следовавшие в Среднюю Азию; мы ходили смотреть на них... Старикам ГПУ назначило пособие по тридцать рублей в месяц; его долго не выплачивали. Я узнал о нескольких совершенно диких случаях, например, жену коммуниста выслали за то, что десять лет назад она первым браком сочеталась с бывшим офицером! В сравнении с нами ленинградские ссыльные выглядели богато; им разрешили работать, большинство довольно скоро устроилось. Драмам несть числа, но им не остановить нашу огромную Россию. Жизнь продолжается.

    Среди ссыльных встретилась мне доктор Керенская, сестра бывшего главы временного правительства русской революции. ?Как! – удивлялись вокруг. – Вы до сих пор носите эту фамилию? Это весьма неблагоразумно!? Керенская отвечала, что всю жизнь занималась только лечением больных и сможет быть полезной где угодно. В самом деле, благодаря ссыльным врачам численность медперсонала в области удвоилась.

    Я убежден, что в конце 1934 года, когда был убит Киров, Политбюро приступало к проведению политики нормализации и умиротворения. Колхозные порядки были изменены с тем, чтобы дать земледельцам возможность заводить в колхозах даже личную собственность. В рамках Лиги Наций правительство стремилось придать СССР демократический облик и снискать за рубежом поддержку просвещенных буржуазных и мелкобуржуазных кругов. С выстрела Николаева началась эра паники и жестокости. Немедленным ответом стала казнь ста　четырнадцати человек, затем расстрел Николаева и его друзей, еще

    четырнадцати молодых людей, затем арест и заключение в тюрьму всех представителей бывшей зиновьевско-каменевской тенденции, почти трех тысяч человек, по моим подсчетам, затем массовая высылка нескольких десятков тысяч ленинградцев, сотни арестов среди ранее сосланных и одновременно организация прямо в тюрьмах нового, тайного судопроизводства. В партийной верхушке обнаружились непонятные дела, о которых ничего не публиковали, например, дело Енукидзе. Старый кавказский большевик, товарищ молодости Сталина, тоже грузин, Авель Енукидзе, не раз упоминавшийся в моих воспоминаниях, был секретарем ЦИК с момента образования Советского Союза. На своих высоких постах он проявлял такт, либерализм и великодушие, насколько это вообще допускалось в те времена. Его порядочность, очевидно, стала помехой готовящемуся великому сведению политических счетов. Снятый с постов, переведенный на второстепенную работу, Енукидзе постепенно исчез из поля зрения (чтобы быть расстрелянным без ?признаний?, без суда в 1937 году).

    По поводу покушения Николаева публиковалось множество фантастических версий, но подлинные документы, заявления террориста и следственные материалы опубликованы не были. Почти стопроцентно это был индивидуальный акт разочаровавшегося молодого коммуниста. В том, что левая (троцкистская) оппозиция, представленная в то время в Ленинграде, быть может, одной лишь Александрой Бронштейн, совершенно непричастна к покушению, я не мог сомневаться, зная состав оппозиционеров, их идеи и положение. Мы по-прежнему считали себя партией ?советской реформы?, реформы, исключающей обращение к насилию. Сторонников зиновьевской тенденции и правой оппозиции, людей осторожных и преданных до трагизма, я знал достаточно, чтобы не подозревать их даже на миг. Покушение было спонтанным, но оно поставило перед Политбюро грозный вопрос об ответственности за черные годы и о замене правящей группировки другими, состоящими из деятелей, постоянно преследуемых и поносимых, но более популярных в образованной среде, чем вожди государства. ?Подумать только, – с ужасом говорил мне один ответственный чин, – одного из вождей партии беспрепятственно застрелил молодой человек, не принадлежащий ни к какой оппозиции!?

    В течение всего 1935 года Политбюро предпринимало негласные попытки как пойти по пути нормализации, так и, одновременно, усилить террор. Казалось, должна была возобладать первая тенденция... Казни, аресты, высылки давно перестали волновать массы. Напротив, отмена хлебных карточек обрадовала всех. Ради относительного благополучия страна перешагнула бы через любые трупы. Я говорил себе, что, слегка подняв реальную заработную плату, дав колхозникам вздохнуть свободнее, ликвидировав концлагеря, с помпой амнистировав тех политических противников, которые уже превратились в инвалидов или готовы были подчиниться, сохранив лицо, Сталин может разом обеспечить себе непоколебимую популярность. Думалось, что он пойдет по этому пути, опираясь на новую советскую конституцию, над редакцией которой работает Бухарин.

    Действительно, целый год прошел для тех, кто остался от нашего ссыльного братства, в обманчивом спокойствии. Прибывали ссыльные коммунисты, продолжавшие заявлять о своей приверженности ?генеральной линии?; с такими, за редкими исключениями, мы не общались.

    Работу над книгами я завершал с чувством неуверенности. Как сложится их судьба, да и моя тоже? Это был роман об анархистском движении во Франции накануне первой мировой войны, ?Обреченные?, и продолжение моих прежних опубликованных книг, ?Буря?. В последней я возродил атмосферу 1920 года, апогея революции. Также я завершил книгу стихов ?Сопротивление? и собрал многочисленные заметки для исторической работы о военном коммунизме. За два с половиной года я завершил эти произведения, единственные, на работу над которыми у меня было достаточно времени. Я писал по-французски в городе, где этого языка никто не знал, где я мог говорить на нем лишь со своим сыном. Должен признать, что мне, привыкшему преодолевать трудности, часто стоило огромных внутренних усилий продолжать начатую работу. Работать непокладая рук, терзаясь тем, что все созданное могут арестовать, конфисковать, уничтожить – штука не из легких. По иронии судьбы, столь привычной для России, советская печать как раз отмечала юбилей украинского национального поэта Тараса Шевченко, сосланного в 1847 году в Оренбург ?с запрещением рисовать и писать?. Он все-таки писал украдкой стихи, пряча их за голенищем сапог. Меня подавляла мысль о том, что после столетия реформ, прогресса и революций в нашей России сохранялась твердая решимость жестоко подавлять непокорную мысль. Ничего, внушал я себе, надо держаться, держаться и работать даже под этим свинцовым гнетом.

    Я сделал несколько копий своих рукописей и условился по переписке с Роменом Ролланом, что пришлю ему свои книги, которые он хотел передать парижским издателям. Роллан не питал ко мне особой любви, так как в свое время я сурово критиковал его теорию ненасилия, вдохновленную гандизмом; но его волновали репрессии в Советском Союзе, и он писал мне очень дружески. Первую рукопись я послал ему четырьмя заказными пакетами, проинформировав об этом и ГПУ. Все четыре пакета пропали. Начальник особого отдела в ответ на мою жалобу воскликнул:

    – Вот видите, как никудышно работает почта! А вы говорите, что мы чересчур усердно боремся с саботажем. Даже мои письма к жене пропадают! Обещаю вам, что будет проведено тщательное расследование, а почта незамедлительно выплатит вам положенную компенсацию.

    Кроме того, он любезно пообещал мне проследить за пересылкой Ромену Роллану очередных рукописей, которое ГПУ завизирует в Главлите. Я доверил их ему, и они, естественно, так и не дошли до адресата.

    Тем временем моя переписка с заграницей прекратилась. Особист тяжко качал головой: ?Эх! Ну что нам, по-вашему, делать, чтобы навести на почте порядок?? Почта регулярно выплачивала мне сотни рублей за ?утерянные? заказные письма, которые я продолжал отправлять штук по пять в месяц. Это обеспечивало мне доход высокооплачиваемого специалиста.

    Однако во Франции, в рабочей и интеллектуальной среде ?дело Виктора Сержа? становилось все более ?неудобным?. Единая федерация работников образования на своих ежегодных конгрессах требовала моего освобождения или объяснения моей высылки. На конгрессе 1934 года советская делегация заверила, что меня будут судить. В 1935 году на конгрессе в Реймсе русская делегация, встреченная скандированием зала: ?Виктор Серж! Виктор Серж!? – была освистана в ответ на заявление о моей причастности к убийству Кирова! Лига Прав Человека публиковала подробные отчеты Магдалены Паз. В кампании участвовали ?Революсьон пролетарьенн?, ?Эколь эмансипе?, ?Комба марксист?, ?Эмбль? (Морис Вюлленс). Делом так или иначе интересовались Жорж Дюамель, Леон Верт, Шарль Вильдрак, Марсель Мартине, Жак Мениль, Морис Парижанин и колеблющаяся редакция ?Эроп?. Протесты поддержали в Голландии – Генриетта Роланд-Хольст, в Швейцарии – Фриц Брупбахер, в Бельгии – Шарль Плинье. Елена Стасова, секретарь московского МОПР, без обиняков сказала Брупбахеру: ?Серж не выйдет никогда!?

    В июне 1935 года в Париже собрался ?Международный конгресс писателей в защиту культуры?, формально по инициативе левых, среди которых фигурировали Ален, Барбюс, Ромен Роллан, Эли Фор, Андре Жид, Андре Мальро, Виктор Маргерит. Подлинная инициатива исходила от коммунистической кухни, поднаторевшей в организации подобных форумов; их целью было создать в среде французской интеллигенции просталинское движение и подкупить несколько именитых умов. Мои друзья решили идти на конгресс и добиваться слова. Нескольких из них выдворила ?служба охраны порядка?. Манипулировали собранием Арагон и Эренбург в соответствии с тайными директивами. Барбюс, Мальро, Жид с трудом справлялись с председательскими обязанностями. Генрих Манн и Густав Реглер говорили о преследовании интеллигенции в Германии, Гаэтано Сальвемини об итальянцах и свободе мысли вообще.

    Сальвемини вызвал скандал, осудив ?любые притеснения? и произнеся мое имя. Изумленный упрямым стремлением замять дискуссию, Жид отстаивал необходимость разобраться с этим вопросом, и председательствующий на заседании Мальро в итоге предоставил слово Магдалене Паз, которая повела разговор решительно и напористо. Ее поддержал бывший коммунист Шарль Плинье, романист и поэт-мистик. Анри Пулай, как истинный малый из предместья, какие за словом в карман не лезут, устроил в зале демонстрацию. В делегацию советских писателей входило два человека, с которыми я поддерживал дружеские отношения, поэты Борис Пастернак и Николай Тихонов, а также прекрасно осведомленный официальный журналист Михаил Кольцов, которого я встречал в Москве, замечательно одаренный и в то же время изворотливый и послушный; кроме того, модный драматург Киршон и на все готовый романист-агитатор Эренбург. Пастернак, Малларме и Апполинер русской поэзии, подлинно великий поэт, впрочем, полугонимый, стушевался. Четверо других в соответствии с полученными указаниями, не моргнув глазом, заявили, что не знают никакого писателя Виктора Сержа – мои добрые собратья по Союзу советских писателей! – а знают лишь ?советского гражданина, отъявленного контрреволюционера, участника в заговора, приведшего к убийству Кирова?. Это выложил с трибуны Кольцов*, не догадываясь, что в 1939 году он сам загадочным образом сгинет в застенках ГПУ; не предполагал и Киршон, что погибнет два года спустя, объявленный ?троцкистом-террористом?, это он-то, всегда бывший лишь литератором и сугубым конформистом; Эренбург позабыл свое бегство из России, свои запрещенные романы, в которых он осуждал большевизм, ?распявший Россию?; Тихонов забыл, что прославлял мужество в своих прекрасных эпических балладах, которые я перевел на французский... Никто не предвидел страшные московские

    процессы, но все знали о ста двадцати семи безвинно казненных после покушения Николаева, впрочем, советская пресса утверждала, что казни эти были одобрены такими гуманистами, как Жан-Ришар Блок и Ромен Роллан. Циничное заявление, оправдывающее мою неволю участием в покушении, совершенным через два года после моего ареста, заставило многих содрогнуться. Андре Жид отправился к советскому послу, но тот ничего не смог ему объяснить.

    --------------------------------------------------------------------------------

    * С изложением официальной советской позиции по ?делу Сержа? на конгрессе выступал Н.С. Тихонов.

    ——————————————————————————————————————————

    Примерно в то же время приглашенный в Москву Ромен Роллан на приеме у Сталина поднял вопрос о ?деле Виктора Сержа?. Обратились к начальнику политической полиции Ягоде, тот не нашел ничего в своих делах (если бы он обнаружил хоть малейший намек на признание за моей подписью, я бы погиб). Сталин обещал, что мне будет позволено выехать из СССР вместе с семьей.

    Но куда? Борьба за визу одно время выглядела безнадежной. Премьер-министр Лаваль отказал во въездной визе во Францию, несмотря на ходатайство моих друзей. Хлопоты в Лондоне результатов не дали. Запрос в Голландии оказался напрасным. Копенгаген обещал... Бельгийский министр Эмиль Вандервельде согласился предоставить нам вид на жительство сроком на три года. Затянись эти хлопоты еще на несколько недель, и я бы не выехал, мне осталось бы только ждать неминуемой гибели.

    Мне почти ничего не было известно об этой борьбе, которая велась во имя солидарности и дружбы. Не подозревал я и об огромной опасности, которой избежал, и о безумных обвинениях, выдвинутых против меня за рубежом. Я знал одно: для людей твердых убеждений политическая ссылка не кончается никогда. Лишь место ее меняется. Если не случается ничего чрезвычайного, на прохождение всех этапов ?обычной? ссылки требуется лет десять. А потому я ожидал отправки куда-нибудь в другое место; срок мой истекал, гепеушники молчали, но одна из наших только что отбыла свои два года, и ей добавили　еще два... И вдруг мне сообщают, что у меня три дня на сборы, затем я должен ехать в Москву и далее в

    ?неизвестном направлении?, решение о котором будет принято Коллегией госбезопасности. Политический Красный Крест прислал мне на подпись бумаги для оформления бельгийской визы, и я как будто начал понимать. Тем более, что чувствовал я себя довольно уверенно и считал, что человека, имеющего мощную поддержку во Франции, не осмелятся дольше держать в неволе. Мои товарищи, Бобров, Эльцин и другие, недавно вышедшие из изоляторов, как Леонид Гиршик и Яков Беленький, считали меня жертвой досадных иллюзий. ?Окажетесь вы после хорошей головомойки в какой-нибудь мрачной тюрьме или казахском захолустье...? Я отвечал: ?ГПУ никак не заинтересовано получше ознакомить меня со своей системой, оно прекрасно знает, что я никогда не капитулирую, и в конечном счете придется освободить меня и мое верное перо... Дело мое было бы гиблым лишь в том случае, если бы во Франции победил фашизм, а попытка путча с его стороны провалилась 6 февраля 1934 года?. Старый, разбитый ревматизмом Эльцин, ютясь в промерзшей комнатушке дома без ватерклозета, на мой вопрос: ?Следует ли мне начать за границей кампанию в прессе с требованием разрешить вам выехать из СССР?? – ответил: ?Нет. Мое место здесь?.

    Я подстраховался, оставив свои пожитки с условием поберечь их для меня с месяц и переслать, если я попрошу об этом из какой-нибудь ?глубины сибирских руд?. И взял с собой одни бумаги, ценные книги и памятные вещи. Отбыли мы с сыном студеным апрельским днем. И город, и равнины покрывал снег. Черных, обычно такой бодрый со своей могучей статью и буйной шевелюрой жителя русских равнин, прощаясь со мной, помрачнел. ?Те из нас, кто выживет, – сказал он, – будут старыми, забытыми и отсталыми в день, когда народится новая свобода России. Нас ожидает судьба того старого революционера, который вернулся в Петербург в марте 1917 года после тридцати лет ссылки, никого в тогдашнем хаосе не нашел и умер покинутым в гостиничном номере... А потом его опознали!? Я поехал совершенно опустошенный, мучительно расставаясь с тем, к чему по-своему привязался. Хотелось запечатлеть в памяти дорогие лица, которые уже не увижу, заснеженные пейзажи и даже образ нашей великой русской нужды, влачимой народом с таким мужеством, терпением и стойкостью. Если бы я смог допустить хоть какую-нибудь　разумную возможность того, что не буду рано или поздно уничтожен в отныне бесплодной, безмолвной борьбе, я был бы рад остаться – даже в стойбище рыбаков-туземцев за Полярным кругом! Но мы живем не для себя, мы живем для работы и борьбы.

    За окнами вагона убегали бесконечные белые степи. По соседству с нами расположились два безликих агента. Волга до самого Куйбышева была еще скована льдом. Татарская республика, оживленные полустанки, молодайки в цветастых платках, крестьянские избушки за плетнями или деревянными оградами... На стоянке в Сызрани пассажиров разбудил металлический грохот, и мы увидели несообразный товарняк, изгибающийся на пляшущих, подвижных рельсах. Это была небольшая, незначительная авария. Развороченный балласт, размытая началом паводка земля, неудачный маневр. Железнодорожники горько посмеивались: ?Плоды стахановского движения, гражданин!　Надо же понимать, что материалы устают, как и человек!? В другом месте поезд замедлил ход в чистом поле, и я увидел рабочих, подпиравших железными рычагами лопнувшие рельсы, по которым мы осторожно двигались. Наш поезд выбился из графика и прибыл с опозданием на несколько часов – из-за случившейся на маршруте катастрофы.

    Москва. Уличная сутолока, сколько воспоминаний! Роскошное метро, гранитные плиты, облицовка из уральского камня, переходы точно широкие подземные улицы – но без скамеек для пассажиров и дорогое. Умеем строить подземные дворцы, но забываем, что работнице после трудового дня хочется присесть в этом каменном великолепии. В Политическом Красном Кресте, среди мелких контор, заполонивших Кузнецкий мост, в двух шагах от высокого квадратного здания ГПУ, нас приняли Екатерина Павловна Пешкова и ее сотрудник Винавер, бывший либеральный адвокат. Екатерина Павловна еще носила фамилию Горького, женой которого была и преданной подругой оставалась. Доверие Ленина помогло ей во времена красного террора создать организацию помощи политзаключенным, кем бы они ни были, которую ЧК, а затем ГПУ терпели, относясь к ней уважительно и одновременно враждебно. Пешковой удавалось делать свое нелегкое дело, пользуясь абсолютным доверием как жертв, так и инквизиторов! Год за годом эта худая, печальная женщина с прекрасными серыми глазами, одевавшаяся элегантно и просто, окруженная немногими неутомимыми помощниками, оказывала помощь, посредничество и заступничество жертвам всех волн террора, которые беспрерывно следовали одна за другой. Убежден, никто на свете в этом столетии не соприкасался так близко со столькими несчастьями, фатальностями, злодействами, неотвратимыми или нелепыми трагедиями. Пешкова жила в тайном аду, хранительница бесчисленных секретов, и каждый был смертельным, как злейший яд. Она не уставала и не теряла мужества, какими бы черными ни были времена – и для нее одной все времена революции были черными. Связанная с секретностью, она осталась неизвестной широкому миру. Я знал столько о ее тяжком труде, что мог　бы написать целую главу, но это не входит в мою задачу. Расскажу лишь об одном случае из сотни подобных. Политический Красный Крест хлопотал об одном бывшем офицере, заключенном трудового лагеря на Соловецких островах. Помилованный, он должен был вернуться домой. Ждавшая его жена ходила за новостями к Пешковой. Готового отправиться в Москву уже освобожденного офицера расстреляли вместе со всем бараком, так как один из его товарищей по неволе бежал... ?Сообщите вдове...?

    Екатерина Павловна сказала, что моя тяжело больная жена ожидает меня с дочерью Жаннин, которая родилась чуть больше года назад, когда я лежал в оренбургской больнице. Кроме того, она уведомила меня о невозможности повидать Аниту Русакову, которую только что арестовали и сослали на пять лет в Вятку. Я тотчас понял причину: чтобы я не смог выяснить у Аниты тайну ее ложных признаний. Мне сказали, что мы должны тем же вечером отправиться в Варшаву. Я попросил Екатерину Павловну ходатайствовать в ГПУ о суточной отсрочке, чтобы получить визу на рукописи в цензуре (которую мне любезно обещали назавтра) и визу на багаж в центральной таможне. Пешкова вернулась со словами: ?Езжайте нынче же вечером, ни на чем не настаивайте. Завтра вы вполне можете не уехать вовсе. Начальник особого отдела только что сказал мне, что вы еще не уехали, и он передает Ягоде новую докладную о вас...? Я не стал упираться. И больше не видел своих рукописей, хотя Главлит разрешил их вывоз. Из багажа мы взяли лишь мелкие вещи в ручных чемоданах. Все остальное было в итоге изъято, то есть похищено, ГПУ.

    Худой и гордый Франческо Гецци, рабочий московского завода и единственный ?синдикалист? в России, оставшийся пока на воле, проводил нас на поезд. Мы ехали третьим классом, одни во всем вагоне, с несколькими рублями и десятком долларов на четверых. На славной пустынной станции Негорелое внушительные люди в форме устроили нам столь тщательный досмотр, что заставили раздеться и внимательно изучили шнурки на моих ботинках. Поезд въехал в ничейную зону на границе. Позади остались серые бескрайние колхозные поля; мы проезжали нечто вроде театра будущей войны. Было ощущение, что в этом безлюдье мы единственные пассажиры. Великая наша истерзанная Россия, как тяжело отрываться от тебя!

    Так закончился мой семнадцатилетний опыт победоносной революции.


9

    ПОРАЖЕНИЕ ЗАПАДА

    1936—1941

    После переезда через польскую границу показались приветливые домики, газетные киоски с парижской, лондонской, берлинской, нью-йоркской прессой, опрятно одетые железнодорожники, спокойные лица... В закатных сумерках открывались высокие здания Варшавы, скромно украшенные голубой электрической подсветкой. На Мар-шалковской все показались нам элегантно одетыми, и сама уличная толчея — окрашенной беззаботностью и благополучием. Магазины, полные всего, о чем только можно мечтать, еще более контрастировали с нашими убогими кооперативами. От этого невыразимо сжималось сердце. Нацистскую Германию проехали, не покидая поезда; с высоты моста я мельком увидел хорошо знакомую по прошлым годам площадь неподалеку от Силезского вокзала в Берлине. Германия, казалось из окна вагона, не изменилась: повсюду прекрасная организация и чистота, архитектура, в которой сочетались стремление к уюту и монументальность, ухоженные садики. Пассажиры из евреев на мои расспросы отвечали, что жить можно, но в постоянном страхе. У меня сложилось впечатление, что, живя каждый своей жизнью в большой стране, где террор обыкновенно осуществлялся тайно, они мало знали об изнанке режима и о том малом, что им было известно, боялись говорить даже с русским попутчиком. Однако СССР они считали землей обетованной.

    В Брюсселе мы остановились в маленькой квартире одного профсоюзного деятеля, русского по происхождению, в прошлом отсидевшего в Суздале и изгнанного из СССР, Николая Лазаревича. Он жил на пособие по безработице и покупал в мэрии по минимальной цене продукты для безработных. Когда он предложил разделить с ним трапезу: неплохой суп, мясное рагу и картофель, я воскликнул: ?У нас, там, так питаются высшие партийные деятели!?

    Он занимал три комнаты, имел велосипед и патефон; этот бельгийский безработный жил на уровне хорошо оплачиваемого технического специалиста в СССР. Встав на другой день после нашего приезда, я сразу же исследовал этот провинциальный квартал. Свежеокрашенные дома, напоминавшие о старых фламандских городах, сочетались с современной архитектурой, учитывающей индивидуальный вкус; брусчатка мостовой была тщательно вымыта. Перед лавочками мы с сыном столбенели в несказанном смущении. Тесные витрины ломились от ветчины, шоколада, выпечки, риса, немыслимых фруктов, апельсинов, мандаринов, бананов! Это богатство, стоит протянуть руку, доступно безработному из рабочего квартала безо всякого социализма и планового хозяйства! Это действовало на нервы. Мне это было не в диковину, но действительность совершенно поразила меня. Впору было плакать от унижения и боли за нашу революционную Россию. ?Ах! Если бы Татьяна видела это! Вот бы Петьке на минуту в эту лавочку, где полно конфет и письменных принадлежностей за два су, специально для школьников! Ах! Если бы!? Подруги и одноклассники, люди, от которых мы мучительно отдалялись час за часом, не поверили бы своим глазам, и какая радость озарила бы их лица! ?Они бы воскликнули, — с горечью подсказал сын, — вот где построен социализм!? Была у нас любимица, двадцатилетняя работница, которая никогда не видела плитку шоколада до того, как мы принесли ее из Торгсина, и которая долго вспоминала, как попробовала апельсин. 1 мая мы видели, как по этим провинциальным улочкам проходили по-праздничному нарядные рабочие со своими семьями, девочки с красными бантами в волосах, мужчины с красными значками на лацканах, с упитанными лицами, матери, располневшие к тридцати годам, мужчины, тучные к сорока... Они участвовали в большой социалистической демонстрации, но выглядели как буржуа, какими их представляет по фильмами народ в России. Умиротворенные, довольные жизнью, эти западные рабочие, предположил я, не испытывают больше никакого желания бороться за социализм, как, впрочем, ни за что-либо вообще.

    Центр города со своим торговым изобилием, светящиеся вывески. Биржа, возведенная в центре города, вызвали у моего сына, пятнадцатилетнего советского школьника, удивление, которое еще более увеличили мои невероятные ответы:

    — Значит, это огромное строение с магазинами и каскадами огней на крыше принадлежит одному человеку — который может сделать с ним все, что захочет? Этот магазин, в котором хватило бы обуви для всего Оренбурга, принадлежит одному владельцу?

    — Да, мой мальчик; имя его написано на вывеске, и этот господин, возможно, имеет свою фабрику, загородный дом, машины...

    — Один?

    — В общем, да...

    Это казалось диким советскому подростку, и он не унимался:

    — Но во имя чего живет этот человек? Какова цель его жизни?

    — Его главная цель, — сказал я, — обогащаться и обогащать своих детей...

    — Но он уже богат! Зачем он хочет еще обогащаться? Прежде всего, это несправедливо, и потом, жить ради обогащения — это же глупо! Они что, все такие, хозяева этих магазинов?

    — Да, мой мальчик, и если они услышат такие слова, то сочтут тебя безумцем, более того — безумцем опасным...

    Я не забыл эти разговоры, потому что они научили большему меня, чем моего сына.

    Я отправился в Иксель посмотреть на улицы моего детства — где ничего, ничего не изменилось! Я вновь увидел на площади Коммюналь кондитерскую ?Тиммерманс? и в ней на той же витрине все те же замечательные рисовые пирожные в сахарной пудре, которые обожал в двенадцать лет. Книготорговец, у которого я ребенком покупал истории про краснокожих, раздался вширь; я знал его анархистом, с задорно повязанным платком на шее; теперь он симпатизировал коммунистам, седой, с галстуком-бабочкой, естественно, обрюзгший... Сколько пламенных идей, борьбы, пролитой крови, войн, революций, гражданских войн, сколько мучеников по тюрьмам — и ничего не изменилось на этом Западе, вкусные рисовые пирожные на витрине кондитерской свидетельствовали о поразительном постоянстве вещей.

    Нижние кварталы вызвали у меня иные мысли, ибо они как раз изменились. Мароль, улица От, улица Блас и все соседние нищие переулки оздоровились, похорошели, стали богаче. Это средоточие бедности, в прошлом расцвеченное висящими на веревках отрепьями и полное отбросов, ныне дышало благополучием — великолепные колбасные, новая прекрасная больница, дома для рабочих с цветами на балконах вместо лачуг. Дело рук реформистского социализма, столь же красивое, как в Вене. Там я увидел Ван-дервельде, которого мы называли ?социал-предателем?; он возвращался с манифестации, окруженный несколькими социалистическими вождями, и восторженный шепот прошелестел по улице, словно люди восклицали вполголоса: ?Хозяин! Хозяин!? Он принял меня у себя дома. В свои семьдесят лет Вандервельде располнел, говорил тихо, слушал с помощью слухового аппарата, склонив голову и глядя очень внимательно. Его заостренная бородка оставалась черной, взгляд за стеклами очков — живым с налетом грусти. Качая головой, он задавал мне вопросы о российских тюрьмах, о Троцком, ?агрессивного стиля? которого не понимал — а как ему объяснить? — и сказал напоследок:?Счастливая Бельгия, которую вы видите — подлинный оазис, окруженный опасностями, огромными опасностями...? В другой раз, после казни Шестнадцати в Москве я нашел его ужасно печальным, еще более подавленным непониманием: ?Я прочел признания Каменева — какой-то бред... Как вы мне это объясните? Я знал Каменева, как сейчас вижу его перед собой, седого, с благородным лицом — я не могу представить, что его убили после этого разгула безумия...? Как объяснить подобные преступления этому пожилому, стоящему на краю могилы человеку, воплотившему в себе полстолетия социалистического гуманизма? Я был еще более озадачен, нежели вопросами сына.

    Друзья, приезжавшие из Парижа, советовали: ?Не пишите ничего о России, вы, наверно, будете слишком желчным... Мы переживаем начало мощного подъема народного энтузиазма, если бы вы видели Париж, митинги, манифестации! Это рождение безграничной надежды. Мы связаны с компартией, она увлекает воодушевленные массы! Россия остается для них путеводной звездой... Впрочем, вам бы все равно не поверили...? Только Борис Суварин придерживался иного мнения. Он говорил: ?Необходима одна голая правда, самая неприкрашенная, самая грубая. Мы присутствуем при разгуле опасной глупости!?

    Забастовки мая-июня 1936 года с неожиданной силой обрушились на Францию и Бельгию, приняв новую форму, которой заранее никто не предвидел: захват заводов. В Антверпене и Боринаже движение началось спонтанно, после выхода газет, сообщавших о событиях во Франции. Мои друзья-социалисты, многие из которых входили в профсоюзное руководство, были застигнуты врасплох, одновременно воодушевлены и растеряны. Леон Блюм шел к власти, провозглашая необходимость социалистических реформ, о которых накануне никто и не мечтал: оплачиваемые отпуска, национализация военной промышленности... Предпринимателей охватила настоящая паника.

    Бельгийская служба национальной безопасности вызвала меня и обвинила, вслед за некоторыми газетами, в ?агитации среди шахтеров Боринажа?. ?Вас видели в Жюме!? К великому счастью, я не покидал Брюсселя и почти все вечера проводил в компании влиятельных социалистов. ?ГПУ меня не забывает, — сказал я, — извольте удостовериться в этом сами...? Долгие годы доносы обрушивались на меня сплошным потоком — иногда публичные в коммунистической печати, которая требовала моей высылки из Бельгии ?во имя уважения права на убежище?; порой тайные, загадочным образом подбрасываемые западной полиции... Телеграмма, поздравляющая с прибытием, которую Троцкий отправил из Осло, была утеряна — загадочным образом перехваченная. Письмо сына Троцкого, в котором он сообщал мне об агенте-провокаторе Со-болевичюсе (Сенине), я так и не получил. Второй этаж моего дома занимали иностранцы, не таясь наблюдавшие за моими передвижениями. Когда в Испании разразилась гражданская война, ко мне явился полицейский комиссар с ордером на обыск, чтобы искать, даже в колыбели моей дочери, оружие, предназначенное для республиканцев. ?Я прекрасно знаю, что это несерьезно, — извинялся он, — но на вас донесли?. Через день после моего приезда слишком загорелый, слишком хорошо одетый, слишком сердечный господин подсел ко мне в кафе. ?Дорогой Виктор Серж! Какое счастье встретить вас!? Я узнал в нем Ба-стеича из Балканской федерации, он сказал, что живет в Женеве и настаивал на дальнейших встречах... ?Женева, — сказал я себе. — Это же тайный агент?, — и не поехал на встречу. Позднее я узнал, что его подослало ГПУ; он принимал участие в подготовке убийства Игнатия Рейсса. В России арестовали моих близких родственников, двух молодых женщин и двух мужчин — далеких от политики, — о которых я больше не имел известий; моя старшая сестра, аполитичная интеллектуалка, тоже исчезла. Теща, разлученная со своими детьми, была сослана — куда неизвестно... Впоследствии в Париже я познакомился со студенткой Института славянских языков, и мы стали друзьями. Она вместе с преподавателями и другими студентами отправилась на каникулы в Польшу; меня обвинили в том, что я послал ее в Варшаву с какой-то тайной миссией. Приглашенная немного времени спустя в Москву, девушка провела две недели в беседах с людьми из ГПУ, они расспрашивали ее об Андре Жиде и обо мне. По возвращении она мне сказала: ?Не будем больше видеться, я у них в руках?... В 1938 году, когда я жил в парижском пригороде, в столицу прибыл Леопольд III в сопровождении официальных лиц, среди которых были мои друзья-социалисты. Донос, переданный в последнюю минуту одной службой другой, обвинял меня в ?подготовке покушения на короля Бельгии?... Один из руководителей парижской полиции сказал мне: ?Вы догадываетесь, откуда это? Вас изводят, надо мной издеваются!? Но карточку, где я был назван ?подозреваемым в терроризме?, передали во все полицейские службы Европы, мое досье пухло, озадачивая чиновников из префектуры. Из этого проистекали бесконечные неприятности. После того, как я выступил со скорбным протестом против первого московского процесса, советская миссия в Брюсселе отобрала у нас паспорта. Первый секретарь Антонов сообщил мне, что мы ?лишены советского гражданства?.

    — Моя дочь Жаннин, которой нет полутора лег? тоже? — спросил я с иронией.

    — Разумеется.

    Антонов отказался выдать мне письменное уведомление. Министерство иностранных дел Бельгии получило от него лишь устное подтверждение — после многочисленных требований. Коммунистическая печать развернула против меня невероятную клеветническую кампанию, руководимую человеком, с которым меня связывала старая дружба и который, как я вскоре узнал, был этим очень огорчен и даже заболел. Одно время меня поносили больше всех в мире, потому что эти гнусные бумажки было приказано переводить на различные языки. Агентства печати предлагали посылать мне вырезки в среднем по франку двадцать сантимов за штуку. Коммунисты разлагали французскую прессу с замечательным мастерством. Журнал ?Эроп?, сотрудником которого я являлся, был им в некотором роде запродан. В ?Нувель ревю франсез? они хозяйничали как у себя дома. Еженедельник левых интеллектуалов ?Вандреди?, финансируемый предпринимателями, успешно ведущими дела с Россией, ?следовал линии?. Мне пришлось прекратить начинавшееся сотрудничество с газетой ?Попюлер?, руководимой Леоном Блюмом, из-за давления в самой редакции. Издательство ?Ридер?, печатавшее прежде мои романы, не выставляло их больше на витрины и вычеркивало из каталогов. Я обнаружил, что　в условиях едва лине полного бойкота жить пером невозможно. Мне давали слово только льежская социалистическая ежедневная газета ?Валлони? и крайне левые издания с ограниченным тиражом. Я решил снова, как в юности, устроиться корректором в типографию. Это было тем более нелегко, что я не мог работать в цехах, где имелись коммунисты. К счастью, профсоюз избежал их влияния. Я работал в типографиях ?Круассан?; любил эти старые строения минувшего века, шум машин, запах типографской краски и пыли, окрестности: бистро, маленькие гостиницы, приют пролетарской и продажной любви, дома старого Парижа, ресторанчик, где был убит Жорес. Велосипедисты-разносчики ожидали за рюмкой выхода тиража. К концу смены лица смягчались, вокруг ?камня? раздавались профессиональные шутки. Я корректировал реакционные листки; а также листки левых, бойкотировавшие меня как писателя, вроде ?Мессидора?, еженедельника ВКТ, номинально руководимого Жуо, а на деле людьми, которые обращались за указаниями в Москву или к тайным и полутайным агентам.

    Я опубликовал свои книги — эссе о России ?Судьба революции? и роман ?Полночь века? — у Бернара Грассе. Грассе был скорее реакционером, но обладал свободой духа, будучи окружен сотрудниками, которые, как и он сам, любили книгу, лишь бы она была хорошей. В этом Доме писателей чувствовалась удаленность от больших фабрик. Но здесь труд сохранял свою индивидуальность; издатели никогда не требовали от авторов исправить ни одной строчки.

    Во Франции появилось слово, характеризовавшее ощущение силы и веры в будущее, которое порождал ?Народный фронт? — ?эйфория?. Троцкий писал мне из Норвегии, что это ведет к катастрофе, и я ошибался, считая его неправым: в тот момент он видел яснее и дальше. Одно время я общался с друзьями Леона Блюма: глубокий ум, честность, благородство, безусловная популярность Блюма создавали вокруг него столь необычайный ореол, что в его окружении опасались, не убьют ли его правые. ?Ему следует, — говорил я, — оставаясь столь же сильным человеком, быть поменьше великим парламентарием и по? больше — вождем боевых масс...? Меня уверяли, что таков он и есть. Однако он отказывался воспользоваться секретными фондами, чтобы управлять прессой и поддерживать свою партию; я непосредственно наблюдал за поучительными переговорами между руководителем пресс-службы Блюма и крупной ежедневной газетой, находящейся под влиянием Муссолини, которая просто-напросто требовала денег за свою благосклонность к ?Народному фронту? — ив конце концов своего добилась... Я задавался вопросом, не спасло ли бы традиционное использование секретных фондов Салангро, социалистического министра внутренних дел, которого клевета реакционных газет довела до самоубийства. (Он был еще менее жестким!) Во время похорон Салангро крупная ежедневная газета, которую я имею в виду, была ?тронута?: она опубликовала о них душещипательный отчет... Правые в открытую строили заговор; коммунисты манипулировали социалистической партией как изнутри, так и снаружи, обещали Блюму ?безоговорочную поддержку? и устраивали против него кампании дискредитации. Ни Блюм, ни старый Бракк, удивительно энергичный в свои семьдесят лет, с ницшеанским профилем и задорными очками, не видели, что теория социалистического единства — сплошной обман, когда идет речь о единстве с тоталитарной рабочей партией, руководимой и финансируемой зарубежным правительством, пользующимся неограниченной властью. Не раз нам казалось, что это лжеединство вот-вот осуществится, открыв двери преступлениям и авантюрам.

    Я не разделял мнение нескольких крайне левых активистов о том, что в июне 1936 года только недостаток решимости не позволил произойти революции. Я считал победоносные забастовки знаком нового подъема французского рабочего класса, ослабленного, обескровленного войной и находящегося на пути к полному восстановлению сил. Я думал, ему понадобятся еще несколько лет (чтобы после бойни минуло более двух десятилетий), чтобы вновь обрести зрелость. По той же причине я искренне верил в испанское рабочее движение; не участвовавший в войне народ Испании ясно ощущал избыток сил. Но эйфория неожиданно была прервана двумя произошедшими одновременно историческими событиями. 18 июля 1936 года разразился военный мятеж, так точно предсказанный с трибуны Кортесов моим товарищем Хоакином Маурином. В СССР происходили аресты — о них сообщала печать — известных коммунистических деятелей. Троцкий прислал мне гнусную вырезку из ?Правды?, в которой говорилось, что ?чудовища, враги народа будут уничтожены твердой рукой?. ?Боюсь, — писал мне Старик, — как бы это не стало прелюдией к резне...? Уже долгие месяцы, быть может, годы он не получал непосредственных известий из России, и то, что я сообщил, потрясло его. Я начинал бояться за тех, кого оставил там. И 14 августа — словно удар грома — было объявлено о процессе Шестнадцати, который завершился 25 числа — через 11 дней! — казнью Зиновьева, Каменева, Ивана Смирнова и всех остальных обвиняемых. Я понял, что это начало уничтожения всего старого революционного поколения, и сразу написал об этом. Невозможно убить только этих и сохранить жизнь другим, их братьям, свидетелям бессильным, но все прекрасно понимающим. Зачем нужна эта резня, задавался я вопросом в ?Революсьон пролетарьенн? ('Пролетарская революция' - революционно-синдикалистский журнал, основанный в 1925 г. П. Монатом.) и не видел иного объяснения, кроме желания уничтожить резервные команды правящей группировки накануне считавшейся неизбежной войны. Сталин, уверен, не замышлял процессы в деталях, но в гражданской войне в Испании он увидел начало европейской войны.

    Меня не покидает ощущение, что я — живое доказательство непреднамеренности первого процесса и бредовой лживости обвинений, выдвинутых на всех остальных. Я покинул СССР в середине апреля, когда почти все обвиняемые уже находились в тюрьме. Я работал с Зиновьевым и Троцким, знал близко десятки тех, кому предстояло погибнуть, был одним из руководителей левой оппозиции в Ленинграде, одним из ее глашатаев за границей, никогда не отрекался. Разве разрешили бы уехать из России мне, с моим пером и твердыми убеждениями — свидетелю, обладавшему неопровержимой информацией, — если бы кровавые процессы планировались уже тогда? С другой стороны, в ходе процессов против меня лично не было выдвинуто ни одного безумного обвинения — это показывает, что ложь допускалась лишь в отношении тех, кто не имел возможностей для защиты. Случай Троцкого иного порядка: он был самой крупной фигурой, и его следовало сразить любой ценой.

    В Париже, вместе с поэтом-сюрреалистом Андре Бре-тоном, пацифистом Фелисьеном Шалле, поэтом Марселем Мартине, социалистами Магдаленой Паз и Андре Филиппом, писателями Анри Пулаем и Жаном Галтье-Буасьером, рабочими активистами Пьером Монатом, Альфредом Росмером, левыми публицистами Жоржем Пио-шем, Морисом Вюлленсом, Эмери, историками Жоржем Мишоном и Домманже мы создали ?Комитет по расследованию московских процессов — в защиту свободы мнений в революции?. Я настоял на столь длинном названии, считая с лета 1936 года, что нам предстоит также защищать в испанской революции тех, от кого российский тоталитаризм постарается избавиться в Мадриде и Барселоне теми же средствами клеветы и убийства. Мы собирались в заднем помещении кафе на площади Республики, затем в Одеоне. У нас не было ни гроша, и печать ?Народного фронта? была для нас закрыта. ?Попю-лер? публиковал лишь самые краткие отчеты о процессах и никогда не печатал наших документов. Это поистине была длящаяся годами борьба горстки людей совести против полного удушения правды о преступлениях, которые обезглавливали СССР и готовили скорое поражение Испанской республике. Часто у нас бывало ощущение вопиющих в пустыне. Создание в США аналогичной Комиссии Джон Дьюи — Сюзанны Лафоллет — Отто Рюле придало нам мужества. (И вот, написав эти строки, я узнаю о загадочном убийстве в Нью-Йорке одного из великих идеалистов, сотрудничавших с нашей комиссией, старого итальянского анархиста Карло Трески...)

    Масштабы невообразимо циничного обмана били в глаза нам, свидетелям, которым практически заткнули рот. В ?Правде? я читал отчеты — донельзя урезанные — о процессах. Находил там сотни нелепостей, противоречий, грубых искажений фактов, просто безумных утверждений. Этот бред лился потоками. Едва я заканчивал анализ одного потока явной лжи, как еще более мощный уносил напрасную работу, проделанную накануне. Он хлестал через край, объять необъятное было невозможно. Интел-лидженс Сервис путали с гестапо, железнодорожные аварии становились политическими преступлениями, нашлась роль и для Японии, голод во время коллективизации был организован ?троцкистами? (которые все к тому времени были арестованы!), масса обвиняемых, процесса которых следовало ожидать, навсегда исчезала во мраке, казни без суда совершались тысячами — и во всех цивилизованных странах находились компетентные и ?передовые? юристы, считавшие такие процедуры правильными и убедительными. Это было прискорбное помрачение современной совести. Подобного юриста обнаружила среди своих членов французская Лига Прав Человека. Комитет Лиги раскололся на большинство, противящееся всякому расследованию, и брезгливое меньшинство — и меньшинство ушло... Аргументы большинства сводились к формуле: ?Россия — наш союзник...? Глупо: союз государств, переходящий в политическую и нравственную зависимость, равносилен самоубийству; но это был сильный аргумент. С председателем Лиги Прав Человека Виктором Вашем, одним из тех, кто проявил мужество во время борьбы против генерального штаба (дело Дрейфуса), у меня произошел многочасовой разговор, в конце которого он уныло пообещал мне созвать собрание комиссии — оно так и не состоялось.

    Без средств и поддержки я опубликовал добросовестный анализ трех больших клеветнических процессов. События подтвердили каждую его строчку, вплоть до таких ?деталей?: я заявил, что Радек, приговоренный к десяти годам, долго не проживет — он был убит в тюрьме. Понадобилась бы сотня страниц, чтобы раскрыть здесь эту тему; могу лишь отметить ее основные моменты. Зная людей и Россию, я должен повторить, что старые большевики были проникнуты таким партийным фанатизмом, таким советским патриотизмом, который давал им силу принять злейшие муки и делал их неспособными на предательство. Таким образом, сами их признания доказывают их невиновность. Тоталитарное государство опиралось на столь совершенную систему надзора и внутреннего шпионажа, что никакой заговор в нем не был возможен. Но ?старая? партия ненавидела режим. Вождь жил в ожидании катастроф — и они наступили; это явственно отражалось в частных беседах и общем состоянии духа оппозиции Вождю, несмотря на знаки преданности и преклонения, к которым тот постоянно понуждал. Впрочем, значительное число большевиков предпочло расстрел в ночи, отказавшись принять участие в чудовищном спектакле признаний в порядке политической услуги. Немногие прошли до конца, насилуя свою совесть, чтобы еще раз ?послужить? партии. За одним-двумя исключениями все те, кто объявили себя ?троцкистами?, никогда не были таковыми, даже имели серьезные разногласия с Троцким и годами вели с ним полемику. Если где-то и существовали заговоры, они плелись самим ГПУ, которое использовало этот способ провокаций еще для уничтожения последних белых (монархистов), кавказских меньшевиков, наконец, как я говорил выше, наших оппозиционных организаций. Если дипломаты, инженеры, военные, журналисты, тайные агенты имели контакты с заграницей, это всегда происходило по указанию свыше и под постоянным контролем; затем им вменили это в вину. Я знал несколько примеров такого рода. Гекатомбу предваряла страшная логика. Власть хотела уничтожить потенциальную элиту накануне войны и найти козлов отпущения, переложив на них ответственность за голод, дезорганизацию на транспорте, нищету. Когда были убиты первые большевики, очевидно, понадобилось убить других, свидетелей, не способных простить. Далее, после первых процессов, нужно было уничтожить тех, кто их организовал и знал их изнанку, чтобы в созданную легенду поверили.

    Механизм уничтожения был настолько прост, что просчитывалось его дальнейшее действие. За месяцы я предсказал конец Рыкова, Бухарина, Крестинского, Смилги, Раковского, Бубнова. Когда Антонов-Овсеенко, революционер, отдавший в 1917-м приказ о взятии Зимнего, жалкий человек, который организовал в Барселоне убийство моего друга Андреев Нина и философа-анархиста Камилло Бернери, был отозван из Испании, чтобы занять пост наркома юстиции после исчезнувшего Крыленко, я заявил, что дни его сочтены — так и оказалось. Когда Ягода, глава ГПУ, организатор процесса Зиновьева, был назначен наркомом почт и телеграфа, я заявил, что ему конец — так и произошло... Предвидение абсолютно ни к чему не приводило. Ужасная машина продолжала работать, интеллектуалы и политики отворачивались от нас, левое общественное мнение было немо и слепо. Один рабочий-коммунист кричал мне из зала собрания: ?Предатель! Фашист! Вы не помешаете СССР остаться родиной угнетенных!? Я выступал везде, где мог, в социалистических секциях, на профсоюзных собраниях, в Лиге Прав Человека, в масонских ложах, на вечерах группы ?Эспри?. Я легко брал верх, никогда не встречал возражений, но часто — оскорбления и угрозы. Руководители парижской полиции советовали мне поменять место жительства, принять меры предосторожности... (Чего я не делал за неимением денег.)

    Повсюду люди доброй воли, потрясенные до глубины души, просили меня: ?Объясните же нам загадку "признаний"?. Но когда я давал им тройное российское объяснение: подбор обвиняемых, преданность партии, террор, они качали головами, ссылаясь на ?индивидуальное сознание, которое...? Они не могли взять в толк, что революции и тоталитарные режимы формируют иную психологию, что мы живем в эпоху потрясений человеческого сознания. Порой я кричал им, в свою очередь выйдя из себя: ?Объясните же вы сознание великих мыслителей и руководителей западных партий, которые проглатывают все это, кровь, абсурд, культ Вождя, демократическую конституцию, авторов которой тотчас же расстреляли!? Еще раньше по моему предложению Ромен Роллан обязался вмешаться, если кому-либо будет угрожать смертная казнь. Я написал ему: ?Сегодня в Москве начинается процесс... Довольно крови, довольно крови на этой бедной погубленной революции... Вы один обладаете в СССР моральным авторитетом, который позволяет вам и обязывает вас вмешаться...? Ромен Роллан промолчал, и последовало тринадцать казней.

    Жорж Дюамель говорил мне: ?Эта трагедия мне понятна. Я научен личным опытом, о котором вынужден молчать... Но чувствую, что не могу ничего, ничего...? Окруженный взрослыми сыновьями, впереди у которых была война, из своего мирного рабочего кабинета на Льежской улице он наблюдал конец цивилизации. ?Я буржуа, Серж, этот мир дорог мне, ибо он все-таки многое сделал для человека — и мне кажется, все скоро рухнет?... Анри Се-лье, социалистический министр здравоохранения, великий строитель домов для рабочих, объяснял мне, что ради спасения ?Народного фронта? следует считаться с коммунистами. В журнале ?Эспри? я встретил левых католиков, истинных христиан и прекрасных честных интеллигентов, таких, как Жак Лефранк и Эмманюэль Мунье. Они ясно осознавали, что переживают конец эпохи, ненавидели ложь и кровопролитие во имя лжи и твердо заявляли об этом. Я чувствовал, что мы с ними разделяем одну простую идею — ?уважение к человеческой личности?. Но какая иная идея могла бы оказаться спасительной в эпоху, когда цивилизация рушится, как скала при извержении вулкана?

    Я обратился к Андре Жиду накануне его поездки в Россию с открытым письмом, в котором писал:

    ?Мы создаем фронт против фашизма. Как преградить ему дорогу, когда за нашей спиной — столько концлагерей?.. Позвольте сказать Вам, что рабочему классу и СССР можно служить, лишь смотря в лицо действительности.

    Разрешите обратиться к Вам от имени тех, кто там сохранил мужество, — имейте и Вы мужество смотреть в лицо этой действительности?.

    Мы не раз встречались в Брюсселе и Париже. На седьмом десятке он казался удивительно молодым душой и телом. Его бритое лицо с высоким облысевшим лбом было суровым, точно вылепленным непрестанным внутренним напряжением. В нем сразу обнаруживалась сильная застенчивость, старательно и твердо преодолеваемая. Я видел, как Жид, полный сомнений, взвешивал каждое слово в своих заметках об СССР, но сомнения касались лишь их публикации, разум не сомневался, он осуждал, но — с надеждой. Его рукопись, доверенная издателю с просьбой соблюдать тайну, была тем не менее прочитана Эренбур-гом: ?У этих людей есть средства...? Ополченцы с мадридского фронта — откуда они узнали? — телеграфировали Жиду, умоляя не печатать книгу, которая может нанести им ?смертельный удар?... Жид презирал интриги, но мадридские ополченцы были ему бесконечно близки. Он говорил с невероятно глубокой печалью: ?Я думал немало сделать в Москве для многих жертв... Но тотчас же увидел, что нельзя сделать абсолютно ничего... Меня затаскали по банкетам — как будто я приехал туда пировать!.. Два раза Бухарин попытался подойти ко мне, но ему помешали... Однако я не хочу, чтобы в моей книге был хоть малейший дух пессимизма... Какой поток оскорблений вскоре обрушится на меня! И еще испанские ополченцы, которые действительно поверят, что я предатель!? Во всех его словах чувствовалась тоска — ?что поделаешь??

    То, чего я ожидал, случилось... В марте 1937-го — дата важна! — в доме моих брюссельских друзей я встретил молодую женщину с расширенными от ужаса глазами. ?Я боюсь поверить в то, что недавно услышала, — сказала она мне. — Один влиятельный коммунист, приехавший из Испании, зашел к моему мужу. От него я узнала, что в Барселоне готовится уничтожение нескольких тысяч анархистов и членов ПОУМ (Рабочей партии марксистского единства), подготовка идет полным ходом?. Я тотчас же предупредил своих товарищей из ПОУМ. Эта представляющая непримиримое меньшинство революционная партия располагала дивизией добровольцев на фронте и сорока тысячами членов; все ее вожаки: Маурин (исчезнувший на территории, занятой франкистами), Хуан Андраде, Андрее Нин, Хулиан Горкин, Хиронелья, Жорди Аркер, Ровира — вышли из коммунистических оппозиций и высказывались о московских процессах с предельной сдержанностью, но однозначно. С Троцким их разделяли серьезные разногласия, но они по-товарищески им восхищались. Их усилиями были опубликованы ряд моих статей и брошюра ?16 расстрелянных?. Им были прекрасно известны методы Коминтерна, и они последовательно отстаивали рабочую демократию. Не раздавив их, компартия не смогла бы навязать Испанской республике свою тайную гегемонию. Хулиан Горкин был проездом в Брюсселе, и мы вместе пошли к руководителям Социалистического рабочего интернационала Фрицу Адлеру и Оскару Поллаку. Адлер недавно издал скорбную и толковую листовку о ?судилищах над ведьмами? в Москве. Он был само уныние. Поллак ответил нам: ?Что мы, по-вашему, должны сделать? Русские — хозяева положения, так как посылают оружие в Испанию!? В апреле я день за днем следил из Парижа за подготовкой кровавых майских событий в Барселоне. Публиковал свои бесполезные предупреждения в левой социалистической печати, даже североамериканской... Превосходно вооруженные силы, которые могли бы взять Сарагоссу, с неясной целью оставались в Барселоне — и Каталония не получала из России обещанного оружия. Если бы Франко напал на нее весной 1937 года, он, возможно, смог бы ее усмирить. Коммунистическая провокация была разыграна в назначенный час, 4 мая. Уличные бои. Чтобы не начинать гражданскую войну в тылу. Национальная конфедерация труда покоряется. Через несколько дней ПОУМ объявлена вне закона, ее руководители арестованы, увезены в неизвестном направлении не республиканской полицией, а полицией компартии. Я знал. что если Андрее Нин попал в руки русских, живым ему, так хорошо знающему положение в Москве, не уйти. Бесстрашный оптимист, к тому же ослабленный болезнью, он не стал скрываться.

    Наш парижский комитет немедленно послал делегацию в испанскую миссию (Магдалена Паз, Фелисьен Шал-ле, Жорж Пиош) и получил леденящий душу ответ. Секретарь посольства гарантировал правосудие для всех заключенных, но добавил, с едва заметным жестом безнадежности:

    — Что касается Нина...

    — Что касается Нина — что?

    — Ничего, ничего, я ничего не знаю, ничего не могу сказать...

    Выдающийся авиатор Эдуард Сер, директор ?Эр Франс? и убежденный социалист, оказывавший крупные услуги Республике и русским, отправился к советскому полпреду в Париже, Сурицу или Потемкину, не помню точно, и попросил его спасти Нина, смерть которого имела бы резонанс, чрезвычайно неблагоприятный для дела Испании. ?Благодарю вас за участие, — сказал полпред. — Безотлагательно напишите краткую записку, я передам ее?. Сер рассказал нам об этом. Было слишком поздно.

    Наши делегации, посланные в Испанию, с трудом проследили путь Нина — до роковой черты, где его следы терялись. Запертый на уединенной вилле в окрестностях Мадрида, в Алкала де Энарес, неподалеку от аэродрома, где стояли советские самолеты, похищенный людьми в униформе Нин навсегда исчез во мраке неизвестности. Руководитель мадридской службы безопасности (социалист) и один следователь начали разбирательство, которое было тотчас же поставлено под сомнение высокопоставленными коммунистическими деятелями. Директору службы безопасности Габриелю Морону пришлось уйти в отставку, а следователь бежал. Глава правительства Ларго Кабальеро также подал в отставку, уступив власть Негрину. Нам стало известно, что старый Ларго Кабальеро отказался объявить вне закона рабочую партию, и давление коммунистов вынудило сформировать более послушное им правительство. Оставалось воскликнуть: ?Испанская республика погибла!? Действительно, невозможно победить фашизм, насаждая внутри страны режим концлагерей и убивая самых энергичных и надежных антифашистов, подрывая тем самым моральный престиж демократии.

    Перед Нином сошел в безвестную могилу российский социалист, инженер Марк Рейн, сын меньшевистского лидера Абрамовича, похищенный из барселонской гостиницы. За ними последовал австрийский социалист Курт Ландау. Эрвин Вольф, студент буржуазного, чешско-не-мецкого происхождения, бывший в Осло секретарем Троцкого, навестил меня в Брюсселе и сказал, что не может спокойно заниматься марксистскими исследованиями, когда революция борется за жизнь. Он отправлялся в Испанию. ?Вы едете, — отвечал ему я, — навстречу неминуемой гибели?. Но ему был присущ боевой оптимизм юности. Высокий лоб, тонкие черты лица, серьезность молодого теоретика, острое, но схематичное и прямолинейное мышление... Недавно он женился на молодой норвежке, дочери социалиста Кнудсена. Счастливый и уверенный в себе. В Барселоне его, естественно, арестовали. Консульства Чехословакии и Норвегии проявили в нем участие и добились его освобождения. Несколько дней спустя он был похищен на улице и исчез навсегда.

    Все эти преступления окружались плотными удушающими облаками, испускаемыми коммунистической прессой. ПОУМ, без вести пропавшие, убитые, расстрелянные, как Мена, брошенные в тюрьму революционеры беспрерывно обличались как ?троцкисты, шпионы, агенты Франко-Гитлера-Муссолини, враги народа?, в чистейшем стиле московских процессов. Этот организованный бред, безостановочные вопли в газетах, на радио, на митингах, даже в книгах по своей психологической природе находились на уровне нацистской агитации против ?жидомасон-ской плутократии, марксизма, большевизма? и — иногда — ?иезуитов?! Мы присутствовали при рождении кол-лективных'психозов, какие знало средневековье, и при создании техники удушения критического духа, с таким трудом обретенного современным мышлением. Где-то в ?Майн кампф? есть два десятка совершенно циничных строк о пользе оголтелой клеветы. Новые тоталитарные методы управления сознанием масс перенимают приемы массовой коммерческой рекламы, добавляя к ним, на иррациональной основе, ожесточенное насилие. Вызов, брошенный здравому смыслу, вызывает оторопь, предвосхищающую помрачение ума. Невероятное и неожиданное утверждение ошеломляет среднего человека, не допускающего, что можно так лгать. Грубый натиск выбивает его из колеи, заставляет проглотить наживку, и ошалевший обыватель старается внушить себе, что в конце концов подобная дикость должна иметь некое высшее оправдание, превосходящее его разумение. Эта техника, очевидно, может иметь успех лишь в смутное время и при условии, что мужественному меньшинству, носителям критического духа, хорошенько заткнут рот или нейтрализуют их государственными соображениями и лишением материальных средств.

    Ни в коем случае не идет речь о том, чтобы убедить; в конечном счете требуется убить. Одна из целей, преследуемых разгулом безумия на московских процессах, заключалась в том, чтобы сделать невозможными дискуссии между официальными и оппозиционными коммунистами. У тоталитаризма нет врага опаснее критического духа; он упорно старается искоренить его. Разумные возражения заглушаются воплями, и если возражающий упорствует, он на носилках отправляется в морг. Я давал отпор нападающим на собраниях. Я предлагал ответить на любые вопросы. Шквал оскорблений заглушал мой голос. Мои книги, тщательно документированные, написанные с единственным стремлением к истине, были переведены в Польше, Англии, США, Аргентине, Чили, Испании. Никогда, нигде не была опровергнута ни одна их строчка, никогда мне не противопоставляли каких-либо аргументов. Только ругань, хулу и угрозы. И в Париже, и в Мехико были моменты, когда по кафе гуляли слухи о подготовке моего убийства.

    Быть может, для читателя, не сведущего в этих исто готовило новое издание моей книги ?Год первый русской революции?. Министерство информации предложило отложить его до лучших времен: в общем, тоже чересчур животрепещущий сюжет. Некое предписание рекомендовало поменьше говорить о моем ?Портрете Сталина?, который недавно вышел в свет... Издатели отказывались от антигитлеровских произведений. Ни духовной свободы, ни ориентиров. Даже война не имела идеологии.

    В нескольких статьях я расценивал оккупацию Прибалтики и советскую агрессию против Финляндии как начало другой войны в рамках соглашения Гитлера—Сталина, ?скрепленного кровью?, по словам последнего. Лишившись иллюзий, члены советского правительства предпринимали меры предосторожности против своих сегодняшних союзников. Один из сотрудников Даладье пригласил меня к себе в Матиньонский дворец.

    — Что вы думаете о пакте Гитлера—Сталина?

    — Что это вынужденный пакт между смертельными врагами, каждый из которых ужасно боится другого. Но их сотрудничество может пойти достаточно далеко, особенно если Политбюро думает, что III Рейх проиграет войну. Пропаганда уже ведется синхронно.

    8 или 9 мая ?Фигаро? писала, что скопление сил Рейха на голландской границе, возможно, всего лишь блеф. Вечер 9-го я провел у Леона Верта. Человечный и тонкий романист первой послевоенной эпохи больше не писал; он жил в сомнении, непрестанно задавался вопросами об утраченных ценностях. Сент-Экзюпери, в мундире, во весь рост вытянулся на диване. Он все еще выполнял разведывательные полеты над вражеской территорией и изобретал новый метод защиты аэродромов. Сам точно не знал, левый он или правый, затруднялся определить свое место среди дискредитированных партий — от окончательного выбора его удерживали имя и личные отношения. Он был опечален испанской трагедией, всей душой переживая конец целого мира, не в силах осмыслить общую картину. В тот вечер, лихорадочный и тонувший в хандре, он почти все время молчал. Я спросил его, правда ли, что еще дол-

    рических драмах, следует еще раз вернуться к одному примеру. Андрее Нин провел молодость в России: убежденный коммунист, затем активист левой оппозиции. Вернувшись в Испанию, он сидел в тюрьмах при реакционной республике, переводил Достоевского и Пильняка, полемизировал со сторонниками фашистов, участвовал в создании марксистской революционной партии. Июльская революция 1936 года сделала его советником юстиции при правительстве Каталонии. В этом качестве он создал народные суды, положил конец террору безответственных личностей, разработал новое законодательство о браке. Это был образованный социалист и интеллектуал высокого класса, уважаемый всеми, кто знал его, связанный дружбой с главой каталонского правительства Компанисом. Коммунисты бесстыдно объявляют его ?агентом Франко-Гитлера-Муссолини?, отказываются подписать ?антиклеветнический пакт?, предлагаемый всеми другими партиями; покидают конференции, когда другие партии спокойно просят их привести доказательства; в своей печати беспрерывно ссылаются на московские процессы, во время которых, впрочем, имя Нина ни разу не было произнесено. Заслуженная популярность Нина тем не менее растет; остается лишь убить его.

    Нам удалось развернуть движение международной солидарности с преследуемыми в Испании. Английская Независимая лейбористская партия (Феннер Брокуэй, Макстон, Макговерн, Макнейр) и Социалистическая революционная партия Голландии (Снивлит) неустанно оказывали нам содействие. Во Франции очень активно действовало левое революционное крыло Социалистической партии (Марсо Пивер, Коллине, Эдуард Сер, Поль Шмиерер). Совесть не спала лишь у небольших левых партий и отдельных людей. ?Большая политика?, зачастую слепая и низкая, парализовывала крупные организации. Редактор ?Попюлер?, историк фашизма Росси восклицал: ?Но, старина, массового сознания не существует! Вот Марвель Кашен творит мерзость за мерзостью: поставлял средства Муссолини в 1915-м, поносил Ленина в 1917-м, курил ему фимиам в 1920-м, непрерывно жаловался в частных беседах на методы Москвы, во весь голос оправдывал тамошние расстрелы, вчера называл Леона Блюма социал-фашистом, сегодня предлагает ему свою дружбу — красные пригороды боготворят его! А нам с нашим старомодным идеализмом — крышка!? Гаким образом он объяснял мне, что было бы очень трудно протолкнуть в социалистическую ежедневную газету заметку о процессе ПОУМ.

    Макстон из НЛП, Снивлит из голландской СРП сопровождали наши делегации в Испанию. Мы инструктировали делегатов: ?Никому не верьте на слово. Если вам в тюремном дворе покажут человека и скажут, что это Нин, потребуйте, чтобы вам разрешили поговорить с ним и дотронуться до него! Если вам заявят, что тюрьма, в которой находится Горкин, — санаторий, требуйте, чтобы вас туда пустили в тот же день! Если вам привезут тележку ?доказательств?, потребуйте экспертизы хоть одного листка, но немедленно!?. Они засыпали республиканских министров запросами и протестами. Они стучались в двери тайных тюрем компартии. Невозмутимый Макстон, с угловатым лицом, решительным взглядом серых глаз, трубкой в зубах услышал от испанских министров Ирухо и Сугасагой-тиа — честных республиканцев, сделавших все возможное для спасения жертв: ?Эти мерзости происходят вопреки нашей воле. Думаете, мы сами в безопасности? И не забывайте, что русские дают нам оружие!? Десятки раз мы ожидали сообщения о массовой казни членов исполкома ПОУМ в какой-нибудь коммунистической тюрьме. Наша кампания спасала им жизнь. Их процесс, в тот момент, когда Республика уже агонизировала, явился настоящим моральным триумфом.

    Черная весна 1937-го! Едва закончились волнения в Барселоне, были похоронены или тайно сожжены убитые, как мир потрясла еще одна — вполне предсказуемая — российская трагедия. Продолжающееся истребление революционного поколения никого не волновало. Реакционеры, скорее, испытывали удовлетворение, видя, как победоносная революция бесчестит себя, уничтожая своих лучших людей. Один итальянский фашистский журнал писал, что большевизм сам идет таким образом к созданию государства фашистского типа... Социалистические противники большевизма, несомненно, возмущенные, подчеркивали, что таков неизбежный ход истории... Уничтожение советского генерального штаба — маршала Тухачевского и его товарищей по несчастью — вызвало сильный резонанс. ?Подумайте только, — говорил мне один французский журналист, — все генералы мира поражены! Расстрелять маршалов! Так не делается!? Было очевидным, что обезглавливание командования Красной Армии в атмосфере предвоенной Европы могло иметь серьезные последствия. В логике событий не было ничего загадочного: невозможно уничтожить кадры революционного режима, не затронув армию; армия прекрасно чувствовала это и, быть может, ее старое руководство захотело отвести удар... Командиры Красной Армии были казнены 11 июня.

    Едва дело Тухачевского сошло с первых полос газет, как я прочитал сообщение о преступлении в Баньоль-де-л'0рн: два человека зарезаны в своем автомобиле на нормандской дороге. И я тотчас же узнал одного из них, хорошего товарища, итальянского антифашиста, редактора ?Джустиция э Либерта? Карло Росселли. Мы встречались незадолго до этого. Хорошо сложенный, в расцвете лет, с полнокровным лицом, русыми волосами, голубыми глазами, приветливый, внимательный к собеседнику, он тихо говорил мне: ?Знаете, по сути я всего лишь либерал...? Мы говорили о международном участии в испанской гражданской войне — о том, что он знал досконально... Карло Росселли возвращался из окопов Уэски. У него не было сомнений в том, что эта гражданская война — начало войны европейской. Он был полон надежд и больших планов. Как и в случае Маттеот-ти, приказ убить его должен был исходить от самого Муссолини. Вместе с ним погиб его брат, историк Нелло Росселли, которому разрешили выехать из Италии — в отпуск! — чтобы таким образом избавиться от него. В то время благомыслящие люди Старого и Нового Света считали Муссолини ?просвещенным диктатором латинской цивилизации?... Мы чувствовали себя меж двух огней.

    В России исчезали писатели, в их числе один из крупнейших — Борис Пильняк (пен-клубы хранили благоразумное молчание...), ?судьи? Тухачевского (возможно, сами казненные без всякого суда), адмиралы и авиаконструкторы сходили в могилу вслед за генералами и создателями военной промышленности. Беспрерывное распутывание этих трагедий стало для меня кошмаром.

    Сентябрь 1937-го... Я дружил с Хенком Снивлитом. В предыдущем году мы оба говорили о солидарности с испанскими республиканцами на ночных собраниях в Амстердаме и Роттердаме, на которых присутствовали удивительно толковые пролетарии. Я видел, что члены его партии — люди высшей человеческой пробы. Он сообщил мне, что один из руководителей резидентуры ГПУ в Голландии, потрясенный процессом Зиновьева, перешел в оппозицию: Игнатий Рейсе предупреждал, что всем нам грозит опасность, и хотел встретиться с нами. А пока скрывался в Швейцарии. Встреча была назначена в Реймсе, 5 сентября 1937 года. Мы ждали его в вокзальном буфете, затем на почте. Он не появился. Заинтригованные, мы бродили по городу, любуясь собором, поврежденным бомбардировками, пили шампанское в маленьких кафе, обменивались признаниями — два человека, обремененные горьким опытом... Оба сына Снивлита покончили с собой — второй от отчаяния, что практически ничего нельзя сделать для поддержки антифашистов, нашедших временное убежище в Амстердаме, и помешать их вытеснению за границу. Несколько молодых людей из его партии недавно погибли в Испании. Чему могла послужить их жертва? Сосланный в прошлом в Индонезию, Снивлит создал там народную партию; друзья его молодости отбывали пожизненную каторгу, и попытки помочь им заканчивались ничем. В его стране профашистские силы росли на глазах, хотя не пользовались поддержкой большинства населения... Снивлит чувствовал, что грядет война, в которой Голландия, ее пролетариат и высокая культура неизбежно будут разгромлены — без сомнения, они потом возродятся, но когда, как? ?Может, нужно, чтобы мы прошли через кровавую баню и кромешную тьму? Что делать?? Все это немного старило Снивлита, придавало его лицу с тонкими чертами сумрачное выражение — но он никогда не впадал в отчаяние... ?Странно, — сказал он, — что Рейсе не пришел, он такой пунктуальный?... Возвращаясь обратно в парижском поезде, мы прочли в газете, что накануне на Шамбландской дороге неподалеку от Лозанны нашли изрешеченный пулями труп иностранца, в кармане у которого был железнодорожный билет до Реймса. Три дня спустя вдова, Эльза Рейсе, сдавленным голосом рассказала нам о ловушке: приезде товарища (Гертруды Шильдбах), которая, как и они, безутешно плакала, узнав о казнях в Москве и, будучи связанной с Рейссом в течении пятнадцати лет, якобы хотела попросить у него совета. Они ушли вместе; женщина оставила для жены и ребенка отравленный шоколад. В судорожно сжатой руке убитого нашли клок седых волос... Швейцарская прокоммунистическая пресса писала, что агент гестапо был ликвидирован своими коллегами. Ни одна парижская газета не захотела печатать наши конкретные разоблачения.

    Я отправился во ?Флеш? к Гастону Бержери. Он руководил ?фронтизмом?, левым движением, выступавшим одновременно против трестов и коммунизма. Элегантный, боевой, с открытым тонким лицом, способный, казалось, и управлять массами, и работать в правительстве, но также любящий красивую жизнь, явно честолюбивый, могущий, все это знали, в один прекрасный день эволюционировать вправо, к фашизму — или к революции, он сохранял в ?Народном фронте? независимое положение. ?Напечатаем!? — заверил он меня. Заговор молчания был нарушен. Следствие разобралось в сути преступления. Высокопоставленных русских чиновников, пользующихся дипломатической неприкосновенностью, попросили в три дня покинуть страну. Следствие выявило тщательную подготовку похищения сына Троцкого Льва Седова. Служащая торгпредства СССР Лидия Грозовская, обвинений, отпущенная на поруки, причем за каждым шагом ее следили, все же исчезла. Не раз поиски, казалось, прекращались. Мы проинформировали министра внутренних дел Маркса Дормуа, старого правого социалиста, твердого и совестливого, который пообещал, что дело не будет спущено на тормозах, и сдержал слово.

    Некто, чувствующий, что находится на краю гибели, попросил нас по телефону о встрече. Лев Седов, Снивлит и я приняли его у одного парижского адвоката (Жерара Розенталя). Это был невысокий худой человек с лицом, изрезанным преждевременными морщинами, беспокойным взглядом — Вальтер Кривицкий, которого я несколько раз встречал в России. Один из руководителей (вместе с Рейссом и Бруном (Ильком)) зарубежной резидентуры, он обеспечивал поставки оружия в Испанию; против своей воли участвовал в подготовке ловушки для своего друга; от него требовали, чтобы перед возвращением в Москву он ?ликвидировал? его вдову. Наши разговоры были поначалу тягостными. Он говорил Снивлиту: ?У нас есть агент в вашей партии, но я не знаю его имени...? — и старый честный Снивлит приходил в бешенство: ?Ничтожество!? Он говорил мне, что наш общий друг Брун недавно расстрелян в России, как и большинство тайных агентов первого периода революции. И добавлял, что, несмотря на все это, чувствует себя очень далеким от нас и останется верным революционному государству; что миссия этого государства намного важнее его преступлений и что сам он не верит в успех какой-либо оппозиции. Однажды вечером у нас состоялся долгий разговор на пустынном и темном бульваре, по одну сторону которого возвышались мрачные стены тюрьмы Санте. Кривицкий опасался освещенных улиц. Каждый раз, когда он опускал руку в карман пальто, чтобы достать сигарету, я очень внимательно следил за его движениями и тоже держал руку в кармане...

    — Я рискую быть убитым в любой момент, — говорил он мне с судорожной улыбочкой, — а вы все еще не верите мне, не так ли?

    — Так.

    — А разве мы не согласились бы умереть за одно и то же дело?

    — Может быть, — сказал я, — но надо бы все-таки определить, о каком деле идет речь.

    В феврале 1938 года неожиданно, при загадочных обстоятельствах умер старший сын Троцкого Лев Седов. Молодой, энергичный, с мягкими и одновременно решительными чертами лица, он вел адскую жизнь. От отца Седов унаследовал пламенный ум, абсолютную веру в революцию, утилитарное и нетерпимое политическое мышление исчезающего поколения большевиков. Не раз, бродя до зари по улицам Монпарнаса, мы вместе пытались распутать бессмысленный клубок московских процессов, останавливаясь порой под фонарем, и тогда один из нас восклицал: ?Мы в лабиринте чистого безумия!? Переутомленный, без гроша, волновавшийся за своего отца, он жил лишь в этом лабиринте. В ноябре 1936 года часть архива Троцкого, за несколько дней до того тайно помещенная в Институт социальной истории по адресу улица Мишле, дом 7, была ночью похищена злоумышленниками, которые просто разрезали дверь автогеном. Я помогал Седову вести бесполезное расследование: с этим ограблением все было совершенно ясно. Позднее он извинился, что не дал мне своего адреса, уезжая отдохнуть на средиземноморское побережье: ?Я даю его только нашему связному, мне следует опасаться малейшей неосторожности?... И нам стало известно, что в Антибе неподалеку от него жили двое убийц Райсса, третий занимал соседнее с ним помещение... Он был полностью окружен, к тому же страдал от ежевечерних приступов лихорадки. После операции по удалению аппендицита в клинике, которую держали сомнительные русские (он находился там под чужим именем), Седов умер — быть может, в результате непростительной халатности... Мы отнесли на кладбище Пер-Лашез некрашеный деревянный гроб, покрытый советским красным флагом; следствие ни к чему не привело. Это был третий погибший из детей Троцкого, брат Седова незадолго до того исчез в Восточной Сибири.

    На кладбище высокий, худой, бледный молодой человек с удлиненным лицом, в пенсне, с проницательным и осторожным взглядом серых глаз, бедно одетый, подошел и пожал мне руку. С этим молодым теоретиком, с которым мне не удалось достичь взаимопонимания, я познакомился в Брюсселе: это был Рудольф Клемент, секретарь IV Интернационала. Чтобы вдохнуть жизнь в немощную организацию, он развил бешеную деятельность, не избавленную от грубых политических ошибок, которые я неоднократно порицал. 13 июля того же (1938) года я получил пневмопочту: ?Рудольф похищен сегодня утром... В его комнате все в порядке, приготовленный завтрак стоит на столе?... Фальшивые письма от него — или подлинные, написанные под дулом револьвера — приходили из-за испанской границы. Позже из Сены, в Мелане, выловили обезглавленный труп. Печать ?Народного фронта?, естественно, молчала. Друзья исчезнувшего опознали труп по довольно характерной форме туловища и рук. Выступили ежедневные коммунистические газеты ?Юманите? и ?Се суар? (руководимая Арагоном): один испанский офицер, на самом деле русский, которого потом не нашли, утверждал, что якобы видел Клемента в Перпиньяне в день его исчезновения... Следы были слишком запутаны, и дело закрыли.

    Немного времени спустя Кривицкий уехал в США, где опубликовал свою книгу ?Я был агентом Сталина?. В феврале 1941 года его нашли в номере вашингтонского с пробитой пулей головой.

    Доверчивый и шикарный Париж Всемирной выставки 1937 года, его опьяненная легкой жизнью космополитичная толпа, Эйфелева башня, озаренная сполохами фейерверков, уходили в прошлое. Париж массовых мирных забастовок и манифестаций народного единства, Париж рабочий и мелкобуржуазный, приветствующий крупного юриста, известного еврейского интеллектуала, умеренного социалиста и революционера (Имеется в виду Леон Блюм) — отходил в область воспоминаний... ?То, что мы чувствовали себя сильными!? Живущий напряженной жизнью Париж предместий, левых салонов, кружков, где тысячекратно воплощалась в реальные дела солидарность с испанскими революционерами и красными, этот Париж постепенно в сомнении гасил свои огни. Что касается могущественного, вдохновленного победой, буржуазного и плебейского Парижа, с его версальским диктатом, бывшими бойцами, а ныне пацифистами, с его приветствием русской революции, с его аферами, то он постепенно исчезал где-то на заднем плане коллективной памяти.

    С середины 1937 года мы чувствовали, что в Испании с приходом к власти ?правительства победы? г-на Негрина началась агония республики. Это чувство охватывало массы, словно опускающиеся сумерки, и внушало смутное ощущение бессилия. Маркс Дормуа разоблачил заговор ?кагуляров?, и мы узнали, что в Совете министров был поставлен вопрос о скомпрометировавших себя генералах и маршалах — Петене и Франше д'Эпере. Один сотрудник университета говорил мне: ?Их не тронут. Это было бы преступлением против Франции. Мы не хотим у себя ?дела Тухачевского!? Здесь и там, на площади Этуаль и в Виль-жюифе, увеча случайных людей, рвались бомбы правых профашистских заговорщиков, а Всеобщая конфедерация предпринимателей — патронат, который оплачивал эти бомбы — обличала левый экстремизм, иностранных беженцев, ?Негодный фронт?... Во Франции гражданская война не разразилась, и, быть может, в этом, несмотря на многочисленные ошибки, заслуга Леонов блюмов и марксов дормуа. Оружие из Италии проникало почти повсюду; нацистское влияние распространялось в среде журналистов, парламентариев, дипломатов; военные круги восхищались Франко; британский консерватизм оставлял Францию в изоляции на континенте лицом к лицу с двумя тоталитарными державами и проигранной народом гражданской войной. Значительное большинство населения, социалистическое и радикальное по духу, смутно чувствовало себя побежденным. ?Народный фронт?, — говорили они, — обернулся мистификацией; кагуляры вооружены, а мы нет; с ними две трети офицерства, половина префектов, по меньшей мере половина полицейского начальства...? Не знаю, верны ли эти подсчеты, но думаю, что они были недалеки от истины.

    Пролетариат и левые из среднего класса, с которыми он часто смешивался, — то есть большинство электората — испытывали одновременно деморализующее влияние поражений в Испании и массовых убийств в России. Естественно, деморализация проявлялась по-разному. Одни продолжали слепо верить — пламенной и безнадежной верой, которая слепит глаза. Другие заканчивали антисталинизмом такого рода, что начинали спрашивать друг друга, не лучше ли нацизм и не клевещут ли на Гитлера, ?преувеличивая? его антисемитизм. Наконец, третьи приходили к безысходному пацифизму. [Все что угодно, лишь бы не война! Один деятель в своем выступлении на профсоюзном съезде воскликнул: ?Лучше рабство, чем смерть!? Я отвечал одной учительнице, в разговоре со мной защищавшей этот тезис: ?Но рабство — это тоже смерть, в то время как в бою только рискуешь жизнью?. Я близко познакомился со сторонниками всех подобных точек зрения; это были люди уважаемые, честные, умные; восемнадцать месяцев назад они мужественно боролись за революционную Испанию или новую демократию.] (Отрывок в квадратных скобках восстановлен во французском издании "Воспоминаний" по первоначальной рукописи Сержа.)

    Разгром в Испании вызвал во Франции настоящую моральную катастрофу, незаметную для поверхностного наблюдателя, неоспоримую для посвященных. Самое животворное из социалистических чувств, чувство благородного гуманизма, за несколько месяцев почти полностью угасло. Сотни тысяч беженцев устремлялись за Пиренеи, их встречала жандармерия, потрошила чемоданы и бесцеремонно препровождала в неописуемые концлагеря. ВКТ, достаточно богатая, не помышляла о том, чтобы выделить немного денег из своих фондов и прийти на помощь этому потоку героев и жертв. Правительство, раздираемое разногласиями, президенты — этот пост переходил от Леона Блюма к Даладье, от Даладье к Рейно и обратно — склонялись вправо, один за другим принимая безжалостные законы против беженцев (которые именно по этой причине никогда не применялись со всей строгостью). Массы просто молча отворачивались от побежденных и их проблем. В сущности, беженцев было бы нетрудно вернуть в нормальную жизнь, поселить в тех районах страны, где население сокращалось, принять в семьи детей и молодежь — и даже сформировать из них одну-две элитных дивизии для укрепления Франции. Ни одна из этих идей никому не пришла в голову.

    Я видел, как работал психологический механизм отторжения. Благополучные и самодовольные люди отворачивались от страданий. Живущие под угрозой отворачивались от потерпевших поражение в тяжелой борьбе. Считали, что побежденным испанцам так и надо. Товарищи, которые поначалу хорошо их принимали, избавлялись от них с каким-то непонятным ожесточением. Позднее, на дорогах побежденной Франции, я услышу, как замечательные люди с презрением говорят об ?испанских беженцах?. [Я мог бы подтвердить фактами каждую написанную мной строку. К чему? В нашем профсоюзе типографских корректоров были беженцы разных национальностей, умиравшие от голода, и их сотоварищи давали им работу один-два раза в неделю, в результате бесконечных настойчивых просьб, в то время как большинство членов профсоюза ни в чем не испытывало нужды. Мне пришлось несколько месяцев добиваться выплаты нищенского пособия в 300 франков семидесятилетнему старику, умиравшему в нищете в лагере, одному из основателей НКТ Хосе Негре; обращался к ?Ветеранам ВКТ?, говорил с Жуо — напрасно. Я не узнавал милых старых друзей, которых знавал полными благородных порывов — между нами прошла трещина. О чем говорить?

    В большой политике такое состояние духа отразил Мюнхен. Это была капитуляция перед нацистской силой, предательство союзной Чехословакии, предательство по отношению к СССР. Я знал, что реакционные, но честные, на мой взгляд, французские политики, возвратившись из Берлина, приглашали рабочих активистов, чтобы сказать им, что они боятся за Францию — и что нужен мир, мир любой ценой, иначе наступит катастрофа.] (Отрывок в квадратных скобках восстановлен во французском издании "Воспоминаний" по первоначальной рукописи Сержа.)

    Факт, что огромное большинство населения с несказанным облегчением восприняло низкое предательство в Мюнхене. Даладье, вернувшийся после переговоров с Чембер-леном, Гитлером и Муссолини, с по обыкновению мрачным выражением лица — на всех фотографиях у него отяжелевшее и скорбное лицо главы правительства, распоряжающегося на похоронах своего режима, — был изумлен восторженным приемом: он ожидал, что будет освистан.

    Признаю, что Мюнхен и мне принес облегчение. Было очевидно — французский народ в этот период упадка бороться не мог. Если он не боролся за спасение Испанской республики, если он позволил невмешательству обернуться кровавым фарсом, то можно ли было на другой день после столь тяжкого разочарования требовать от него идти воевать ради далекой Чехословакии? Отныне ему понадобятся годы, новый прилив сил, чтобы полностью восстановить свой моральный дух.

    В рабочем движении упадок с особой силой проявляется в разброде. Когда все ценности поставлены под сомнение, напряженность делает меньшинство нетерпимым, в то время как большинство дезориентировано. На Руайян-ском съезде Социалистическая партия раскололась. По-глупому затравленная дисциплинарными мерами Поля Фора революционная левая, вдохновителем который был Марсо Пивер, ушла, чтобы создать Рабоче-крестьянскую социалистическую партию. Таким образом она утратила связь с трехсоттысячной партией, замкнулась в кругу нескольких тысяч единомышленников, положила начало революционному движению именно в тот момент, когда упавший духом рабочий класс замыкался в себе. Руайян-ский раскол ослабил социалистов и породил еще одну нежизнеспособную партию.

    Численность профсоюзов падала. Идеологии отрицания, пацифизм и антисталинизм, противостояли в них милитаризму и слепому просоветизму коммунистов. Я вынужден был порвать с крайне левым журналом, руководимым старым, обыкновенно здравомыслящим анархистом (Морисом Вюлленсом), потому что он под предлогом свободы дискуссий допускал апологию нацизма.

    Именно в это время произошел мой разрыв с Троцким. Я не примыкал к троцкистскому движению, в котором уже не обнаруживал свойственного российской левой оппозиции стремления к обновлению социалистических идей, нравов и институтов. В странах, которые я знал — Бельгии, Голландии, Франции, Испании — крохотные партии IV Интернационала, раздираемые частыми расколами, а в Париже еще и дрязгами, составляли немощное и сектантское движение, которое, как мне казалось, не могло породить ни одной новой идеи. Только авторитет Старика и его непрерывный тяжкий труд поддерживали жизнь в этих группах, но плоды этого труда пропадали втуне. Сама идея создать Интернационал в тот момент, когда все международные социалистические организации терпели крах, в эпоху подъема реакции и безо всякой поддержки казалась мне бессмысленной. Я писал об этом Льву Давы-довичу. Кроме того, я расходился с ним по ряду важных вопросов истории революции; он отказывался признать, что большевистский ЦК несет огромную ответственность за ужасные кронштадтские события 1921 года; что последовавшие репрессии были ненужными и варварскими; что создание ЧК (впоследствии ГПУ) с ее методами тайной инквизиции было со стороны вождей революции большой ошибкой, несовместимой с духом социализма. Я признавал прозорливость и удивительную интуицию Троцкого в том, что касается проблем современной российской действительности. Когда он работал над ?Преданной революцией?, я добился, чтобы он включил в программу оппозиции требование свободы советских партий. Прозрения высокого ума смешивались в нем со схематическим большевизмом прошлых лет, в неизбежное возрождение которого во всех странах он верил. Мне была понятна его твердость последнего оставшегося в живых из поколения титанов, но, убежденный, что великие исторические традиции сохраняются лишь при постоянном обновлении, я считал, что в теперешнем мире социализм тоже должен обновиться, и это должно произойти за счет отказа от авторитарных традиций русского марксизма начала века. В пику Троцкому я вспоминаю его собственную удивительную по проницательности фразу, написанную в 1914 году: ?Большевизм может быть хорошим инструментом завоевания власти, но затем он проявит свои контрреволюционные стороны...?* Единственная проблема, которую красная Россия 1917—1927 годов так и не сумела поставить— проблема свободы, единственная необходимая декларация, которую не приняло советское правительство — Декларация Прав Человека. Я излагал эти мысли в статьях, опубликованных в Париже и Нью-Йорке. Старик, используя привычные клише и к тому же не лучшим образом проинформированный своими адептами, более ограниченными, нежели проницательными, увидел в моих статьях лишь ?проявление интеллигентского разочарования?... Мой ответ троцкистские издания печатать отказались. Я обнаружил у гонимых те же нравы, что у гонителей. Вполне естественно, что в борьбе перенимаются приемы противника; так русская революция вопреки себе самой сохранила некоторые гибельные традиции деспотизма, который поборола; оклеветанный, расстрелянный, истерзанный троц-

    * Имеется в виду фраза из статьи Троцкого "Наши разногласия" (1909 г.): "... в то время как антиреволюционные стороны меньшевизма сказываются во всей силе уже теперь, антиреволюционные черты большевизма грозят огромной опасностью только в случае революционной победы". С позиций своей теории "перманентной революции" Троцкий в то время критиковал большевиков за стремление к "буржуазно-демократическому самоограничению пролетариата" после прихода к власти.

    кизм время от времени являл менталитет, зеркально отражающий психологию своего губителя — сталинизма. Мне достаточно хорошо известна честность троцкистских активистов, чтобы понимать, что они сами от этого страдают. Но нельзя бороться против столь чудовищных социальных и психологических явлений и избежать при этом неприятных последствий. Нельзя безнаказанно цепляться за авторитарную доктрину, принадлежащую прошлому... Констатация этих явлений разрывала мне сердце, но при всем том я считаю, что отчаянная сила нескольких человек может порвать с удушающими традициями, воспротивиться гибельной заразе. Это тяжко, сложно, но это должно быть так.

    Кроме того, я считаю, что левая оппозиция в России по сути была движением в защиту свободы мысли, права на критику, прав трудящихся. Мы не были ?троцкистами?, потому что не считали себя подчиненными одной личности, как бы к ней ни прислушивались и как бы ею ни восхищались — мы восставали именно против культа Вождя. В тюрьмах и ссылке Старик был для нас лишь одним из наиболее авторитетных товарищей, старшим, об идеях которого свободно спорили.

    Десять лет спустя крошечные партии, вроде партии Вальтера Дожа в Бельгии, называли Старика ?нашим славным вождем?, и всякий, кто в кругах IV Интернационала позволял себе замечания относительно его тезисов, живо исключался и осуждался в таких же выражениях, какие бюрократия использовала против нас в СССР. Несомненно, это не имело большой важности, но то, что такой порочный круг смог замкнуться — один из самых неприятных психологических симптомов: это показатель внутреннего вырождения движения. Мне представляется, что смысл нашей оппозиции многие понимали по-разному. Подавляющее большинство видело ее предназначение в сопротивлении тоталитаризму во имя демократических устремлений начала революции; в то же время некоторые наши руководители из числа старых большевиков, напротив, стремились защитить идеологическую ортодоксию, которая остается по сути своей авторитарной, хотя и не исключает некоторый демократизм. Эти две смешанные тенденции придали в 1923 и 1928 годах мощный ореол сильной личности Троцкого. Если бы, будучи изгнанным из СССР, он сделался идеологом обновленного социализма, носителем критического духа, если бы он меньше боялся разногласий и больше — догматизма, быть может, он снова обрел бы величие. Но он остался пленником собственной правоверности, тем более, что посягательство на нее ему ставили в вину как предательство. Он хотел продолжить в мировом масштабе российское движение, которое завершилось в самой России, уничтоженное дважды — револьверами палачей и изменением менталитета.

    ...А война стремительно приближалась. Был момент, когда Испанская республика могла победить почти наверняка, за несколько недель или месяцев. На другой день после мятежа военных, основные силы которых еще находились в Марокко, марокканские автономисты заявили о своей готовности сражаться против Франко, если Республика предоставит им особый статус. Переговоры, в которых участвовало несколько моих друзей, провалились, вероятно, из-за того, что европейские канцелярии проявили враждебность к столь смелой реформе... Затем все произошло так, будто СССР не столько желал победы Республике, где компартия не сохранила роли гегемона, сколько пытался продлить сопротивление фашизму с единственной целью выиграть время. Деморализация сделала свое дело, в конце января 1939 года Франко вступил в Барселону, не встретив сопротивления. К 15 марта нацисты вошли в Прагу. В том же месяце я прочел в ?Правде? речь Сталина на XVIII съезде партии. Вождь обвинял Англию и Францию в том, что они захотели ?посеять рознь между СССР и Германией?. Речь Ворошилова подтверждала подлинность сведений о военной мощи СССР, которые сообщил один нацистский военный журнал. От Райсса и Кривицкого нам было известно, что советские агенты поддерживали контакты с нацистскими правителями. 5 мая Литвинов, главный проводник утвержденной Политбюро политики ?коллективной безопасности? и ?умиротворения? в Лиге Наций, был неожиданно отправлен в отставку. Эти и некоторые другие симптомы ясно говорили о предстоящем повороте русской политики к сотрудничеству с III Рейхом. Но французская пресса, направляемая коммунистическими агентами, не хотела и не могла ничего понять; статьи, которые я предлагал левым газетам, отвергались, я нашел трибуну лишь в журнале ?Эспри?. Мне представлялось ясным, что Политбюро, считая, что Франция заведомо обречена на поражение, поворачивалось к сильнейшей стороне, ища с нею соглашения. Малоизвестный публицист, автор посредственной ?Истории немецкой армии? Бенуа-Мешен попросил меня о встрече. Я расспросил о нем одного левого издателя, и тот мне сказал: ?Это бывший композитор, хороший компилятор, не имеющий политического лица?... Мы встретились в кафе на бульваре Сен-Мишель. Этот субъект был молод, лет тридцати пяти, бесцветный, в очках, осторожный в выражениях, очень внимательный. Через десять минут я убедился, что он, скорее всего, работает одновременно на 2-е Бюро (Французская военная разведка.) и какую-то другую организацию, возможно, немецкую. Он сообщил мне, что думает написать историю гражданской войны на Украине.

    — Вы знаете русский?

    —Нет.

    — Вы бывали на Украине?

    —Нет...

    — Вы изучали русскую революцию?

    — Специально нет...

    Разговор перешел на текущие события, и я понял, что моего собеседника особенно интересует поведение украинских крестьян в случае войны. Я сказал ему как отрезал:

    — Украина недовольна, но она горой встанет против всякой агрессии... Впрочем, сейчас в порядке дня не война между СССР и Германией, а, скорее, раздел Польши.

    Я оставил господина Бенуа-Мешена, двойного агента, совершенно озадаченным, ибо никто в компетентных службах не рассматривал подобную гипотезу. (Больше мы не виделись; в 1942 году Бенуа-Мешен стал одним из руководителей вишистского режима...)

    Лондон и Париж начали с Москвой трудные и запоздалые переговоры, которые шли от блефа к провалу, от провала к притворному согласию. 22 августа (1939 года) Молотов и Риббентроп неожиданно подписали в Кремле — в то время как британские и французские военные миссии вели переговоры с Ворошиловым в соседнем здании — агрессивный пакт против Польши. Даладье совершил ошибку, запретив выпуск коммунистических газет: было бы любопытно посмотреть, как они за один день повернули бы свои орудия и, после обличения ?фашистского варварства?, стали бы клеймить ?империалистические плутократии?. Нелегальная коммунистическая печать немедленно усвоила новый язык. Этот крутой вираж довершил деморализацию рабочего класса и левых масс в целом. В глазах антисталинистов он представлял собой немыслимое предательство; для коммунистов это был великолепный маневр, который развязывал им руки. На самом деле народ Польши и, в частности, польские евреи, были выданы нацизму, демократии, которым угрожал тоталитаризм, преданы, СССР дал согласие на развязывание войны. Это было, с точки зрения социалистов — глупое предательство; с точки зрения русских интересов — идиотское, ибо оставалось очевидным, что нацистский рейх, победив в Центральной и Западной Европе, рано или поздно неизбежно повернется всей своей мощью против изолированной и скомпрометированной в глазах всех демократий России. Ради выигрыша во времени Россия обрекалась на вторжение.

    Война застала народные массы врасплох в самом плачевном смешении чувств и мыслей. Я был болен и совершенно одинок. Жил в рабочем районе Пре-Сен-Жерве; большая часть товарищей, мои соседи, опасаясь бомбардировок, с момента начала мобилизации скрывалась в провинции. Я не виделся почти ни с кем. Да, каждый за себя! Это было не время для шуток. Издания переставали выходить сами собой. В день всеобщей мобилизации я наведался в Дом социалистической партии, в квартале кабаре и дансингов неподалеку от площади Пигаль; тупик старо-буржуазного вида был безлюден, Дом пуст. Я оказался единственным посетителем во второй половине дня. Севрак, бледный и подавленный, занимался текущими делами. Морис Паз повторил мне странные слова Анри де Мана: ?Германия не хочет всеобщей войны, пока идет мобилизация, соглашение возможно...? Рабоче-крестьянская социалистическая партия потеряла свое влияние в Парижском районе, в ней разразился моральный кризис, самые известные лидеры покинули ее. Даниель Герен, автор ?Фашизма и крупного капитала?, начинавший выступать в роли революционного вождя, встретился мне в типографии в предместье Монмартр — он лихорадочно готовился к бегству в Осло. Лоб его блестел от пота... Не осталось ни одной действующей группы.

    На Восточном вокзале мобилизованные уезжали без ?Марсельезы?, в тяжелом тревожном молчании, мужественно, но без воодушевления. Женщины плакали мало... Я не забуду старого рабочего, с трудом поднимавшегося по лестнице метро, который говорил сам себе: ?Ах! Боже мой! Боже мой! Две войны за одну жизнь!? На рисунке в пацифисткой газете был изображен расклейщик плакатов о мобилизации, объясняющий пьянчужке: ?Очнись, сынок, война!? — ?Которая?? — тупо таращился тот.

    Этой войны не хотел никто. Имущие классы ничуть не желали сражаться с фашизмом, который они предпочитали ?Народному фронту?. Интеллектуалы считали, что Франция, страна с низкой рождаемостью, только начинающая оправляться от ужасных потерь 1914—1918 годов, не может согласиться на новое кровопролитие. Левые пацифисты рассуждали в том же духе. Рабочий класс и простой народ смутно чувствовали, что их предали, не доверяли ни правительству, ни генеральному штабу, не понимали, как можно сражаться за Польшу после того, как сдали социалистическую Австрию, социалистическую Испанию и союзную Чехословакию; наиболее энергичные элементы пролетарских предместий, коммунисты за ночь ста новились пацифистами, ?антиимпериалистами?, приверженцами новой ?мирной политики? СССР. Лидер компартии Морис Торез дезертировал, вице-президент Палаты Дюкло уехал в Москву, несколько депутатов отреклись от партии, другие отправились в тюрьму. Общее настроение: нужно сражаться как можно меньше, за неприступной линией Мажино мы находимся в безопасности.

    В кафе ?Де Маго? я встретил старика Армеля, который раньше под псевдонимом Леон Жуо писал передовицы для ?Мессидора?. Мы обычно обменивались молчаливыми приветствиями возле литографского камня. На сей раз он сердечно заговорил со мной: ?Ах! Как вы были правы, Серж! И как нас одурачили! Накануне московского пакта я видел советского посла Сурица, мы разговаривали как обычно. На следующий день я в сердцах кинулся к нему, черт возьми! Было от чего! Бедняга сказал, что он так же удивлен, ошеломлен, как и я...?

    Успех моего романа ?Полночь века? избавил меня от опасности быть интернированным. Я видел Жоржа Дюа-меля, постаревшего сразу на десять лет, с покрасневшими веками, упавшим голосом: он уже предвидел масштабы катастрофы. Я встретил Жана Жироду, элегантного, простого и печального; хотя он был одним из руководителей министерства информации, его ?Призыв к трудящимся Франции? подвергли цензуре. Как это странно, когда крупный писатель, член правительства хочет обратиться к ?трудящимся?! В то же время один товарищ, добровольно отправившийся в армию и написавший в письме, что ?счастлив сражаться за дело свободы и демократии?, получил строгий выговор от своего капитана: ?Мы сражаемся за Францию и ни за что другое!? Из книг в тот год больше всего обсуждали роман Ж.-П. Сартра ?Тошнота?, художественный анализ одного случая невроза. Точное название.

    Издательство ?Галлимар?, в котором печатался роман одного молодого разносторонне одаренного автора о гражданской войне в Испании, решило не публиковать его. Слишком животрепещущий сюжет — это может вызвать недовольство итальянцев. Издательство ?Бернар Грассе?

    гие месяцы авиация союзников будет уступать авиации противника. Он отозвался лишь парой безнадежных слов, подчеркнув их жестом. Я ушел в прекрасную парижскую ночь, буквально наполненную тревогой. Утром 10-го газеты сообщили о вторжении в Бельгию и Голландию.

    [За шесть дней бронированные дивизии достигли Седана. Бежавшие из Бельгии рассказывали мне о гибели французской кавалерии в Арденнах: конница против танков и самолетов! В сообщениях появился новый термин — ?попасть в котел?... На карте ясно видно, что Франции целят в сердце, угрожают Парижу. 3 июня полуденное небо наполнилось шумом моторов; казалось, что в воздухе целая армада, но в лазури ничего не было видно. Затем раздались глухие разрывы бомб, застрочили зенитные пулеметы. Мы с подругой следили за этим невидимым боем с балкона, оконные стекла дрожали. При мысли, что в этот момент льется невинная кровь, нас обуревали такие чувства, что мы больше не могли думать ни о чем другом. Но Париж после налета ничуть не помрачнел, он сохранил праздничный вид, который всегда придает ему солнце.] (Отрывок восстановлен во французском издании "Воспоминаний" по первоначальной рукописи Сержа.)

    Два правительственных заговора начинают почти открыто противостоять друг другу. Клан, выступающий за немедленный мир, то есть за капитуляцию, клан реакционный взывает к Петену; во всех разговорах возникает имя финансиста Поля Бодуэна, еще вчера неизвестное. С другой стороны — партия сопротивления, Рейно, Даладье, Мандель, Леон Блюм. Социалисты разобщены, фракция Поля Фора остается пацифистской. Ходят слухи, что и те и другие составили списки будущих арестов. Мандель, назначенный министром внутренних дел, начинает чистку Парижа. Жандармы в касках, с заряженными карабинами оцепляют студенческие кафе на бульваре Сен-Мишель. Иностранцев, у которых не в порядке документы, запихивают в грузовики и увозят в префектуру. Многие из них беженцы-антифашисты, ибо у прочих иностранцев документы, естественно, в порядке. Может ли беженец быть в ладах с этой бюрократической и придирчивой администрацией, мечущейся под влиянием правых, левых и каких-то тайных сил? Беженцы-антинацисты и антифашисты снова попадают в тюрьмы — тюрьмы республики, которая была их последним убежищем на этом континенте, а теперь агонизирует и теряет голову. С испанцами и бойцами интербригад, которые побеждали фашизм под Мадридом, теперь обращаются как с зачумленными. С выправленными бумагами и туго набитыми кошельками испанские фалангисты, итальянские фашисты (пока нейтральные), русские белогвардейцы — а сколько подлинных нацистов прикрываются этим легким камуфляжем? — свободно разгуливают по всей Франции. ?Оборона на внутреннем фронте? — гнусный и символичный фарс.

    С бельгийской границы доносятся беспомощные призывы. Жандармерия пропускает толпы бельгийских беженцев, но задерживает на месте антифашистов и оказавшихся в Бельгии испанцев. В то время как вместе с танками подступает гестапо, им отвечают: ?У вас нет виз! Вы не пройдете!? Пройти доведется немногим, когда жандармы будут спасаться бегством. Испанцы подберут брошенное жандармами оружие и встанут против фашистских танков... Снив-лит просит меня сделать ему визу, но в Париже, где ?спасается кто может?, не к кому обратиться. (Он будет расстрелян в Амстердаме вместе с восемью своими товарищами около 15 апреля 1942 года.) Пресса еще печатает заверения: линия Вейгана выстоит! — в то время как ?немецкие передовые части? выходят на Сомму, достигают Форж-лез-0... Елисейские Поля сохраняют под июньским солнцем свой улыбчивый вид. Я решил уехать лишь с предпоследним поездом, потому что все еще смутно надеялся на улучшение ситуации — и находился почти без денег. Конец Парижа — это конец света, такое не укладывается в голове. В воскресенье 9-го наблюдаю эвакуацию министерств. Автомобили, прикрытые тюфяками и перегруженные чемоданами, уезжают через южные заставы. Магазины закрываются. В после дние вечера Париж великолепен. Его пустынные большие бульвары с необычайным благородством уходят в ночь. На затемненных площадях царит сонное спокойствие. Люди тоже спокойны, в беде они гораздо крепче, чем казалось раньше. Возникает мысль, что они не заслужили такой кары — против них сыграла история, а правительство оказалось таким чуждым своему народу! Что мог человек с улицы, когда металлургия тихо издыхала за отсутствием инвестиций? Капиталами распоряжается не он.

    Утром 10 июня я вижу в метро готовых расплакаться мужчин и женщин, слышится негромкое, яростно-тоскливое: ?Ах, сволочи!? Руки с силой комкают газету, которая сообщает о вступлении Италии в войну. Удар кинжалом в спину поверженного. ?Все предали, даже левые, — говорит мой сосед. — Да, старина, именно так?.

    [Последние образы Парижа: с заставы Лила виден пригород, окутанный странным голубоватым туманом, подозрительным газом или дымом, поднимающимся к Бельви-лю и Монмартру. Говорят, что горят бензохранилища в Руане. Вечером окрестности Северного вокзала пустынны и тусклы, жалюзи лавочек опущены, люди на порогах прислушиваются к отдаленному рокоту пушек. Лавочники чувствуют себя под угрозой — разве это не начало конца света? Севастопольский бульвар в полном мраке, почти пустынный, а под ним станция метро ?Реомюр—Севастополь?, человеческая масса, охваченная животным ужасом: составы медлят... Мы махнули на них рукой и идем пешком, как можем!] (0трывок восстановлен во французском издании "Воспоминаний" по первоначальной рукописи Сержа.)

    Ночь, атмосфера бунта вокруг Лионского вокзала — говорят, что больше не будет поездов, по крайней мере, мест на вокзале... Спасительное такси с одноглазым шофером за рулем уносит нас через лес Фонтенбло под заградительным огнем, по запруженным дорогам. ?Потушите огни, ради Бога! Тревога!? Люди в касках, стоящие на обочине дороги, выкрикивают это в ночь, но всем наплевать. Мы уехали вчетвером: моя подруга, сын, я и один испанский друг, присоединившийся к нам в последний момент. Для спасения мне удалось собрать четыре тысячи франков (сотню долларов).

    Мы бежим с чувством облегчения, временами граничащим с какой-то веселостью. Все наше имущество в нескольких узлах. Днем раньше я бушевал, когда не мог разыскать какую-нибудь заметку в своих бумагах — и вот книги, привычные предметы, документы, работы, все потеряно разом и без особых эмоций. (Правда, к такому я привык...) Рухнули устои старой Европы, произошло то, что должно было произойти. Мы жили в душном тупике. Кажется, долгие годы Франция — и весь Запад — были во власти чувства, что ?это не может продолжаться?. Вместе с Анри Пулаем мы придумали для еженедельника, который умер, прежде чем родиться, следующее название — ?Последние дни?... Что не могло продолжаться? Все. Границы, Данциг, фашизм, бессильные парламенты, эта литература и пресса с душком, это расслабленное рабочее движение, эта нагромождение несправедливости и абсурда. Разумеется, никакого пораженчества. Будь это возможно, все революционеры, как и весь французский народ, искренне сражались бы против нацизма и даже за III Республику, прояви она волю к жизни. Но защищать можно только живое общество, а состояние его разложения зашло уже слишком далеко. Никто больше ни во что не верил, потому что в действительности ничто уже не было возможным: ни революция с этим рабочим классом, пресыщенным свежим камамбером, приятными тонкими винами и старыми идеями, превратившимися в заклинания, к тому же зажатым между нацистким рейхом, фашистской Италией, франкистской Испанией, островной и консервативной Великобританией. Ни контрреволюция с этой буржуазией, не способной дерзать и мыслить, больной от страха со времен захватов заводов рабочими. Теперь все позади, больной зуб вырван, совершен прыжок в неизвестность. Будущее черно и ужасно, но те, кто выживут, увидят обновление мира. Немногие пока испытывают это новое для современного человека мучительно обретаемое чувство —

    чувство истории; но люди, бегущие вместе с нами по дорогам Франции, в последних поездах накануне разгрома, все же отдают себе отчет в том, что ?это должно было произойти?... Я неожиданно вновь испытываю самое глубокое и бодрящее чувство моего детства, которое отпечаталось в моей памяти на всю жизнь. Я вырос среди русских революционеров в изгнании, знавших, что ход времени неизбежно приближает грядущую революцию. Они без лишних слов научили меня вере в человека и умению спокойно ожидать неизбежных потрясений. Они прождали, подвергаясь гонениям, полвека. С нами едет испанский друг. На двоих у нас составилась недурная коллекция падений режимов. Мы просыпаемся на заре в чистом поле, под легким грибным дождем и заключаем, что на этот раз пути европейской революции наполовину расчищены. Мы понимаем свое разительное превосходство над торжествующим нацизмом: нам известно, что он обречен.

    [А крушение продолжается, унося нас с собой. И фарс, чудовищный фарс, вызывающий горький смех, временами перекрывает трагедию. Трагедия — это сто тысяч погибших, наполовину разрушенный Амьен, несколько отчаянно, ценой крови, уже неизвестно зачем обороняемых мостов, колонны беженцев, осыпаемые бомбами, дети, потерявшиеся при беспорядочном бегстве на охваченных безумием вокзалах... От этого уходят за Луару. Когда мы перебираемся через нее — пешком, с мешком за плечами — в Невере, мы видим, что мост укреплен двумя маленькими каре мешков с песком, совсем белых, совсем свежих, очень опрятных. На них сидят солдаты территориальных войск, курят трубки. Может, офицеры в этой стране никогда не видели, как укрепляют мосты? Это лишь декорация для плохонького театрика. Спасаются целые штабы со своими писарями и машинистками, эскадрильи самолетов, колонны новых танков, моторизованные войска. Из-за поворота возникают парижские автобусы, и кон-Дуктора маршрута ?Монруж—Восточный вокзал? объясняют, что увозят свои семьи к Пиренеям, потому что компания им сказала: ?Спасайте машины, а за бензин платите-ка сами?. ?Подумайте, компания смеется над нашими семьями!? Владельцы кафе поднимают цену на кофе, старая торговка в городе, взбаламученном волнами беспорядочно бегущей толпы, отказывает мне в куске шпагата... Какой-то веселый солдат кричит ей: ?Верно, прибереги веревочку для бошей, мамашка Григу!? Все рушится, но мелкая торговля силится выжить. Вся армия бежит, бежит население севера страны, рантье. Люди тут живут в сумраке старых жилищ, экономя на электричестве, никогда не покупая книг, зато терпеливо, как во все времена, проводя время за вязкой шерстяных чулок или накоплением небольших сбережений. ?Господи, возможно ли это, — охают кумушки, — что же делается? Вы что-нибудь в этом понимаете, месье?? Солдаты хором отвечают, что ?все проданы, преданы, черт возьми, офицерами, которые драпа-нули со шлюхами в охапку, генштабом, кагулярами, захотевшими взять реванш над ?Народным фронтом?, ясное дело...? Генштаб, милитаризм, реакция, крупная буржуазия, все обесчещено одним махом. Слушаю солдатские байки про то, как в одной заварухе унтера смылись на машине под предлогом ?спасения полкового знамени?. Спрашиваю рассказчика: ?А что если по радио прозвучит: генштаба больше нет, все унтера разжалованы! Солдаты, сами защищайте Францию, цепляйтесь за местность, как сможете!? Он отвечает: ?Такого не будет, нет!? Это очевидно.] (Отрывок восстановлен во французском издании "Воспоминаний" по первоначальной рукописи Сержа.)

    ...У нас не осталось больше ничего, мы ищем убежища. Были обещания, даже предложения. В Париже считалось хорошим тоном приглашать: ?Приезжайте же ко мне в Дордонь или Жиронду, если станет невмоготу. Попробуете моего винца!? Но из полного благ земных замка с красивыми, крытыми шифером башенками, где жил один анархист, мою подругу в итоге выгнали, правда, очень вежливо, под проливной дождь, на романтические скалы. Ферму, затерявшуюся в лесах, один друг, социалистический журналист, в котором обнаружился собственник, попросил нас немедленно покинуть: берите мою машину, только быстрее уходите — они приближаются! Мы бежим, и этот вчерашний социалист объясняет мне, что он уверовал в сотрудничество с Гитлером и сильное правительство, которое должно быть только военным. Одним словом, власть тех, кто сильнее всех обанкротился. Оставалось убежище, обещанное мне писателем-пацифистом. Красивый домик, окруженный цветами, но дверь его заперта, и он хорошо охраняется; Жан Жионо отправился размышлять на природу. Жандармы, тоже не чуждые размышлений, задерживают нас и потом отпускают. Это не мои сугубо личные злоключения, такое стало почти правилом. Для населения зажиточных провинций беженцы — подозрительные враги: они вызывают рост цен, расхватывают съестные припасы, воруют велосипеды, и среди них, представьте себе, испанцы, бандиты, каково! Мы готовы расцеловать крестьянку — небогатую, — которая предложила нам кофе и кров, когда лил ливень, и отказалась от наших грошей.

    Низменное благополучие и деньги морально ослабили людей, и сейчас это проявляется. У профсоюзных активистов одного рабочего города не возникает мысли пожертвовать ради гостеприимства своим салоном-фетишем. Отнюдь не реакционные муниципалитеты отказывают испанцам в пособиях для беженцев. Дважды беженцы, это, согласитесь, чересчур.

    Полный распад рабочих организаций, социалистической партии и ВКТ. Старые социалисты ожесточенно стараются сохранить свои позиции в муниципалитетах, где они нужны... Крайне левые элементы: учительницы, торговцы-анархисты, франкмасоны, социалисты продолжают мыслить, проявляют солидарность. В Ажане, городке, наводненном бепорядочно бегущими военными, мы встречаем нескольких старых анархов, которые знают меня три десятка лет; в прошлом, когда я поддержал диктатуру пролетариата, они сочли меня карьеристом — и рады, увидев, что ошибались. Мы собираемся на берегу реки, в укромном месте. Печальные и праздные марокканские стрелки бродят вдоль воды, размышляя о престиже империи...

    У гасконской дороги в сутолоке спешащих грузовиков сидящие на террасе маленького кафе бельгийские чиновники сказали мне: ?Во Франции произойдет смена режима, этого требует Гитлер?. Люди плакали, слушая, как громкоговорители сообщают о перемирии...

    Изо дня в день я слежу за правительственными интригами в Бордо. Ажанские социалисты возвращаются оттуда и привозят новости. Гитлер не желает, чтобы попираемая им Франция имела парламент; фашизация режима — неписаное условие перемирия. Лаваль и Бодуэн утверждают, что не пройдет и трех месяцев, как Англия пойдет на полюбовное соглашение. Вторжение на Британские острова подготовлено...

    Можно сохранять хорошее настроение даже в палатке, под дождем, как мой сын и Нарсисо (Нарсисо Молинс и Фабрега, один из лидеров испанской ПОУМ и друг Сержа.). Можно крепко спать в зловонной и дорогостоящей трущобе рядом с бойней, как мы. Можно работать в школе и готовить в кафе, ибо начинается эпоха великого ожидания... Я работаю. Цель — прокормиться еще день, еще неделю. Мы посылаем сигналы SOS в Швейцарию и на другую сторону Атлантики. Наши последние почтовые разочарования и мелкие махинации смывает дождь. Меня вдруг обожгло — кто мы такие: политические беженцы, гонимые революционеры, трижды за последнее время терпевшие поражение, потому что некоторые ?наши? больше не ?наши?; мы полностью побеждены, деморализованы — вот-вот начнем позорную междоусобную схватку за места в последней спасательной шлюпке тонущего корабля. Но из Швейцарии и Америки пришли удивительные ответы. Эти письма от поэта Ж.-П. - Самсона и Дуайта Макдональда — двух человек, которых я никогда не видел, — были словно крепкие рукопожатия в ночи. Почти невероятные. Что ж, не пропадем!

    Южные городки спокойно дремлют, как будто ничего не произошло. Отзвук землетрясения сюда еще не докатился. Три недели спустя мы прибываем в Марсель, слишком поздно, все места в спасательных шлюпках уже зарезервированы. Составляя в Америке и здесь список виз, влиятельные члены старых эмигрантских партий, кажется, решили не включать в него крайне левых активистов, одни имена которых выглядят компрометирующими в глазах министерств... Впрочем, спасаются по принципу политического родства, группировки теперь служат только для этого. Тем хуже для внепартийного одиночки, который позволил себе рассуждать за весь социализм. Вся моя партия расстреляна, уничтожена, я один и странно взволнован. Встречаются, обмениваются рукопожатиями, и каждый бережет для себя, для своих адрес американца, занимающегося визами и пособиями. На лицах, которые в прошлом, в Москве, Вене, Берлине, Париже я видел энергичными, замечаю истерические подергивания. Подумайте только: четвертая эмиграция, седьмое бегство за двадцать лет!

    Марсель, полнокровный и беспечный, со своими переполненными барами, переулками Старого Порта, расцвеченными лохмотьями, старыми буржуазными улицами с решетками на окнах, вымершими набережными, яркими морскими видами — в принципе, ?красный? город, но красный со смешанным оттенком, то есть с оттенком не всегда чистых делишек. Вишистский режим изгнал соци-алистский муниципалитет; самый влиятельный человек новой администрации — Сабиани, настоящий гангстер из партии Дорио. Человек с улицы прекрасно понимает положение вещей: ?Пока продолжается нацистская оккупация, ничего не поделаешь. Потом разберемся со сволочами. Здорово будет набить некоторым морды...? Сколько до предела уставших эмиграции гнездятся в маленьких гостиницах? Немецкая, австрийская, чешская, голландская, бельгийская, итальянская, испанская, две или три русских — и еще румыны, югославы, греки, болгары... Не забудьте парижан! Богатые евреи изо всех стран мира продают, покупают, перепродают бумаги, визы, валюту, сногсшибательную конфиденциальную информацию. Особые мелкие банды снабжают их на ?черной? бирже фальшивыми долларами. Бедные евреи изо всех стран мира переживают панику, собирая все мужество перед лицом ожидаемых последствий. В нашей толпе беженцев — выдающиеся интеллектуалы всех классов, которые теперь — ничто, ибо позволили себе сказать, в большинстве своем тихо, ?нет? тоталитарному гнету. Среди нас насчитывается столько медиков, психологов, инженеров, педагогов, поэтов, художников, писателей, музыкантов, экономистов, политиков, что мы могли бы вдохнуть душу в целую страну. В этой нищете столько способностей и талантов, сколько было в Париже в дни его величия, но с виду это всего лишь гонимые, бесконечно усталые, на пределе нервных сил люди. ?Двор чудес? побежденных революций, демократий и умов. Порой мы говорили себе, что если пяти процентам этих бесприютных людей удастся на том берегу Атлантики возродить в себе души бойцов, это будет замечательно. Если бы не Американский комитет помощи, руководимый Верианом Фраем, большинству беженцев оставалось бы, по здравому рассуждению, лишь броситься в воду с причала — способ верный.

    Те, у кого больше шрамов, лучше держат удар. Именно молодые рабочие и революционные полу-интеллекту-алы прошли через множество тюрем и концлагерей. Их трудно спасти, потому что они неизвестны, потому что старые конформистские партии не питают к ним никакой симпатии, потому что американские правительства боятся их (ниспровергателей...), потому что у них нет ничего, потому что против них ожесточены полиции всех стран... По нашему ?Двору чудес? рыскают агенты Службы национальной безопасности, гарнизонной полиции, гестапо и Овры, фалангистской полиции. Люди исчезают каждую неделю. Рыщет и голод. Однако паники нет. Нас, хранящих великую веру, не так много, а конченые люди ходят в кафе, как будто они еще живы.

    Французы, интеллектуалы и активисты, пока не думают эмигрировать. Пленники своих привычек, они не осознают масштаба поражения, смутно надеются на приемле мый исход. Общая для интеллектуалов тенденция — приспосабливаться. Активисты просто говорят мне: ?Наше место здесь?, — и они правы. Из известных писателей один только сюрреалист Андре Бретон хочет отправиться за океан; из художников — Андре Массон... Поначалу, в обстановке полной сумятицы, многих, бесспорно, ввели в заблуждение ?национальная революция? и личный престиж ?верденского солдата?, этого восьмидесятилетнего старика, вынужденного начинать день с горькой чаши поражения, которую приходится пить с отвращением, делая одолжение. Запрещение социалистической прессы, нелепое переименование улиц Ж.-Ж. Руссо, Анатоля Франса, Жана Жореса, Пьера Кюри, государственный антисемитизм и безжалостное нормирование продовольствия просветили умы... На улице Сен-Ферреоль перед закусочной собирается толпа посмотреть, как жарят одну курицу — необычайное зрелище! Портовые чайки так голодны, что кружат вокруг нескольких милосредных окон. Эта унизительная нищета, ударившая по стране с высоким благосостоянием, сделала для пробуждения умов больше, чем любая пропаганда.

    Лишенная социального содержания пропаганда союзников уступает нацистской демагогии, которая беспрерывно вещает о новом порядке и ?европейской революции?. Но победы Уэвелла в Африке удачно дополняют то, чего не хватает лондонскому радио. Голлизм имеет спонтанный, достаточной общий характер; повсеместно витают социалистические идеи, а распадающаяся соцпартия молчит. Депутаты-социалисты высказались в поддержку ви-шистского режима, в то время как Блюм — в тюрьме, Дор-муа — под домашним арестом. Один из самых авторитетных умов партии Росси (Анджело Таска), старый противник Муссолини, соратник Леона Блюма, при мне за месяц до падения Парижа страстно рассуждавший о теории, основанной на свободе, стал вместе с Шарлем Спинасом сторонником ?национальной революции? Маршала, а печатный орган этих порабощенных социалистов ?Эффор? повторяет высказывания нацистского агента Марселя Деа.

    Я хорошо знаю Росси и немного Спинаса, пытаюсь их понять. Высокий, костистый, суровый, с решительно вылепленным лицом крестьянина-горца, Спинас всегда идеализировал все новое в капиталистической организации и заявил о себе, по сути, как теоретик государственного капитализма; кроме того, он был деморализован усталостью и распадом своей партии. У Росси я вижу лишь приспособление к обстоятельствам, продиктованное личными соображениями, — быть может, в надежде спасти свой богатый архив рабочего движения. Сторонники Поля Фора также приспосабливаются и ведут переговоры с Маршалом, думаю, безо всяких иллюзий, с единственной целью избежать преследований и, прежде всего, массового увольнения нескольких десятков тысяч левых чиновников и преподавателей. И они этого добились. Мой друг Люсьен Лора, один из самых эрудированных марксистов в соцпар-тии, пропал по-глупому... Мобилизованный (в 40 лет, сильно близоруким) в войска противовоздушной обороны, он попал во второй эшелон оборонять маленький пост, вооруженный одним ни к чему не годным пулеметом; у трех человек не было даже бинокля, чтобы наблюдать за подозрительными самолетами. В великом хаосе бегства им дали инструкцию отступать пешком при приближении врага, который мчался по дорогам со всей скоростью своих танков. Лора был взят в плен — как и еще полтора миллиона человек...

    Я встречаю решительных голлистов, левых католиков и молодежь с верфей, которые начинают конспирировать, ибо задумываются о неизбежных последствиях. Мы сдержанно, лояльно спорим. Некоторые считали себя почти фашистами и теперь прозревают. Я покидаю их с уважением и уверенностью, что мои слова не пропали даром. ?Что вы будете делать, — спрашивал я у многих из них на подпольном собрании, — в день освобождения, если улицы вдруг заполнятся красными флагами?? Один молодой человек вспылил: ?Я буду стрелять поверх голов!? Но неодобрение всех остальных было таково, что через несколько дней я увидел — тот, кто перебивал меня, совершенно изменился.

    У левых католиков высокий моральный и интеллектуальный уровень. Священники помогают спасать наиболее гонимых беженцев. Один из них говорит мне: ?Единственные люди, которых мы, без сомнения, никогда не обратим в христианство — старые буржуа-католики...?

    Наша жизнь висела на волоске, который мог оборваться в любой момент. Не раз возникают слухи о тотальной оккупации Франции. А долгожданные визы не приходят, не приходят! Надо сказать: в силу реакционного, бюрократического духа большей части американских республик их иммиграционной политике не хватает человечности и здравого смысла. Визы выдавались через час по чайной ложке, с такой преступной скупостью, что тысячи и тысячи жертв, замечательных людей были оставлены на милость нацистов. В общем, денежные и политически пассивные люди получали визы с большей легкостью; многие бойцы-антифашисты вообще их не получили... Визы почти всех американских стран свободно продавались по более-менее высоким ценам; вишисткие чиновники торговали выездными визами. Хороша торговля спасательными кругами на континенте, терпящем кораблекрушение! Благодаря моим друзьям в США я получаю от президента Ласаро Карденаса, которому десятки тысяч испанцев обязаны своим спасением, мексиканскую визу.

    Мы окрестили ?Эспервизой? (От французского "надеяться" или испанского "ждать визы") полуразрушенный замок, где я одно время жил вместе с добрыми друзьями. Там, в оранжерее под ноябрьским солнцем, Андре Бретон сочинял свои поэмы. Я писал роман, отнюдь не из любви к ?литературе?: нужно было оставить свидетельство об этом времени; свидетель уходит, но случается так, что свидетельство остается — и жизнь продолжается. Другие, ставшие профессиональными спасателями — среди них два бойца из Дюнкерка — днем и ночью работали для Американского комитета, перегруженные делами и призывами о помощи из концлагерей, сами ежечасно находясь под угрозой. Воистину, это было великое кораблекрушение.

    Один раз меня арестовали дома и отпустили, два раза^ я попадал в облаву на улице, один раз меня собирались отправить в концлагерь, как-то пробыл несколько дней в заключении на борту корабля вместе с сотрудниками Американского комитета; мне повезло, я был известным писателем — и достаточно хорошо защищенным... Я жил в гостинице ?Римской?, где нескольких известных беженцев не особенно беспокоили из-за соседства с многочисленными агентами гестапо и специальной надзорной службы Сюрте. В префектуре, как и в полиции, по меньшей мере половина чиновников были англофилами, скрытыми антинацистами, что облегчало наши дела... Атмосфера: поэты Вальтер Газенклевер и Вальтер Беньямин покончили с собой... Рудольф Гильфердинг и Брайтшайд, похищенные, были затем выданы нацистам... Адвокат Апфель умер от сердечного приступа в бюро Вериана Фрая... Газеты: самоубийство или убийство Кривицкого в Вашингтоне. Убийство Троцкого в Мехико. Что ж, пробил час смерти Старика, самый черный час для рабочего класса, класса, который вознес его так высоко в пламенную эпоху. (Россия была накануне войны...)

    Моральный дух моих друзей-итальянцев превосходен. Молодой, авантюрного склада марксист, старик-гарибальдиец, воплощение латинского духа, и честный умный старый реформистский лидер Модильяни. Они в своем углу ясно слышат, как трещит каркас мироздания. Объясняют, что настал момент, когда даже фашистские спекулянты начинают соображать, что единственный шанс на спасение — в срочном предательстве... Некий итальянский сенатор недавно написал, что начинается кризис режима, и что вокруг него мечтают о конституционной монархии: спасение в возврате на четверть века назад — все так просто. Массивный, патрицианского вида, с импозантной бородой, живыми печальными голубыми глазами, сдержанный в словах, всегда обдуманных и взвешенных опытом, Модильяни, по сути, предпочел бы остаться — ему 73 года — в надежде еще сослужить свою службу... Но рядом дрожит за него его подруга

    Вера. Оба они с совершенным достоинством воплощают в себе мудрый и благородный социализм прошлых времен.

    Немногим из попавших в беду удалось уехать! Битва за визы, которую выдержали их друзья, заслуживала бы отдельного описания: о любом бегстве можно было бы написать книгу в духе Бальзака, полную неожиданных поворотов и мрачного подтекста... Я сажусь на последний корабль, отплывающий на Мартинику. И вот мы с сыном на грузовом судне ?Капитан Поль-Лемерль?,странно оборудованном, словно какой-то плавучий концлагерь. Я уезжаю без радости. Тысячу раз, если бы это было возможно, я предпочел бы остаться: но прежде, чем наступит освобождение, у меня будет 99 шансов против одного погибнуть в каком-нибудь мерзком застенке. Эта Европа, с расстрелянной Россией, растоптанной Германией, оккупированными странами, расколотой Францией — как держаться за нее?! Мы уезжаем, чтобы вернуться...

    Нас на борту сорок товарищей на три сотни беженцев, остальные, аполитичные и весьма реакционные, мечтают лишь унести ноги. Миновали берега Сахары, звезды Атлантики качает над головой. Мы собираемся на верхней палубе между трубой и шлюпками. Можно подвести некоторые итоги. У нас есть последние новости, из тех, что не попадают в печать, из Германии, Австрии, Испании, Италии. Мы видим, как близок опасный разрыв соглашения Гитлер-Сталин. Мы были свидетелями провала, вызванного победами нацистов и пронацистской контрреволюции во Франции. На наших глазах рождалось новое мышление, новое стремление к борьбе, туманное, но уверенное осознание необходимости широкомасштабных перемен. В испанских водах, завидя нас, рыбаки поднимали руку в приветствии ?рот фронт?. В порту Касабланка встречали друзья — нас ждут...

    Что сказать об этих сорока, собравшихся в ночи между небом и морем, озаренными звездами? Я вижу главное — мы побеждены лишь на короткое время. Мы привнесли в социальную борьбу максимум сознания и воли, намного превышающий наши собственные силы... За нами множество заблуждений и ошибок, потому что путь созидательного мышления неизбежно извилист... С этой оговоркой, которая требует непредвзятого рассмотрения, мы, как ни удивительно, оказались правы. Наши незаметные газетки зачастую оказывались проницательнее там, где государственные мужи проявляли катастрофическое недомыслие. Мы предлагали гуманистические решения поставленных историей проблем и умели побеждать — не следует забывать об этом. Русские и испанцы из нашего числа знают, что значит взять мир в свои руки, заставить работать железные дороги и заводы, защищать освобожденные города, составлять производственные планы, воздавать по заслугам ничтожным вчерашним властителям. Никакой рок не превратит нас с лагерную пыль, равно как и в заплечных дел мастеров — мы очень хорошо знаем, как их ставят к стенке! Этот опыт не будет потерян. Им вополь-зуются миллионы людей, которые не могли нас услышать. Целые армии в концлагерях, целые народы в застенках, царствует террор. Да, побежденные, но сильные духом — мы переживаем время надежд.

    Западное полушарие открывает нам небывалые картины. Впереди корабля лазурные летучие рыбки, словно стрекозы, выпархивают из воды. Зеленые горы Мартиники удивительно щедры. У самого берега моря, среди радужного многоцветья, кокосовые пальмы. И там мы обнаруживаем еще один концлагерь, раскаленный солнцем, лишенный питьевой воды — под охраной чернокожих детин, под управлением вороватых жандармов. Некоторые вишистские чиновники — стопроцентные нацисты... Познаем политэкономию Антил! Несколько богатейших семей производителей рома и сахара владеют этим островом и поддерживают на нем умеренное рабство. Так будет продолжаться, вероятно, еще долго, пока существует проблема народов-детей.

    Мы чувствуем себя странносвободными в Сьюдад Трухильо, маленькой опрятной столице Доминиканской Республики, скромно освещенной, украшенной флагами, полной стройных молодых мулаток всех мыслимых типов и родных испанских изгнанников, при виде которых задаешься вопросом: на что же они могут жить? И вдруг в этом тяжелом тропическом небе слышится отголосок громового удара новой войны, самой страшной, решающей, которую нацистская империя объявила русскому народу... Чернокожие в замешательстве толпятся у раскленных газет. Они тоже, сами того не осознавая, ощущают себя гражданами незримого Интернационала? Мне слишком хорошо известна русская система, чтобы изумляться бедствию. Итак, все, созданное ценой стольких жертв и несправедливостей, начинают крушить нацистские пушки! В том, что уничтожение революционного поколения, составлявшего наиболее способные кадры советской страны, отзовется сейчас ужасной интервенцией, я не сомневался. В течение нескольких дней не могу думать ни о чем, кроме кошмара, который обрушивается на Россию. Спешно пишу статьи и книгу. Догадываюсь, что в эти дни в тюрьмах расстреливают последних моих товарищей — потому что они были слишком прозорливы и могли бы вскоре стать слишком влиятельными. (Позже я узнал, что это предположение оказалось верным.) Работаю почти без документов, в тропической жаре, в беспокойстве за судьбу моей подруги, оставшейся во Франции и продолжающей нелегкую борьбу за получение визы... Я пишу:

    ?Те из них — преследуемых оппозиционеров, — кто выжил, — если бы они могли сражаться сегодня за русский народ, за заводы, которые этот народ построил своим потом и кровью, за старые красные знамена уральских партизан и петроградских рабочих... эти люди, более десяти лет томящиеся в оковах, сражались бы с полным согласием. И пишущий эти строки, прошедший через те же тюрьмы сражался бы вместе с ними. Ибо спасение русского народа и его революционных свершений сегодня главное для спасения мира?.

    Низкий уровень развития России, остающейся, несмотря на огромные достижения индустриализации, большой аграрной страной, столкнувшейся с промышленной Германией, обойдется ей бесчисленными, многолетними страданиями, но ?с вторжением в Россию закончились легкие победы, закончились безнаказанные массовые бойни вроде роттердамской; убийцам тоже придется расплачиваться; закончились завоевания, приносящие скорые плоды, грядут неудачи... Конец надежде на скорый мир, ибо уже доподлинно не известно, когда прекратится война. Все больше причин для материального и морального истощения?. ?Нацистская империя не может идти вперед?. Я предвижу партизанскую войну, ожесточенную, без конца возобновляющуюся, непобедимые русские зимы. В июле 1941 года я заявляю, что ?Сталинград, жизненно важный стратегический пункт, подвергнется удару, но отстаивать его будут ожесточенно?; что Япония, вероятно, воздержится от нападения на Владивосток, если только ?вся советская держава полностью не развалится.., но она, мы верим, даже терпя поражение, гораздо ближе к возрождению, чем к подлинному распаду...?

    Два года войны не опровергли эту работу, опубликованную в Мехико на испанском языке в сентябре 1941 года (?Гитлер против Сталина?). Во второй ее части я, предвосхищая будущее, доказывал высокую вероятность ?возрождения? российской демократии, удушенной тоталитаризмом. Такой великий народ не может погибнуть, а пережив столько испытаний, не возродить свободу, не прекратить наконец террор, не поставить ребром вопрос политической ответственности.

    Я с приключениями продолжаю свой путь в Мексику. Статьи, опубликованные мной в Сьюдад Трухильо, привлекли внимание коммунистической ячейки этого города, наверняка связанной с более сильными организациями Америки. На меня снова обрушиваются гнусные обвинения... Гаитянские полицейские с каким-то ужасом разглядывают наши бумаги. Прибыли из Европы? Из Франции-Виши? Через Мартинику? Беженцы? Политические? Апатриды? И все-такие русские? С видом на въезд в Мексику? При всем том французский писатель? У которого псевдоним известнее настоящего имени? Писатель и художник?

    Значит, один записывает, а другой зарисовывает? Хотя наша гаитянская виза, заверенная накануне в консульстве, в порядке, хотя мы просим только остаться до завтра, чтобы дождаться вылета самолета, хотя у нас с собой личное письмо для сына президента республики (к несчастью, отсутствующего), гаитянские полицейские приходят в ужас, хватают нас, и нам требуется все хладнокровие, чтобы не оказаться избитыми прямо на аэродроме. Они на миг принимают пристойный вид, чтобы улыбнуться гоподину фалангисту, который проходит с прекрасным, надлежащим образом завизированным франкистскими консулами паспортом. Досмотр багажа и допросы продолжились и в Доминиканской республике, и на Кубе. Но там, где ничего не найти, бессильна самая черная клевета. Через несколько дней все прояснилось.

    Красота Гаваны, ее плотское веселье, напоенное электричеством — после наших бедных темных европейских городов... Встречи с незнакомыми друзьями. Опьяняющее ощущение свободной страны. Мы приезжаем в Гавану, неотступно преследуемые зримыми образами начинавшейся битвы за Ленинград...

    Самолет учит такому новому, широкому, лирическому видению мира, что это должно породить обновленное искусство, поэзию и живопись. Но полуобанкротившаяся цивилизация сделала из него машину для убийств. Лишь богатые, чужые всяким восторгам, используют его для путешествий. Вот они дремлют в комфортабельных креслах ?Дугласа?, когда мы пролетаем над Карибским морем, грозовой землей Юкатана, а затем над высокими мексиканскими плато, скрытыми тяжелыми, пронизанными светом облаками. На скалистых долинах неожиданно возникает массивная, розовая квадратная Пирамида Солнца в Теотиуакане... Первое лицо, которое я увидел на аэродроме Мехико, было лицо моего испанского друга, в очках, сосредоточенное, энергичное и худое: Хулиан Горкин. Мы восемнадцать месяцев боролись за спасение его жизни, когда он сидел в испанских тюрьмах. Теперь другие товарищи в Нью-Йорке и Мехико, и он в их числе, четырнадцать месяцев вели борьбу, чтобы обеспечить мне эту поездку, это бегство. Без них я бы наверняка погиб. Судьба благосклонна — второй раз за шесть лет ради меня свершилось разумное чудо солидарности. Так и держимся в разных концах мира: нас мало, но мы уверены друг в друге.

    На улицах Мехико испытываю особенное ощущение — я больше не вне закона. Больше не гонимый, не ждущий заключения или гибели... Мне, конечно, посоветовали: ?Остерегайтесь, ходят тут с револьверами...? Само собой разумеется. Я прожил достаточно, чтобы не загадывать далеко. Приветливые огни Мехико в моем сознании накладываются на виды далеких городов, тревожных, опустошенных, затемненных, и я вижу самых гонимых в мире людей, которых оставил позади. Знаю, что не все должны уехать, долг тех, кто может остаться — остаться (и этот простой долг они выполняют очень хорошо, не сомневайтесь), я знаю что некоторых ждет гибель, такова статистическая закономерность. Но есть и те, кто под угрозой неминуемой смерти не может остаться и представляет ценность для завтрашней Европы своим опытом, своей твердостью, своим идеализмом, своими знаниями... Если кадры старого европейского социализма и погубленных молодых демократий не будут спасены, неизбежные революции возглавят бывшие нацисты, фашисты, тоталитарные коммунисты, безыдейные и негуманные авантюристы, а также дезориентированные люди доброй воли... Здесь необходим простой политический расчет. Почему же с таким трудом открываются двери Америк, чтобы принять нескольких бойцов?


10

    ВРЕМЯ НАДЕЖД

    Я завершаю свои воспоминания на пороге Мексики. Жизнь　　　продолжается — продолжается борьба. Отдаю себе отчет, что писал чересчур бегло и сжато: слишком большой опыт предстояло передать. Жаль, что пришлось опустить многие портреты, подробности, ради сокращения объема ограничиваясь лишь характеристиками и сутью. Работать приходилось не в самых лучших условиях, вполне отраженных содержанием книги: переживая трудности, постоянно подстерегающие угрозы, не зная, когда и где может быть опубликовано это сочинение — но и не теряя веры в неизбежность дня, когда оно будет востребовано. В некоторых второстепенных моментах память могла подвести меня, но я сказал только правду, всю возможную правду.

    Можно заметить, что мне не очень интересно говорить о себе лично. Но трудно отделить личность от всего общественного, от идей, событий, в которых она участвует, которые важнее ее самой и придают ей значимость. Отнюдь не ощущаю себя индивидуалистом, скорее ?персоналистом? в том смысле, что человеческая личность представляется мне высочайшей ценностью, но — неотделимой от общества и от истории. Только в таком смысле опыт и мысль одного человека заслуживают сохранения. Но здесь нет и никакого стремления стушеваться — убежден, нужно просто оставаться самим собой, таким как есть, без самоуничижения, но и без принижения других. В конечном итоге то, чего у нас не отнять - это желания участвовать в жизни общества.

    Из своих пятидесяти с небольшим лет десять я так или иначе провел в неволе. Это убедило меня в верности парадоксального афоризма Ницше: ?Все, что не убивает меня, делает сильнее…? У меня никогда не было имущества, почти никогда я не жил в безопасности. Не раз терял все, что было мне дорого: книги, личные бумаги и другие вещи. В Брюсселе, Париже, Барселоне, Берлине, Ленинграде, на советской границе, еще раз в Париже я оставил почти все, точнее — у меня все отняли. Это сделало меня равнодушным к материальной стороне жизни, приучило никогда не отчаиваться.

    Я всегда имел склонность к умственному труду. Не знаю большей радости, чем радость понимания и творчества. Вероятно, более всего мне дороги мои книги, но я сделал гораздо меньше, чем хотелось бы, в спешке, в борьбе, не имея возможности вернуться к написанному. У моих книг особенная судьба. На моей первой родине, в России, именно потому, что я хотел ей служить без лжи, все они были запрещены еще до выхода в свет, а политическая полиция конфисковала несколько готовых работ, плоды многолетних усилий. Среди прочего роман, в котором мне, думается, лучше всего удалось выразить величие революции. Зато моя история начального периода революции, опубликованная в Париже и Мадриде, входит в число трех-четырех честных и относительно полных работ об эпохе, документы которой, вплоть до мемуаров, уничтожены, сфальсифицированы, а свидетели расстреляны… Мои книги были хорошо приняты во Франции и Испании, затем в Испании их уничтожили, а что сталось с ними во Франции, неизвестно. В США, за одним-двумя исключениями, консервативные издатели сочли их слишком революционными, а левые — слишком антитоталитарными, иначе говоря, чересчур суровыми по отношению к сталинскому режиму. Роман, который я написал на дорогах мира с единственной страстью воскресить людей, о которых до сих пор почти ничего не говорилось (?Дело Тулаева?), по тем же причинам все еще не может выйти в свет. Хотя, в общем, достоинства моих книг признаны, но судьба им выпала не менее тяжкая, чем автору. Остается констатировать, что в современном обществе, переживающим стадию разложения, писатель может существовать, лишь приспосабливаясь к определенным интересам, которые неизбежно ограничивают его кругозор и калечат искренность.

    С другой стороны, когда волею случая переживаешь три поколения людей отважных (даже в заблуждениях), с которыми был тесно связан и память которых по-прежнему дорога, приходишь к выводу,　что практически невозможно жить, отдаваясь целиком делу, которое считаешь правым, иными словами, не отделяя мышление от повседневной деятельности. Никого не осталось из юных французских и бельгийских бунтарей той поры, когда мне было двадцать; почти все уничтожены мои соратники-синдикалисты из Барселоны 1917 года; вероятно, никто не выжил из моих друзей-товарищей по русской революции — разве что чудо могло их спасти… Все они были мужественны, все искали принцип жизни более высокий и справедливый, чем подчинение буржуазному порядку; все, за исключением разве что нескольких отчаянных юношей, раздавленных прежде, чем обрели ясное сознание, участвовали в прогрессивных движениях. Признаюсь, ощущение, что оставил позади столько мертвых, многие из которых энергией, способностями, историческим опытом　значительно меня превосходили, временами угнетало. Но оно же стало источником мужества, хотя это, быть может, следовало бы назвать иначе.

    Политический изгнанник от рождения, я познал реальные преимущества и трудности положения человека, лишенного корней. Оно позволяет шире видеть мир и лучше понимать людей, разгоняет душный туман конформизма и партикуляризма, уберегает от патриотического чванства, сводящегося, в сущности, к убогому самодовольству. Но оно же серьезно осложняет борьбу за существование. На моих глазах возникла массовая категория ?апатридов?, то есть людей, лишенных тираниями всего, вплоть до гражданства. Что касается жизненных прав, то положение апатридов, которые на самом деле　более всего преданны своему отечеству и родине человечества, может быть сравнимо лишь с положением средневековых ?темных людишек?, которые, не имея ни хозяина, ни сюзерена, были бесправны и беззащитны, одно имя которых стало чем-то оскорбительным. В эпоху всеобщих перемен дух консерватизма и сила юридической инерции сделали большинство современных государств пособниками гонений на этих приверженцев свободы. Теперь, когда счет нам пошел на миллионы, все может вскоре измениться.… Со своей стороны, я без жалоб несу этот крест, чувствуя себя одновременно русским и французом, европейцем и евразийцем, нигде не чужим — несмотря на законы, — но повсюду, в разнообразии ландшафтов и народов распознавая земное и человеческое единство. Даже на мексиканской земле, столь оригинальной в своей вулканической сухости, я разглядел русские и испанские пейзажи, а индеец показался мне братом среднеазиатских дехкан.

    Русская интеллигенция с ранних лет внушила мне, что самый смысл жизни состоит в сознательном участии в историческом процессе. Со временем я только укрепился в таком убеждении. Это означает активно выступать против всего, что принижает людей, и участвовать в любой борьбе, ведущей к их освобождению и подъему. Пусть участие неизбежно омрачается ошибками, оно не перестает быть категорическим императивом. Худшая ошибка — жить только ради себя, подчиняясь пронизанным бесчеловечностью традициям. Подобные убеждения мне, как и многим другим, обеспечили довольно исключительную судьбу, но мы были и остаемся в рамках исторического развития; ныне уже обозначилась целая эпоха, когда миллионы судеб последуют путями, которыми мы прошли первыми. В Европе, Азии, Америке целые поколения отрываются от корней, вступают в коллективную борьбу, получают уроки насилия и смертельного риска, обретают опыт неволи, убеждаются, что эгоизм принципа ?каждый за себя? свое отжил, что личное обогащение не есть цель жизни, что вчерашний консерватизм может привести только к катастрофе, и испытывают потребность в переосмыслении путей переустройства мира.

    Считаю своим достоинством то, что в некоторых важных обстоятельствах не терял здравого смысла. Здесь, по сути, нет ничего трудного, однако же, далеко не все на это способны. Не думаю, что все зависит от степени просвещенности или раскрепощенности ума, скорее, это вопрос здравого смысла, доброй воли и известного мужества, необходимого для преодоления влияния среды и естественной склонности закрывать глаза на факты, склонности, порождаемой сиюминутными интересами и боязнью подступиться к проблеме. ?Самое страшное в поисках правды　— найти ее?, — говорил один французский эссеист.… Находишь — и уже не волен не подчиниться мнению собственного окружения, ни принимать расхожие клише. В русской революции я сразу же распознал глубинные зародыши скверны, такие, как нетерпимость и склонность преследовать инакомыслящих. Они проистекали от чувства обладания абсолютной истиной в сочетании с теоретической негибкостью. В результате — неприятие того, кто живет и думает иначе. Одна из самых великих проблем, которую каждому предстоит решать практически — это, несомненно, проблема гармонизации непримиримости твердых убеждений с сохранением критического духа по отношению к этим самым убеждениям и уважением к иному мнению. В борьбе это проблема соединения установки на максимальный практический результат с уважением человека в противнике, иными словами, проблема противостояния без ненависти. Русская революция даже под руководством людей честных и умных не решила этой проблемы; самодержавие оказало на массы слишком пагубное влияние, печатью которого были отмечены и сами руководители. Вынося такое суждение, я не отрицаю важности экономически исторических факторов; они во многом обуславливают ход событий, но не определяют целиком их качественную сторону. Здесь вмешивается человеческий фактор.

    Не раз я ощущал себя на грани пессимистического вывода о роли мышления (разума) в обществе. На протяжении четверти века, то есть с момента упрочения русской революции (чуть раньше 1920 года), я постоянно констатирую общую тенденцию к подавлению свободной мысли. Ранее я был слишком молод, чтобы правильно судить об этом в европейском обществе кануна первой мировой войны; но у меня сложилось впечатление, что самая дерзкая мысль тогда встречала лучший прием, находя, следовательно, больше жизненных возможностей. После долгих раздумий я не ставлю под сомнение ни научный дух марксизма, ни его одновременно рациональный и идеалистический вклад в современное сознание; но это не мешает мне оценить как подлинное зло тот факт, что в великой стране, ставшей на путь социального переустройства, марксистская ортодоксия завладела аппаратом власти. Какова бы ни была научная ценность теории, как только она становится правительственной, интересы государства уже не позволяют ей оставаться непредвзятой; убежденность в собственной научности ведет ее сначала к утверждению в образовании, а затем — к уходу из-под критики через методы направляемой мысли, что в дальнейшем приводит к удушению последней. Соотношение между заблуждением и знанием истины еще слишком неясно, чтобы можно было претендовать на административное решение этих вопросов. Несомненно, людям еще предстоит долгий путь через гипотезы, ошибки, прожектерские опыты, чтобы подступить к извлечению более точных, зачастую временных знаний, ибо окончательных истин не так уж много. Таким образом, свобода мышления представляется мне одной из самых основных ценностей.

    А также одной из самых оспариваемых. Я постоянно и повсеместно сталкивался с мыслебоязнью, с мыслеподавлением, с каким-то совершенно всеобщим затаенным желанием избавиться от этого беспокойного фермента или обуздать его. В эпоху Диктатуры Пролетариата, когда красные плакаты провозглашали, что ?царству трудящихся не будет конца?, первопроходцы не сомневались в вечности режима, который, очевидно, являлся чрезвычайным, военным. Наши образованные, выдающиеся российские марксисты не допускали мысли, что можно поставить под сомнение диалектическую концепцию природы, являющуюся, однако, лишь гипотезой, которую уже не легко отстаивать. Вожди Коминтерна считали моральным упадничеством, даже преступлением малейшее сомнение в триумфальном будущем этой организации. Позднее, в рядах оппозиции, такой здравой в своих устремлениях, Троцкий не желал терпеть никакой точки зрения, отличной от его собственной. А что говорить о других кругах, подверженных поветриям коллективной истерии, небескорыстной слепоты и традиционной инертности? В 1918 году я едва не был растерзан французскими рабочими, моими товарищами по работе, за то, что защищал русскую революцию в момент мирных переговоров в Брест-Литовске. Двадцать лет спустя я едва не был растерзан теми же рабочими за то, что осуждал порожденный этой революцией тоталитаризм. Я видел, как левые интеллектуалы в редакциях достойных уважения журналов и газет отказывались печатать достоверную правду, впрочем, не оспаривая ее. Они страдали, но предпочитали ее игнорировать, ибо это вступало в противоречие с их моральными и материальными интересами (как правило, тесно связанными между собой). Остается констатировать поразительное бессилие точного предвидения в политике, что побуждает бойкотировать, клеймить или преследовать всякого, кому это предвидение свойственно. Критический ум представляется мне губительным для его обладателя и почти бесполезным.… Это наиболее обескураживающий вывод из всех, мною сделанных. Привожу его с большими оговорками, относя на счет моей личной слабости; твердо стою на том, что критическое и непредвзятое мышление следует считать абсолютной необходимостью, категорическим императивом, от которого нельзя отказаться, не унизив себя, не нанеся ущерба обществу. Кроме того, это источник высшего удовлетворения.… Придут лучшие времена, быть может, они не за горами. Речь о том, чтобы выстоять и продержаться до их наступления.

    Участник и свидетель событий нашей эпохи вынужден заключить, что предопределенности в истории не существует. При всей очевидности того, что магистральные линии исторического процесса определяются факторами, которые сильнее нас, которые нам не подвластны, которые мы осознаем лишь частично, не до конца, не менее очевидно и то, что характер исторических фактов (а в некоторых случаях даже их направленность) в довольно значительной степени зависит от способностей людей. Центральный Комитет большевистской партии, собравшийся в декабре 1918 года, чтобы обсудить средства борьбы с происками внутренней контрреволюции, сознательно выбрал оружие, которое и вручил новому режиму. Он мог учредить публичные революционные трибуналы (оговорив в определенных случаях слушание при закрытых дверях), допустить защиту, приказав вести дела в строгом соответствии с законом. Он предпочел создать ЧК, то есть Инквизицию с тайными процедурами, упразднить защиту и контроль общественного мнения. Тем самым он, вероятно, пошел по пути наименьшего сопротивления, а также подчинился психологическим импульсам, понятным всякому, кто знаком с историей России, но не имеющим ничего общего с социалистическим сознанием. Можно ли было в 1926—1927 годах предвидеть в России трудности, возникшие в результате слабости промышленности и в ходе восстановления сельского хозяйства? Мы их предвидели и была возможность вовремя в какой-то степени их предотвратить, но государственные мужи в очередной раз предпочли пойти по пути наименьшего сопротивления, то есть по самому недальновидному, но создающему иллюзию, что можно отодвинуть суровый кризис; так малодушные больные откладывают хирургическую операцию. Трудности, на которые закрывали глаза, нарастали, порождая своего рода панику, то есть помрачение рассудка, и подтолкнули к силовым, крайне бесчеловечным и дорогостоящим решениям — всеобщей коллективизации и тоталитарной индустриализации. Итог я подвел в ?Судьбе революции? (1937 год): ?Та же бюрократия могла, кажется, без особых усилий проводить менее разрушительную политику, прояви она больше общей культуры и социалистического духа. Пристрастие к административно-командным методам плюс склонность к панике в критические моменты сузили круг ее реальных возможностей. В деспотических режимах слишком многое зависит от тирана…? И еще: ?Все, что было сделано в СССР, советская демократия сделала бы намного лучше…?

    Характер тирана придает, следовательно, катастрофический импульс политической борьбе. Решения о фабрикации кровавых сфальсифицированных процессов принимались Политбюро, которое диктовало приговоры и давало команду на их приведение в исполнение. Это значит, что десяток человек, не более, обсуждая в здравом уме вопрос, следует или нет уничтожить тысячи граждан, проникнутых оппозиционным духом, имея возможность принять решение о поражении в политических правах или тюремном заключении для противников, высказался за использование самых жестоких и аморальных средств. В иных обстоятельствах, значение которых невозможно переоценить, то же Политбюро, делая выбор между сотрудничеством с Гитлером или с демократическими державами (причем любое решение влекло за собой большой риск войны и интервенции), приняло решение, которое отодвигало непосредственную угрозу, увеличивая опасность, грозящую через месяцы или годы, как и показали последующие события. В подобных случаях ум и характеры людей играют решающую роль. Напрашивается вывод, что их умственные способности, равно как и моральные качества, определяемые чувством человечности и верностью принципам, воплощающим высшие, общечеловеческие ценности, – оказались ущербными.

    Я привожу лишь примеры, относящиеся к событиям и людям, хорошо мне известным. Без сомнения, можно примерно то же сказать о самом жестоком и зловещем преступлении нашего времени: истреблении евреев нацистами в оккупированной Европе. Сегодня никто не может оценить его политические, социальные и психологические последствия. Само понятие человечности, выработанное тысячелетиями цивилизации, поставлено под вопрос. Душа человеческая получила отметину: для этого оказалось достаточно одного приказа, отданного несколькими людьми. Затем тоталитарный механизм работает как завод, пущенный в действие мановением руки инженера, повернувшего рычаг управления.

    Остается сделать вывод об отсутствии предопределенности, о безграничных возможностях человека, о персональной ответственности. Это не пессимистическое заключение, но приговор системам, концентрирующим в немногих руках ужасающую власть, предопределяющим отрицательный отбор, упраздняющим контроль — пусть несовершенный — обычного человека над властью, парализующим общественное сознание.

    Люди моего поколения — родившиеся около 1890 года — особенно европейцы, не могут избавиться от чувства, что живут на разломе, где кончается один мир и начинается другой. Поворот от века к веку был головокружительным. Вспоминаю свое детское изумление при виде на улице первых ?безлошадных экипажей?. Рождался автомобиль. Я работал разносчиком газет в момент первого кругового полета авиаторов, организованного во Франции, это было, пожалуй, в 1909 году. Вызывал энтузиазм подвиг Блерио, перелетевшего на самолете Ла-Манш. Помню керосиновое, потом газовое освещение, электричество проникало тогда только в богатые дома. Я ждал, когда по улице пройдет фонарщик, волшебный персонаж… Иллюстрированные журналы тех далеких времен были полны изображений королей и императоров: император России, кайзер Германии, император Австро-Венгрии, императрица Китая, султан Великолепной Порты.… На экране первых кинематографов картинки двигались ускоренно, скачкообразно, но эти ожившие образы ошеломляли. Говорили о рентгеновских лучах, позволяющих видеть человеческое тело насквозь!

    В пятнадцать лет меня потрясли открытия в области энергетики. Некий вульгаризатор писал о распаде атома: ?Ничего не создается, все исчезает…? Обеспокоенный, я стал расспрашивать отца, позитивиста-спенсерианца. Он улыбнулся: ?Как, по-твоему, такое может быть правдой, если время бесконечно? За миллиарды лет все давно бы исчезло…? Я успокоился, а книга Маха об энергии стала у меня настольной. Старое доброе понятие о материи было поколеблено. Война уничтожила понятие о стабильности мира. Империи рушились как карточные домики, императоры вдруг превращались в бедолаг, которые пускались в бега, их даже расстреливали. Банковский билет из фетиша делался нелепым клочком бумаги — все мы бывали миллионерами, только за миллион нельзя было купить и коробка спичек. Теория относительности учила новой — вообще сбивающей с толку — концепции времени и пространства.

    Лик Европы менялся на моих глазах несколько раз. Я знавал Европу полнокровной, оптимистичной, либеральной, несмотря на гнусное всевластие денежного мешка, это было до первой мировой войны. Мы, молодые рабочие-идеалисты, шли к своему двадцатилетию, порой нас приводила в бешенство и отчаяние Стена: по ту сторону вечного, несправедливого и самодовольного буржуазного мира не было видно ничего.

    Грянули пушки, и Европа стала военной, раздираемой истерией, кровоточащей из всех вен, однако, не так уж плохо устроившейся в разгар бойни. Тыл проворачивал недурные аферы, этот мир все-таки оставался прочным. Париж, недобрый с вечера, но едва ли не ликующий днем, Барселона, полная птиц, танцующих женщин и анархистов, поезда, набитые суровыми, доведенными до крайности солдатами.… Все бездумно катилось в тартарары.

    Европа революционная неожиданно родилась в Петрограде. Наши красные бойцы через все Россию, через всю Сибирь гнали генеральские банды. В Центральной Европе восстания чередовались с бессудными расправами. В победивших странах царили тишь да гладь, ошалевшие люди умиротворенно возвращались к привычным делам. ?Все утрясется, вот увидите!? Фирмы, конторы, правительства, газеты. Лига наций — все это давало множеству сведущих людей неплохой хлеб насущный, равно как и сносную пищу духовную, но рассуждать считалось дурным тоном. Послевоенные ?славные времена?, мир победителей… Мы видели, как ширятся разломы, но стоило об этом заговорить, и тебя объявляли одержимым.

    Между тем, за спиной у нас крепла Европа тоталитарная. Здесь слепцами оказались мы. Революционеры, стремившиеся создать новое общество, ?широчайшую демократию трудящихся?, мы собственными руками, не отдавая себе отчета, выстроили самую ужасающую государственную машину, которую только можно вообразить, и когда возмущенно рассмотрели свое творение, эта машина, направляемая нашими братьями и товарищами, повернула против нас и пошла давить. Претворенная в лютый деспотизм русская революция перестала привлекать народные массы Германии, истощенные до предела физического и нервного. Нацизм утверждался, имитируя ненавистный ему марксизм. Европа покрывалась концлагерями, жгла или пускала под нож книги, дорожным катком подавляла мысль, через все громкоговорители извергала бредовые измышления…

    На миг ожили смутные надежды. Европа ?народных фронтов? и московских процессов казалась выздоравливающей — в тот самый момент, когда была уже обречена. Становилось все труднее отличать революцию от реакции, фальшивую фашиствующую демократию от скрытого фашизма, подспудную гражданскую войну от демократического режима, войну гражданскую от войны межгосударственной, вмешательство от невмешательства, один тоталитаризм от другого, противостоящего, союзного, закамуфлированного, самую преступную ложь от бесхитростной истины. Смятение порождалось бессилием людей, захваченных катастрофическим потоком, а бессилие, в свою очередь, увеличивало смятение.

    Последовала эпоха великого крушения.… Казалось, пришел конец всем человеческим ценностям, останутся лишь гигантские машины для ведения войны, чтобы установить рабство.

    И вот мы вышли из кошмара войны, но нет умиротворения, человек не чувствует себя свободным, нет даже слабых признаков пробуждения великих надежд, которые сопровождали конец первой мировой войны. Мы ощущаем себя зажатыми между агрессивно-подавляющей мощью тоталитаризма, порожденного победоносной социалистической революцией, и рутиной старого общества, вовлеченного, вопреки себе, в перемены, которые отказывается осознать. И тут, и там человек примитивный, варварски ограниченный, жадный и лживый борется против человека лучшего. Как бы то ни было, три десятка лет назад, с открытиями, которые колоссально увеличивают технические возможности человека — не способствуя пропорциональному росту его сознательности — мы вступили в очередной цикл переустройства мира. Вступили как пленники социальных систем, изживших себя вплоть до полной нежизнеспособности. Сформированные старым миром наиболее проницательные и ставящие перед собой четкие цели активисты моего поколения в решительные моменты часто оказывались более чем недальновидными. Ни одна доктрина не выдержала испытаний. В этом нет ничего удивительного. Каков человек — такова и доктрина, каков мир — таков и человек. Но это не порочный круг. Векторы назревающих событий устремлены прочь из хаоса. Уже не революционеры делают грандиозную мировую революцию, ее самоубийственно начали безрассудные деспотии. Промышленный и научно-технический потенциал современного мира резко порывает с прошлым и ставит народы целых континентов перед необходимостью начать жизнь сызнова, на новых основах. То, что этими основами должны и могут стать только разумная организация, социальная справедливость, уважение к человеческой личности, свобода, для меня очевидность, которая мало-помалу утверждается в самой бесчеловечности нашего времени. Какие бы тучи не теснились на горизонте, будущее видится мне полным более широких возможностей, чем те, на которые мы надеялись в прошлом. Страсти, горький опыт и ошибки поколения борцов, к которому я принадлежу, могут немного осветить этот путь. При одном единственном условии, ставшем категорическим императивом: всегда неуклонно защищать человека против систем, настроенных на уничижение личности.


ИМЕННОЙ КОММЕНТАРИЙ

    Абдул-Гамид II (1842-1918) – турецкий государственный деятель, правитель Оттоманской империи в 1876-1909 гг. Первоначально выступал как реформатор, но вскоре установил режим деспотического самодержавного правления. За кровожадность и жестокость получил прозвище ?кровавый султан?. Своей тиранической политикой и неспособностью сохранить территориальную целостность империи спровоцировал младотурецкую революцию 1908 г. В условиях революции пошел на восстановление конституции и созыв парламента. Низложен в 1909 г. после неудачной попытки осуществить контрпереворот.

    Абрамович (Рейн) Рафаил Абрамович (1880-1963) – деятель российского и международного социал-демократического движения. Социал-демократ с 1899 г., руководил рабочими кружками в Риге. В 1901 г. вступил во Всеобщий еврейский рабочий союз (Бунд); с 1904 г. член ЦК Бунда. В 1905 г. член Петербургского Совета рабочих депутатов. В 1906 г. представлял Бунд на Объединительном съезде РСДРП, избран в ЦК партии. Разделял позиции меньшевиков. Работал при социал-демократических фракциях 2-й и 3-й Государственных дум. В 1910 г. арестован, бежал, эмигрировал. После Февральской революции 1917 г. вернулся в Россию, примкнул к меньшевикам-интернационалистам. Член Петросовета, ВЦИК и бюро ВЦИК. В августе 1917 г. избран в ЦК РСДРП (объединенной). Осудил захват власти большевиками, выступал за создание коалиционного социалистического правительства. В 1918 г. арестован в Москве как председатель Всероссийской конференции уполномоченных от фабрик и заводов. В 1920 г. выехал за границу, где вместе с Ю. Мартовым возглавил Заграничную делегацию РСДРП и основал журнал ?Социалистический вестник?. В 1921-23 гг. один из лидеров Международного рабочего объединения социалистических партий (?Двухсполовинного

    Интернационала?). Затем член Исполкома и бюро Социалистического рабочего Интернационала.　Умер в Нью-Йорке.

    Аввакум Петрович (1620/21-1682) – протопоп, глава старообрядчества и идеолог раскола в русской православной церкви. С 1653 г. выступал против церковных реформ патриарха Никона, за что подвергался преследованиям. В 1682 г. сожжен по указу царя Федора Алексеевича.

    Авенариус Рихард (1843-1896) – швейцарский философ, один из основоположников эмпириокритицизма. Считал, что в опыте снимается противоположность материи и духа, доказывал неразделимость субъективного и объективного.

    Авербах Леопольд Леонидович (1903-1939) – советский литературный критик, публицист, общественный деятель. В 1922-24 гг. редактор журнала ?Молодая гвардия?. В 1926-32 гг. генеральный секретарь и идеолог Российской ассоциации пролетарских писателей (РАПП), редактор журнала ?На литературном посту?. После ликвидации РАПП (1932) участвовал в подготовке I Всесоюзного съезда советских писателей. Один из авторов пропагандистского сборника ?Канал имени Сталина? (1935). Репрессирован.

    Авров Дмитрий Николаевич (1890-1922) – советский военный деятель. Участник первой мировой войны, штабс-капитан. В 1919 г., во время наступления войск генерала Юденича на Петроград комендант Петроградского укрепленного района. В 1920-1921 гг. командующий войсками Петроградского военного округа. Активный участник подавления Кронштадтского восстания. С 1921 г. на хозяйственной работе.

    Адлер Фридрих (1879-1960) – деятель австрийского и международного социал-демократического движения. В 1911-1916 гг. секретарь Австрийской социал-демократической партии. В 1916 г. убил министра-президента Австро-Венгрии графа фон Штюргка, установившего в стране режим военной диктатуры. Приговорён к смертной казни, замененной тюремным заключением. Освобожден в результате Ноябрьской революции 1918 г. Возглавлял Исполком Всеавстрийского Совета рабочих и солдатских депутатов. Один из организаторов и лидеров Международного рабочего объединения социалистических партий (1921-1923). В 1923-39 гг. генеральный секретарь Рабочего Социалистического Интернационала.

    Азеф Евно Фишелевич (1869-1918) – провокатор, секретный агент Департамента полиции с 1893 г. Один из организаторов Партии социалистов-революционеров и руководителей её Боевой организации. Руководил подготовкой ряда террористических актов, в том числе убийства министра внутренних дел России В.К. Плеве (1904) и великого князя Сергея Александровича (1905). В то же время предотвратил множество покушений, выдал полиции значительное количество членов партии. В 1908 г. разоблачён В.Л. Бурцевым. Был приговорён ЦК ПСР к смертной казни, но сумел скрыться. Умер в Берлине.

    Айхенвальд　Александр Юльевич (Юрьевич) (1904-1941) – советский экономист. Член большевистской партии с 1920 г. В 1919-20 гг. работал в комсомоле. Выпускник Института красной профессуры (1928). Ученик и последователь Н. Бухарина. С середины 20-х гг. работал в Коминтерне, член редколлегии журнала ?Коммунистический Интернационал?. Автор монографии ?Советская экономика?. В 1930 г. исключен из партии за ?правый уклонизм?, но вскоре восстановлен; после этого работал экономистом. В 1933 г. арестован по обвинению в принадлежности к т.н. ?антипартийной контрреволюционной группе правых?, приговорен к 2 годам заключения. Впоследствии повторно осужден и расстрелян.

    Алейников Вениамин Маркович (1877 - после 1925) - деятель российского анархистского движения. В период первой русской революции член ?Автономной группы анархо-коммунистов?. В 1907 г. арестован, бежал из здания суда, эмигрировал. В 1917 г. вернулся в Россию. В 20-е гг. ответственный работник ВСНХ, выезжал за границу, занимался вопросами технического оснащения промышленности.

    Александр II Николаевич (1818-1881) – российский император в 1855-1881гг. Убит народовольцами.

    Александров (Попорушев) Тодор (1881-1924) – македонский националист, один из лидеров Внутренней

    македонской революционной организации. Руководил повстанческими отрядами, боровшимися против турецких властей. После I мировой войны один из лидеров правого, ориентированного на Болгарию крыла ВМРО; поддерживал правительство болгарского царя Фердинанда, затем режим Цанкова. В сентябре 1924 г. убит боевиками левой македонской группировки.

    Ален (Шартье Эмиль Огюст) (1868-1951) – французский философ-гуманист, писатель, литературный критик, эссеист. Интерпретировал философию как рационально постижимую, всем доступную мудрость обретения счастья и человеческого достоинства в реальных условиях земного бытия. В 1935 г. один из инициаторов проведения международного конгресса писателей в защиту культуры.

    Аллилуева Надежда Сергеевна (1901-1932) – вторая жена И. Сталина (с 1918 г.). Член РКП(б) с 1918 г. С 1919 г. работала в секретариате Совнаркома, позднее в редакции журнала ?Революция и культура?, училась в Промакадемии. В 1921 г. исключена из партии ?за общественную пассивность и приверженность к анархо-синдикализму?, в 1924 г. восстановлена.　В 1932 г. покончила жизнь самоубийством.

    Альмерейда Мигель (Виго Эжен) (1883-1917) – французский журналист, анархист, затем левый социалист, антимилитарист. С 1904 г. секретарь Международной антимилитаристской ассоциации. В 1908 г. основал организацию ?Революционная молодёжь?. Сотрудничал в газете ?Гер сосьяль? (?Социальная война?), издавал политико-сатирический журнал ?Бонне руж? (?Красный колпак?). Во время первой мировой войны обвинён в ?пораженчестве?, получении германских денег и арестован; погиб в тюрьме при невыясненных обстоятельствах.

    Альпари Юлиуш (Марморштейн Дьюла) (1882-1944) – деятель венгерского коммунистического движения. В 1901 г. вступил в Социал-демократическую партию Венгрии, редактировал ряд партийных газет. Перед I мировой войной исключен из партии за руководство внутрипартийной левой оппозицией. Во время войны примкнул к Циммервальдскому течению. В 1918 г. участвовал в создании Коммунистической партии Венгрии, редактировал ее центральный печатный орган. В период существования Венгерской Советской республики зам. председателя Совета народных комиссаров.　В 1919-21 гг. в эмиграции в Чехословакии, участвовал в создании там коммунистической партии. В 1921-32 гг. редактор коминтерновского журнала ?Инпрекорр?. Во второй половине 30-х гг., находясь в СССР, был арестован, затем освобожден.　В 1940 г. арестован гестапо в Париже, умер в концлагере.

    Альфонс Тринадцатый (1886-1941) – король Испании с 1886 г. В 1931 г. свергнут с престола республиканцами, бежал за границу.

    Андраде Родригес Хуан (1898-1981) – деятель испанского социалистического движения, журналист. Социалист с 1916 г. В годы I мировой войны один из лидеров ?Социалистической молодежи? Испании. В 1919-20 гг. принимал участие в создании Коммунистической партии Испании, затем член　Исполкома КПИ и редактор партийной газеты. Выступал против прогрессирующей бюрократизации КПИ; в 1927 г. исключен из партии. В начале 30-х гг. один из лидеров испанских троцкистов. С 1932 г. входил в руководство организации ?Левые коммунисты Испании?. В 1935 г. участвовал в основании Рабочей партии марксистского единства (ПОУМ), избран в её ЦК. В январе 1936 г. подписал от имени ПОУМ соглашение о создании в Испании Народного Фронта. В июне 1937 г. арестован в ходе кампании против испанских левых антисталинистов, в 1938 г. на ?процессе ПОУМ? приговорен к 15 годам тюрьмы. В 1939 г. бежал во Францию. В 1941 г. приговорен французским военным трибуналом к 5 годам заключения, освобожден партизанами. Впоследствии жил в Париже, в 1980 г. вернулся в Мадрид.

    Андреев Леонид Николаевич (1871-1919) – русский писатель. Автор повестей, рассказов и пьес, написанных в экспрессионистской манере. После Октябрьской революции 1917 г. эмигрировал за границу.

    Андреев Н.А. — член Партии левых социалистов-революционеров. В 1918 г. фотограф отдела по борьбе с контрреволюцией ВЧК. Вместе с Я. Блюмкиным принимал участие в убийстве немецкого посла Мирбаха. После подавления большевиками июльского выступления левых эсеров бежал на Украину, где умер от сыпного тифа.

    Андрейчин Георгий (1894-1952) – деятель международного рабочего движения. Родился в Болгарии. Перед началом I мировой войны эмигрировал в США, участвовал в деятельности ?Индустриальных Рабочих Мира?, затем вступил в Коммунистическую рабочую партию Америки. С 1920 г. жил в Советской России, входил в Исполком Красного Интернационала профсоюзов. Член РКП(б). После присоединения в 1923 г. к внутрипартийной левой оппозиции выведен из руководства Профинтерна, отправлен на дипломатическую работу в Великобританию. С 1927 г. на хозяйственной работе. В 1927 г. исключен из партии, в 1928 г. отправлен в ссылку; в 1929 г. заявил об отходе от оппозиции. В 30-е гг. занимал пост председателя Амторга, затем вновь арестован. После освобождения в 1945 г. вернулся в Болгарию, работал в болгарском МИДе. В конце 40-х гг. арестован, переправлен в СССР, где предположительно расстрелян в 1952 г.

    Анна Иоанновна (1693-1740) – российская императрица в 1730-40 гг., племянница Петра I.

    Анри Фортюне (Жан-Шарль) (1869 - после 1909) – французский анархист, основатель анархической коммуны в Арденнах (1903-1909).

    Анри Эмиль (1872-1894) – французский анархист-террорист. Казнён по приговору суда.

    Антонов Александр Степанович (1889-1922) – социалист-революционер. В 1907-09 гг. входил в ?Тамбовскую группу независимых эсеров?, участвовал в ее боевых операциях. В 1909 г. арестован, осужден на пожизненную каторгу. Освобожден Февральской революцией 1917 г. В марте-октябре 1917 г. на руководящих должностях в Тамбовской городской милиции; с октября 1917 по июль 1918 г. начальник милиции Кирсановского уезда, депутат уездного Совета. В декабре 1918 г. создал боевую дружину, начавшую на территории уезда вооруженную борьбу против диктатуры большевиков. Осенью 1920 г. возглавил антибольшевистское восстание тамбовских крестьян. С ноября 1920 по июль 1921 г. начальник Главного оперативного штаба партизанских армий Тамбовского края. После подавления восстания скрывался, убит чекистами при попытке задержания.

    Антонов-Овсеенко (Овсеенко) Владимир Александрович (1883-1938) –　советский военный и государственный деятель, дипломат. Член РСДРП с 1902 г. В 1905 г. дезертировал из армии, находился на нелегальном положении. В 1905-06 гг. член Петербургского комитета партии. В 1907 г. приговорен к смертной казни, замененной 20 годами каторги; бежал из тюрьмы. Работал в меньшевистских организациях в России, в 1910 г. эмигрировал за границу. В мае 1917 г. вернулся в Россию, вступил в РСДРП(б). В октябре 1917 г. член Петроградского ВРК, один из руководителей взятия Зимнего дворца. После победы Октябрьского восстания член Комитета по военным и морским делам СНК, командующий войсками Петроградского военного округа. Во время Гражданской войны возглавлял ряд армий, групп войск и фронтов. В 1921 г. руководил подавлением крестьянского восстания в Тамбовской губернии. Член РВС Республики, в 1922-24 гг. начальник Политуправления РККА. В 1919-24 гг. член ВЦИК и ЦИК СССР, входил в состав коллегий ряда наркоматов РСФСР. В 1923 г. выступил на стороне левой оппозиции в РКП(б), в 1925 г. снят с занимаемых постов. В дальнейшем от оппозиции отошел; находился на дипломатической работе: полпред СССР в Чехословакии, Литве, Польше. В 1934-36 гг. Прокурор РСФСР. В 1936-37 гг. генеральный консул в Барселоне, проводил линию на подавление антисталинистских левых сил в Испании. В 1937 г. отозван в Москву, арестован; в 1938 г. осужден и расстрелян.

    Аполлинер Гийом (Костровицкий Вильгельм-Аполлинариус) (1880-1918) – французский поэт, предшественник сюрреалистов, искусствовед.

    Арбори-Ралле Екатерина (1875-1938) – деятельница международного коммунистического движения. С 1893 г. член Румынской социалистической партии. В 1919 г. эмигрировала в Советскую Россию, работала в аппарате Коминтерна. Репрессирована.

    Аркер Жорди Салто (1906-1981) – деятель испанского рабочего движения, журналист. Участвовал в профсоюзном движении в Барселоне, один из организаторов профсоюза служащих. С 1928 г. лидер Коммунистической партии Каталонии. Затем входил в руководство ?Рабоче-крестьянского блока?. После объединения в 1935 г. РКБ и ?Левых коммунистов Испании? в Рабочую партию марксистского единства (ПОУМ) член ЦК и Исполкома партии. Во время гражданской войны в Испании комиссар первой колонны ПОУМ на Арагонском фронте. С 1937 г. политический секретарь ПОУМ. В 1938 г. вместе с другими лидерами ПОУМ осужден за организацию ?антиправительственного восстания? (события мая 1937 г. в Барселоне) к 11 годам тюремного заключения. В 1939 г. бежал из тюрьмы, эмигрировал во Францию. Впоследствии отошел от политической деятельности.

    Арландис-Эспарса Иларио (1888-1939) – деятель испанского рабочего движения. Первоначально анархист, работал в Национальной Конфедерации Труда Испании. В 1921 г. представлял НКТ на учредительном конгрессе Профинтерна, избран в его Бюро, вступил в Коммунистическую партию Испании. Позднее некоторое время примыкал к ?Рабоче-крестьянскому блоку?, в 1932 г. вернулся в компартию. В период гражданской войны в Испании возглавлял школу комиссаров; убит во время бомбардировки.

    Арман Эмиль (Жюэн Эрнест) (1872-1962) – французский публицист, христианский анархист-толстовец, затем анархо-индивидуалист, редактор и сотрудник ряда анархистских газет.

    Армель Морис (настоящее имя неизвестно) (около 1885 - ?) – французский журналист. Работал в анархистской газете ?Либертер?, затем секретарь руководителя Всеобщей конфедерации труда Франции Л. Жуо. В 1934-39 гг. директор ежедневной газеты ?Пепль? (?Народ?), выступал против политики ?умиротворения? Гитлера. В период оккупации Франции участвовал в движении Сопротивления, издавал подпольную газету ?Либерасьон-Нор? (?Освобождение-Север?).

    Арцыбашев Михаил Петрович (1878-1927) – русский писатель, публицист. Выразитель ?декадентских?, гедонистических и ницшеанских настроений в литературе. После Октябрьской революции эмигрировал за границу, издавал в Варшаве антибольшевистскую газету ?За свободу?.

    Аскаров (Якобсон) Герман Карлович (1882 - ?) – деятель российского анархистского движения. В революционном движении с 1905 г. В 1906 г. эмигрировал за границу. В 1907-09 гг. издавал в Женеве, затем в Париже анархо-коммунистический журнал ?Анархист?. После Февральской революции 1917 г. вернулся в Россию, возглавил московскую ежедневную газету ?Анархия?. В 1920 г. один из организаторов Всероссийской секции анархо-универсалистов, ориентированной на сотрудничество с большевиками. Член секретариата ВСАУ, редактор журнала ?Универсал?. Депутат Моссовета. В 1921 г. арестован по обвинению в ?бандитизме? и связи с ?анархистами подполья?. В 1922 г. сослан на два года в Архангельск. С 1932 г. работал в журнале ?Иностранная книга?. В 1934 г. вновь арестован и сослан. Умер в ссылке.

    Аскасо Франсиско (1903-1936) – деятель испанского анархистского движения, участник террористических операций и экспроприаций. Член анархистской группы ?Солидарные?. Погиб в июле 1936 г. во время боев с франкистскими мятежниками в Барселоне.

    Астров Валентин Николаевич (1898 - после 1985) – советский публицист, преподаватель. Член РСДРП(б) с 1917 г. В 1917-22 гг. работал в советской печати и партийном аппарате. Выпускник Института красной профессуры, ученик и последователь Н. Бухарина. В 1924-29 гг. член редколлегий журнала ?Большевик? и газеты ?Правда?. В 1928 г. выступил в ?Правде? против ставки на чрезвычайные меры в отношениях с крестьянством. В 1929 г. обвинен в противодействии политике ЦК ВКП(б) и отстранен от работы в партийных печатных органах. В 1929-32 гг. занимался преподавательской и научной деятельностью. В 1933 г. арестован　по обвинению в принадлежности к т.н. ?антипартийной контрреволюционной группе правых?, исключен из партии и отправлен в ссылку. Стал секретным сотрудником НКВД и в 1936-37 гг. использовался в процессе фабрикации уголовного дела против Бухарина, Рыкова и др. Участник войны 1941-45 гг., затем работал в хоровой капелле. В 1949 г. осужден на 25 лет лагерей; освобожден и реабилитирован в 1956 г.

    Атабекян Александр Моисеевич (1868-1933) – деятель российского анархистского движения. К революционному движению примкнул в середине 1890-х гг., некоторое время состоял в армянской социал-демократической партии ?Гнчак?, затем перешел на позиции анархизма. Являясь последователем и одним из ближайших друзей П. Кропоткина, выступил, однако, в октябре 1917 г. с осуждением его ?оборонческих? взглядов в вопросе о войне. Сотрудничал в московской газете ?Анархия?. В 1918 г. вместе с Г. Сандомирским организовал анархистское издательство ?Почин?, в 1919-1922 гг. редактировал одноименный журнал, проповедовавший идеи анархо-кооператоров. Участвовал в создании Музея П.А. Кропоткина. После закрытия в 1922 г. издательства ?Почин? работал врачом.

    Ататюрк (Кемаль Гази Мустафа) (1880-1938) --　турецкий государственный деятель, основатель и первый президент Турецкой республики (1923-38). Генерал турецкой армии, лидер Народно-республиканской партии. Участник младотурецкого движения и революции 1908 г. Принимал участие в итало-турецкой войне (1911-12) и Балканских войнах (1912-13) В годы I мировой войны занимал высшие командные должности на кавказском и сирийско-палестинском фронтах. В 1920 г. председатель Великого национального собрания Турции, созванного в Анкаре после оккупации Стамбула войсками Антанты. Став во главе правительства, провел ряд важных реформ: упразднение султаната (1922), провозглашение республики (1923), отделение церкви от государства (1928) и др. В 1923, 1927, 1931, 1935 гг. избирался президентом республики. В 1934 г. принял фамилию Ататюрк (?Отец турок?).

    Афиногенов Александр Николаевич (1904-1941) – русский советский драматург. Член РКП(б) с 1922 г. В 1927-29 гг. заведующий литературной частью, затем руководитель 1-го Московского рабочего театра Пролеткульта. В начале 30-х гг. один из руководителей Российской ассоциации пролетарских писателей. Автор пьес о ?строительстве социализма? в СССР. В 1941 г. возглавил литературный отдел ?Совинформбюро?. Погиб во время авианалета на Москву.

    Бакаев Иван Петрович (1887-1936) -- советский партийный и государственный деятель. Член РСДРП с 1906 г., большевик. В 1917 г. секретарь Петроградского Совета. В 1919-1920 гг. председатель Петроградской Губернской ЧК, позднее уполномоченный ВЧК в Юго-Восточном крае, начальник политуправления и член РВС ЛВО, председатель Ленинградской губернской Контрольной Комиссии ВКП(б), член Ленсовета и губисполкома. В 1925-1927 гг. член ЦКК партии. С 1925 г. один из лидеров ?ленинградской?, затем объединенной левой оппозиции В ВКП(б). В 1927 г. исключен из партии, восстановлен в 1928 г. после заявления об отходе от оппозиции. Находился на хозяйственной работе. После убийства С. Кирова вновь исключен из ВКП(б), в 1935 г. приговорен к 8 годам заключения по делу т.н. ?московского центра?. В 1936 г. выставлен обвиняемым на процессе т.н. ?антисоветского объединенного троцкистско-зиновьевского центра?; расстрелян.

    Бакунин Михаил Александрович (1814-1876) – деятель международного революционного движения, один из основоположников анархизма, теоретик русского революционного народничества. Участник революции 1848-1849 гг. в ряде европейских стран. С 1864 г. член I Интернационала, лидер анархистского течения в нем; в 1872 г. исключен по обвинению в раскольнической деятельности. Участвовал в анархистских восстаниях в Испании (1873) и Италии (1874).

    Балабанова Анжелика Исааковна (1878-1965) – деятель международного социалистического движения. Родилась на Украине. В 1897 г. выехала за границу, где примкнула к ?Союзу русских социал-демократов?. С 1900 г. жила в Италии, входила в Итальянскую социалистическую партию. Член ЦК ИСП с 1915 г., представитель партии во Втором Интернационале. В годы первой мировой войны секретарь Циммервальдского движения. В 1917 г. вернулась в Россию, вступила в РКП(б). В 1919 г. участвовала в создании Коминтерна. Являлась секретарем и членом бюро Исполкома Коминтерна, председателем Южного бюро ИККИ, членом коллегии НКИД Украины. В 1922 г. выехала за рубеж. В 1924 г. исключена из РКП(б) по обвинению в критике Коминтерна и ?соглашательстве с центристами?. В 1925 г. избрана секретарем Международного бюро революционно-социалистических партий. В период фашистского правления в Италии активно работала в структурах ИСП в изгнании, редактировала газету ?Аванти!?. После войны участвовала в создании Социал-демократической партии Италии.

    Бальзак Оноре де (1799-1850) – французский писатель, один из основоположников реалистического направления в литературе.

    Бальмонт Константин Дмитриевич (1867-1942) – русский поэт-символист, критик, эссеист, переводчик. С 1920 г. в эмиграции.

    Барбюс Анри (1873-1935) – французский писатель, поэт, публицист, литературный критик, общественный деятель. Участвовал в I мировой войне, после чего стал пацифистом и антимилитаристом. В 1919 г. основал левую литературную группу ?Кларте? (?Ясность?) и одноименный журнал, который редактировал до 1924 г. С 1923 г. член ФКП, активный деятель ?Общества друзей Советской России?, член ?Международного бюро революционной литературы?, один из организаторов международных конгрессов против войны и фашизма, главный редактор созданного при советской финансовой поддержке журнала ?Монд?. В 1930-32 гг. под нажимом компартии отказался от сотрудничества с неугодными коммунистам писателями. В 1935 г. опубликовал апологетическую книгу ?Сталин?. Умер в Москве.

    Барлах Эрнст (1870-1938) – немецкий скульптор, художник-график, драматург. Представитель экспрессионизма.

    Барон (Канторович) Аарон Давидович (1891-1938) – деятель российского анархистского движения. Член Киевского союза пекарей. Преследовался царскими властями за ведение анархистской пропаганды. Бежал из сибирской ссылки, эмигрировал в США, принимал участие в американском рабочем движении. После Февральской революции 1917 г. вернулся в Россию, избран в Киевский Совет рабочих депутатов. С 1918 г. член Секретариата Конфедерации анархистских организаций Украины ?Набат?, редактор одноименной ежедневной газеты, издававшейся в Екатеринославе. Пытался стать одним из идейных руководителей махновского движения. Неоднократно арестовывался органами ВЧК. С 1920 г. находился в заключении, в 1923 г.　предпринял попытку самоубийства. С 1926 г. в ссылке. В 1938 г. арестован, осужден и расстрелян.

    Барон Фанни Анисимовна (? - 1921) —　деятельница российского анархистского движения, жена А.Д. Барона. В революционном движении с 1912 г. Во время первой мировой войны находилась в эмиграции в США, принимала участие в американском рабочем движении. В 1917 г. вернулась в Россию, занималась пропагандой анархизма. В 1920 г. арестована чекистами, в 1921 г. совершила побег из тюрьмы, затем вновь арестована. Несмотря на отсутствие прямых улик, признана виновной в соучастии в уголовных преступлениях ?анархистов подполья? и расстреляна.

    Баррас Поль (1755-1829) – французский политический деятель. Во время Великой французской революции депутат Национального Конвента. Активно участвовал в перевороте 9 термидора (1794), приведшем к падению якобинской диктатуры. Впоследствии играл ведущую роль в Директории, несколько раз становился ее главой.

    Баррес Морис (1862-1923) – французский писатель, эссеист; воспевал деяния сильных личностей, милитаризм и национализм.

    Барц Вильгельм (1881-1929) – деятель немецкого коммунистического движения, журналист. Член КПГ. С 1921 г. работал в ?Инпрекорре?. С 1922 г. сопредседатель коммунистической фракции в рейхстаге.

    Баскаков Николай Павлович (1896-1937) – советский коммунист-оппозиционер, экономист, журналист. Член РСДРП(б) с 1917 г. В 20-е гг. директор Дома печати в Ленинграде. Принадлежал к левой оппозиции в ВКП(б). В 1928 г. исключен из партии, выслан в Сибирь. В 1933 г. заключен в Верхнеуральский политизолятор, в 1936 г. приговорен к 5 годам лагерей. Активный участник сопротивления политзаключенных в Севвостлаге. Расстрелян.

    Бауэр Отто (1881-1938) – деятель австрийского социалистического движения, теоретик ?австро-марксизма?. Член Австрийской социал-демократической партии с начала 1900-х гг. С 1907 г. секретарь парламентской фракции социалистов, организатор и руководитель теоретического журнала ?Кампф? (?Борьба?). Получил известность как автор книги ?Национальный вопрос и социал-демократия? (1907) В годы первой мировой войны мобилизован в армию, попал в плен; в 1917 г. жил в Петрограде, сотрудничал с меньшевиками-интернационалистами. В 1918-19 гг. министр иностранных дел Австрийской республики, член Учредительного собрания. В 1920-34 гг. депутат парламента. Один из основателей и лидеров Международного рабочего объединения социалистических партий (1921-23), затем член Исполкома Рабочего Социалистического Интернационала. В 1929-34 гг. член австрийского национального совета. После событий февраля 1934 г. эмигрировал в Чехословакию, возглавлял организацию ?Революционные социалисты Австрии?. Умер в Париже.

    Баш Виктор (1863-1944) – французский ученый и общественный деятель. Профессор эстетики университета Сорбонны. В 30-е гг. председатель Исполкома Лиги прав человека, активный сторонник Народного Фронта. В период немецкой оккупации убит французскими коллаборационистами.

    Бебель Август (1840-1913) – деятель немецкого и международного рабочего движения. Один из основателей и руководителей германской социал-демократии: участвовал в создании Социал-демократической рабочей партии (1869) и объединённой Социалистической рабочей партии (1875). Входил в руководство СДПГ и II Интернационала.

    Беленький Яков Абрамович (1907-1937) – советский коммунист-оппозиционер. Рабочий, затем сотрудник газеты ?Правда?. Член ВКП(б) с 1925 г. В 1927 г. примкнул к внутрипартийной левой оппозиции, троцкист. В 1929 г. арестован за оппозиционную деятельность. В 1929-35 гг. находился в заключении и ссылках. В 1936 г. приговорен к 5 годам лагерей. Активный участник сопротивления политзаключенных в Севвостлаге. Расстрелян.

    Белинский Виссарион Григорьевич (1811-1848) – российский революционный демократ, литературный критик, публицист, философ.

    Белобородов Александр Георгиевич (1891-1938) – советский партийный, государственный деятель. Член РСДРП с 1907 г., большевик. Вел партийную работу на Урале, неоднократно арестовывался. В 1917 г. член Уральского обкома РСДРП(б). В 1918 г. председатель Уральского областного Совета, подписал решение о казни Николая II и его семьи. В 1919 г. уполномоченный Совета Рабочей и Крестьянской Обороны по подавлению Вешенского восстания казаков, зам. начальника Политуправления РВСР, член РВС 9-й армии. В 1920-21 гг. зам. председателя РВС Кавказской трудовой армии, член Кавказского бюро РКП(б). В 1921-23 гг. зам. наркома, в 1923-27 гг. нарком внутренних дел РСФСР. В 1919-20 гг. член Оргбюро ЦК, в 1920-21 гг. кандидат в члены ЦК РКП(б). С 1923 г. принадлежал к внутрипартийной левой оппозиции, троцкист. В 1927 г. исключен из ВКП(б), отправлен в ссылку. В 1929 г. заявил об отходе от оппозиции, после чего был восстановлен в партии. С 1931 г. на хозяйственной работе в Ростове-на-Дону. В 1936 г. арестован по обвинению в ?троцкистской террористической деятельности?; расстрелян.

    Белый Андрей (Бугаев Борис Николаевич) (1880-1934) —　русский советский поэт, прозаик, критик, литературовед, мемуарист. Теоретик и видный представитель символизма. В 1917 г. приветствовал Октябрьскую революцию. В 1918-21 гг. работал в государственном архивном фонде, московском Пролеткульте, отделе охраны памятников старины, заведовал научно-теоретической секцией театрального отдела Наркомпроса. Один из основателей и наиболее активных участников Вольной философской ассоциации.

    Бенуа-Мешен Жак (1901-1983) – французский публицист, историк, политический деятель. Автор ?Истории германской армии?. Во время немецкой оккупации Франции коллаборационист, деятель вишистского режима.

    Беньямин Вальтер (1892-1940) – немецкий философ, эстетик, поэт, журналист. литературный критик. В своих трудах исследовал главным образом проблемы искусства и художественных проявлений культуры вообще. В середине 20-х гг. сблизился с марксизмом. После прихода к власти нацистов в Германии эмигрировал за границу. В 1940 г. покончил жизнь самоубийством, будучи арестован испанскими пограничниками при попытке покинуть оккупированную Францию.

    Бергсон Анри (1859-1941) – французский философ-идеалист, представитель интуитивизма. Выступая против механицизма и догматического рационализма, утверждал в качестве подлинной и первоначальной ценности жизнь, интерпретируемую как некая целостность, которая радикально отличается как от материи, так и от духа.

    Бердяев Николай Александрович (1874-1948) – русский философ и общественный деятель. Примыкал к т. н. легальному марксизму, затем обратился к религиозной философии; представитель персонализма. Участвовал в сборниках ?Проблемы идеализма? (1902), ?Вехи? (1909), ?Из глубины? (1918). В 1922 г. выслан из СССР. С 1924 г. жил во Франции, издавал религиозно-философский журнал ?Путь?.

    Бержери Гастон (1892-1958) – французский политический деятель, адвокат. В 20-е гг. член партии радикалов, депутат парламента Франции. В 30-х гг. основал антифашистское движение ?Всеобщий фронт?, в 1934-39 гг. издавал газету ?Флеш? (?Стрела?). В 1940 г. поддержал Ф. Петена. Посол вишистского правительства Франции в СССР (1940-42) и Турции (1942-44). В 1949 г. предстал перед судом по обвинению в коллаборационизме, но был оправдан.

    Беркман Александр (1870-1936) – деятель американского анархистского движения. Родился в Вильно, в 1888 г. эмигрировал в США. Занимался пропагандой анархизма среди евреев-эмигрантов. В 1892 г. совершил покушение на управляющего крупным промышленным концерном, жестоко подавившего стачку. Провел 14 лет в тюрьме. В годы первой мировой войны вел антимилитаристскую пропаганду. В 1919 г. арестован и выслан из США. Некоторое время жил в Советской России, затем в Дании, Германии, Франции. Являлся секретарем международной организации помощи заключенным анархистам России, выпускал ее бюллетень. Автор ?Азбуки коммунистического анархизма? (1929). Покончил жизнь самоубийством.

    Бернар Жан-Марк (1881-1915) – французский поэт, драматург, журналист. Придерживался крайне правых взглядов, состоял в монархической организации ?Французское действие?. С 1909 г. издавал литературный журнал ?Геп? (?Оса?). Погиб на фронте во время первой мировой войны.

    Бернери Камилло (1897-1937) – деятель итальянского и международного анархистского движения, философ. Участвовал в итальянском молодежном социалистическом движении, в 1916 г. перешел на позиции анархизма. Активно выступал против фашизма. После установления в Италии фашистского режима выслан за границу. Летом 1936 г. приехал в Испанию, вступил в антифашистское ополчение, воевал на Арагонском фронте. Основал в Барселоне газету ?Герра ди классе? (?Классовая война?), в которой критиковал политику Народного Фронта, участие испанских анархистских лидеров в правительстве и выступал против сталинизма. После майских событий 1937 г. в Барселоне арестован и убит агентами НКВД.

    Бертийон Альфонс (1853-1914) – французский антрополог, криминалист. Разработал метод идентификации личности при помощи системы антропометрических измерений и признаков, основатель Антропометрического бюро при парижской полиции.

    Бертони Луиджи (1872-1947) – деятель швейцарского анархистского движения. Издатель анархистской литературы и журнала ?Ревей? (?Пробуждение?, 1900-1940).

    Беттхер Пауль (1891-1975) – деятель немецкого коммунистического движения. Участвовал в рабочем

    движении с 1905 г., член СДПГ с 1908 г. В 1917 г. перешел в Независимую СДПГ, выступал за объединение независимых социал-демократов с коммунистами. В 1922 г. вступил в КПГ, руководил парторганизацией Лейпцигского округа. В 1923 г. министр финансов в левом коалиционном правительстве Саксонии. В 1928 г. исключен из КПГ за принадлежность к ?правой? внутрипартийной группировке.

    Блан Луи (1811-1882) – французский социалист, деятель революции 1848 г., историк. Автор фундаментальных работ по истории французских революций 1879 и 1848 годов.

    Блерио Луи (1872-1936) – французский летчик и авиаконструктор. В 1909 г. совершил первый в истории авиаперелет через пролив Ла-Манш.

    Блок Александр Александрович (1880-1921) – русский поэт. Начинал как символист-мистик; после 1905 г. отошел от ортодоксального символизма. В 1917-18 гг. представитель революционного романтизма в поэзии.　Приветствовал Октябрьскую революцию 1917 г., с 1918 г. работал в учреждениях Наркомпроса. Один из основателей Вольной философской ассоциации. В 1920 г. избран председателем Петроградского отделения Всероссийского союза поэтов.

    Блок Жан Ришар (1884-1947) – французский писатель, общественный деятель. Член Французской компартии с 1921 г. С 1923 г. вместе с Р. Ролланом руководил журналом ?Эроп? (?Европа?). Оправдывал сталинскую политику в СССР.

    Блюм Леон (1872-1950) – французский политический и государственный деятель, философ, правовед, литературный критик. В социалистическом движении с 1898 г. С 1919 г. депутат парламента, руководитель парламентской фракции социалистов. В 20-30-е гг. один из основных лидеров и теоретиков социалистической партии - Французской секции Рабочего Интернационала (СФИО). В 1936-37 гг. возглавлял правительство Народного Фронта?, осуществившее ряд прогрессивных социальных реформ. В 1937-38 гг. вице-премьер. После оккупации Франции германскими войсками арестован, в 1943-45 гг. находился в концлагере Бухенвальд. В 1946-47 гг. временный президент-премьер IV Французской республики. В 1948 г. вице-премьер.

    Блюмкин Яков Григорьевич (1898-1929) – сотрудник ЧК-ОГПУ. Член Партии левых социалистов-революционеров с 1917 г. С июня 1918 г. работал в ВЧК. 6 июля 1918 г. по заданию ЦК ПЛСР участвовал в убийстве германского посла в Москве Мирбаха. После подавления выступления левых эсеров скрывался, затем выехал на Украину, где вошел в левоэсеровскую боевую организацию. Принимал участие в подготовке покушения на гетмана Скоропадского, один из организаторов повстанческого движения против петлюровцев. Весной 1919 г. явился с повинной в ВЧК, амнистирован Президиумом ВЦИК. Некоторое время состоял в Союзе максималистов. Участник Гражданской войны на Южном фронте. В 1920 г. комиссар штаба Красной Армии Гилянской Советской республики (Северный Иран), вступил в Персидскую коммунистическую партию. С 1921 г. член РКП(б). С 1922 г. работал в секретариате Наркомата по военным делам. В 1923 г. перешел на службу в Иностранный отдел ОГПУ. Работал по линии ОГПУ в Палестине, на Кавказе, в Монголии, Китае. В 1925-26 гг. сотрудник Наркомата торговли. В 1928-29 гг. резидент советской разведки на Ближнем Востоке. Сочувствовал левой оппозиции в ВКП(б). В 1929 г. тайно встретился с высланным в Турцию Троцким, взялся перевезти в СССР его письмо, адресованное оппозиционерам. По возвращении в Москву арестован, осужден коллегией ОГПУ за ?измену? и расстрелян.

    Блюхер Василий Константинович (1890-1938) – советский военачальник. Участник I мировой войны, унтер-офицер. После Февральской революции 1917 г. член Совета солдатских депутатов в Самаре. После Октябрьской революции комиссар красногвардейского отряда, затем командующий партизанской Уральской армией. В 1918-20 гг. на командных должностях в РККА. В 1920 г. командовал Перекопской ударной группой, возглавлял штурм Перекопа. В 1921-22 гг. военный министр и главнокомандующий Народно-революционной армией Дальневосточной Республики. В 1924-27 гг. Главный военный советник в Китае при правительстве Чан Кайши. В 1927-29 гг. помощник командующего войсками Украинского военного округа СССР. С 1929 г.

    командующий Особой Дальневосточной Армией. Маршал Советского Союза (1935). С 1934 г. кандидат в члены ЦК ВКП(б). В 1937 г. входил в состав Специального судебного присутствия Верховного суда СССР, вынесшего смертные приговоры маршалу Тухачевскому и др. В 1938 г. арестован по обвинению в причастности к т.н. ?военно-фашистскому заговору?. Умер в тюрьме, не выдержав истязаний.

    Богданов (Малиновский) Александр Александрович (1873-1928) – деятель российского социал-демократического движения, философ, экономист, писатель, врач. Социал-демократ с 1896 г. После II съезда РСДРП большевик, член Бюро комитетов большинства. В 1905-10 гг. член ЦК РСДРП, представлял ЦК в Петербургском Совете рабочих депутатов. В 1907-09 гг. член Большевистского центра, входил в редакцию газеты ?Пролетарий?. Стоял на позициях ?ультиматизма? и ?отзовизма?, протестовал против участия большевиков в легальных организациях. В 1909-11　гг. организатор и идеолог левобольшевистской группы ?Вперед?. Организатор партийных школ на Капри и в Болонье. К Октябрьской революции 1917 г. отнесся отрицательно,　считая ее ?солдатско-коммунистической?, а не социалистической. С 1904 г. развивал философские　идеи ?эмпириомонизма?, осуждавшиеся В. Лениным. Теоретик ?пролетарской культуры?. В труде ?Тектология (Всеобщая организационная наука)? предвосхитил основы современной кибернетики. В 1918-20 гг. профессор политэкономии 1-го МГУ, один из основателей Социалистической академии, член ее Президиума (1918-26), член ЦК Пролеткульта. В 1923 г. арестовывался ГПУ по обвинению в руководстве подпольной группой ?Рабочая правда?. В 1926 г. основал и возглавил первый в мире Институт переливания крови. Погиб, участвуя в медицинском эксперименте.

    Богичевич Милош (1876-1937?) – сербский дипломат. Работал в　посольствах Сербии в Париже, Берлине, Каире. В 1915 г. пытался выступить посредником в деле заключения мира между Францией и Германией, после чего подвергся покушению со стороны сербских националистов.

    Боди Марсель (1894-1984) – французский коммунист, переводчик.　В 1917 г. член французской военной миссии в России. После Октябрьской революции примкнул к большевикам. Один из основателей французской коммунистической группы в России. Получил советское гражданство; с 1921 г. работал в советском представительстве в Норвегии. В 1927 г. вернулся во Франции, примкнул к оппозиции в коммунистическом движении, сотрудничал с анархистами. Переводчик трудов М. Бакунина на французский язык.

    Бокаччо Джованни (1313-1375) – итальянский писатель, один из первых гуманистов и родоначальников литературы Возрождения.

    Бонапарт Наполеон (1769-1821) – французский император в 1804-1814 гг. и в марте-июне 1815 г.

    Боннеф, братья Леон (1882-1914) и Морис (1884-1914) – французские писатели. Авторы исследований, посвященных условиям труда рабочих при капитализме: ?Производства, которые убивают?, ?Трагическая жизнь трудящихся?, ?Рабочий класс?.

    Бонно Жюль (1876-1912) – французский анархо-индивидуалист, один из организаторов нелегальной группы (?банды Бонно?), совмещавшей анархизм с бандитизмом. Погиб в перестрелке с полицией.

    Борги Армандо (1882-1968) – деятель итальянского анархистского и профсоюзного движения. Секретарь Итальянского синдикалистского союза. В 1926 г. эмигрировал из фашистской Италии в США.

    Бордига Амадео (1889-1970) – деятель итальянского коммунистического движения, теоретик ?левого коммунизма?. С 1910 г. участвовал в итальянском социалистическом движении, примыкал к его левому крылу. Во время I мировой войны интернационалист. Один из организаторов раскола Итальянской социалистической партии и создания Коммунистической партии.　В 1921-22 гг. член ЦК КПИ, в 1922-24 гг. кандидат, затем член ИККИ.　Выступал с ультралевых позиций, отвергая всякое участие коммунистов в парламентской деятельности, тактику единого рабочего фронта и антифашистских блоков. С 1923 г. постепенно отстранялся от руководства партией. В 1927 г. осужден фашистскими властями на три года ссылки. В 1930 г., после выступления в защиту Л. Троцкого, заочно исключен из партии. С начала 30-х гг. отошел от политической деятельности, работал инженером. После падения фашистского режима в Италии опубликовал ряд теоретических и политических работ, в которых продолжал отстаивать свои левокоммунистические взгляды. Идейный вдохновитель мелких групп ?бордигистов?.

    Борис III (1894-1943) – царь Болгарии в 1918-1943 гг.

    Боровой Алексей Алексеевич (1875-1935) – теоретик и пропагандист анархизма в России. В 1904-1907 гг. идеолог анархо-индивидуализма, затем перешел на анархо-синдикалистские позиции. В 1918 г. член ?Московского союза идейной пропаганды анархизма?. Преподавал на юридическом факультете Московского университета, в 1919-1923 гг. профессор факультета общественных наук 1-го МГУ. В условиях невозможности продолжения открытой анархистской пропаганды прекратил преподавательскую деятельность, работал экономистом, активно сотрудничал с Музеем Кропоткина. С 1929 г. в ссылке.

    Бородин (Грузенберг) Михаил Маркович (1884-1951) – деятель Коминтерна и советского государства, журналист. Член РСДРП с 1903 г., большевик. В 1907-18 гг. находился в эмиграции в США. В 1918-22 гг. работал в Наркомате иностранных дел РСФСР, выезжал для выполнения поручений Коминтерна в США, Мексику и Западную Европу. В 1923-27 гг. главный политический советник гоминьдановского правительства и представитель Исполкома Коминтерна в Китае. В 1927 г. отстранен от работы в Коминтерне. Зам. наркома труда РСФСР (1927-32), зам. ответственного руководителя ТАСС (1932-34), главный редактор Совинформбюро (1934-49), главный редактор газеты ?Москоу Ньюс? (1949-51). В 1951 г. арестован, умер в тюрьме.

    Боттичелли Сандро (Филиппепи Алессандро) (1444-1510) – итальянский художник, представитель флорентийского Возрождения.

    Бош Евгения Богдановна (1879-1925) – деятельница большевистской партии. Член РСДРП с 1901 г., после II съезда партии большевичка. С 1909 г. входила в руководство Киевской парторганизации. В 1912 г. арестована, в 1914 г. бежала из ссылки, эмигрировала в США. После Февральской революции 1917 г. вернулась в Россию, избрана в Киевский горком РСДРП(б) и Совет рабочих депутатов, затем возглавляла Юго-Западный обком РСДРП(б). На первом Всеукраинском съезде Советов избрана членом ЦИК Украины. В первом Советском правительстве Украины занимала пост народного секретаря внутренних дел. Вышла из состава правительства в знак протеста против заключения Брестского мира, примыкала к ?левым коммунистам?. С 1918 г. работала в Московском Комитете РКП(б), занималась организацией борьбы с эсерами в Пензенской губернии, затем выполняла задания ЦК партии. С 1923 г. отошла от активной деятельности в связи с ухудшением здоровья, но подписала оппозиционное ?Заявление 46-ти?. В январе 1925 г. покончила с собой.

    Брайтшайд Рудольф (1874-1944) – деятель немецкого социал-демократического движения. Участник Ноябрьской революции 1918 г. В 1918-1919 гг. министр внутренних дел. Состоял в Независимой социал-демократической партии Германии, затем в СДПГ; один из лидеров социал-демократической фракции в рейхстаге. В 1933 г. эмигрировал во Францию. В 1941 г. выдан вишистскими властями нацистам, погиб в Бухенвальде.

    Бракк (Деруссо) Александр (1861-1956) – деятель французского и международного социал-демократического движения, профессор литературы. Один из лидеров левого крыла СФИО, член Административного комитета партии. С 1912 г. неоднократно избирался депутатом французского парламента. Выступал против участия социалистов в правительствах буржуазного большинства. Представлял СФИО в Международном социалистическом бюро II Интернационала. В 1936 г. редактор партийной газеты ?Попюлер?. Председатель ?Общества Г.В. Плеханова?, автор и переводчик множества работ, пропагандирующих социализм.

    Брандлер Генрих (1881-1967) – деятель немецкого рабочего движения. Член СДПГ с 1901 г., примыкал к ее левому крылу. Активно работал в профсоюзах. В годы I мировой войны выступал с интернационалистических, антивоенных позиций. В 1916 г. за критику партийного руководства исключен из СДПГ, вступил в ?Союз Спартака?. Один из основателей Коммунистической партии Германии, в 1919-23 гг. член ЦК КПГ.　В 1922-23 гг. член Президиума Исполкома Коминтерна. В 1923 г. входил в коалиционное правительство Саксонии. После неудачной попытки осуществить революцию в Германии осенью 1923 г. обвинен руководством Коминтерна в совершении ?политических ошибок?, выведен из ЦК, с 1925 г. полностью отстранен от работы в Коминтерне.　В 1924-28 гг. находился в Москве, работал в ВСНХ. После возвращения в 1928 г. в Германию возглавил ?правую? оппозицию в КПГ, за что в 1929 г. исключен из партии. Один из организаторов и лидеров оппозиционной КПГ-Оппозиции, выступавшей против ?ультралевой? политики Коминтерна. В 1933 г. эмигрировал во Францию. До 1938 г. поддерживал внутреннюю политику Сталина, после процесса Бухарина и др. (1938) перешел к ее критике. В 1949 г. вернулся в Западную Германию, возглавлял группу ?Рабочая политика?.

    Бретон Андре (1896-1966) – французский писатель, поэт, эссеист, литературный критик, общественный деятель. Теоретик и один из основоположников сюрреализма. С 1927 г. член Французской компартии, в 1933 г. исключен за поддержку троцкистов. В 1938 г. один из основателей вдохновлявшейся идеями Троцкого ?Федерации революционного независимого искусства?.

    Бриан Аристид (1862-1932) – французский политический и государственный деятель. В 1890-е гг. возглавлял　полуанархистскую организацию ?Рыцари труда?, пропагандировал идею всеобщей антикапиталистической стачки. Затем участвовал в социалистическом движении, примыкал к его правому крылу. В 1906 г. вошёл в правительство Франции, за что был исключён из социалистической партии. Неоднократно занимал министерские посты, 11 раз становился премьер-министром.

    Бродский Исаак Израилевич (1883 (1884) - 1939) – русский советский художник, коллекционер. В 1909-17 гг. член ?Союза русских художников?, после 1917 г. видный деятель ?Ассоциации художников революционной России?. Автор многочисленных портретов Ленина, Сталина, советских партийных и государственных деятелей. В 30-е гг. возглавлял Всероссийскую академию художеств.

    Броквей Арчибальд Феннер (1888-1988) – английский политический деятель, журналист. Первоначально либерал, затем социалист. С 1907 г. Независимой лейбористской партии, редактировал партийный журнал ?Нью лидер?. В 1917 г. арестовывался английскими властями за выступления против призыва в армию. С 1922 г. секретарь НЛП; способствовал полевению партию и выходу ее в 1932 г. из состава Лейбористской партии. В 1929-31 гг. депутат Палаты Общин британского　парламента. С 1927 г. председатель Лиги борьбы с империализмом. В 30-е гг. один из создателей и лидеров международного объединения левых социалистических партий -- Бюро интернационального революционного социалистического единства (?Лондонское бюро?). В 1945 г. вернулся в Лейбористскую партию, входил в левую внутрипартийную группу ?Победа социализма?. В 1950-64 гг. депутат Палаты общин, затем член Палаты лордов британского парламента. Активный участник движения против колониализма и Кампании за ядерное разоружение.

    Бронштейн (Соколовская) Александра Львовна (1873 - ?) – деятельница российского рабочего движения. Первая жена Л. Троцкого. В 1897-98 гг. участвовала в создании ?Южно-русского рабочего союза?. В 20-е гг. принадлежала к левой оппозиции в Коммунистической партии, входила в оппозиционный центр в Ленинграде. Арестовывалась в 1935 г., затем в 1937 г., находилась в Тобольском политизоляторе, затем в лагерях на Колыме. По одним данным, в 1938 г. расстреляна по приговору　Военной коллегии Верховного суда СССР, по другим - расстреляна не была, умерла после 1961 г.

    Бронштейн (по мужу Волкова) Зинаида Львовна (1901-1933) – старшая дочь Л. Троцкого. По профессии

    учительница. В 1930 г. получила разрешение на выезд из СССР для лечения; некоторое время жила у Троцкого в Турции, затем лечилась в Берлине. В 1932 г. вместе с отцом лишена советского гражданства. В январе 1933 г., находясь в глубокой депрессии и узнав о том, что ее (по настоянию советского посольства) высылают из Берлина, покончила жизнь самоубийством.

    Бронштейн (по мужу Невельсон) Нина Львовна (1903-1928) – младшая дочь Л. Троцкого. Страдала туберкулезом. После исключения Троцкого из партии в 1927 г. уволена с работы ?за троцкистские убеждения?. Умерла в Москве от скоротечной чахотки.

    Брун (Уманский Бертольд Карлович) (1896-1937) – сотрудник ГПУ-НКВД. В 20-е гг. находился на нелегальной работе в Рурской области, Венгрии, Германии. С 1929 г. работал в аппарате ОГПУ-НКВД в Москве, затем зам. начальника третьего отдела УГБ НКВД Сталинградской области. Старший лейтенант госбезопасности (1935). В 1937 г. арестован, расстрелян.

    Брусилов Алексей Алексеевич (1853-1926) – генерал русской армии. Во время первой мировой войны командовал 3-й армией, затем Юго-Западным фронтом, войска которого осуществили в 1916 г. крупнейший стратегический прорыв австро-германского фронта. После Февральской революции некоторое время занимал пост Верховного главнокомандующего, затем военный советник Временного правительства. После Октября 1917 г. отказался от участия в контрреволюционном движении, в 1920 г. вступил в Красную Армию. Служил в Наркомате по военным делам инспектором кавалерии, состоял для особо важных поручений при Реввоенсовете СССР.

    Брупбахер Фриц (1874-1945) – деятель швейцарского социалистического движения, врач. Член Социалистической партии Швейцарии, исключен из нее в 1914 г. за революционный интернационализм. Вступил в Коммунистическую партию, возглавлял парторганизацию в Цюрихе. В 1932 г. исключен из партии за антисталинизм, после чего примкнул к анархистам.

    Брутшу Бенуа (1879-1944) – французский синдикалист, шахтёрский лидер, журналист.

    Бубнов Андрей Сергеевич (1884-1938) – советский партийный и государственный деятель. Член РСДРП с 1903 г., большевик. В 1905-06 гг. вел партийную работу в Иваново-Вознесенске, в 1907 г. член МК РСДРП. С 1910 г. член Большевистского центра в России. Неоднократно арестовывался. В 1912-13 гг. член редакции ?Правды?, работал в думской социал-демократической фракции. После Февральской революции член Московского областного бюро РСДРП(б), Исполкома Моссовета. В октябре 1917 г. входил в Политбюро по руководству вооруженным восстанием, член Петроградского ВРК. После II съезда Советов член ВЦИК, член коллегии Наркомпути. В 1918 г. примыкал к ?левым коммунистам?. В 1918 и 1919 гг. входил в состав Украинского рабоче-крестьянского правительства, руководил подпольной работой большевиков на Украине; член ЦК и Политбюро ЦК КП(б)У. В 1920-21 гг. один из лидеров группы ?демократического централизма? в РКП(б). Участник Гражданской войны. В 1922-23 гг. зав. Агитпропотделом ЦК РКП(б). В 1923 г. подписал оппозиционное ?Заявление 46-ти?, однако вскоре перешел на сторону партийного руководства. В 1924-29 гг. начальник Политуправления РККА. В 1929-37 гг. нарком просвещения РСФСР. Член ЦК партии в 1917-18 и 1924-37 гг., член Оргбюро ЦК в 1924-37 гг., секретарь ЦК в 1925 г. Автор ряда работ по истории Коммунистической партии. В 1937 г. арестован, расстрелян.

    Буденный Семен Михайлович (1883-1973) – советский военачальник. В период первой мировой войны унтер-офицер. С 1918 г. в Красной Армии. Командовал кавалерийской дивизией, корпусом; в 1919-1923 гг. возглавлял 1-ю Конную армию. В 1924-1937 гг. инспектор кавалерии РККА, затем командующий войсками МВО, зам. наркома обороны СССР. Маршал СССР (1935) В 1941-1942 гг. занимал ряд командных должностей на уровне фронтов. Член РКП(б) с 1919 г., член ЦК партии в 1939-1952 гг. Член ВЦИК и ЦИК СССР. Трижды Герой Советского Союза.

    - 495 -

    Бурцев Владимир Львович (1862-1942) – российский общественный и политический деятель, публицист. С 1883 г. член народовольческих кружков. В 1885 г. арестован, в 1888 г. бежал из ссылки, эмигрировал за границу. С 1900 г. издавал историко-революционный журнал ?Былое?. В 1905 г. вернулся в Россию, в 1907 снова эмигрировал. С 1906 г. занимался разоблачением провокаций в российском революционном движении. В 1908-1914 гг. раскрыл целый ряд провокаторов, в том числе Е. Азефа. В 1914 г. призвал к прекращению революционной борьбы до победы России в войне. После Февральской революции 1917 г. издавал газету ?Общее Дело?, активно выступал против большевиков. После Октябрьской революции арестован, в 1918 г. освобожден, бежал за границу. Во время Гражданской войны поддерживал белогвардейцев. В 20-30-е гг. жил в Париже, пытался вести борьбу с советской агентурой в среде русской эмиграции. Выступал против фашизма, за что в период оккупации Франции преследовался гестапо.

    Бутов Георгий Васильевич (? - 1928) – руководитель Секретариата Л.Д. Троцкого в период Гражданской войны и в 20-е гг. Принадлежал к левой оппозиции в ВКП(б). В 1928 г. арестован по обвинению в ?антисоветской деятельности?, умер после 50-дневной голодовки протеста в Бутырской тюрьме.

    Бухарин Николай Иванович (1888-1938) – советский партийный, государственный деятель. Член РСДРП с 1906 г., большевик. Участник революции 1905-07 гг. В 1917 г. один из руководителей Октябрьского вооруженного восстания в Москве. В 1917-34 гг. член ЦК большевистской партии, в 1924-29 гг. член Политбюро ЦК. В 1917-29 гг. ответственный редактор газеты ?Правда?. В 1919-29 гг. член Исполкома Коминтерна. Теоретик ?генеральной линии? РКП(б)-ВКП(б) в 1924-1927 гг. В конце 20-х гг. выступил против свертывания НЭПа, за что были обвинен в ?правом уклоне?. В 1929-32 гг. член Президиума ВСНХ, затем член коллегии Наркомтяжпрома, в 1934-37 гг. редактор ?Известий?. В 1935 г. член конституционной комиссии СССР. Член ВЦИК и ЦИК СССР. В 1937 г. исключен из состава ЦК и из партии, в 1938 г. выставлен обвиняемым на процессе т. н. ?антисоветского правотроцкистского блока?; расстрелян.

    Вайнкоп Давид (1876-1941) – деятель голландского рабочего движения. Один из основателей и главный редактор леворадикальной социал-демократической газеты ?Трибуна? (1907-1925). В 1909 г., будучи исключен из Социал-демократической партии Нидерландов, участвовал в создании альтернативной партии ?трибунистов?, которая в 1918 г. преобразовалась в Коммунистическую партию Нидерландов. Один из руководителей КПН. В 1926 г. исключен из КПН за оппозиционную деятельность, в 1930 г. восстановлен. С 1935 г. член ЦК КПН.

    Вайян Огюст (1861-1894) – французский анархист-террорист. В декабре 1893 г. взорвал бомбу в Палате депутатов французского парламента. Казнен по приговору суда.

    Вайян-Кутюрье (Кутюрье) Поль (1892-1937) – деятель французского коммунистического движения, писатель. Во время первой мировой войны член французской социалистической партии, примыкал к ее левому крылу, выступал с антивоенных позиций. Один из основателей Парижского комитета III Интернационала. С момента образования ФКП член ее ЦК. С 1919 г. депутат французского парламента. С 1926 г. руководил газетой ФКП ?Юманите?. Сталинист; в 30-е гг. оправдывал репрессии в СССР.

    Вале Рене (1892-1912) – французский анархист, член ?банды Бонно?; погиб в перестрелке с полицией.

    Валуа Жорж (Грессан Альфред) (1878-194?) – французский политический деятель, писатель. Первоначально анархист, участник профсоюзного движения, затем перешел на позиции монархизма. В 20-е гг. один из основателей фашистского движения во Франции. Впоследствии отошёл от правых, вернулся на левые позиции. Умер в нацистском концлагере.

    Вандервельде Эмиль (1866-1938) – бельгийский политический деятель. Лидер Бельгийской рабочей партии, с 1900 г. председатель Международного социалистического бюро Второго Интернационала. Во время I мировой войны вошёл в правительство Бельгии и до 1937 г. неоднократно занимал министерские посты, в

    том числе возглавлял министерства иностранных дел и юстиции. Автор ряда работ по экономике, политике и социальным вопросам.

    Васильев Павел Николаевич (1910-1937) – русский советский поэт. Учился в Высшем литературно-художественном институте им. Я.В. Брюсова. В своих стихах и поэмах, близких по языку и характеру изобразительных средств к народно-песенному творчеству, описывал жизнь золотодобытчиков, казаков, социальные конфликты в советской деревне. Репрессирован.

    Вергилий Марон Публий (70-19 до н. э.) – древнеримский поэт.

    Вержа Марсель (1891-1920) – деятель французского рабочего движения. Анархист, работал в профсоюзе металлистов. В 1919 г. входил в Парижский комитет III Интернационала. В 1920 г. участник II конгресса Коминтерна в Москве. На обратном пути во Францию вместе с тремя другими французскими делегатами пропал без вести.

    Верт Леон (1878-1955) – французский писатель и журналист. В своих произведениях выступал против милитаризма и колониализма. С 20-х гг. сотрудничал с Французской компартией, в 1931-33 гг. редактировал журнал ?Монд?. Затем перешел на позиции антисталинизма. После 1939 г. отошел от политической деятельности.

    Верхарн Эмиль (1855-1916) – франкоязычный бельгийский поэт, драматург и художественный критик, основоположник урбанистического искусства; симпатизировал социалистическому движению.

    Веселый Артем (Кочкуров Николай Иванович) (1899-1939) – русский советский писатель, публицист. Член РСДРП(б) с 1917 г., участник Гражданской войны. Автор эпопеи ?Россия, кровью умытая? (1927-32) и др. произведений, художественно отобразивших стихийное начало в русской революции. В 1937 г. арестован, погиб в заключении.

    Видаль Жерминаль (1913-1936) – деятель испанского рабочего движения. Профсоюзный активист. В 30-е гг. руководитель ?Коммунистической молодежи Иберии? и член ЦК Рабочей партии марксистского единства (ПОУМ). Погиб во время боев с франкистскими мятежниками в Барселоне.

    Вийон Франсуа (1431- после 1463) – французский поэт. В своих произведениях отражал жизнь народных низов и воспевал земные радости в противовес средневековому аскетизму. Был связан с уголовным миром, участвовал в кражах и ограблениях; в 1463 г. приговорён к за убийство к смертной казни, замененной впоследствии изгнанием из Парижа и его окрестностей. В ожидании смерти написал ?Балладу о повешенных?.

    Вильдрак Шарль (1882-1971) – французский поэт, драматург, последователь Р. Роллана. В 30-50-е гг. сочувствовал коммунистам, не примыкая, однако, к ним целиком. В период оккупации Франции активный участник движения Сопротивления.

    Винавер Михаил Львович (18?-194?) – адвокат, в 20-30-е гг. заместитель председателя Политического Красного Креста Е. Пешковой; работал также в Польском Красном Кресте. В 1937 г. арестован, осужден на 10 лет лагерей. Освобожден во время второй мировой войны в связи с зачислением в польскую армию В. Андерса, умер во время ее передислокации в Иран.

    Влахов Димитрий (1878-1958) – деятель македонского национально-освободительного и коммунистического движения, публицист. Один из лидеров Внутренней македонской революционной организации. После младотурецкой революции 1908 г. депутат турецкого парламента. С начала 20-х гг. сотрудничал с советской разведкой по переброске оружия на Балканы. В 1925-44 гг. член Болгарской коммунистической партии. В 1934 г. эмигрировал в Советский Союз, работал в Международном аграрном институте, Институте истории АН СССР. В начале 1943 г. временно привлекался к работе в Исполкоме Коминтерна. В 1944 г. вступил в Коммунистическую партию Югославии. После II мировой войны на руководящих постах в югославской республике Македония, вице-президент СФРЮ.

    Волин (Эйхенбаум) Всеволод Михайлович (1882-1945) – деятель российского анархистского движения. В

    1905-1911 гг. эсер, затем анархист. С 1908 г. в эмиграции.　Во время I мировой войны выступал с антивоенных позиций, за что в 1916 г. был заключён во французский концлагерь. В 1917 г. вернулся в Россию, играл ведущую роль в петроградском ?Союзе анархо-синдикалистской пропаганды?, редактировал газету ?Голос труда?. С августа 1919 г. сподвижник Махно, председатель Военно-революционного совета махновской армии, один из идеологов махновского движения. В 1920 г. арестован органами Советской власти, в 1922 г. выслан за границу. В эмиграции сотрудничал в анархистской прессе, автор книги ?Неизвестная революция. 1917-1921?.

    Волков Платон Иванович (1898-1936) – муж старшей дочери Л. Троцкого Зинаиды Бронштейн, учитель. В начале 20-х гг. член ЦК профсоюза работников просвещения. В 1928 г. за принадлежность к левой оппозиции в ВКП(б) арестован и сослан в Архангельск. В 1936 г., находясь в ссылке в Семипалатинске, пытался покончить с собой. Расстрелян.

    Володарский В. (Гольдштейн Моисей Маркович) (1891-1918) – деятель российского революционного движения. С 1905 г. член Бунда. В 1908-1911 гг. вел революционную работу в Волынской и Подольской губерниях. Неоднократно подвергался арестам. В 1913 г. эмигрировал в США, участвовал в американском социалистическом движении, сотрудничал в газете ?Новый мир?. После Февральской революции 1917 г. вернулся в Россию, вошел в организацию ?межрайонцев? и вместе с ними вступил в РСДРП(б). Являлся членом Петроградского комитета партии. После Октябрьской революции комиссар по делам печати, пропаганды и агитации, член Президиума ВЦИК, редактор петроградской ?Красной газеты?. Организатор кампании по закрытию оппозиционной большевикам прессы. Убит эсером.

    Вольтер (Ариэ Мари Франсуа) (1694-1778) – французский философ, писатель, историк, публицист, один из виднейших представителей Просвещения XVIII века.

    Вольф М. М. (?-1933) – зам. наркома совхозов СССР. В начале 1933 г. арестован ОГПУ по обвинению в руководстве т.н. ?контрреволюционной организацией вредителей? в системе Наркомата земледелия и Наркомата совхозов, на которую возлагалась вина за провал хлебозаготовок и голод в стране. Расстрелян.

    Вольф Феликс (Раков Вернер) (1893-1937) – деятель Коминтерна. Родился в Латвии. В 1900-14 гг. жил в Германии, затем вернулся в Россию. Во время I мировой войны интернирован. После Октябрьской революции вступил в большевистскую партию, участвовал в создании коммунистической группы среди немецких военнопленных, редактировал ряд коммунистических газет на немецком языке. В 1918 г. направлен в Германию, работал в Западноевропейском секретариате Коминтерна в Берлине. В 1922 г. резидент советской военной разведки в Вене. В 1923-24 гг. руководил разведывательным отделом военного аппарата компартии Германии. В 1924-27 гг. на нелегальной работе в США. Поддерживал левую оппозицию в ВКП(б), участвовал в разработке ее Платформы 1927 года. В 1928 г. исключен из партии, затем восстановлен. Работал на руководящих должностях в химической промышленности, в издательстве. В 1933 г. вновь исключен из ВКП(б), в 1934 г. восстановлен. В 1936 г. арестован, в 1937 г. расстрелян.

    Вольф Эрвин (1902-1937) – деятель международного троцкистского движения. В начале 30-х гг., будучи студентом в Берлине, вступил в компартию Германии, затем примкнул к троцкистской оппозиции. После прихода к власти Гитлера эмигрировал во Францию. В 1935-36 гг. секретарь Л. Троцкого в Норвегии. С 1936 г. член Международного секретариата Движения за IV Интернационал. Похищен и убит советскими агентами в Барселоне в 1937 г.

    Воровский Вацлав Вацлавович (1871-1923) – деятель большевистской партии, советский дипломат. В социал-демократическом движении с 1894 г. Член московского ?Рабочего союза?, сотрудничал в ?Искре?. После II съезда РСДРП большевик, член редакций ряда большевистских газет. В 1907 г. руководил Одесской большевистской организацией. Неоднократно арестовывался. С марта 1917 г. возглавлял заграничное бюро ЦК РСДРП. После Октябрьской революции 1917 г. на дипломатической работе. В 1917-19 гг. полпред РСФСР

    в Швеции, Норвегии, Дании. В 1919-20 гг. работал в Наркомпросе, Наркоминделе, Госиздате. С 1919 г. член Исполкома Коминтерна. В 1921-23 гг. представитель РСФСР в Италии. Участник Генуэзской и Лозаннской международных конференций. В 1923 г. убит в Лозанне белоэмигрантом М. Конради.

    Ворошилов Климент Ефремович (1881-1969) – советский партийный, государственный и военный деятель. Член РСДРП с 1903 г., большевик. В 1917 г. председатель Луганского Совета, затем комиссар Петроградского ВРК. Во время Гражданской войны командующий группой войск, армейских соединений, нарком внутренних дел Украины, член РВС Первой конной армии. С 1921 г. член ЦК, с 1926 г. член Политбюро ЦК ВКП(б). В 1925-1934 гг. нарком по военным и морским делам, председатель РВС СССР, в 1934-1940 гг. нарком обороны. Один из организаторов массовых репрессий среди командного состава РККА. В 1941-1945 гг. член ГКО, занимал ряд командных постов в армии. В 1946-1953 гг. зам. председателя Совета Министров, в 1953-1960 гг. председатель Президиума Верховного Совета СССР.

    Врангель Петр Николаевич (1878-1928) --　генерал-лейтенант (1918), барон, один из руководителей российской контрреволюции в период Гражданской войны. Участник русско-японской и первой мировой войн. После Октябрьской революции 1917 г. уехал в Крым, в августе 1918 г. вступил в белую Добровольческую армию, в декабре 1919 - январе 1920 г. командовал ею. С апреля 1920 г. преемник А. Деникина на посту главкома ?Вооруженных сил Юга России?. После поражения в Северной Таврии и Крыму в ноябре 1920 г. со значительной частью своих войск покинул Россию. В 1924-28 гг. председатель Русского общевоинского союза. Умер в Брюсселе.

    Вуйович Войо (1897-1936) – деятель международного коммунистического движения. В 1912 г. вступил в социал-демократическую партию Сербии. Во время I мировой войны учился во Франции, участвовал во французском молодежном социалистическом движении. В 1919 г. принимал участие в учредительном конгрессе

    Коммунистического Интернационала молодежи. Член РКП(б) с 1918 г. Один из первых международных агентов Коминтерна. В 1921-27 гг. член Исполкома Коминтерна, секретарь Исполкома КИМа. В 1924-26 гг. член Президиума ИККИ. Принадлежал к ?ленинградской?, затем к объединенной левой оппозиции в ВКП(б). В 1927 г. исключен из партии, в 1928 г. отправлен в ссылку. В 1929 г. заявил об отходе от оппозиции, восстановлен в ВКП(б). В 1930 г. работал в Международном аграрном институте. В 1931-35 гг. референт Балканского секретариата ИККИ. После убийства Кирова арестован, в 1936 г. убит в тюрьме.

    Вуйович Гргур (1901-1937) – деятель югославского коммунистического движения. С 1932 г. представитель компартии Югославии в руководстве Коминтерна. В 1935 г. арестован в СССР; расстрелян.

    Вуйович Радомир (1895-1938) – деятель югославского коммунистического движения. В 20-е гг. лидер коммунистического молодежного движения в Югославии, один из руководителей Коммунистического Интернационала молодежи, оргсекретарь компартии Югославии. С 1933 г. работал в Москве. В 1938 г. арестован, умер в тюрьме.

    Вюлленс　Морис (1894-1945) – французский журналист. Придерживался левых пацифистских взглядов. C 1913 г. издавал журнал ?Эмбль? (?Обездоленные?). В начале 20-х гг. некоторое время состоял во Французской компартии. В 30-е гг. выступал в защиту В. Сержа и других преследуемых в СССР инакомыслящих. Во второй половине 30-х гг. входил в парижский ?Комитет по расследованию московских процессов – в защиту свободы мнений в революции?.

    Гавриленко Петр (1888-1920) – украинский анархист, видный деятель махновского движения. Из семьи крестьян-середняков. Участник I мировой войны, штабс-капитан, полный георгиевский кавалер. С 1917 г. член Гуляйпольской группы анархистов. В Революционной Повстанческой Армии Н. Махно командовал ротой, батальоном, затем 3-м корпусом, сыгравшим значительную роль в разгроме деникинских войск в 1919 г. Во время боевых действий РПА против войск Врангеля

    начальник полевого штаба армии. 24 ноября 1920 г. вызван советскими властями в штаб М. Фрунзе, арестован и расстрелян.

    Газенклевер Вальтер (1890-1940) – немецкий поэт, драматург, представитель экспрессионизма. Автор ряда антимилитаристских и антифашистских произведений. После установления в Германии нацистского режима эмигрировал во Францию. В 1939 г. интернирован французскими властями; покончил жизнь самоубийством узнав о вступлении во Францию гитлеровских войск.

    Галиффе Гастон, маркиз де (1830-1909) – французский генерал. В 1871 г. командовал жестоким подавлением Парижской Коммуны и расправами над пленными коммунарами. В 1899-1900 гг. военный министр Франции.

    Галлахер Уильям (1881-1965) – лидер Коммунистической партии Великобритании. С 1902 г. участвовал в британском профсоюзном и социалистическом движении. В годы первой мировой войны один из организаторов комитетов фабрично-заводских старост, активный участник забастовочного и антивоенного движения. В 1920 г. представлял комитеты фабрично-заводских старост на II конгрессе Коминтерна. В 1921 г. вступил в Коммунистическую партию Великобритании. С 1922 г. член ЦК, с 1943 г. председатель Исполкома КПВ. В 1935 г. избран членом Исполкома Коминтерна и кандидатом в члены его Президиума. В 1935-50 гг. депутат Палаты общин британского парламента.

    Гальтье-Буасьер Жан (1891-1966) – французский писатель, журналист, художник. С 1915 г. издавал левый сатирический журнал ?Крапуйо? (?Миномет?). Во второй половине 30-х гг. входил в парижский ?Комитет по расследованию московских процессов – в защиту свободы мнений в революции?.

    Гамсун (Педерсен) Кнут (1859-1952) – норвежский писатель, поэт, публицист. В своем художественном творчестве своеобразно сочетал натурализм с неоромантизмом. Лауреат Нобелевской премии по литературе (1920). Критиковал капиталистическое общество справа, симпатизировал фашизму. Во время гитлеровской оккупации Норвегии коллаборационист. После освобождения страны отдан под суд за измену родине, подвергался общественному бойкоту.

    Ганди Мохандас Карамчанд (1869-1948) – деятель индийского национально-освободительного движения. В 1893-1914 гг. руководил борьбой против расовой дискриминации и притеснения индийского этнического меньшинства в британской Южной Африке. Разработал тактику ненасильственного сопротивления. Вернувшись в Индию, в 1919 г. вступил в партию Индийский национальный конгресс. В 1919-1948 гг. идейный руководитель и лидер ИНК. Первоначально добивался предоставления Индии автономии и самоуправления, в 1942 г. выдвинул лозунг полной независимости страны. Неоднократно арестовывался колониальными властями. В 1947 г. после расчленения Индии на два государства и вызванных этим столкновений на религиозной почве призывал к единению индусов и мусульман. Убит членом праворадикальной индусской организации.

    Гарнье Октав (1889-1912) – французский анархист, член ?банды Бонно?; погиб в перестрелке с полицией.

    Гачинович Владимир (1890-1917) – сербский революционный националист. Изучал философию в Белградском университете. Идеолог организации ?Молодая Босния?, выступавшей за создание единого Югославского государства и организовавшей в июне 1914 г. убийство австрийского престолонаследника Франца Фердинанда. Умер в Швейцарии.

    Гегель Георг Вильгельм Фридрих (1770-1831) – немецкий философ, представитель немецкой классической философии, создатель систематической теории диалектики на основе объективного идеализма.

    Гед Жюль (Базиль Матье) (1845-1922) – деятель французского социалистического движения. Первоначально бланкист, затем один из первых пропагандистов марксизма во Франции. В 1879 г. один из основателей Рабочей партии, лидер левого крыла во французском социалистическом движении. С 1905 г. входил в руководство СФИО и II Интернационала. В 1914-15 гг. министр без портфеля во французском правительстве ?национальной обороны?. С 1916 г. отошёл от активной политической деятельности. К Октябрьской революции 1917 г. в России отнесся отрицательно.

    Геккель Эрнст (1834-1919) – немецкий учёный-материалист, биолог и зоолог, последователь Ч. Дарвина.

    Геккерт Фридрих (1884-1936) – деятель немецкого коммунистического движения. Член СДПГ с 1911 г. В годы I мировой войны входил в ?Союз Спартака?. Член Коммунистической партии Германии с момента ее создания, избирался в ЦК КПГ. Член Исполбюро Профинтерна. В 1923 г. министр народного хозяйства в левом коалиционном правительстве Саксонии.

    Гельдерлин Фридрих (1770-1843) – немецкий поэт-романтик, автор работ по этике и эстетике, один из основателей немецкой национальной литературы.

    Гендельман Михаил Яковлевич (1881-1938) – деятель Партии социалистов-революционеров. Член ПСР с 1902 г. Неоднократно арестовывался царскими властями. После Февральской революции 1917 г. член Президиума Моссовета и Президиума ВЦИК, член ЦК ПСР. Член бюро фракции эсеров в Учредительном собрании. В 1918 г. входил в состав Комитета членов Всероссийского Учредительного собрания (Комуч) в Самаре. В 1921 г. арестован чекистами, 1922 г. на процессе лидеров ПСР приговорен к смертной казни (условно). С 1924 г. находился в ссылке. В 1938 г. расстрелян.

    Георгиев Коста (?-1925) – болгарский политический деятель, генерал. В первой половине 20-х гг. один из лидеров ?Демократического сговора?. 14 апреля 1925 г. убит боевиками Военного отдела Болгарской компартии.

    Герен Даниель (1904-1988) – деятель французского рабочего движения, историк, теоретик либертарного коммунизма. В начале 30-х гг. примыкал к революционным синдикалистам, затем вступил в СФИО, присоединившись к ее левому революционному крылу. Один из лидеров забастовочного движения во Франции в 1936 г. В 1938 г. участвовал в создании Рабоче-крестьянской социалистической партии. В 1940 г. выехал в Норвегию, где пытался организовать международный рабочий фронт против фашизма. Вернувшись затем в оккупированную Францию, работал в подполье вместе с троцкистами. После войны в своих теоретических работах пытался соединить марксизм с анархизмом. Автор ряда научных трудов по истории французского революционного движения и германского фашизма.

    Геринг Герман (1893-1946) – немецкий политический и государственный деятель, один из руководителей нацистской партии и III Рейха. Член НСДАП с 1922 г., возглавлял ?штурмовые отряды?. Участник мюнхенского путча 1923 г. В 1924-26 гг. в эмиграции, в 1927 г. вернулся в Германию. С 1928 г. депутат, с 1932 г. председатель рейхстага. После прихода нацистов к власти имперский министр авиации, министр внутренних дел, затем глава правительства Пруссии. Создатель гестапо и концлагерей. С 1935 г. главком военно-воздушных сил. Возглавлял промышленный концерн ?Герман Геринг?. В 1939 г. провозглашен преемником Гитлера. Рейхсмаршал (1940). В 1946 г. приговорен Нюрнбергским трибуналом к повешению; покончил с собой накануне казни.

    Гертик Артем Моисеевич (1879-1936) – деятель большевистской партии. Член РСДРП с 1902 г., после II съезда партии большевик. В 1912 г. один из создателей большевистской газеты ?Правда?. С 1925 г. активный участник ?ленинградской?, затем объединенной левой оппозиции в ВКП(б). В 1927 г. исключен из партии, в 1928 г. восстановлен. В 1933 г. вновь исключен из ВКП(б) по обвинению в оппозиционной деятельности, отправлен в ссылку. В 1934 г. восстановлен в партии. Работал помощником управляющего Объединенным научно-техническим издательством. После убийства С. Кирова арестован, в 1935 г. осужден по делу т.н. ?московского центра? к 10 годам тюремного заключения.

    Герцен Александр Иванович (1812-1870) – русский писатель и публицист, философ-материалист, революционер. Разрабатывал теорию ?русского? крестьянского социализма, положив тем самым начало народничеству. В 1853 г. основал в Лондоне Вольную русскую типографию, в 1857-1867 гг. вместе с Н. Огарёвым выпускал первую русскую революционную газету ?Колокол?.

    Герштейн Лев Яковлевич (1877-1935) – деятель Партии социалистов-революционеров, рабочий. Член ЦК ПСР. В 1919-20 гг. играл ведущую роль в Иркутском Политическом Центре, затем один из руководителей Всесибирского краевого комитета ПСР. В 1920 г. арестован чекистами, в 1922 г. на процессе лидеров ПСР приговорен к смертной казни (условно). С середины 20-х гг. находился в ссылках, умер в Оренбурге.

    Гершуни Григорий Андреевич (Герш Ицкович) (1870-1908) – один из основателей Партии социалистов-революционеров, руководитель её Боевой организации, организатор ряда громких террористических актов. В 1903 г. арестован, приговорён к смертной казни, которая была заменена пожизненным заключением. В 1906 г. бежал из тюрьмы за границу. Умер в Цюрихе.

    Гецци Франческо (?-1943) – итальянский анархо-синдикалист. В 1920 г. участвовал во II конгрессе Коминтерна как представитель итальянского Синдикалистского союза. В 1922 г., будучи обвинен итальянским правительством в ?терроризме?, получил политическое убежище в СССР. В 1929 г. арестован ОГПУ, приговорен к 3 годам тюремного заключения; освобожден в 1931 г. после кампании протеста в зарубежной прессе. Работал на заводе. В 1937 г. арестован, в 1943 г. расстрелян.

    Гильбо Анри (1885-1938) – французский политический деятель, писатель. В период до I мировой войны анархо-синдикалист. В годы войны издавал в Швейцарии антимилитаристский журнал ?Демен? (?Завтра?). Участник Циммервальдского движения. С 1919 г. входил в Исполком Коминтерна. В 20-е гг. корреспондент газеты ?Юманите? в Германии. Автор одной из первых биографий В. Ленина. Позднее перешел на крайне правые позиции, симпатизировал фашизму.

    Гильотен Жозеф (1738-1814) – французский врач, профессор анатомии; изобретатель гильотины.

    Гильфердинг Рудольф (1877-1941) – один из ведущих теоретиков германской социал-демократии, экономист, публицист. Будучи студентом, вступил в

    Австрийскую социал-демократическую партию. После переезда в 1906 г. в Германию состоял в СДПГ, руководил социал-демократической партийной школой, сотрудничал в теоретическом журнале партии. В 1907-15 гг. редактировал центральный орган СДПГ - газету ?Форвертс? (?Вперед?). Во время I мировой войны выступал с антивоенных позиций. С 1917 г. входил в руководство НСДПГ, в 1918-1922 гг. редактировал газету НСДПГ ?Фрайхайт? (?Свобода?). После Ноябрьской революции 1918 г. работал в правительственной комиссии по социализации. В 1919-20 гг. выступал против вхождения НСДПГ в Коминтерн, в 1922 г. способствовал объединению НСДПГ и СДПГ. Издавал теоретический социал-демократический журнал ?Гезельшафт? (?Общество?). После прихода к власти нацистов эмигрировал во Францию. В 1940 г. арестован гестапо в Париже, в 1941 г. покончил жизнь самоубийством в тюрьме. Автор множества трудов по экономическим, социальным вопросам, проблемам марксистской теории (основная работа — ?Финансовый капитал? (1910)). В конце жизни разрабатывал проблематику сущности тоталитаризма.

    Гинзбург Абрам Моисеевич (1878-1937) – деятель российского социал-демократического движения, экономист. Социал-демократ с 1896 г., после II съезда РСДРП меньшевик. После Февральской революции 1917 г. член Киевского комитета РСДРП(о), в 1917-19 гг. зам. киевского городского головы. В 1919-20 гг. работал в кооперативном движении. В начале 20-х гг. вышел из РСДРП. С 1921 г. на хозяйственной и преподавательской работе. Профессор Института Народного хозяйства им. Плеханова, консультант ВСНХ СССР. В 1930 г. арестован, в 1931 г. осужден по делу т.н. ?Союзного бюро ЦК РСДРП(м)? к 10 годам лишения свободы. В 1937 г. расстрелян.

    Гиршик Леонид (Леонтий) Исаакович (1897-1937) – советский коммунист-оппозиционер. Член РСДРП(б) с 1917 г. Рабочий, затем сотрудник полпредства СССР в Персии. В 20-е гг. принадлежал к внутрипартийной левой оппозиции, троцкист. В 1927 г. исключен из ВКП(б). В 1928-35 гг. в ссылке и политизоляторах. В 1935 г.

    приговорен к 3 годам лагерей, в 1936 г. – к 5 годам лагерей по обвинению в ?контрреволюционной троцкистской деятельности?. Участник сопротивления политзаключенных в Севвостлаге, один из организаторов голодовки протеста в Магадане в 1936 г. Расстрелян.

    Гитлер (Шикльгрубер) Адольф (1889-1945) – немецкий политический и государственный деятель, глава III Рейха. С 1921 г. вождь Национал-социалистической рабочей партии Германии. С 1933 г. рейхсканцлер Германии,　с 1934 г. ?фюрер и канцлер Германской империи?, диктатор тоталитарного нацистского государства. В 1945 г., перед самым поражением Германии во второй мировой воине, покончил жизнь самоубийством.

    Гишар Ксавье (1870-1947) – начальник французской полиции. С 1907 г. руководил операциями против анархистов. В 1912 г. возглавлял Сюрте (Службу Безопасности).

    Глазман Михаил Соломонович (?-1924) – старший секретарь и стенограф Председателя Реввоенсовета РСФСР (СССР) Л.Д. Троцкого с 1918 г. Член РКП(б). В 1924 г. исключен из партии Московской Контрольной Комиссией по ложному обвинению в спекуляции и злоупотреблениях, после чего покончил жизнь самоубийством.

    Гоголь Николай Васильевич (1809-1852) – русский писатель. Оказал решающее влияние на развитие критического реализма и становление сатирических жанров в русской литературе.

    Голодед Николай Матвеевич (1894-1937) – советский партийный и государственный деятель. Член РКП(б) с 1918 г. В 1924 г. член Белорусского Бюро ЦК РКП(б). В 1925-27 гг. секретарь ЦК КП(б) Белоруссии, член Президиума ЦИК БССР. С 1927 г. председатель СНК БССР, член Бюро и Секретариата ЦК КП(б) Белоруссии. В 1930-37 гг. кандидат в члены ЦК ВКП(б). В 1937 г. исключен из партии, арестован, расстрелян.

    Голощекин Филипп Исаевич (Исай Исаакович) (1876-1941) – советский партийный и государственный деятель. Член РСДРП с 1903 г., большевик. В 1912 г. избран в ЦК большевиков. Во время Октябрьского вооруженного восстания 1917 г. член Петроградского ВРК. С января 1918 г. комиссар юстиции Урала, член Уральского обкома РСДРП(б) и облсовета, областной военный комиссар. 16 июля 1918 г., исполняя приказ вышестоящих инстанций, отдал распоряжение о расстреле содержавшегося в Екатеринбурге Николая II и его семьи. Во время Гражданской войны политкомиссар 3-й армии, один из организаторов партизанского движения в тылу Колчака, член РВС Туркестанской армии. В 1922-25 гг. председатель губисполкомов Советов и член губкомов партии в Костроме, Самаре. В 1925-33 г. секретарь Казахского крайкома ВКП(б). Руководил насильственной коллективизацией в Казахстане и принудительным переводом кочевников на оседлый образ жизни. С 1933 г. государственный арбитр при СНК СССР. На XV и XVI партийных съездах избирался в ЦК ВКП(б). В 1939 г. арестован, расстрелян.

    Гольбейн Ганс Младший (1497-1543) --　немецкий живописец и график эпохи Возрождения.

    Гольдберг Мечислав (1869-1907) – польский анархист, литературно-художественный деятель. С 1894 г. жил в Париже, издавал газету для безработных. Заложил теоретические основы кубизма.

    Гольдман Эмма (1869-1940) – деятельница американского и международного анархистского движения. Родилась в России. В 1886 г. эмигрировала в США. Играла видную роль в кругах американских анархистов. В 1917 г. приветствовала Октябрьскую революцию в России. Будучи выслана из США, приехала в Советскую Россию. Участвовала в деятельности российских анархистов, некоторое время находилась в ставке Н. Махно. После подавления большевиками Кронштадтского восстания 1921 г. окончательно разочаровалась в советском коммунизме, написала книгу ?Мои разочарования в России? (1926). После 1921 г. жила в Германии, Франции, Англии, Канаде. Автор ряда работ по теории анархизма и литературоведению.

    Гордин Аба (1887-1964) – деятель российского и международного анархистского движения, публицист, филолог, мемуарист. В своих ранних работах синтезировал библейский иудаизм и классический анархизм. С 1917 г. проповедовал идеи ?пананархизма?, апеллировавшего к деклассированным слоям общества. В 1918 г. вместе со своим братом В. Гординым играл ведущую роль в Московской федерации анархистов. С 1920 г. разрабатывал и пропагандировал новое направление в анархизме – анархо-универсализм. В 1920 г. один из организаторов ?Всероссийской секции анархистов-универсалистов?, в 1921 г. возглавил ?Организацию анархистов-универсалистов (интериндивидуалистов)?. В 1924 г. арестован в Ленинграде и сослан в Сибирь, затем эмигрировал в США, где издавал газету ?Идише шрифтн?. Позже переехал в Израиль, издавал журнал ?Проблемот?, активно сотрудничал в мировой анархистской прессе.

    Горкин (Гомес Гарсиа-Рибера) Хулиан (1902-1987) – деятель испанского и международного социалистического движения, журналист, историк. В социалистическом движении с 1917 г. Член Испанской компартии с 1921 г. Работал в испанском отделе Исполкома Коминтерна в Москве, затем участвовал во французском коммунистическом движении. В 1929 г. исключен из партии за связь с троцкистами. В 1929-31 гг. член троцкистской ?Коммунистической оппозиции Испании?, затем один из организаторов и лидеров ?Рабоче-крестьянского блока? в Валенсии. С 1935 г. международный секретарь ПОУМ, один из ведущих публицистов партии. В 1938 г. на инспирированном сталинистами ?процессе ПОУМ? приговорен к 15 годам заключения, в 1939 бежал из тюрьмы. Эмигрировал во Францию, затем в Мексику; способствовал расследованию обстоятельств убийства Л. Троцкого. В 1948 г. переехал в Париж, где вступил в Испанскую Социалистическую рабочую партию. Автор ряда трудов по истории рабочего и революционного движения в Испании.

    Горький Максим (Пешков Алексей Максимович) (1868-1936) – русский советский писатель, публицист, общественный деятель. С 1905 г. примыкал к социал-демократам. Во время революционных событий 1905 г. организовывал финансирование РСДРП и поставки оружия революционерам. В 1906 г. эмигрировал, в 1913 г. вернулся в Россию. В годы I мировой войны интернационалист. В 1917-18 гг. редактор независимой социал-демократической газеты ?Новая жизнь?; с демократических и гуманистических позиций критиковал линию большевиков в русской революции и их режим власти. В 1921 г. уехал за границу, с 1924 г. жил в Италии. В 1931 г. вернулся в СССР.В своих поздних публицистических работах оправдывал и пропагандировал политику Сталина. В 1934 г. один из основателей и первый председатель правления Союза писателей СССР. Член ЦИК СССР.

    Гоц Абрам Рафаилович (1882-1940) – деятель Партии социалистов-революционеров. В революционном движении с 1900 г. С 1904 г. член московской эсеровской организации, участник Декабрьского вооруженного восстания 1905 г. В 1905 г. вступил в Боевую организацию ПСР. В 1906 г. арестован, находился в тюрьме до 1915 г. После Февральской революции 1917 г. один из организаторов Совета рабочих депутатов в Иркутске, затем возглавлял эсеровскую фракцию в Петроградском Совете и во ВЦИК. Член ЦК ПСР. После октября 1917 г. один из руководителей ?Комитета спасения родины и революции? и ?Союза защиты Учредительного собрания?. В 1920 г. арестован чекистами, в 1922 г. на процессе лидеров ПСР приговорен к смертной казни (условно). В 1925 г. отправлен в ссылку, повторно арестовывался в 1925 и 1937 г. В 1939 г. осужден к 25 годам лишения свободы, умер в лагере.

    Грав Жан (1854-1939) – деятель французского анархистского движения, писатель, публицист. Анархо-коммунист, последователь П. Кропоткина. В 1895- 1914 г. издавал газету ?Тан нуво? (?Новые времена?). Во время I мировой войны поддерживал действия стран Антанты.

    Грамши Антонио (1891-1937) – деятель итальянского коммунистического движения, теоретик марксизма. Член Итальянской социалистической партии с 1913 г., с 1917 г. секретарь Туринской парторганизации. В 1919 г. один из основателей еженедельника ?Ордине нуово? (?Новый порядок?). В 1919-20 гг. участвовал в движении фабрично-заводских советов. В 1921 г. один из основателей Коммунистической партии Италии, избран в ЦК КПИ. В 1922-23 гг. представитель КПИ в Исполкоме Коминтерна, жил в Советском Союзе. С 1924 г. генеральный секретарь ЦК КПИ, депутат парламента Италии. В 1926 г. арестован фашистскими властями и отправлен в ссылку, в 1928 г. приговорен к 20 годам тюремного заключения. В тюрьме тяжело болел, после условного освобождения в 1934 г. находился в больницах. Автор ?Тюремных тетрадей? (1929-35), в которых исследовал проблемы философии, политической теории, истории, теории культуры, эстетики, педагогики и др.　Интерпретировал марксизм как ?философию практики?, разработал концепцию пути к социализму через завоевание гегемонии в гражданском обществе.

    Грассе Бернар (1881-1955) – французский издатель. В 1905 г. основал издательство ?Бернар Грассе?.

    Гриффюэль Виктор (1874-1923) – деятель французского профсоюзного движения, революционный синдикалист. В 1902-1909 гг. секретарь Всеобщей Конфедерации Труда.

    Грозовская Лидия (1912 - ?) – агент Иностранного отдела НКВД во Франции, работала под прикрытием советского торгпредства. В 1937 г. арестована французской полицией в связи с причастностью к убийству И. Рейсса. Будучи выпущена под залог, скрылась.

    Громан Владимир Густавович (1874-1940) – деятель российского социал-демократического движения, экономист. Член РСДРП с 1898 г., после II съезда партии меньшевик. В 1922 г. вышел из РСДРП. В 20-е гг. член Президиума Госплана СССР, член коллегии ЦСУ. В 1930 г. арестован, в 1931 г. осужден по делу т.н. ?Союзного бюро ЦК РСДРП(м)? к 10 годам лишения свободы. Умер в тюрьме.

    Грос Георг (1893-1959) – немецкий художник и карикатурист. Один из зачинателей немецкого дадаизма (1917). С 1924 г. председатель левого художественного объединения ?Красная группа?, в 1928 г. участвовал в создании Немецкого объединения революционных художников. С 1918 г. по середину 20-х гг. состоял в Германской коммунистической партии. Автор карикатур и картин, направленных против буржуазной системы, милитаризма, бюрократии, фашизма. Привлекался к суду за ?оскорбление армии?, ?подрыв общественной морали? и ?богохульство?. В 1933 г. эмигрировал в США.

    Гроссман-Рощин (Гроссман) Иуда Соломонович (1883-1934) – деятель российского анархистского движения. В революционном движении с 1897 г., сочувствовал социал-демократам. В 1902 выехал за границу, где перешёл на позиции анархизма. В годы первой русской революции идеолог радикально-бунтарского направления в российском анархизме, организатор групп ?Чёрное знамя?. В 1906 г. один из организаторов съезда анархистов-сторонников ?безмотивного? терроризма в Кишинёве. В 1907 г. арестован, в 1908 г. бежал из ссылки, эмигрировал за границу. В 1917 г. вернулся в Россию, работал в анархистских издательствах. Приветствовал победу Октябрьской революции. В 20-е гг. выступал как литературный критик, занимался преподавательской деятельностью. В 1926 г. публично объявил себя приверженцем большевизма.

    Гумилев Николай Степанович (1886-1921) – русский поэт и критик. В 1910-е гг. глава группы ?акмеистов?. В 1917 г. служил в русском экспедиционном корпусе во Франции. В 1918 г. вернулся в Петроград; принимал участие в работе издательства ?Всемирная литература?. В 1921 г. арестован по обвинению в причастности к т.н. ?Петроградской боевой организации?, расстрелян.

    Гуральский Август (Хейфиц Абрам Яковлевич) (1890-1960) – деятель международного коммунистического движения. Родился в Риге. С 1904 г. член Бунда. В 1913-17 гг. в эмиграции. После Февральской революции 1917 г. вернулся в Россию, избран в ЦК Бунда. В 1919 г. вышел из Бунда и вступил в РКП(б). Работал в Коминтерне. В 1922-23 гг. эмиссар Коминтерна при Коммунистической партии Германии, в 1923-24 гг. входил в состав военной организации КПГ. В 1924-25 гг. эмиссар Коминтерна при Французской Коммунистической партии. Примыкал к ?ленинградской?, затем к объединенной левой оппозиции в ВКП(б). В 1927 г. исключен из партии, в 1928 г. восстановлен. В 1929-33 гг. представлял Коминтерн в Латинской Америке. В 1936 г. арестован, в 1938 г. освобожден. Во время второй мировой войны вел работу среди немецких военнопленных. В 1950 г. вновь арестован во время антисемитской кампании, приговорен к 10 годам тюрьмы. После освобождения в середине 50-х гг. на преподавательской работе.

    Гусев Сергей Иванович (Драбкин Яков Давидович) (1874-1933) – советский партийный и государственный деятель. Участник социал-демократического движения с 1896 г., после II съезда РСДРП большевик. В октябре 1917 г. секретарь Петроградского военно-революционного комитета. С 1918 г. один из политических руководителей Красной Армии, начальник Политуправления Республики, член РВСР. В 1920-23 г. кандидат в члены ЦК РКП(б). В 1923-25 гг. секретарь ЦКК, 1923-27 гг. член Президиума ЦКК. С 1925 г.　зав. Отделом печати ЦК ВКП(б) и зав. Истпартом. С 1929 г. член Президиума Исполкома Коминтерна.

    Гюго Виктор (1802-1885) – французский писатель и поэт, виднейший представитель романтической школы в литературе. Участвовал в общественно-политической жизни, выступая с республиканско-демократических позиций.

    Гюисманс Камиль (1871-1968) – бельгийский политический и государственный деятель. Член Бельгийской рабочей партии, с 1906 г. секретарь Международного социалистического бюро II Интернационала. Председатель палаты парламента Бельгии (1936-1939, 1954-1958), министр образования (1925-1927, 1947-1949), премьер-министр (1946-1947).

    Гюйо Ив (1843-1928) – французский экономист, в 1889-1892 гг. министр общественных работ в правительстве Франции.

    Далем Франц (1892-1981) – деятель немецкого коммунистического движения. Член Социал-демократической партии Германии с 1913 г. С 1917 г. состоял в НСДПГ. Член Совета рабочих и солдатских депутатов в Кёльне. С 1920 г. член компартии Германии. С 1923 г. работал в коминтерновском журнале ?Инпрекорр?. В 1928-33 гг. депутат рейхстага. После прихода к власти Гитлера эмигрировал в Чехословакию. Участник гражданской войны в Испании, комиссар интербригады. После начала II мировой войны интернирован во Франции, затем выдан режимом Виши нацистам и заключен в концлагерь. После освобождения в 1945 г. вновь вошел в руководство КПГ, затем избран в Политбюро ЦК Социалистической единой партии Германии. В 1953 отправлен в отставку за ?политическую слепоту в отношении агентов империализма?; в 1956 г. реабилитирован, введен в состав ЦК СЕПГ. Работал в Министерстве высшего образования ГДР.

    Дан (Гурвич) Федор Ильич (1871-1947) – деятель российского социал-демократического движения. Врач. Социал-демократ с 1894 г. Член Петербургского ?Союза борьбы за освобождение рабочего класса?, после ареста Ленина и Мартова возглавлял Союз. С 1903 г. один из лидеров меньшевиков. В 1906 г. избран в ЦК РСДРП. Один из политических руководителей социал-демократической фракции в I и II Государственных Думах. Неоднократно арестовывался. В 1907-13 гг. в эмиграции. Лидер меньшевистской фракции в IV Думе. После Февральской революции 1917 г. член ЦК РСДРП(объединенной), член Исполкома Петросовета.　В 1917-18 гг. член Президиума ВЦИК. В 1919-20 гг. военврач в Красной Армии. В 1921 г. арестован ВЧК, в 1922 г. выслан за границу. С 1923 г. возглавлял Заграничную делегацию РСДРП и редакцию меньшевистского журнала ?Социалистический вестник?. С 1940 г. отошел от руководства Заграничной делегацией и вышел из редакции журнала. В 1943 г. порвал с меньшевистской организацией, перейдя на просоветские позиции.

    Дантон Жорж Жак (1759-1794) – один из крупнейших деятелей Великой французской революции. В 1792-93 гг. министр юстиции во французском революционном правительстве, депутат Конвента, член Комитета общественного спасения (КОС). Лидер умеренных монтаньяров, с осени 1793 г. выступал против диктаторской политики КОС во главе с Робеспьером. Арестован робеспьеристами, осужден на политическом процессе и гильотинирован.

    Деа Марсель (1894-1955) – французский политический деятель, журналист. Состоял в СФИО, в 1932 г. избран депутатом парламента. В начале 30-х гг. возглавил правое течение в СФИО, отвергавшее марксизм и выступавшее за обновление партии ?в национальном духе?. В 1933 г. исключен из партии. В конце 30-х гг.

    пропагандировал ?умиротворение? Гитлера. В период оккупации Франции коллаборационист; в 1941 г. основал фашистскую организацию ?Национальное народное объединение?. В 1944 г. государственный секретарь в правительстве Виши. После освобождения Франции бежал за границу.

    Де Бу Жан (1889-1974) – деятель бельгийского анархистского и профсоюзного движения. Организатор Брюссельской революционной группы (1905). В 1913 г.　приговорен к 10 годам заключения за связь с ?бандой Бонно?. После выхода из тюрьмы вернулся в Брюссель, возглавлял профсоюз печатников.

    Деймиг Эрнст (1866-1922) – деятель немецкого социалистического движения, журналист. С 1900 г. редактор ряда социал-демократических газет; в 1911-16 гг. входил в редакцию центрального органа СДПГ ?Форвертс?. Примыкал к левому крылу партии, в годы первой мировой войны занимал антивоенную позицию. Участвовал в создании НСДПГ, входил в её руководство. С 1920 г. депутат рейхстага. В числе других членов НСДПГ вступил в компартию Германию, являлся сопредседателем КПГ. Вышел из КПГ в 1921 г., в 1922 г. вернулся в Социал-демократическую партию.

    Де Ман Анри (1885-1953) – бельгийский политический и государственный деятель. В период до I мировой войны лидер ?Социалистической молодежи? Бельгии, затем директор Высшей Рабочей школы в Брюсселе. В 20-е гг. профессор Института Труда во Франкфурте. В книге ?К психологии социализма? (1926) выступил с критикой марксизма. В 1933-39 гг. вице-председатель, с 1939-40 гг. председатель Бельгийской рабочей партии. Автор ?плана труда?, направленного на широкое государственное регулирование экономики. В 1935-38 гг. занимал ряд министерских постов в бельгийском правительстве. В период немецкой оккупации Бельгии советник короля Леопольда III, коллаборационист. После освобождения Бельгии бежал за границу. Умер в Швейцарии.

    Деникин Антон Иванович (1872-1947) – генерал-лейтенант (1916), в период Гражданской войны один из руководителей русской контрреволюции. С апреля 1918 г.

    командовал белогвардейской Добровольческой армией. С января 1919 г. главком ?Вооруженных сил Юга России?. После поражения Добровольческой армии эвакуировался в Крым. В апреле 1920 г. объявил своим преемником генерала Врангеля. Умер в эмиграции.

    Джойс Джеймс (1882-1941) – ирландский писатель и поэт-модернист. Впервые использовал в литературе метод ?потока сознания?; в своих произведениях прибегал к сплаву различных стилевых манер, сложной символике, изощренному словотворчеству.

    Дзержинский Феликс Эдмундович (1877-1926) – советский партийный, государственный деятель, участник польского и российского революционного движения. Социал-демократ с 1895 г. Один из основателей и руководителей Социал-демократии Королевства Польского и Литвы. В 1907 г. избран членом ЦК РСДРП, примыкал к большевикам. Более 11 лет провел в тюрьмах и ссылке. В октябре 1917 г. принимал участие в руководстве вооруженным восстанием в Петрограде. С декабря 1917 г. председатель ВЧК, с　1922 г. – ГПУ (ОГПУ); организатор ?красного террора?. В 1920 г. член Временного ревкома Польши, созданного для установления советской власти на захваченной Красной Армией польской территории. В 1919-1923 гг. нарком внутренних дел, с 1921 г. нарком путей сообщения, с 1924 г. председатель ВСНХ СССР. С 1921 г. член Оргбюро ЦК, с 1924 г. кандидат в члены Политбюро ЦК ВКП(б).

    Димитриевич Драгутин (1876-1917) – сербский националист, офицер Генерального штаба Сербии. В 1911 г. основал тайное общество ?Единство или смерть? (?Черная рука?), ставившее своей целью создание единого югославского государства. В 1916 г. совершил покушение на австрийского престолонаследника Александра. Казнен по приговору суда.

    Димитров Георгий Михайлович (1882-1949) – деятель болгарского и международного коммунистического движения. В 1902 г. вступил в Болгарскую социал-демократическую рабочую партию, после ее раскола в 1905 г. примыкал к левой фракции ?тесняков?. С 1909 г. член ЦК партии ?тесняков? (с 1919 г. – Болгарская коммунистическая партия). В 1909-23 гг.

    секретарь Союза революционных профессиональных объединений Болгарии. В 1913 г. избран депутатом парламента. С 1921 г. член Исполкома Коминтерна. После неудавшегося коммунистического восстания в 1923 г. эмигрировал. С 1929 г. работал в Берлинском бюро ИККИ. В 1933 г. арестован нацистскими властями и обвинен в организации поджога рейхстага, но оправдан судом. С 1934 г. жил в СССР. В 1935-43 гг. генеральный секретарь ИККИ. В 1945 г. вернулся в Болгарию. С 1946 г. председатель Совета Министров НРБ, с 1948 г. генеральный секретарь БКП.

    Дингельштедт Федор Николаевич (1890-1938) – деятель большевистской партии. Член РСДРП с 1910 г., большевик. Участник Февральской революции 1917 г. Член Петроградского комитета большевистской партии, занимался агитационно-пропагандистской работой среди кронштадтских матросов. После Октябрьской революции выпускник Института красной профессуры, ректор Лесного института. Автор ряда работ по экономике, истории, философии. С 1923 г. один из руководителей внутрипартийной левой оппозиции в Ленинграде. В 1927 г. исключен из ВКП(б), арестован, отправлен в ссылку; затем находился в политизоляторе, ИТЛ. Расстрелян.

    Диттман Вильгельм (1874-1954) – деятель немецкого социал-демократического движения; рабочий, затем журналист. Член СДПГ с 1895 г. Депутат рейхстага. В 1917 г. принимал участие в создании НСДПГ. После Ноябрьской революции 1918 г. входил в Совет народных уполномоченных – временное правительство Германии. В 1920 г. приезжал в Москву на II конгресс Коминтерна, вел переговоры о присоединении независимых социал-демократов к III Интернационалу. После возвращения в Германию выступил против присоединения НСДПГ к коммунистическому движению. В 1922 г. председатель ЦК НСДПГ. После воссоединения с СДПГ возглавлял социал-демократическую фракцию в рейхстаге. После прихода к власти Гитлера эмигрировал в Швейцарию.

    Дмитриев Виктор Александрович (1905-1930) – русский советский писатель, журналист. Во время Гражданской войны работал в большевистском подполье в Харькове. Член Московского комитета комсомола. Сотрудничал в советских газетах и журналах. Автор повестей и рассказов, посвященных темам социально-экономических преобразований, технической реконструкции в СССР, разоблачению собственничества и мещанства. Покончил жизнь самоубийством.

    Догадов Александр Иванович (1888-1937) – советский партийный, государственный, профсоюзный деятель. Член РСДРП с 1905 г., большевик. В 1917-21 гг. инструктор, затем председатель губернского совета профсоюзов, нарком труда Татарской АССР. С 1921 г. член Президиума, секретарь, в 1929 г. первый секретарь ВЦСПС. Отстранен от профсоюзной работы в период борьбы с ?правым уклоном? в ВКП(б). В 1930 г. зам. председателя ВСНХ СССР. В 1931-34 гг. нарком РКИ ЗСФСР, председатель Закавказской краевой контрольной комиссии ВКП(б). С 1934 г. член комиссии Советского контроля. Член ЦК РКП(б) (ВКП(б)) в 1924-30 гг., кандидат в члены ЦК в 1930-34 гг. В 1937 г. арестован, расстрелян.

    Доде Леон (1868-1942) – французский журналист, писатель. Монархист. Один из основателей крайне правой организации ?Французское действие?, с 1908 г. редактор её одноименного печатного органа.

    Дож Вальтер (1907-1944) – бельгийский политический деятель. В начале 30-х гг. входил в руководство молодежного социал-демократического движения Бельгии. Затем один из лидеров ?Социалистического революционного действия? -- левой группировки в Бельгийской рабочей партии. В 1936 г. участвовал в создании троцкистской Революционной социалистической партии,　являлся ее политическим секретарем. В 1939 г. отошел от политической деятельности. Будучи арестован в период немецкой оккупации, чтобы сохранить себе жизнь, пошел на сотрудничество с нацистами. Убит партизанами.

    Доминго Санхуан Марселино (1884-1939) – испанский политический деятель, писатель. С 1933 г. лидер Левой республиканской партии. В 1931-32 гг. и 1936 г. входил в состав правительства Испании.

    Домманже Морис (1888-1976) – французский профсоюзный и общественный деятель, историк, публицист. До и во время I мировой войны сотрудничал в синдикалистском журнале ?Ви увриер?, выступал с интернационалистических позиций. В 20-е гг. состоял во Французской компартии. В 1930 г. вышел из ФКП в знак протеста против ее сектантской политики. Являлся одним из лидеров Унитарной федерации работников образования. Активно выступал против сталинских репрессий в СССР. Автор ряда научных трудов по истории французского революционного и рабочего движения.

    Домье Оноре (1808-1879) – французский художник, карикатурист, скульптор. В своих политических и социальных рисунках высмеивал быт и нравы правящих классов, политику властей, за что неоднократно подвергался преследованиям.

    Донской Борис Михайлович (1894-1918) – левый социалист-революционер. Член ПСР с 1916 г., вел партработу среди моряков Балтийского флота. После Февральской революции 1917 г. член Исполкома Кронштадтского Совета. В 1918 г. вошел в состав Всероссийской Боевой организации партии левых эсеров. 30 июля 1918 г. по постановлению ЦК ПЛСР убил в Киеве командующего германскими оккупационными войсками генерал-фельдмаршала Г. фон Эйхгорна; был схвачен на месте совершения теракта, казнен.

    Дорио Жак (1898-1945) – французский политический деятель. Участвовал в деятельности молодежной организации СФИО, затем примкнул к коммунистам. С начала 20-х гг. один из лидеров Коммунистического Интернационала молодежи, с 1923 г. генеральный секретарь Союза коммунистической молодежи Франции. Член Исполкома Коминтерна, депутат парламента Франции от компартии. С 1933 г. выступал за образование народного фронта, включающего коммунистов, социалистов и либералов; после отклонения этого предложения партийным руководством вышел из компартии (1934). Основатель Народной партии Франции, быстро эволюционировавшей в сторону фашизма. В годы второй мировой войны один из лидеров французских фашистов, организовал и возглавил ?антибольшевистский легион?, воевавший в составе германских войск на Восточном фронте; погиб во время бомбардировки.

    Дормуа Маркс (1888-1941) – французский политический деятель, социалист. С 1931 г. депутат французского парламента, затем сенатор. В 1936-37 гг. зам. государственного секретаря в правительстве Народного Фронта, в 1937-38 гг. министр внутренних дел. Вел борьбу против французских фашистов-?кагуляров?, в 1938 г. выступал против подписания Францией Мюнхенского соглашения с Германией. В 1940 г. голосовал в парламенте против передачи власти маршалу Петену. После установления во Франции вишистского режима убит ?кагулярами?.

    Дос Пассос Джон (1896-1970) – американский писатель. Соединял в своих произведениях различные литературные жанры. Некоторое время симпатизировал коммунистам, но порвал с ними после гражданской войны в Испании.

    Достоевский Федор Михайлович (1821-1881) – русский писатель, публицист. В 1847-49 гг. участвовал в революционном кружке ?петрашевцев?, за что был отправлен на каторгу. Впоследствии перешел на позиции ?почвенничества?, державности и православия. Крупнейший представитель русской философско-психологической прозы.

    Драгическу Димитрие (1875-1945) – румынский философ, дипломат. В 30-е гг. представлял Румынию в Лиге Наций. Создатель философской системы ?социологический спиритуализм?.

    Дрейфус Альфред (1859-1935) – французский офицер Генерального штаба, по национальности еврей. В 1894 г. на основании ложного обвинения в шпионаже был приговорен военным судом к пожизненной каторге. Националистические, милитаристские, монархические и клерикальные силы использовали ?дело Дрейфуса? для перехода в наступление и развертывания антисемитской кампании. На его защиту стали социалисты и левые республиканцы во главе с　Ж. Жоресом и Э. Золя. В 1899 г. они добились помилования осужденного; в 1906 г. Конституционный суд полностью реабилитировал его и восстановил в армии.

    Дробнис Яков Наумович (1890-1937) – советский государственный и партийный деятель, левый оппозиционер. В 1904-1905 гг. член Бунда, в 1905-06 гг. меньшевик, затем примкнул к большевикам. Участник революции 1905-07 гг. С 1918 г. член ЦК компартии Украины, организатор партизанского движения против немецких оккупантов и режима С. Петлюры. С 1919 г. председатель Полтавского, затем Одесского Советов, комиссар Отдельной группы войск. С 1922 г. работал в Малом Совнаркоме РСФСР. В 1920-21 гг. активный член группы ?демократического централизма? в РКП(б). С 1923 г. принадлежал к внутрипартийной левой оппозиции. В 1927 г. исключен из ВКП(б), отправлен в ссылку; в 1930 г. после подачи заявления об отходе от оппозиции восстановлен в партии. С 1931 г. работал в Наркомате путей сообщения, затем зам. начальника кемеровского ?Химкомбината?. В 1936 г. арестован, выставлен обвиняемым на процессе т. н. ?параллельного антисоветского троцкистского центра?; расстрелян.

    Дурутти Буэнавентура (1896-1936) – испанский анархист, рабочий. В 1917 г. участвовал во всеобщей революционной стачке, затем эмигрировал за границу. Находясь во Франции, примкнул к анархистам. В 1919 г. вернулся в Испанию, вступил в НКТ. В июле 1936 г. сыграл решающую роль в организации вооруженного отпора франкистским мятежникам в Барселоне. После начала гражданской войны возглавил колонну антифашистского ополчения. Убит во время боев под Мадридом.

    Дутов Александр Ильич (1879-1921) – полковник Оренбургского казачьего войска. С 1917 г. Войсковой атаман, председатель Войскового правительства. Депутат Учредительного собрания, в 1918 г. входил в состав Комуча. В 1918-19 гг. генерал, командующий Оренбургской армией в войсках адмирала Колчака. В 1919 г. назначен походным атаманом всех казачьих войск России. В 1920 г. бежал в Китай. Смертельно ранен чекистами при попытке задержания.

    Дыбенко Павел Ефимович (1889-1938) – советский государственный и　военный деятель. С 1911 г. матрос Балтфлота. С 1912 г. член РСДРП, большевик. Во время первой мировой войны вел антивоенную агитацию, за что был арестован. После Февральской революции член Гельсингфорсского Совета, председатель Центробалта, член Петроградского ВРК; формировал отряды матросов для участия в Октябрьском вооруженном восстании 1917 г. Вошел в первое Советское правительство в качестве члена Комитета по военным и морским делам. В 1918 г. нарком по морским делам. Во время и после Гражданской войны на командных должностях в Красной Армии. Командарм 2-го ранга (1935), член РВС, ЦИК СССР. В 1938 г. арестован, расстрелян.

    Дьедонне Эжен (1884-1944) – французский анархист. В 1913 г.　привлекался к суду по делу ?банды Бонно?. Несмотря на свою непричастность к инкриминируемым банде деяниям, был приговорен к смертной казни, замененной пожизненной каторгой. В 1926 г. совершил побег. Впоследствии помилован в результате кампании, организованной А. Лондром, вернулся в Париж. Автор книги ?Жизнь каторжника? (1930).

    Дьюи Джон (1859-1952) – американский философ, педагог, публицист, общественный деятель. Виднейший представитель философии прагматизма, создатель ее инструменталистского варианта. Председатель Психологического и Философского обществ, основатель Американской ассоциации университетских профессоров. Левый либерал; организатор ?Лиги за независимое политическое действие?, объединявшей либералов и социалистов. В период ?Нового курса? Рузвельта член государственной комиссии по　проблемам безработицы. Правозащитник. В 20-е гг. член Комитета в защиту Сакко и Ванцетти. В 1936 г. член Комитета в защиту Л. Троцкого, в 1937 г. председатель международной ?Комиссии по расследованию обвинений, выдвинутых против Л. Троцкого на московских процессах?.

    Дюамель Жорж (1884-1966) – французский писатель, поэт, эссеист. В 30-е　гг. участвовал в кампании за освобождение В. Сержа, выступал с осуждением сталинских репрессий в СССР. Член Французской академии (1935).

    Дюкло Жак (1896-1975) – деятель французского коммунистического движения. Член Французской　компартии с 1921 г. С 1926 г. член ЦК ФКП, с 1931 г. член Политбюро и секретарь ЦК. В 1935-1943 гг. член Исполкома Коминтерна. С 1926 г. депутат парламента Франции, в 1936-38 гг. вице-председатель палаты депутатов. После начала второй мировой войны бежал в Бельгию, затем вернулся во Францию. Участник Движения сопротивления. В 1945 г. депутат и вице-председатель Учредительного собрания Франции. С 1946 г. депутат Национального собрания, возглавлял в нем коммунистическую группу. С 1959 г. сенатор Франции.

    Евдокимов Григорий Еремеевич (1884-1936) – деятель большевистской партии. Член РСДРП с 1903 г. В годы Гражданской войны начальник политотдела 7-й армии. В 20-е гг. председатель Петроградского совета профсоюзов, секретарь Ленинградского губкома партии. В 1926-1927 гг. секретарь ЦК ВКП(б), член Оргбюро ЦК. С 1925 г. один из лидеров ?ленинградской?, затем объединенной левой оппозиции в ВКП(б). В 1927 г. исключен из партии, в 1928 г. восстановлен. Находился на хозяйственной работе. После убийства Кирова вновь исключен из ВКП(б), в 1935 г. приговорен к 8 годам заключения по делу т.н. ?московского центра?. В 1936 г. выставлен обвиняемым на процессе т. н. ?антисоветского объединенного троцкистско-зиновьевского центра?, расстрелян.

    Ежов Николай Иванович (1895-1940) – советский партийный, государственный деятель. Член РСДРП(б) с 1917 г. В годы Гражданской войны комиссар ряда красноармейских частей. С 1922 г. ответственный секретарь Марийского обкома, затем работал в Семипалатинском губкоме, Казахском крайкоме РКП(б). С 1927 г. сотрудник аппарата ЦК партии, занимался организационно-технической работой в секретариате. В 1929-30 гг. зам. наркома земледелия СССР. В 1930-34 гг. зав. Распредотделом и Отделом кадров ЦК. На XVII съезде ВКП(б) избран в состав ЦК. С 1934 г. член Оргбюро ЦК, зам. председателя Комиссии партконтроля. В 1935 г. секретарь ЦК, председатель Комиссии партконтроля, член Исполкома Коминтерна. В 1936-38 гг. нарком внутренних дел СССР, один из главных организаторов массовых репрессий. В 1938-39 гг. нарком водного транспорта СССР. В 1939 г. арестован по обвинению в руководстве заговорщической организацией, шпионаже, подготовке терактов и восстания против Советской власти. В 1940 г. осужден и расстрелян.

    Екатерина II Алексеевна (Софья Фредерика Августа Анхальт-Цербтская) (1729-1796) – российская императрица в 1762-1796 гг.

    Енчмен Эммануил Семенович (1891- ?) – вульгарный материалист. В 20-е гг. опубликовал в СССР ряд сочинений, в которых отрицал　философию, науку, культуру и призывал заменить их своей универсальной ?теорией новой биологии?.

    Енукидзе Авель Сафронович (1877-1937) – советский государственный и партийный деятель. Участник социал-демократического движения с 1898 г. В 1917 г. член Петроградского ВРК. С 1918 г. секретарь Президиума ВЦИК, в 1922-1935 гг. секретарь Президиума ЦИК СССР. С 1924 г. член ЦКК с 1934 член ЦК ВКП(б). В 1935 г. обвинен в моральном и бытовом разложении и причастности к ?кремлевскому заговору?, исключен из партии. В 1937 г. арестован, расстрелян.

    Есенин Сергей Александрович (1895-1925) – русский советский поэт. Лирик, певец крестьянской Руси. В 1919-23 гг. входил в группу имажинистов. В состоянии депрессии покончил жизнь самоубийством.

    Желябов Андрей Иванович (1851-1881) – деятель российского революционного движения. Народник, участник ?хождения в народ?. Неоднократно арестовывался. В 1879 г. вступил в тайное общество ?Земля и воля?, затем один из основателей и член исполкома ?Народной воли?. Входил в ЦК военной организации народовольцев, руководил работой партии среди рабочих, военных и студентов. Играл ведущую роль в подготовке убийства Александра II. Будучи арестован за два дня до акции, потребовал приобщить его к делу о покушении, чтобы иметь возможность высказать на суде свои взгляды. Казнён вместе с другими первомартовцами.

    Жид Андре (1869-1951) – французский писатель. В 30-е гг. симпатизировал коммунистам, но после поездки в Советский Союз пересмотрел свою позицию, опубликовав книгу ?Возвращение из СССР? (1936), осуждавшую сталинизм. Лауреат Нобелевской премии (1947).

    Жионо Жан (1895-1970) – французский писатель, киносценарист, историк искусства, художественный критик. Пацифист. В своих произведениях совмещал антимилитаризм с ненавистью к индустриальной цивилизации. В середине 30-х гг. под влиянием идей Народного Фронта вошел в ассоциацию революционных писателей Франции. Накануне второй мировой войны пропагандировал отказ от воинской повинности. В годы гитлеровской оккупации сформулировал принцип: ?Лучше живой трус, чем мертвый герой?.

    Жироду Жан (1882-1944) – французский писатель, государственный деятель. В своих произведениях утверждал гуманистические ценности, выступал против милитаризма и в защиту культуры. В 1939-40 гг. комиссар по делам информации при правительстве Франции. После прихода к власти коллаборационистского правительства Петена демонстративно ушел с государственной службы.

    Жорес Жан (1859-1914) – деятель французского социалистического движения, историк, философ. C 1902 г. лидер фракции социалистов в парламенте Франции. Один из руководителей СФИО. В 1904 г. основал и до конца жизни редактировал центральный орган партии газету ?Юманите?. Активно выступал против колониализма, милитаризма и войны. В июле 1914 г. убит французским шовинистом.

    Жоффр Жозеф (1852-1931) – французский маршал. В 1914-1916 гг. главнокомандующий французской армией.

    Жук Иустин Петрович (1887-1919) – деятель российского анархистского движения, анархо-коммунист. В 1907 г. арестован и осужден за участие в экспроприациях и вооруженное сопротивление при аресте. Освобожден из Шлиссельбургской крепости Февральской революцией 1917 г. Активный участник движения фабзавкомов, один из организаторов Красной гвардии в Шлиссельбурге, командир отряда, участвовавшего во взятии Зимнего дворца в октябре 1917 г. После прихода к

    власти большевиков выступал за сотрудничество с ними. В 1918 г. участвовал в установлении Советской власти в Шлиссельбургском уезде, работал уездным комиссаром по продовольствию. С 1919 г. член Военного Совета Карельского участка фронта. Погиб в бою.

    Жуо Леон (1879-1954) – деятель французского и международного профсоюзного движения. Работал во французских профсоюзах с 1890-х гг., будучи первоначально приверженцем революционного синдикализма. В 1909-1940 гг. генеральный секретарь Всеобщей конфедерации труда Франции. В период гитлеровской оккупации арестован, в 1943-45 гг. находился в концлагере Бухенвальд. После освобождения вновь возглавил ВКТ, избран зам. председателя Всемирной Федерации профсоюзов. В 1947 г. возглавил отколовшееся от ВКТ профобъединение ?Форс Увриер?. Лауреат Нобелевской премии мира (1951).

    Жюльен Шарль Андре (1891-?) – деятель французского социалистического движения. С 1911 г. член СФИО, затем коммунист. Делегат III конгресса Коминтерна. В 1934 г. вернулся в соцпартию. В 1937-39 гг. советник французского правительства по вопросам колоний. В 1958 г. один из основателей Независимой социалистической партии. Профессор истории.

    Зайпель Игнац (1876-1932) – австрийский церковный, политический и государственный деятель. Католический епископ, профессор богословия, глава правой Христианско-социальной партии. В 1918 г. министр социального обеспечения в последнем имперском правительстве Австро-Венгрии. В 1922-24 и 1926-29 гг. канцлер Австрийской республики. В 1930 г. министр иностранных дел.

    Закс-Гладнев (Закс) Самуил Маркович (1884-1937) – деятель большевистской партии, журналист. Муж сестры Г.Е. Зиновьева. В социал-демократическом движении с начала 1900-х гг. Первоначально примыкал к меньшевикам, с 1906 г., большевик. Работал в редакциях большевистских газет ?Звезда?, ?Правда?. В 1917 г. зав. партийным издательством ?Прибой?, гласный Петроградской городской думы. После Октябрьской революции на ответственной военной и советской работе.

    Выезжал на подпольную работу в Германию. С 1925 г. активный участник ?ленинградской?, затем объединенной левой оппозиции в ВКП(б). Редактор газеты ?Ленинградская правда?. Снят с работы пленумом ЦК ВКП(б) в декабре 1925 г., в 1926 г. откомандирован из Ленинграда. После XV съезда ВКП(б) от оппозиции отошел. С 1928 г. зав. иностранным отделом ТАСС. В 1930-31 гг. работал в Малой советской энциклопедии, затем на хозяйственной работе. В 1935 г. исключен из партии, в 1936 г. арестован; расстрелян.

    Замятин Евгений Иванович (1884-1937) – русский писатель. Принимал участие в революционном движении, примыкал к большевикам; в 1906-11 гг. жил на нелегальном положении. С 1917 г. входил в редколлегию издательства ?Всемирная литература?. В 1920 г. написал роман-антиутопию ?Мы? (издан в 1924 г. в Англии), изображавший тоталитарное технократическое общество. В 1929 г., подвергнувшись преследованиям за публикацию этого ?антисоветского? произведения,　заявил о своем выходе из Всероссийского союза писателей. В 1932 г. эмигрировал из СССР. Умер в Париже.

    Зиновьев Григорий Евсеевич (Радомысльский Евсей Аронович) (1883-1936) – советский партийный и государственный деятель. Социал-демократ с 1901 г., в дореволюционный период один из лидеров большевистской фракции и ближайших помощников В. Ленина. В 1907 г. избран в ЦК РСДРП. В 1912-1927 гг. член ЦК большевистской партии, в 1921-1926 гг. член Политбюро ЦК (в 1919-1921 гг. кандидат). Осенью 1917 г. вместе с Каменевым выступал против ленинского курса на захват власти при помощи вооруженного восстания, за мирный путь развития революции. В 1917-1925 гг. председатель Петроградского Совета. Один из основателей Коминтерна, в 1919-1926 гг. председатель ИККИ. С конца 1922 г. член руководящей партийной ?тройки? (вместе с Каменевым и Сталиным). С 1925 г. лидер ?ленинградской? оппозиции, с 1926 г. входил в руководство объединенной левой оппозиции в ВКП(б). В 1927 г. исключен из партии, восстановлен после подачи заявления об отходе от оппозиции (1928). В 1932 г. участвовал в переговорах с

    троцкистами о создании подпольного альянса антисталинских групп. В том же году вновь исключен из ВКП(б), восстановлен в 1933 г. В 1935 г. осужден на 10 лет заключения по делу т. н. ?московского центра?. В 1936 г. выставлен обвиняемым на процессе т.н. ?антисоветского объединенного троцкистско-зиновьевского центра?, приговорен к смертной казни и расстрелян.

    Зогу Ахмед Бей (1895-1961) – король Албании в 1928-39 гг. Крупный землевладелец. В период I мировой войны офицер австро-венгерской армии. Затем возглавлял Народную партию Албании. В 1920, 1921-22 гг. министр внутренних дел, в 1922-24 гг. премьер-министр. В 1924 г. свергнут в результате крестьянского восстания, бежал за границу. В том же году вернулся к власти при опоре на вооруженные отряды и поддержку Югославии. В 1925-28 гг. президент Албании. В 1928 г. провозгласил себя королем под именем Зог I. Отказавшись от проюгославской ориентации, оставил страну в зависимость от фашистской Италии. В 1939 г., после объявления Албании итальянским протекторатом, эмигрировал. Умер во Франции.

    Золя Эмиль (1840-1902) – французский писатель, глава натуралистической школы в литературе, автор теории экспериментального романа; публицист, активный участник кампании в защиту А. Дрейфуса.

    Зорин (Гомбарг) Сергей Семенович (1891-1937) – советский партийный и государственный деятель. В 1911-17 гг. в эмиграции в США, участвовал в деятельности Американской социалистической партии. После Февральской революции 1917 г. вернулся в Россию, вступил в РСДРП(б). В 1918 г. председатель Революционного трибунала в Петрограде, комиссар по иностранным делам Северной Коммуны. В 1919-21 г. секретарь Петроградского Комитета РКП(б); в 1921-22 гг. секретарь Брянского губкома партии. С 1922 г. референт Исполкома Коминтерна. С 1923 г. первый секретарь Иваново-Вознесенского губкома РКП(б). С 1925 г. активный участник ?ленинградской?, затем объединенной внутрипартийной левой оппозиции. После 1925 г. начальник строительного отдела ВСНХ. В 1927 г. исключен из партии, восстановлен после подачи заявления об отходе от оппозиции (1930). С 1931 г. член правления ?Стандартжилстроя?. Репрессирован.

    Иванов Всеволод Вячеславович (1895-1963) – русский советский писатель, публицист. Автор произведений о революции 1917 г., Гражданской и второй мировой войнах.

    Иванов-Разумник (Иванов) Разумник Васильевич (1878-1946) – русский литературный критик, публицист, историк, общественный деятель. В начале 1900-х гг. участвовал в студенческом движении, был отправлен в ссылку, где вел революционную пропаганду среди крестьян. С 1904 г. выступал в печати с народнических позиций. Во время I мировой войны интернационалист. В 1916 г. играл ведущую роль в образовании литературной группы ?Скифы?. После Февральской революции 1917 г. входил в редколлегии нескольких эсеровских газет, примыкал к левым эсерам. В 1918 г. избран в ЦК ПЛСР. После левоэсеровского выступления в июле 1918 г. отошел от активной политической деятельности. Один из основателей ?Вольной философской ассоциации? (1919-24). С начала 20-х гг. работал в Наркомпросе, занимался литературной и переводческой деятельностью. В 1933 г. арестован, приговорен к трем годам ссылки по делу т. н. ?народнического центра?. В 1937-39 гг. вновь находился в тюрьме. В 1941 г. оказался на оккупированной территории, был вывезен в Восточную Пруссию. С 1943 г. жил в Литве, затем в Германии. Умер в Мюнхене.

    Ивто Жорж (1868-1942) – французский профсоюзный деятель, публицист. Анархо-синдикалист, антимилитарист. В 1902-18 гг. секретарь ВКТ, автор ?Азбуки синдикализма?. Один из создателей Антимилитаристской лиги (1902), с 1904 г. секретарь Международной антимилитаристской ассоциации. Во время I мировой войны активно выступал с антивоенных позиций, участвовал в движении помощи детям - жертвам войны. После войны выведен из руководства ВКТ; в 1921-25 гг. генеральный секретарь французского профсоюза корректоров.

    Илич Данило (1890-1915)　-- сербский революционный националист, публицист. Член организации ?Молодая Босния?. Переводчик трудов К. Маркса и М. Бакунина на сербскохорватский язык. В июне 1914 г. участвовал в организации убийства австрийского престолонаследника Франца Фердинанда в Сараево. Казнен по приговору австрийского суда.

    Ильин-Женевский (Ильин) Александр Федорович (1894-1941) – деятель большевистской партии, советский дипломат, журналист. Брат Ф.Ф. Раскольникова. Прапорщик. Член РСДРП с 1912 г., большевик. Работал в большевистском журнале ?Вопросы страхования?. После Февральской революции 1917 г. вел партийную работу среди балтийских моряков в Гельсингфорсе, редактировал газеты ?Солдатская правда?, ?Волна?, ?Голос правды? (Кронштадт). Член Петросовета. Участвовал в Октябрьском вооруженном восстании в Петрограде, затем с отрядом моряков был направлен на помощь восставшим в Москву. Впоследствии на военной, дипломатической, журналистской работе.

    Ионов (Бернштейн) Илья Ионович (1887-1936) – советский государственный деятель, поэт. Член РСДРП с 1904 г., большевик. После Октябрьской революции 1917 г. член ВЦИК. С января 1918 г. зав. издательством Петроградского Совета, затем зав. петроградским отделением Государственного издательства. В 1925-27 гг. примыкал к ?ленинградской?, затем к объединенной левой оппозиции в ВКП(б). В 1928-1929 гг. председатель правления издательств ?Земля и фабрика? и ?Академкниги?. С 1932 г. председатель правления ?Международной книги?, начальник редакционного издательства ?Аэрофлот?. Репрессирован.

    Иоффе Адольф Абрамович (1883-1927) – деятель российского социал-демократического движения, советский дипломат. В революционном движении с конца 1890-х гг., член РСДРП с 1902 г. Вел партийную работу в Баку, Москве, Крыму. Участник первой русской революции. В 1905 г. эмигрировал за границу, в 1906 г. вошел в состав Заграничного бюро ЦК РСДРП. В РСДРП занимал внефракционную позицию, выступал за объединение партии. С 1908 г. вместе с Л. Троцким издавал в Вене газету ?Правда?. В 1912 г. арестован в Одессе, находился в заключении до Февральской революции. В 1917 г. вошел в организацию социал-демократов-?межрайонцев? и вместе с ними вступил в РСДРП(б). На VI съезде большевистской партии в июле 1917 г. избран кандидатом в члены ЦК. Во время Октябрьского вооруженного восстания член Петроградского ВРК. Член ВЦИК, депутат Учредительного собрания. В 1918 г. председатель, член советской делегации, консультант на переговорах о Брестском мире, полпред в Берлине. В 1922-24 гг. полпред в Китае, в 1924-25 гг. – в Австрии. С 1925 г. зам. председателя Главконцесскома. Во внутрипартийной борьбе в 20-е гг. примыкал к левой оппозиции, поддерживал Троцкого. В 1927 г., будучи тяжело больным, покончил жизнь самоубийством после отказа ЦК ВКП(б) разрешить ему выезд за границу для лечения.

    Иоффе (урожд. Гиршберг) Мария Михайловна (1896-?) – жена А.А. Иоффе, журналистка. Член РСДРП(б) с 1917 г. Работала в советских газетах и журналах, затем редактор в Госиздате. В 20-е гг. примыкала к внутрипартийной левой оппозиции, после 1927 г. участвовала в организации помощи ссыльным оппозиционерам. В 1929 г. арестована за принадлежность к оппозиции, отправлена в ссылку; повторно арестовывалась в 1936 и 1941 гг., провела в лагерях 20 лет. После освобождения (1956) жила в Ленинграде, впоследствии эмигрировала в Израиль.

    Ирухо Ольо Мануэль де (1892 - после 1960) – испанский политический деятель. Член Баскской Националистической партии. В 1936-37 гг. министр без портфеля в　испанском правительстве Л. Кабальеро. В 1937-38 гг. министр юстиции в правительстве Х. Негрина. Ушел со своего поста из-за несогласия с диктуемой коммунистами политикой подавления левых антисталинистских сил.

    Истмен Макс (1883-1969) – американский журналист, общественный деятель. Социалист с 1912 г. Во время I мировой войны выступал с антивоенных позиций, редактировал журнал ?Массез? (?Массы?), в котором проводил революционную линию. Не вступая формально в Коммунистическую партию, активно пропагандировал коммунистические идеи. В 1922 г. участвовал в IV конгрессе Коминтерна. После возникновения левой оппозиции в РКП(б) поддержал Троцкого. В 1925 г. издал книгу ?После смерти Ленина?, в которой опубликовал засекреченное в СССР ленинское ?Письмо к съезду?. Впоследствии разочаровался в троцкизме и коммунизме. В последние годы жизни редактировал журнал ?Ридерс дайджест?.

    Истрати Панаит (1884-1935) – румынский писатель. Писал на французском языке, некоторые произведения сам перевел на румынский язык. Выходец из низов; в возрасте 12 лет ушел из дома, объездил страны Ближнего Востока и Средиземноморья, сменил много профессий; получил известность как ?балканский Горький?. Сотрудничал в рабочей печати, участвовал в революционной работе вместе с Х. Раковским. В 1927-28 гг. посетил СССР, после чего разочаровался в советском коммунизме. В соавторстве с В. Сержем и Б. Сувариным написал книгу о Советском Союзе ?К другому пламени? (1929).

    Кабакчиев Христо Стефанов (1878-1940) – деятель болгарского коммунистического движения. В 1897 г. вступил в Болгарскую социал-демократическую рабочую партию, после ее раскола в 1905 г. примкнул к левому крылу – ?теснякам?. В 1905-28 гг. член ЦК партии ?тесняков?, преобразованной в 1919 г. в Болгарскую коммунистическую партию. В 1910-23 гг. редактор партийной газеты ?Работнически вестник?. В течение ряда лет депутат парламента. После неудавшегося коммунистического восстания в 1923 г. арестован; освободившись в 1926 г., эмигрировал в СССР. Состоял в ВКП(б). В 1937 г. арестован, в 1938 г. освобожден. Занимался изучением истории Болгарии и болгарского рабочего движения.

    Каганович Лазарь Моисеевич (1893-1991) – советский партийный и государственный деятель. Член РСДРП с 1911 г., большевик. В 1918 г. избран членом ВЦИК. В 1920 г. член Туркестанского бюро ЦК РКП(б). С 1924 г. член ЦК РКП(б). В 1925-28 гг. первый секретарь ЦК КП(б)У. С 1928 г. секретарь ЦК ВКП(б). С 1930 г. член Политбюро. Активно поддерживал Сталина во внутрипартийной борьбе. С 1935 г. нарком путей сообщения, одновременно с 1937 г. нарком тяжелой промышленности, с 1939 г. – топливной и нефтяной промышленности, зам. председателя СНК. В 1941-45 гг. член ГКО. С 1952 г. первый зам. председателя Совета Министров СССР. После XIX съезда партии член Президиума ЦК КПСС. В 1957 г. выведен Н. Хрущевым из ЦК как член ?антипартийной группы?, в 1962 г. исключен из партии.

    Казерио Санто Джеронимо (1873-1894) – итальянский анархист. В 1894 г. убил французского президента С. Карно за отказ помиловать приговоренного к смерти анархиста-террориста О. Вайяна. Казнен по приговору суда.

    Кайо Жозеф (1863-1944) – французский политический деятель, член партии радикал-социалистов. Начиная с 1899 г. неоднократно занимал пост министра финансов в правительстве Франции, в 1911-1912 гг. премьер-министр. В 1918 г. арестован по обвинению в ?пособничестве врагу? (Германии), в 1920 г. приговорен к трехлетнему тюремному заключению. В 1924 г. амнистирован. С 1926 г. сенатор.

    Калинин Михаил Иванович (1875-1946) – советский партийный и государственный деятель. Член РСДРП с 1898 г., большевик. В 1912 г. член Русского бюро ЦК РСДРП(б), один из организаторов газеты ?Правда?. С 1919 г. председатель ВЦИК, с 1922 г. председатель ЦИК СССР, с 1938 г. председатель Президиума Верховного Совета СССР. Член ЦК РКП(б) с 1919 г., член Политбюро с 1926 г.

    Кальмен Раймон (1890-1913) – франко-бельгийский анархист-индивидуалист, член Брюссельской революционной группы, затем один из организаторов ?банды Бонно?. Казнен по приговору суда.

    Каменев (Розенфельд) Лев Борисович (1883-1936) – советский партийный, государственный деятель. Член РСДРП с 1901 г., большевик. В 1907-10 гг. член Большевистского центра. С 1914 г. возглавлял Русское бюро ЦК, руководил редакцией ?Правды? и большевистской фракцией 4-й Государственной думы. В 1914 г. арестован, в 1915 г. выслан в Сибирь. После Февральской революции 1917 г. член исполкома Петросовета, член ЦК РСДРП(б). Выступал за углубление демократической революции, против линии Ленина на захват государственной власти при помощи восстания. В конце октября - начале ноября 1917 г. председатель ВЦИК. В 1919-26 гг. член Политбюро. С 1922 г. входил в правящую партийную ?тройку? (вместе с Зиновьевым и Сталиным). В 1922-24 гг. председатель Моссовета, в 1922-26 гг. зам. пред. СНК и СТО РСФСР, СССР. С 1925 г. один из лидеров ?ленинградской?, затем объединенной левой оппозиции в ВКП(б). В 1927 г. выведен из ЦК и исключен из партии; после подачи заявления об отходе от оппозиции восстановлен (1928). В конце 20-х - начале 30-х гг. нарком торговли, полпред СССР в Италии, председатель Главконцесскома. В 1933-34 гг. зав. Издательством ?Академия?, глава Института мировой литературы. Начиная с 1934 г., трижды осуждался по сфабрикованным НКВД делам. В 1936 г. выставлен обвиняемым на процессе т.н. ?антисоветского объединенного троцкистко-зиновьевского центра?, приговорен к смерти и расстрелян.

    Камков (Кац) Борис Давидович (1885-1938) – деятель российского революционного движения. В начале 1900-х гг. входил в Боевую организацию партии эсеров. В 1904 г. арестован, в 1907 г. бежал из ссылки, эмигрировал за границу; сотрудничал в эсеровской печати. В годы первой мировой войны интернационалист, участник Циммервальдской конференции. После Февральской революции 1917 г. вернулся в Россию, избран в Петросовет и во ВЦИК. Один из лидеров левого крыла ПСР, выступал за переход всей власти в руки Советов. В ноябре 1917 г. участвовал в создании партии левых эсеров, член ЦК, затем председатель президиума ЦК ПЛСР, член редколлегий партийных изданий. После Октябрьской революции некоторое время возглавлял Международный отдел ВЦИК. Выступал против Брестского мира, участник левоэсеровского выступления 6-7 июля 1918 г. Затем перебрался на Украину, участвовал в организации партий левых эсеров на Украине и в Белоруссии. С 1919 г. жил в Москве, неоднократно арестовывался чекистами. С 1921 г. находился в тюрьмах и ссылке. В 1938 г. выведен в качестве свидетеля на процесс т. н. ?антисоветского правотроцкистского блока?. Расстрелян.

    Камо (Тер-Петросян Симон Аршакович) (1882-1922) – деятель российского революционного движения. Член РСДРП с 1901 г. С 1904 г. большевик, член Кавказского союзного комитета РСДРП. В 1905 г. создатель социал-демократических боевых дружин, участник вооруженного восстания в Тифлисе. С 1906 г. руководитель большевистской боевой группы, организатор ?экспроприаций?. В 1907 г. выехал в Берлин, где был арестован как террорист; 4 года симулировал буйное помешательство и, будучи признан невменяемым, бежал из больницы. В 1912 г. вернулся к ?боевой работе? на Кавказе, был вновь арестован и приговорён к смертной казни, замененной 20-летней каторгой. После Февральской революции 1917 г. вышел на свободу. Во время Гражданской войны вёл подпольную работу в Баку. Затем учился в Военной академии, работал в системе Внешторга, с 1922 г. – в Наркомфине Грузии. Погиб в автокатастрофе.

    Кампенши Сезар (1882-1941) – французский политический деятель, адвокат. Один из руководителей партии радикал-социалистов. Несколько раз занимал пост министра морского флота.

    Канудо Ричотто (1877-1914) – французский драматург, поэт, романист; итальянец по происхождению. В 1914 г. обратился к писателям стран Антанты с призывом поддержать войну против Германии. Ушел добровольцем в армию и был смертельно ранен на фронте.

    Каплан Фанни Ефимовна (Ройтблат Фейга Хаимовна) (1888-1918) – анархистка. В 1906 г. была приговорена военно-полевым судом к бессрочной каторге за принадлежность к анархо-коммунистической террористической группе. После Февральской революции 1917 г. вышла на свободу. К Октябрьской революции отнеслась резко отрицательно; в 1918 г. организовала террористическую группу, готовившую покушение на В. Ленина. 30 августа 1918 г. задержана на месте совершения террористического акта против Ленина и через три дня расстреляна. (Официальная версия, согласно которой она лично стреляла в лидера большевиков, подвергается сомнению рядом современных исследователей.)

    Каппель Владимир Оскарович (1883-1920) – один из военных руководителей белого движения во время Гражданской войны в России. Летом 1918 г. командовал Первой добровольческой дружиной Народной армии (армии Комуча). После колчаковского переворота возглавил часть Народной армии, подчинившуюся Колчаку. В 1919 г. командующий 3-й армией в войсках Колчака, генерал-лейтенант. Умер от воспаления легких во время отступления.

    Каратыгин Евгений Сергеевич (?-1930) – российский ученый-экономист, профессор. До Октябрьской революции 1917 г. высокопоставленный чиновник министерства финансов. В 20-е гг. главный редактор ?Торгово-промышленной газеты?, затем редактор ?Финансовой газеты?. В 1930 г. арестован ОГПУ по обвинению в руководстве т.н. ?организацией вредителей рабочего снабжения?, на которую возлагалась вина за плохое обеспечение населения СССР продуктами питания. Расстрелян вместе с 47 другими ?вредителями? по личному распоряжению Сталина.

    Карахан (Караханян) Лев Михайлович (1889-1937) – советский государственный деятель, дипломат. В социал-демократическом движении с 1904 г. В годы первой мировой войны входил в руководство организации социал-демократов-?межрайонцев?. В июле 1917 г. вместе с ?межрайонцами? вступил в РСДРП(б). В октябре 1917 г. секретарь Петроградского ВРК. В 1918 г. секретарь советской делегации на переговорах в Брест-Литовске. В 1918-20 и 1927-34 гг. зам. наркома иностранных дел. В 1921 г. советский полпред в Польше, в 1923-26 гг. – в Китае, в 1934-37 гг. в Турции. В 1937 г. арестован, расстрелян.

    Карденас Ласаро (1895-1970) – мексиканский политический и государственный деятель. Дивизионный генерал　(1928). В 1930-31 гг. председатель Исполкома Национально-революционной партии (НРП). В 1934-40 гг. президент Мексиски. В предоставил политическое убежище в стране Л.Д. Троцкому. В 1942-45 гг. министр национальной обороны. До конца своей жизни возглавлял правящую НРП (с 1946 г. – Институционно-революционная партия).

    Карелин Аполлон Андреевич (1863-1926) – деятель российского революционного движения, анархист. В 1881 г. примкнул к ?Народной воле?. С 1905 г. член партии эсеров, в 1909 г. входил в парижскую террористическую группу ПСР. К 1911 г. перешел на позиции анархизма, сблизился с П. Кропоткиным. Неоднократно арестовывался; в 1905 г. эмигрировал за границу. В 1912-14 гг. редактировал анархистскую газету ?Голос труда?. В 1913 г. один из организаторов ?Братства вольных общинников? (Федерации анархистов-коммунистов). Масон. В 1917 г. вернулся в Россию, издавал газету ?Труд и воля?. В 1918 г. один из организаторов Всероссийской федерации анархистов-коммунистов, член ее секретариата и редактор печатного органа ?Вольная жизнь?. Возглавлял анархистскую фракцию во ВЦИКе, выступал за сотрудничество с большевиками. В 1923-26 гг. член анархистской секции Музея им. П.А. Кропоткина в Москве; печатался в заграничной анархистской прессе. Автор ряда работ по теории и истории анархизма.

    Каретник (Каретников) Семен Никитич (1893-1920) – анархист, видный деятель махновского движения. Родился в батрацкой семье. С 1917 г. член Гуляйпольской группы анархистов, состоял в ?Черной гвардии?. С 1920 г. член Совета революционных повстанцев Украины (махновцев), заместитель Н. Махно. Командовал Крымской группой войск Революционной Повстанческой Армии, воевавшей против войск Врангеля. 24 ноября 1920 г. вызван советскими властями на совещание в штаб М. Фрунзе, арестован и расстрелян.

    Карно Лазар Никола (1753-1823) – французский государственный деятель, математик. Во время Великой французской революции член Конвента, якобинец. В 1793 г. член Комитета общественного спасения, главный организатор революционной армии Франции, участник ряда сражений, разработчик новой военной тактики. Активно участвовал в подготовке и осуществлении переворота 9 термидора (1794), впоследствии член Директории. В период ?ста дней? Наполеона (1815) занимал пост министра внутренних дел.

    Карольи Михай (1875-1955) – венгерский политический и государственный деятель, демократ. В　1910-1918 гг. депутат венгерского парламента. В годы первой мировой войны выступал с антивоенных позиций, добивался разрыва с монархией Габсбургов. После победы демократической революции в Венгрии (1918) возглавил первое Временное правительство. После провозглашения независимости Венгрии избран президентом республики. В марте 1919 г. в условиях нарастания политического кризиса подал в отставку. После падения в Венгрии советской власти эмигрировал. Впоследствии, живя за границей, выступал против фашизма, режима Хорти, входил в Исполком Лиги против фашизма. В 1946 г. вернулся в ?народно-демократическую? Венгрию, был назначен посланником ВНР во Франции. В 1947 г. перешел на положение невозвращенца.

    Каруи Эдуард (1883-1913) – франко-бельгийский анархист, член Брюссельской революционной группы, затем ?банды Бонно?. В 1913 г. приговорен судом к пожизненной каторге; покончил с собой в тюрьме.

    Кашен Марсель (1869-1958) – деятель Французской коммунистической партии. С 1905 г. член руководства СФИО, депутат парламента. Во время первой мировой войны социал-патриот, возглавлял правое крыло французских социалистов. В 1920 г. перешел на коммунистические позиции; один из основателей французской компартии, член ЦК и Политбюро ФКП. В 1924-43 гг. член Исполкома Коминтерна. Избирался в парламент от компартии.

    Каюров Василий Николаевич (1876-1936) – деятель большевистской партии. Член РСДРП с 1899 г., после II съезда партии большевик. Член Сормовского и Нижегородского комитетов РСДРП, участник Декабрьского вооруженного восстания в Сормове в 1905 г. В 1912-17 гг. на подпольной партийной работе в Петербурге. После Февральской революции 1917 г. председатель Выборгского районного Совета рабочих и солдатских депутатов. В июле 1917 г. укрывал на своей квартире В. Ленина. В период Гражданской войны начальник политотдела 5-й армии Восточного фронта, затем на партийной работе. В 1921-24 гг. работал в Сибири и на Урале, затем в ?Грознефти?. В 1925-30 гг. консультант Наркомата РКИ РСФСР, в 1930-32 гг. руководитель плановой группы Центроархива. В 1932 г. вместе с М. Рютиным участвовал в создании антисталинского ?Союза марксистов-ленинцев?, вошел в его комитет. В том же году арестован, умер в ссылке.

    Кейнс Джон Мейнард (1883-1946) – английский экономист, государственный деятель. Основоположник одного из направлений современной экономической мысли, разработал теоретическую концепцию государственного регулирования капиталистической экономики. В 1919 г. представлял Великобританию на переговорах в Версале; подал в отставку, заявив, что наложенные на Германию репарации угрожают мировой экономике. Автор книги ?Экономические последствия мира? (1919), в которой подверг критике политику Ллойд Джорджа и американского президента Вильсона.

    Кенен Вильгельм (1886-1963) – деятель немецкого коммунистического движения.　Член Социал-демократической партии Германии с 1907 г. В 1917 г. перешел в НСДПГ, в 1920 г. -- в Коммунистическую партию. Работал в аппарате КПГ, неизменно следовал ?генеральной линии? партии и Коминтерна. После II мировой войны жил в ГДР, член ЦК Социалистической единой партии Германии.

    Керенский Александр Федорович (1881-1970) -- российский политический деятель, адвокат. Выступал защитником на политических процессах. С 1912 г. депутат Государственной думы, лидер фракции трудовиков. С марта 1917 г. член ПСР. Во время Февральской революции 1917 г. избран зам. председателя Петроградского Совета. Затем во Временном правительстве: министр юстиции (март-май), военный и морской министр (май-сентябрь); с июля – министр-председатель (премьер), с августа – верховный главнокомандующий. После Октябрьской революции пытался организовать вооруженное сопротивление большевикам. В 1918 г. выехал за рубеж, жил во Франции, затем в США. Автор мемуаров, трудов по истории русской революции.

    Кибальчич Влади (Владимир Викторович) (род. 1920) – сын В. Сержа, известный художник. С 1941 г. проживает в Мексике.

    Кибальчич-Русакова Жаннин (род. 1935) – дочь В. Сержа. Преподает в Автономном университете г. Мехико.

    Кибальчич Лев (Леонид) Иванович (1861-1935) – отец В. Сержа. Учился в военном училище в Киеве. В 1882 г. эмигрировал за границу, вращался в кругах русской революционной эмиграции, однако его членство в ?Народной воле? архивными документами не подтверждается.

    Кибальчич Николай Иванович (1854-1881) – активный участник народнического движения, член организации ?Земля и воля?, затем ?Народной воли?, теоретик народовольчества. Дальний родственник В. Сержа. Руководил изготовлением бомб, одной из которых 1 марта 1881 г. был убит царь Александр II. Талантливый изобретатель. Будучи арестован и приговорён к смерти, в последние дни перед казнью разработал схему реактивного аппарата для полёта в космос.

    Киров (Костриков) Сергей Миронович (1886-1934) – советский партийный и государственный деятель. Член РСДРП с 1904 г., большевик. Участник революции 1905-1907 гг. С 1916 г. возглавлял большевистскую группу во Владикавказе. В 1917-1918 гг. член Владикавказского Совета РСД, один из руководителей борьбы за Советскую власть на Северном Кавказе. В 1919-1920 гг. член РВС 11-й армии, участник установления Советской власти в Азербайджане. В 1921-1926 гг. секретарь ЦК КП(б) Азербайджана. С 1923 г. член ЦК РКП(б), с 1926 г. кандидат в члены Политбюро, с 1930 г. член Политбюро. Сторонник Сталина во внутрипартийной борьбе. С 1926 г. первый секретарь Ленинградского губкома (обкома) и горкома партии, Северо-Западного бюро ЦК ВКП(б) и одновременно (с 1934 г.) секретарь ЦК ВКП(б). 1 декабря 1934 г. убит в Смольном Л. Николаевым. По мнению ряда исследователей, к организации убийства был причастен Сталин, использовавший его как повод для развязывания в стране массовых репрессий.

    Клемансо Жорж (1841-1929) – французский политический и государственный деятель. С 1881 г. лидер партии радикалов. В конце 1890-х гг. принимал активное участие в защите Дрейфуса. С 1902 г. неоднократно входил в состав правительства Франции, в 1906-1909 и 1917-1920 гг. премьер-министр.

    Клемент Рудольф (Адольф) (1910-1938) – деятель международного троцкистского движения. С начала 30-х гг. входил в руководство троцкистской организации ?Немецкие коммунисты-интернационалисты?. Член Международного секретариата Движения за IV Интернационал в Париже. Занимался подготовкой Учредительной конференции IV Интернационала, незадолго до которой был убит агентами НКВД.

    Клингер Густав (1876 - около 1937) – советский государственный деятель, участник международного коммунистического движения. Во время первой мировой войны попал в Россию как военнопленный, в 1917 г. примкнул к большевикам. В 1918-19 гг. член коллегии Комиссариата по делам немцев Поволжья. После I конгресса Коминтерна член Бюро ИККИ,　управляющий делами Коминтерна. В 1920-1924 гг. работник Наркомата по делам национальностей. В 1925-1931 зав. отделом национальностей и заведующий секретариатом президиума ВЦИК. Репрессирован.

    Кнудсен Конрад (1890-1959) – норвежский журналист, политический деятель. В 1909-20 гг. жил в США, участвовал в американском социалистическом движении. После возвращения на родину член Норвежской рабочей партии. В 1935-36 гг. из гуманитарных соображений предоставил возможность проживать в своем доме Л.Д. Троцкому. В 1937 г. избран членом парламента Норвегии. Во время второй мировой войны эмигрировал в Канаду, затем в США.

    Козловский Александр Николаевич (1861-1940) – генерал-майор русской армии, в 1918 г. вступил в Красную Армию. С конца 1920 г. начальник артиллерии Кронштадта. В 1921 г. примкнул к восставшим кронштадтским матросам; после поражения восстания с частью гарнизона ушёл в Финляндию.

    Козловский Мечислав Юльевич (1876-1927) – деятель польского и русского революционного движения. В социалистическом движении с 1900-х гг.; член Социал-демократии Королевства Польского и Литвы, входил в Главное правление СДКПиЛ. В 1906-09 гг. в эмиграции, примыкал к большевикам. После Февральской революции 1917 г. член Исполкома Петросовета и ВЦИК. Летом 1917 г. обвинялся в посредничестве при получении большевиками денег от германского правительства. После Октябрьской революции председатель Чрезвычайной следственной комиссии ВРК в Петрограде, затем член коллегии Наркомюста, председатель Малого Совнаркома. В 1919 г. народный комиссар юстиции Литовско-Белорусской республики. В 1922-24 гг. зам. советского полпреда в Австрии, генеральный консул в Вене. Затем юрисконсульт Наркомата путей сообщения СССР. В последние годы жизни в партии не состоял.

    Кокошка Оскар (1886-1980) – немецкий поэт, драматург, художник-экспрессионист. После прихода к власти нацистов объявлен ими представителем ?дегенеративного искусства?. В 1934 г. эмигрировал в Чехословакию, с 1938 г. жил в Англии.

    Кокошкин Федор Федорович (1871-1918) – российский политический деятель, юрист, публицист. Один из　основателей и лидеров Конституционно-демократической партии, член ее ЦК, депутат I Государственной Думы. После Февральской революции 1917 г. занимал пост государственного контролера во Временном правительстве (июль-август 1917 г.). Выступал за установление в стране военной диктатуры. Депутат Учредительного собрания. После Октябрьской революции и объявления кадетов ?партией врагов народа? арестован. В январе 1918 г. вместе с А. Шингаревым убит группой матросов в Мариинской тюремной больнице.

    Коларов Василь Петров (1877-1950) – один из руководителей Болгарской коммунистической партии, деятель международного коммунистического движения. Член Болгарской социал-демократической рабочей партии с 1897 г., после 1903 г. один из лидеров левых социал-демократов (?тесняков?). В 1913-23 гг. депутат Народного собрания Болгарии. В 1919 г. участвовал в создании Коминтерна. После преобразования ?тесняков? в Болгарскую коммунистическую партию бессменный член ее ЦК, в 1919-23 гг. секретарь ЦК БКП. В 1923 г. возглавлял вооруженное восстание в Болгарии, после подавления которого эмигрировал в СССР. В 1922-43 гг. член Президиума Исполкома Коминтерна, в 1922-23 гг. генеральный секретарь ИККИ. Представлял ИККИ на съездах ряда европейских компартий. В 1928-39 гг. председатель Исполкома Крестьянского Интернационала. В 1944 г. вернулся в Болгарию. С 1945 г. занимал посты временного президента Болгарии, председателя Народного собрания. С 1947 г. зам. председателя, с 1949 г. председатель Совета министров НРБ. Руководил организацией ?чисток? в партии и стране.

    Коллине Мишель (1904-1977) – деятель французского социалистического движения. В 1925-28 гг. член Федерации коммунистической молодежи, затем участвовал в троцкистском движении. С 1935 г. член СФИО, примыкал к ее левому революционному крылу. В 1938 г. один из создателей Рабоче-крестьянской социалистической партии. В период оккупации активный участник движения Сопротивления. Автор ряда научных трудов по социологии и социальной истории.

    Коллонтай (урожд. Домонтович) Александра Михайловна (1872-1952) – советская партийная деятельница, дипломат. В революционном движении с 1890-х гг., участвовала в работе политического Красного Креста. С 1903 г. примыкала к РСДРП, с 1906 г. меньшевичка. Участница революции 1905-07 гг.　С 1908 г. в эмиграции; участвовала в немецком и французском социалистическом движении. Член Международного секретариата женщин-социалисток. В 1915 г. перешла на большевистские позиции. После Февральской революции 1917 г. вернулась в Россию. Член Исполкома Петроградского Совета, член ЦК РСДРП(б). В 1917-18 гг. нарком государственного призрения. С 1920 г. заведующая женотделом ЦК. В 1920-22 гг. идеолог и один из лидеров ?рабочей оппозиции? в РКП(б), впоследствии поддерживала ?генеральную линию? партии. Член Исполкома Коминтерна. С 1923 г. полпред и торгпред в Норвегии, в 1926 г. – в Мексике, с 1927 г. полпред в Норвегии, в 1930-45 гг. посланник, затем посол СССР в Швеции. В 1946-52 гг. советник МИД СССР.

    Колчак Александр Васильевич (1873-1920) -- один из лидеров белого движения в период Гражданской войны в России, адмирал (1917). В 1916-1917 гг. командующий Черноморским флотом. В октябре-ноябре 1918 г. военный и морской министр Сибирского правительства. Осуществив затем переворот, объявил себя Верховным правителем России,　установил военную диктатуру на Урале, в Сибири и на Дальнем Востоке. В военных действиях против красных и партизанского движения потерпел поражение. Взят в плен и расстрелян по приговору Иркутского ВРК.

    Кольцов (Фридлянд) Михаил Ефимович (1898-1940?) – советский журналист, писатель, публицист. В 1918 г. примкнул к большевикам, служил в Красной Армии. С 1920 г. работник отдела печати Наркоминдела. В 20-30-е гг. специальный корреспондент ряда периодических изданий, том числе газеты ?Правда?. Основатель и редактор журналов ?Огонек?, ?Крокодил?, ?За рубежом?, ?Чудак?, ?Советское фото?. Руководитель иностранного отдела в Союзе писателей СССР. Активный пропагандист сталинизма. Советский корреспондент и эмиссар в Испании в период гражданской войны, автор книги ?Испанский дневник? (1938). Депутат Верховного Совета СССР. Член-корреспондент АН СССР (1938). В 1938 г. арестован по обвинению в связях с испанскими поумовцами и шпионаже, в 1940 г. расстрелян. (По другим данным, погиб в лагере после 1942 г.)

    Комаров Николай Павлович (Собинов Федор Евгеньевич) (1886-1937) – советский партийный и государственный деятель. Член РСДРП с 1909 г., большевик. Член Петербургского и Выборгского комитетов РСДРП, депутат Петросовета. Участник Октябрьской революции 1917 г. В 1918 г. член ВЦИК, член комитета обороны Петрограда, затем военком Красной Армии, служил в органах ВЧК. В 1926-29 гг. председатель Ленсовета и Ленинградского исполкома. В 1930-31 гг. работал в ВСНХ. В 1931-37 гг. нарком коммунального хозяйства РСФСР. Член ЦК Коммунистической партии в 1921-22, 1923-34 гг., кандидат в члены ЦК в 1922-23, 1934-37 гг. Член Президиума ВЦИК и ЦИК. В 1937 г. исключен из партии, арестован, расстрелян.

    Компанис и Жовер Луис (1882-1940) – испанский политический деятель; адвокат. Член Республиканского Союза. В 1917 г. мэр Барселоны. В 1921 г. один из организаторов Союза крестьян Каталонии. После победы революции 1931 г. снова стал мэром Барселоны, затем зам. председателя парламента Каталонии. В 1934 г. председатель Генералидада (каталонского регионального правительства), провозгласил образование Каталонской республики. После ликвидации автономии Каталонии арестован. Освобожден из заключения правительством Народного фронта в 1936 г. В 1936-39 гг. стоял во главе Генералидада. После　поражения республиканцев в гражданской войне эмигрировал во Францию. В 1940 г. выдан вишистскими властями нацистам; казнен.

    Кон Феликс (1864-1941) – польский революционер, советский государственный деятель. В социалистическом движении с 1882 г. Входил в руководство польской партии ?Пролетариат?. С 1904 г. один из лидеров левого крыла Польской социалистической партии (ППС), затем ППС-Левицы. Участник революции 1905-07 гг. В годы I мировой войны интернационалист, принимал участие в Циммервальдском движении. После Февральской революции 1917 г. возглавил организацию ППС-Левицы в России. К Октябрьской революции сначала отнесся критически, но в 1918 г. перешел на позиции большевиков и вступил в РКП(б). Вел партийную работу на Украине, входил в коллегию Наркоминдела УССР. С 1919 г. член Исполбюро Коммунистической рабочей партии Польши. Во время советско-польской войны 1920 г. член　образованного в Белостоке просоветского правительства Польши. В 1922-23 гг. секретарь ИККИ, в 1924-35 гг. член Международной контрольной комиссии Коминтерна. Руководил Всесоюзным комитетом радиовещания СССР, член ЦИК СССР. Автор ряда работ по истории рабочего движения.

    Конар Ф. М. (?-1933) – советский государственный деятель. Член РКП(б) с 1919 г. Во время Гражданской войны член Галицийского ревкома. В начале 30-х гг. зам. наркома земледелия СССР. В 1933 г. арестован ОГПУ по

    обвинению в руководстве (вместе с зам. наркома совхозов СССР М. Вольфом) т.н. ?контрреволюционной организацией вредителей? в системе Наркомата земледелия и Наркомата совхозов, на которую возлагалась вина за провал хлебозаготовок и голод в стране. Расстрелян.

    Кондратьев Николай Дмитриевич (1892-1938) – российский экономист, политический деятель. С 1905 г. эсер, в 1906 г. член Кинешемского комитета ПСР. В 1906-17 гг. руководил социалистическими кружками рабочих и учащихся. Неоднократно арестовывался. С 1916 г. зав. статистико-экономическим отделом Земского союза Петрограда. Участник Февральской революции 1917 г. Некоторое время работал секретарем А.Ф. Керенского. Член Исполкома Всероссийского Совета крестьянских депутатов, товарищ председателя Общегосударственного продовольственного комитета, товарищ министра продовольствия во Временном правительстве, член Учредительного собрания. После Октябрьской революции участвовал в деятельности подпольного Временного правительства, выступал с резкой критикой большевиков. Позднее стал на путь сотрудничества с Советской властью. С 1918 г. на хозяйственной и преподавательской работе в Москве. В 1919 г. вышел из ПСР. С 1920 г. начальник Управления сельскохозяйственной экономики наркомата земледелия. Профессор Московской сельскохозяйственной академии им. Тимирязева. В 1920-28 гг. основатель и директор Конъюнктурного института. Автор ряда трудов по экономической теории. В 1928 г. объявлен ?идеологом кулачества?, в 1930 г. арестован, в 1931 г. по делу т.н. ?трудовой крестьянской партии? осужден к 8 годам тюрьмы. В 1938 г. расстрелян.

    Корвин Отто (1894-1919) – деятель венгерского коммунистического движения. В 1917-18 гг. руководил организацией революционных социалистов, ставшей одной из основ Коммунистической партии Венгрии. Член ЦК КПВ. В период существования Венгерской советской республики (1919) возглавлял отдел политического следствия Народного Комиссариата внутренних дел. После падения советской власти остался в Будапеште для ведения подпольной работы. В ноябре 1919 г. арестован, обвинен в организации репрессий и казнен.

    Коцюбинский Юрий Михайлович (1895-1937) – советский партийный и государственный деятель, дипломат. Член РСДРП с 1913 г., большевик. Участник Октябрьской революции 1917 г., член Петроградского ВРК. При образовании правительства Украинской советской республики занял в нем пост заместителя секретаря по военным делам, затем назначен главнокомандующим советскими войсками на Украине. Один из организаторов КП(б)У. В 1921-28 гг. на дипломатической работе в Австрии, в 1928-30 гг. -- в Польше. Некоторое время поддерживал левую оппозицию в ВКП(б). С 1930 г. зам. председателя Госплана УССР, с 1933 г. председатель Госплана и зам. председателя СНК УССР. В 1935 г. сослан в Алма-Ату. В 1937 г. обвинен в руководстве ?всеукраинским троцкистским центром? и террористической деятельности; расстрелян.

    Красин Леонид Борисович (1870-1926) – советский партийный, государственный деятель, дипломат. В социал-демократическом движении с 1890 г. В 1903-1907 гг. член ЦК РСДРП. С 1904 г. большевик. В 1905 г. депутат Петербургского Совета рабочих депутатов. Возглавлял боевую техническую группу при ЦК партии, организатор ?экспроприаций?. В 1908-12 гг. в эмиграции. Участвовал в организации и работе Каприйской партшколы, примыкал к группе ?Вперед?, затем временно отошел от активного участия в революционном движении. После Октябрьской революции 1917 г. вернулся в РКП(б). С конца 1917 г. работал в Наркоминделе, затем член Президиума ВСНХ, нарком торговли и промышленности (1918 г.), нарком путей сообщения (1919 г.). С 1920 г. нарком внешней торговли, одновременно полпред и торгпред в Великобритании, с 1924 г. полпред во Франции. Член ЦК РКП(б) с 1924 г. Член ВЦИК и ЦИК СССР.

    Крестинский Николай Николаевич (1883-1938) – советский партийный и государственный деятель, дипломат. В революционном движении с 1901 г. В 1903 г. вступил в РСДРП, в 1905 г. примкнул к большевикам. С 1906 г. представлял Северо-Западный обком РСДРП в ЦК и Большевистском центре. В 1908-14 гг. юрисконсульт ряда профсоюзов и социал-демократических фракций в 3-й и 4-й Государственных думах. Принадлежал к группе большевиков-?примиренцев?, выступал за единство российской социал-демократии. В 1912 г. участвовал в создании большевистской газеты ?Правда?. Неоднократно арестовывался. В период I мировой войны поддерживал позицию Ленина. После Февральской революции 1917 г. избран председателем Екатеринбургского обкома РСДРП(б). В октябрьские дни возглавлял Екатеринбургский ВРК. С декабря 1917 г. член коллегии Наркомфина РСФСР, главный комиссар и зам. председателя Народного банка. С 1918 г. нарком финансов РСФСР. В 1917-21 гг. член ЦК РКП(б), в 1919-21 гг. член Политбюро, Оргбюро и секретарь ЦК. С 1921 г. полпред в Германии. В 1927 г. примыкал к объединенной левой оппозиции в ВКП(б), отошел от нее в 1929 г. С 1930 г. зам. наркома иностранных дел СССР. В 1937 г. зам. наркома юстиции СССР. Член ВЦИК и ЦИК СССР. В 1937 г. арестован, в 1938 г. выставлен обвиняемым на процессе ?антисоветского правотроцкистского блока?, расстрелян.

    Кривицкий Вальтер Германович (Гинзберг Самуил Гершевич) (1899-1941) – советский разведчик. Родился в Галиции (Австро-Венгрия). Участвовал в молодежном социалистическом движении в Вене. С 1919 г. член Коммунистической рабочей партии Польши, затем вступил в РКП(б). Связник Коминтерна. Во время советско-польской войны 1920 г. вел работу по дезорганизации тылов польской армии. С 1921 г. сотрудник Разведуправления РККА. С 1923 г. на нелегальной работе в Германии, с 1925 г. – в Германии, Франции, Италии. С 1929 г. глава резидентуры в Голландии. В 1931 г. перешел в ИНО ОГПУ. С 1934 г. зам. директора Института военной промышленности в Москве. Капитан госбезопасности. В 1935 г. вновь направлен на нелегальную работу в Голландию, руководитель резидентуры ИНО. В 1937 г., в обстановке массовых репрессий в СССР, отказался вернуться в Москву, попросил политическое убежище во Франции и опубликовал в социалистической прессе заявление о своем разрыве со сталинизмом. В 1938 г. выехал в США, опубликовал книгу ?Я был агентом Сталина? (1939). После заключения в 1939 г. советско-германского пакта и начала сотрудничества, в условиях мировой войны, между советскими и немецкими разведслужбами передал английской разведке более 100 имен советских агентов в Западной Европе. В 1941 г. покончил жизнь самоубийством (по другой версии, убит агентами НКВД).

    Криспин Артур (1875-1949) – деятель германского социал-демократического движения.　В 1917-22 гг. один из руководителей Независимой социал-демократической партии Германии. В 1920 г. на II конгрессе Коминтерна вел переговоры о присоединении независимых социал-демократов к III Интернационалу; вернувшись в Германию, выступил против такого присоединения. В 1922 г. вернулся в СДПГ. После прихода к власти нацистов эмигрировал в Швейцарию.

    Кромвель Оливер (1599-1658) – крупнейший деятель английской буржуазной революции XVII века, руководитель пуританской партии индепендентов. Организатор парламентской армии (?круглоголовых?), нанесшей поражение войскам короля в двух гражданских войнах (1642-46, 1648). В 1653-1658 гг. единоличный диктатор (лорд-протектор) Англии.

    Кропоткин Пётр Алексеевич (1842-1921) – крупнейший идеолог российского и международного анархизма конца XIX - начала XX веков, основоположник анархического коммунизма. Учёный-географ, геолог, историк. С 1872 г. входил в кружок ?чайковцев?. В 1874 г. арестован, в 1876 г. бежал из тюрьмы, эмигрировал за границу. Участвовал в международном анархистском движении. В 1904 г. создал Лондонскую группу русских рабочих-анархистов. В 1903-05 гг. сотрудничал в газете женевских анархистов ?Хлеб и воля?, в 1906-07 гг. издавал газету ?Листки ?Хлеб и Воля??. Во время I мировой войны выступал в поддержку государств Антанты против Германии. После Февральской революции 1917 г. вернулся в Россию. В 1917-18 гг. председатель Лиги Федералистов.

    К Октябрьской революции отнёсся в целом положительно, хотя критиковал большевистскую диктатуру и ?красный террор?. В 1918 г. арестовывался чекистами. С лета 1918 г. отошёл от практического участия в российском анархистском движении, занимался литературной работой.

    Крупская Надежда Константиновна (1869-1939) – советская партийная и государственная деятельница, жена В. Ленина. В социал-демократическом движении с 1891 г.; в 1895 г. член Петербургского ?Союза борьбы за освобождение рабочего класса?. В 1896 г. арестована, осуждена на три года ссылки. В 1901 г. эмигрировала за границу, работала в редакциях ?Искры? и ?Зари?. После II съезда РСДРП большевичка, входила в редколлегии большевистских изданий. В апреле 1917 г. вместе с Лениным вернулась в Россию. После Октябрьской революции член коллегии Наркомпроса, с 1921 г. возглавляла Главполитпросвет, с 1929 г. зам. наркома просвещения. В 1925 г. примыкала к ?ленинградской? оппозиции, выступала в ее поддержку на XIV съезде ВКП(б); после съезда от оппозиции отошла. С 1927 г. член ЦК партии. Автор работ по вопросам народного образования.

    Крыленко Николай Васильевич (1885-1938) -- советский партийный, государственный деятель. Член РСДРП с 1904 г., большевик. Во время первой русской революции член Петербургского комитета партии, Совета рабочих депутатов. В 1917 г. вел революционную работу в армии; член ВЦИК. Один из организаторов Октябрьского вооруженного восстания в Петрограде. В первом советском правительстве нарком - член Комитета по военным и морским делам; с 9 ноября 1917 г. Верховный главнокомандующий.　С 1918 г. член коллегии Наркомюста, председатель Верховного трибунала, прокурор РСФСР. В 1931-37 гг. нарком юстиции РСФСР и СССР. В 1927-34 гг. член ЦКК ВКП(б). Репрессирован.

    Крючков Петр Петрович (1889-1938) – сотрудник ОГПУ-НКВД. В 20-е гг. уполномоченный советского торгпредства в Берлине по делам торгового и издательского общества ?Книга?, с 1924 г. работал в акционерном обществе ?Международная книга?, занимался изданием произведений А.М. Горького. В 30-х гг., после возвращения Горького из-за границы в СССР, приставлен к нему в качестве личного секретаря. В 1937 г. возглавлял музей Горького. В 1938 г. выставлен обвиняемым на процессе т.н. ?антисоветского правотроцкистского блока?, объявлен виновным в ?умерщвлении? Горького; расстрелян.

    Ксенофонтов Иван Ксенофонтович (1884-1926) – советский государственный и партийный деятель, чекист. Член РСДРП с 1903 г., большевик. Участник революции 1905-07 гг. Неоднократно арестовывался. В годы первой мировой войны, будучи призван в армию, вел революционную агитацию среди солдат. Участник Октябрьской революции 1917 г. в Белоруссии. С декабря 1917 г. член Президиума ВЧК. В 1919-21 гг. зам. председателя ВЧК, в 1920-21 гг. представитель ВЧК в Верховном ревтрибунале при ВЦИК, член ВЦИК. С 1921 г. на партийной и государственной работе.

    Кузьмин Николай Николаевич (1883-1939) – советский партийный, военный деятель. С ноября 1917 г. возглавлял штаб Юго-Западного фронта, входил в реввоенсоветы 3-й, 6-й и 12-й армий, командовал 12-й армией. Член РКП(б). В декабре 1920 - мае 1921 г. помощник командира Балтфлота по политчасти. Во время Кронштадтского восстания был арестован восставшими. Впоследствии член РВС Туркестанского фронта, затем на партийной и дипломатической работе. Репрессирован.

    Кун Бела (1886-1938) – деятель венгерского и международного коммунистического движения. С 1902 г. член Социал-демократической партии Венгрии. В 1916 г. попал в Россию как военнопленный, вступил в РСДРП(б). В 1918 г. организатор и председатель венгерской группы РКП(б), председатель федерации иностранных групп РКП(б). Один из основателей Коммунистической партии Венгрии (1918). В 1919 г. нарком иностранных и военных дел Венгерской советской республики. После падения советской власти в Венгрии эмигрировал в Россию. В 1920 г. член Реввоенсовета Южного фронта, председатель Крымского ревкома. С 1921 г. член Исполкома Коминтерна. В 1936 г. отстранен от работы в Коминтерне. Репрессирован.

    Куно Вильгельм (1876-1933) – немецкий промышленник, политический и государственный деятель. Один из руководителей Партии Центра. Канцлер Германии в 1922-23 и 1926-29 гг.

    Купер Фенимор (1789-1851) – американский писатель, автор приключенческих романов.

    Кускова (урожд. Есипова) Екатерина Дмитриевна (1869-1958) – российская политическая и общественная деятельница. С начала 1890-х гг. участвовала в народническом движении, затем перешла на позиции марксизма. В 1899 г. составила ?Кредо? – платформу социал-демократического ?экономизма?. В начале 1900-х гг. входила в ?Союз освобождения?. В 1905 г. заочно избрана в ЦК партии кадетов, но в партию вступить отказалась. В 1906 г. вместе со своим мужем С. Прокоповичем издавала социал-реформистский журнал ?Без заглавия?. Активно участвовала в кооперативном движении, движении за женское равноправие. С апреля 1917 г. издавала газету ?Власть народа?, ставшую после Октябрьского переворота одним из центров антибольшевистской оппозиции. В период Гражданской войны выступала как против красной, так и против белой диктатуры. Входила в руководство ?Лиги спасения детей?, Совет Политического Красного Креста. В 1921 г. участвовала в организации Всероссийского комитета помощи голодающим Поволжья, вскоре ликвидированного большевиками. В 1922 г. выслана за границу. Жила в Праге, затем в Женеве, сотрудничала в эмигрантской печати.

    Куусинен Отто Вильгельмович (1881-1964) – деятель финского и международного коммунистического движения, советский партийный и государственный деятель. С 1905 г. член Социал-демократической партии Финляндии, в 1907-1911 гг. председатель её Исполкома. В 1918 г. активный участник установления советской власти в Финляндии, народный уполномоченный по просвещению в революционном правительстве. Один из основателей компартии Финляндии (1918). В 1921-1939 гг. член Президиума и секретарь Исполкома Коминтерна. Во время советско-финляндской войны (1939-40) глава просоветского правительства ?Финляндской демократической республики?. В 1940-1958 гг. председатель Президиума Верховного Совета Карело-Финской ССР, зам. председателя Президиума Верх. Совета СССР. С 1941 г. член ЦК ВКП(б), в 1957-1964 гг. секретарь ЦК КПСС.

    Кучек-хан (?-1921) – персидский политический деятель. С 1914 г. возглавлял национально-освободительное движение ?дженгелийцев? (?лесных братьев?) в Гиляне (Северный Иран), направленное против английских и российских оккупантов и персидского шаха. В июне 1920 г. при помощи советских войск установил контроль над Гиляном и провозгласил образование Персидской советской социалистической республики. Будучи председателем Совнаркома ПССР, проводил буржуазно-демократическую политику. В июле 1920 г. под давлением коммунистов оставил свой пост и, уйдя в лес с группой сторонников, вступил в вооруженную борьбу с гилянским прокоммунистическим правительством. После заключения мирного соглашения в мае 1921 г. вновь возглавил правительство. В сентябре 1921 г. осуществил в Гиляне антикоммунистический переворот. В октябре потерпел поражение от войск шаха и бежал в горы, где вскоре погиб.

    Кучин Георгий Дмитриевич (1887 - после 1935) – деятель российского социал-демократического движения. Член РСДРП с 1905 г., меньшевик. Участник I мировой войны. После Февральской революции 1917 г. председатель фронтового комитета Северного фронта, член ВЦИК. На II Всероссийском съезде Советов выступил против захвата власти большевиками и вместе с другими правыми меньшевиками покинул съезд. С 1918 г. член ЦК РСДРП(о). Один из организаторов движения уполномоченных фабрик и заводов. Неоднократно арестовывался. В 1919-20 гг. входил в киевскую организацию меньшевиков, член Центрального бюро профсоюзов. С 1920 г. служил в Красной Армии, после демобилизации избран в Главный комитет РСДРП Украины. В 1922 г. сослан в Среднюю Азию, откуда бежал и перешел на нелегальное положение. Возглавлял подпольное Российское бюро ЦК РСДРП. После очередного ареста в 1924 г. находился в заключении и ссылках.

    Ла Бар (Жан-Франсуа Лефевр, шевалье де, 1747-1766) – французский дворянин, казнён по обвинению в ?оскорблении религии?.

    Лаваль Пьер (1883-1945) – французский государственный деятель; адвокат. Первоначально социалист, затем эволюционировал вправо; активно занимался бизнесом. С 1925 г. занимал различные министерские посты в правительствах Франции. В 1931-32 и 1935-36 гг. премьер-министр. В 1942-44 гг. возглавлял коллаборационистское правительство в Виши. В 1945 г. бежал из Франции, был арестован американцами в Австрии, выдан французским властям, осужден за измену и казнен.

    Лавров Пётр Лаврович (1823-1900) – идеолог русского революционного народничества, философ, социолог, публицист. Считал долгом радикальной интеллигенции вести пропагандистскую работу в народе с целью подготовки социальной революции.

    Лагардель Юбер (1874-1958) – французский политический деятель. Первоначально революционный синдикалист, последователь Ж. Сореля; автор ряда работ по истории анархо-синдикализма во Франции. В 1904 г. вступил в социалистическую партию. В годы I мировой войны активный сторонник Антанты. После установления фашистского режима в Италии стал экономическим советником и приближённым Муссолини. В 1942-1943 гг. министр труда во французском коллаборационистском правительстве Виши. В 1946 г. приговорен французским судом к пожизненному заключению за коллаборационизм.

    Ладзари Константино (1857-1927) – деятель итальянского социалистического движения. Один из основателей и лидеров Итальянской социалистической партии, её генеральный секретарь в 1912-19 гг. Выступал за присоединение итальянских социалистов к Коминтерну, в 1920 г. присутствовал на его II конгрессе, однако на разрыв с ИСП не пошел. В 1927 г. арестован фашистами, в тюрьме заболел и умер вскоре после освобождения.

    Лазарев Петр Петрович (1878-1942) – советский физик, биофизик, геофизик. С 1917 г. академик. В 1912-25 гг. профессор МВТУ. В 1920-31 гг. создатель и директор Биофизического института. В 1931 г. арестован ОГПУ, выслан в Свердловск. В 1932 г. возвращен в Москву. В 1938-42 гг. директор Биофизической лаборатории АН СССР.

    Лазаревич Николай Иванович (1895-1975) – деятель международного анархо-синдикалистского движения, рабочий. Родился в Бельгии в семье русских народовольцев-эмигрантов. Участвовал в бельгийском анархистском и профсоюзном движении. В 1919 г. приехал в Россию, примкнул к большевикам. Во время Гражданской войны вел подпольную работу в Одессе. С начала 20-х гг. выступал за независимость профсоюзов от государства, создал подпольную синдикалистскую группу. В 1924 г. арестован, приговорен к 3 годам заключения. В 1926 г. в результате кампании, организованной французскими анархо-синдикалистами, получил разрешение на выезд из СССР; эмигрировал во Францию. В 1927-28 гг. сотрудничал в журнале русских анархистов-эмигрантов ?Дело труда?, затем в революционно-синдикалистском журнале ?Пролетарская революция?.

    Ландау Курт (1903-1937) – деятель австрийского и международного рабочего движения. Член Коммунистической партии Австрии с 1921 г., руководитель агитпропотдела ЦК КПА, редактор ЦО партии ?Роте фане? по культуре. В середине 20-х гг. солидаризировался с Л.Д. Троцким и его сторонниками. В 1926 г. присоединился к объединенной внутрипартийной оппозиции, в 1927 г. исключен из КПА. В 1929 г. по предложению Троцкого выехал в Германию с целью способствовать объединению немецких троцкистских групп. В 1930 г. вошел в руководство ?Объединенной левой оппозиции КПГ (большевиков-ленинцев)? и Международной левой оппозиции. В 1931 г. возглавил группу ?марксистов-интернационалистов?, отколовшуюся от ОЛО КПГ (б.-л.) и МЛО. После прихода к власти в Германии нацистов эмигрировал во Францию, стал редактором независимого коммунистического журнала ?Что делать??. Активно разоблачал сталинские репрессии в СССР. После начала в 1936 г. гражданской войны и революции в Испании выехал в Барселону, где вошел в состав Международного секретариата ПОУМ, являлся координатором по работе с иностранными добровольцами и журналистами. В 1937 г. похищен и убит агентами НКВД.

    Ландлер Евгений (Енё) (1875-1928) – деятель венгерского рабочего движения. В 1900 г. организовал профсоюз железнодорожников, руководил рядом стачек. В 1907 г. вступил в венгерскую социал-демократическую партию, примыкал к ее левому крылу. В годы I мировой войны интернационалист, в 1918 г. руководил организацией антивоенных забастовок. В 1919 г. при объединении социал-демократической и коммунистической партий стал членом объединенной партии. В период существования Венгерской Советской республики нарком внутренних дел, нарком путей сообщения, командир корпуса, с июня 1919 г. главнокомандующий венгерской Красной армией. После падения советской власти в Венгрии эмигрировал в Австрию. С 1925 г. член ЦК КПВ. Возглавлял внутрипартийную группировку, противостоявшую фракции Б. Куна. Умер во Франции, похоронен в Москве у Кремлевской стены.

    Ларго Кабальеро Франсиско (1869-1946) – испанский политический, профсоюзный, государственный деятель. Член Испанской социалистической рабочей партии с 1894 г. Входил в руководство социалистического профобъединения – Всеобщего союза трудящихся. В 1917 г. за активное участие во всеобщей стачке приговорен к пожизненному заключению; в 1918 г. освобожден в связи с избранием членом парламента. С 1925 г. возглавлял ВСТ. В 1931-33 гг. министр труда в республиканском правительстве Испании; добился введения прогрессивного трудового законодательства. С 1933 г. лидер левого крыла ИСРП. С 1936 г. премьер-министр и министр обороны в правительстве Народного Фронта. В 1937 г. отказался выполнить требование испанской компартии и советских эмиссаров относительно подавления левых антисталинистских организаций (ПОУМ и др.), после чего под нажимом сталинистов вынужден был уйти в отставку. В 1939 г. эмигрировал во Францию. После оккупации Франции выдан нацистам, заключен в концлагерь Дахау, где находился до конца второй мировой войны. Умер в Париже.

    Лафарг Лаура (1845-1911) – дочь Карла Маркса, жена П. Лафарга, переводчица ?Манифеста Коммунистической партии? на французский язык. Покончила жизнь самоубийством вместе с мужем.

    Лафарг Поль (1842-1911) – деятель французского социалистического движения, философ, публицист. Ученик и зять К. Маркса, пропагандист научного социализма. В 1866 г., находясь в Лондоне, вступил в I Интернационал и вскоре вошел в состав его Генсовета. В 1879 г. принимал участие в создании Рабочей партии Франции, затем один из лидеров СФИО. С 1891 г. член парламента. Достигнув 70-летнего возраста и ощутив свою непригодность для дальнейшей активной деятельности, покончил жизнь самоубийством вместе с женой.

    Лафоллет Сюзанна (1893-1983) – американская писательница, журналистка либерального направления. В 1936 г. член американского Комитета в защиту Троцкого. В 1937 г. секретарь международной ?Комиссии по расследованию обвинений, выдвинутых против Льва Троцкого на Московских процессах?.

    Лашевич Михаил Михайлович (1884-1928) – советский партийный и государственный деятель. Член РСДРП с 1901 г., после II съезда партии большевик. Неоднократно арестовывался. В 1917 г. член Петроградского комитета РСДРП(б), депутат Петросовета, член ВЦИК. Вел агитационно-пропагандистскую работу в частях Петроградского гарнизона. Член ВРК, один из организаторов Октябрьского вооруженного восстания. В 1918 г. избран в ЦК РСДРП(б). В период Гражданской войны входил в реввоенсоветы Восточного и Южного фронтов, 7-й и 15-й армий, командовал 3-й и 7-й армиями. С 1925 г. зам. наркома по военным и морским делам, зам. председателя РВС СССР. В 1925-26 гг. кандидат в члены ЦК ВКП(б). Активный участник ?ленинградской?, затем объединенной левой оппозиции. В 1927 г. исключен из партии, после подачи заявления об отходе от оппозиции восстановлен (1928). Работал в правлении Китайско-Восточной железной дороги. Покончил жизнь самоубийством.

    Ле Бон Гюстав (1841-1931) – французский социальный психолог, антрополог, автор ряда работ по теоретическому и экспериментальному естествознанию. Разработчик одного из первых вариантов теории ?массового общества?; расист, критик идей демократии, равенства и социализма.

    Леви Пауль (1883-1930) – деятель немецкого социалистического движения. Социал-демократ; во время первой мировой войны активно участвовал в Циммервальдском движении. Близкий друг и соратник Р. Люксембург. После образования Независимой социал-демократической партии Германии (1917) входил в ее руководство. Принимал участие в создании ?Союза Спартака? и Коммунистической партии Германии. Член ЦК, в 1920 г. председатель КПГ. В 1921 г., в связи с попыткой организовать в Германии коммунистическое восстание, выступил против ?бакунистской? тактики партийного руководства, после чего был исключен из КПГ. В 1922 г. вернулся в СДПГ, где стал одним из лидеров ее левого крыла.　Покончил жизнь самоубийством.

    Ле Дантек Феликс (1869-1917) – французский биолог, последователь Ламарка.

    Леконт Клод Мартен　(1817-1871) – французский генерал. 18 марта 1871 г. возглавил попытку разоружения революционно настроенной парижской национальной гвардии и был убит восставшими солдатами.

    Ленин (Ульянов) Владимир Ильич (1870-1924) -- один из основателей РСДРП, руководитель и идеолог большевиков и международного коммунистического движения. В социал-демократическом движении с конца 80-х гг. В 1895 г. один из организаторов петербургского ?Союза борьбы за освобождение рабочего класса?. Один из основателей и редакторов газеты ?Искра? (1900). Принимал участие в составлении программных документов РСДРП. После II съезда партии (1903) лидер большевистского течения в российской социал-демократии, возглавлял его руководящие органы. Член ЦК РСДРП с 1903 г. (кооптирован), в 1905-1906 гг. и с 1912 г. (кандидат в 1907-12 гг.). Весной 1917 г., вернувшись в Россию из эмиграции, добился принятия большевистской партией курса на захват государственной власти. Сыграл ведущую роль в подготовке и организации Октябрьской революции 1917 г., после ее победы стал во главе Совнаркома РСФСР; одновременно с 1918 г. председатель Совета рабочей и крестьянской обороны (с 1920 г. – СТО). С 1923 г. председатель СНК и СТО СССР. Член ВЦИК и ЦИК СССР. Член Политбюро ЦК РСДРП(б) в октябре 1917 г. и с 1919 г. Один из создателей Коминтерна, активный участник его первых четырех конгрессов. С конца 1922 г. из-за тяжелой болезни отошел от активной политической деятельности. В 1923 г. предупреждал об опасности сосредоточения ?необъятной власти? в руках генерального секретаря ЦК РКП(б) И.В. Сталина.

    Леонтьева Татьяна Александровна (? - около 1908) – социалистка-революционерка. Дочь якутского вице-губернатора. Член петербургского отдела Боевой организации ПСР, затем примкнула к эсерам-максималистам. В сентябре 1906 г. убила в Швейцарии парижского рантье Ш. Мюллера, приняв его за бывшего российского министра внутренних дел　П. Дурново. В марте 1907 г. приговорена швейцарским судом к 4 годам тюрьмы, затем освобождена в связи с психическим заболеванием и вскоре умерла.

    Леопольд Третий (1901-1983) – король Бельгии в 1934-1951 г. Отрекся от престола в пользу своего сына Бодуэна I.

    Лепин Луи (1846-1933) – префект парижской полиции в 1893-1912 гг.

    Лепти Жюль (Берто Луи) (1889-1920) – французский анархо-синдикалист, профсоюзный деятель, активист Федерации строительных рабочих; сотрудничал в газете ?Либертер?. В 1920 г. присутствовал на II конгрессе Коминтерна в Москве; на обратном пути вместе с несколькими французскими участниками конгресса пропал без вести.

    Лефевр Раймон (1891-1920) – французский писатель, журналист, историк. Участник первой мировой войны, под воздействием которой отказался от правых, националистических взглядов и перешел на позиции

    интернационализма и социализма. Член СФИО. В 1919 г. примкнул к коммунистическому движению, состоял в Парижском комитете III Интернационала. В 1920 г. участвовал во II конгресса Коминтерна; на обратном пути из России во Францию вместе с несколькими французскими участниками конгресса пропал без вести.

    Леррус Гарсиа Алехандро (1864-1949) – испанский политический и государственный деятель. С 1898 г. участвовал в республиканском движении. В 1906 г. основал Радикальную партию Испании. Активный участник антимонархической революции 1931 г. В 1934 г., будучи премьер-министром, включил в правительство представителей крайне правых, что вызвало рабочее восстание в Астурии. В 1935 г. оказался замешан в деле о коррупции, которое повлекло за собой отставку правительства и развал партии. В 1936-47 гг. жил в Португалии.

    Лиабеф Жан-Жак (около 1890-1910) – французский рабочий, осуждённый на смертную казнь за попытку отомстить полицейским, которые незаконно арестовали его и дали против него ложные показания в суде. Несмотря на протесты общественности и французских левых, был казнён.

    Лианозов Степан Георгиевич (1872-1951) – российский нефтепромышленник и общественный деятель. До революции 1917 г. директор-распорядитель и член правлений свыше 20 нефтепромышленных и других компаний, один из организаторов Русской генеральной нефтяной корпорации. В августе 1919 г. возглавил правительство русской Северо-Западной области, созданное в Ревеле (Таллине) при поддержке главы британской миссии в Эстонии генерала Марша. С 1920 г. в эмиграции в Париже; один из создателей Торгово-финансового и промышленного комитета, образованного для защиты интересов русских собственников-эмигрантов.

    Либертад Альбер (1875-1908) – французский анархист, идеолог анархо-индивидуализма. В 1905 г. основал еженедельную газету ?Анарши? (?Анархия?).

    Либкнехт Карл (1871-1919) – деятель германского и международного рабочего движения. Социал-демократ с 1900 г., примыкал к левому крылу СДПГ. В 1907 г. один из основателей Интернационала молодежи. Активно выступал против милитаризма. В 1912-1916 гг. депутат рейхстага. Во время I мировой войны революционный интернационалист, единственный депутат рейхстага, проголосовавший в декабре 1914 г. против предоставления правительству военных кредитов. Один из основателей ?Союза Спартака? (1915), а затем Коммунистической партии Германии. Во время возглавлявшегося коммунистами восстания берлинских рабочих в январе 1919 г. входил в Революционный комитет; после подавления восстания вместе с Р. Люксембург арестован и убит группой военных.

    Лилина (Левина) Злата (Зина) Ионовна (1882-1929) – советская партийная и государственная деятельница, журналистка. Жена Г.Е. Зиновьева. Член РСДРП с 1902 г., большевичка. В 1908 г. эмигрировала за границу; сотрудничала в большевистских газетах ?Звезда?, ?Правда?, в журнале ?Работница?. В 1914-15 гг. секретарь Бернской группы РСДРП. После Февральской революции 1917 г. возвратилась в Россию, работала в Петроградском Совете. После Октябрьской революции зав. отделом народного образования Петроградского исполкома. С 1925 г. участница ?ленинградской?, затем объединенной левой оппозиции в ВКП(б). В 1927 г. исключена из партии, в 1928 г. восстановлена.

    Литвинов Максим Максимович (Валлах Макс) (1876-1951) – советский партийный и государственный деятель, дипломат. В социал-демократическом движении с конца 1890-х гг. С 1900 г. член Киевского комитета РСДРП. После II съезда партии большевик, член Бюро комитетов большинства. Партийную работу вел в России и за границей. В годы первой русской революции организовывал нелегальную переправку грузов, оружия, людей из-за рубежа в Россию. С 1907 г. в эмиграции; представлял большевиков в Международном социалистическом бюро II Интернационала. В 1918 г. назначен дипломатическим представителем в Великобритании, но был арестован английскими властями (освобожден в обмен на Б. Локкарта). В 1918-21 гг. член коллегии Наркоминдела. В 1921 г. советский полпред и торгпред в Эстонии, затем зам. наркома иностранных дел, член коллегии Наркомата РКИ, зам. председателя Главконцесскома.　В 1930-1939 гг.　нарком по иностранным делам СССР, одновременно в 1934-1938 гг. представитель СССР в Лиге Наций. В 1934-40 гг. член ЦК ВКП(б).Член ЦИК, затем депутат Верховного Совета СССР. С 1941 г. зам. наркома иностранных дел, одновременно посол в США (1941-43) и посланник на Кубе (с 1942 г.). В 1946 г. освобожден от работы в НКИДе.

    Ллойд Джордж Дэвид (1863-1945) – английский политический и государственный деятель. Премьер-министр Великобритании в 1916-1922 гг. С 1926 г. лидер Либеральной партии.

    Лозовский (Дридзо) Соломон Абрамович (1878-1952) – советский партийный, государственный и профсоюзный деятель. В социал-демократическом движении с 1901 г. После II съезда РСДРП большевик. Участник революционных событий 1905 г. в Казани. Неоднократно подвергался арестам. В 1908 г. бежал из ссылки, эмигрировал за границу; участвовал во французском социалистическом и профсоюзном движении. С 1911 г. один из лидеров большевиков-?примиренцев?, выступавших против раскола в РСДРП. В годы I мировой войны интернационалист. После Февральской революции вернулся в Россию, избран секретарем ВЦСПС. В 1918-19 гг. председатель ЦК близкой к большевикам РСДРП (интернационалистов). В 1919 г. вместе с членами своей партии вступил в РКП(б). Один из организаторов Красного Интернационала профсоюзов, генсек Профинтерна (1291-37). В профдвижении проводил сталинскую линию. В 1937-39 гг. директор Гослитиздата. В 1939-46 гг. зам. наркома иностранных дел СССР. С 1920 г. член Исполкома Коминтерна. С 1939 г. член ЦК ВКП(б). В 1949 г. арестован по т.н. ?делу Еврейского антифашистского комитета?, обвинен в еврейском национализме, шпионаже и антисоветизме; расстрелян.

    Локкарт Роберт Гамильтон Брюс (1887-1970) – английский дипломат, журналист, агент британской разведки. С 1911 г. британский вице-консул в Москве, в 1915-17 гг. генеральный консул, с января 1918 г. глава специальной британской миссии в Советской России. В августе 1918 г. принимал участие в т. н. ?заговоре послов?; сентябре того же года арестован, обменен на М. Литвинова. В годы второй мировой войны генеральный директор Политического военного исполкома.

    Ломинадзе Виссарион Виссарионович (1897-1935) – деятель большевистской партии. Член РСДРП(б) с 1917 г. Возглавлял партийные комитеты в Кутаиси и Тифлисе. В 1919-20 гг. на подпольной работе в Баку, член президиума ЦК компартии Азербайджана, секретарь Бакинского комитета партии. В 1921-24 гг. секретарь ЦК КП(б) Грузии. В 1925-29 гг. член Президиума Исполкома Коминтерна, в 1925-26 гг. секретарь Исполкома Коммунистического Интернационала молодежи. В 1930 г. секретарь Закавказского крайкома ВКП(б). Разочаровавшись в политике Сталина, установил контакты с оппозиционно настроенным председателем СНК РСФСР С. Сырцовым, за что вместе с последним был обвинен в создании ?лево-правого блока?, смещен со своего поста и выведен из ЦК. В 1931-32 гг. работал в Наркомснабе, в 1932-33 гг. парторг машиностроительного завода в Москве. В 1932 г. вместе с Я.Стэном создал оппозиционную группу, участвовавшую в попытке образования подпольного антисталинского альянса. С 1934 г. секретарь Магнитогорского горкома ВКП(б). В 1935 г. покончил жизнь самоубийством.

    Ломов (Оппоков) Георгий Ипполитович (1888-1937) – советский партийный, государственный деятель. Член РСДРП с 1903 г., большевик. С 1907 г. один из руководителей московской парторганизации, с 1909 г. член Петербургского комитета РСДРП; примыкал к ?отзовистам?. Неоднократно арестовывался. После Февральской революции 1917 г. зам. председателя Моссовета. В октябре 1917 г. участвовал в организации вооруженного восстания в Москве, член ВРК. Нарком юстиции в первом советском правительстве. В 1918 г. один из лидеров ?левых коммунистов?. В 1918-31 гг. на партийной и хозяйственной работе: член президиума и зам.председателя ВСНХ, зам. председателя Госплана СССР, член бюро Комиссии Советского Контроля при СНК СССР. Член ЦК ВКП(б) в 1927-34 гг., кандидат в члены в 1917-19, 1925-27 гг.　В 1927-30 гг. член Оргбюро ЦК. Член ВЦИК и ЦИК СССР. В 1937 г. арестован, расстрелян.

    Лондр Альбер (1884-1932) – французский журналист-правозащитник, известный своей борьбой против жестокого обращения с заключенными на каторге.

    Лора Люсьен (Машль Отто) (1898-1973) – деятель австрийского и французского социалистического движения. В 1915-16 гг. член Ассоциации социалистических студентов Австрии. В 1918 г. участвовал в создании Австрийской компартии, с 1919 г. член Контрольной комиссии АКП. В 1919 г. главный редактор газеты ?Рете зольдат? (?Красный солдат?). В 1921-23 гг. корреспондент газеты ?Юманите? в Берлине, сотрудничал в коминтерновском журнале ?Инпрекорр?. В 1923-27 гг. работал переводчиком в центральном аппарате Коминтерна в Москве, преподавал в Коммунистическом университете трудящихся Востока. В 1927 г. выехал в Бельгию и порвал с Коминтерном. С 1933 г. член СФИО, основатель и редактор журнала ?Комба марксист? (?Марксистская борьба?). Преподавал политэкономию в Рабочем университете ВКТ. В 1940 г. попал в плен, бежал. Автор трудов по истории рабочего движения, марксистской теории. В работах, посвященных анализу социально-экономического строя СССР, исследовал механизм эксплуатации пролетариата господствующим бюрократическим классом.

    Лорио Фернан (1870-1932) – деятель французского социалистического движения. Член социалистической партии с 1901 г. В годы I мировой войны интернационалист, участник Циммервальдского движения. В 1919 г. секретарь парижского Комитета III Интернационала. Участвовал в создании Французской коммунистической партии, входил в ее руководство. В 1920 г. арестован по обвинению в государственной измене, провел год в тюрьме, затем был оправдан судом присяжных. Делегат II, III и IV конгрессов Коминтерна. С 1923 г. в оппозиции, выступал в защиту левых оппозиционеров в РКП(б). В 1926 г. вышел из компартии. Сотрудничал в журнале революционно-синдикалистском журнале ?Пролетарская революция?, критиковал ленинизм с либертарных позиций.

    Лос Риос Уррутиа Фернандо де (1879-1949) – испанский политический деятель, социалист; профессор этики в университете Гранады. Министр юстиции и образования в первом республиканском правительстве Испании. Во время Гражданской войны 1936-39 гг. посол Испании в США.

    Лукач Дьердь (1885-1971) – деятель венгерского коммунистического движения, философ-марксист, литературный критик. Член Коммунистической партии Венгрии с 1918 г., член ЦК КПВ с 1919 г. В период существования Венгерской советской республики зам. наркома просвещения, затем политкомиссар дивизии. После падения Советской власти в Венгрии эмигрировал в Австрию. В 1928 г., став генеральным секретарем КПВ, пытался проводить самостоятельную линию, противоречившую установкам руководства Коминтерна. Под угрозой исключения из коммунистического движения отрекся от своих взглядов и после 1929 г. отошел от активной политической деятельности; занимался философскими исследованиями. В 1933-1945 гг. жил в СССР, работал в ИМЭЛ. После возвращения в Венгрию академик; активно участвовал в событиях 1956 г., входил в правительство И. Надя. Был исключен из партии за ?ревизионизм?; восстановлен во второй половине 60-х гг. Автор ряда новаторских работ по марксисткой философии, в которой развивал гегелевское начало.

    Луначарский Анатолий Васильевич (1875-1933) – советский государственный и партийный деятель, писатель, литературный критик. Социал-демократ с 1895 г., входил в Московский комитет РСДРП. После II съезда партии большевик. С 1906 г. в эмиграции; член редакций большевистских газет ?Вперед?, ?Пролетарий?. С 1908 г. пропагандировал идеи т. н. ?богостроительства?. В 1909 г. примкнул к левобольшевистской　группе ?Вперед?. В годы I мировой войны интернационалист. После Февральской революции 1917 г. вернулся в Россию, вступил в организацию ?межрайонцев? и вместе с ними -- в

    РСДРП(б). В 1917-1929 г. нарком просвещения. С 1929 г. председатель Ученого комитета при ЦИК СССР. В 1933 г. назначен полпредом СССР в Испании. Автор трудов по истории революции, философии, проблемам культуры, литературно-критических работ, пьес.

    Лутовинов Юрий Хрисанфович (1887-1924) – советский партийный и профсоюзный деятель. Член РСДРП с 1904 г., большевик. Входил в партийные комитеты Луганска, Александровска, Петербурга и др. городов. Активный участник профсоюзного движения. Неоднократно арестовывался, бежал из ссылки. Участник Февральской и Октябрьской революций 1917 г., Гражданской войны на Дону и Украине; в 1918 г. член подпольного ЦК компартии Украины. В 1920-21 гг. член ЦК профсоюза металлистов, Президиума ВЦСПС, Президиума ВЦИК. В течение некоторого времени исполнял функции зам. советского торгпреда в Берлине. Принадлежал к ?рабочей оппозиции? в РКП(б). Покончил жизнь самоубийством.

    Люксембург Роза (Розалия) (1871-1919) – деятельница польского и германского рабочего движения, лидер левого крыла II Интернационала, теоретик социализма. Родилась в Польше. В социалистическом движении с 1880-х гг. В 1893-96 гг. одна из создателей и руководителей газеты Социал-демократии Королевства Польского ?Справа роботнича? (?Рабочее дело?). С 1898 г. жила в Германии. Возглавляла левое крыло СДПГ, одновременно с 1902 г. входила в руководство Социал-демократии Королевства Польского и Литвы. Автор работ о стратегии и тактике социализма, тенденциях мировой капиталистической экономики. Во время I мировой войны одна из создателей антивоенной группы ?Интернационал? в СДПГ (1914). В 1915 г. арестована, освобождена Ноябрьской революцией 1918 г.　Участвовала в организации Коммунистической партии Германии и ее газеты ?Роте фане?. После октября 1917 г. критиковала большевистский режим в России за отступления от принципов социалистической демократии. Вместе с К. Либкнехтом арестована и убита группой военных во время подавления коммунистического восстания в Берлине.

    Мазин (Лихтенштадат) Владимир Осипович (1882-1919) – деятель российского революционного движения. Во время первой русской революции примкнул к эсерам-максималистам; за изготовление бомбы для покушения на премьер-министра Столыпина в 1906 г. приговорен к бессрочному заключению. В тюрьме подготовил обширное исследование ?Гёте. Борьба за реалистическое мировоззрение. Искания и достижения в области изучения природы и теории познания?. После освобождения из Шлиссельбургской крепости в феврале 1917 г. присоединился к меньшевикам, входил в состав Ревкома Шлиссельбургского порохового завода, затем работал в одной из районных управ Петрограда. После октября 1917 г. член ?Союза защиты Учредительного собрания?. Осенью 1918 г. перешел на большевистские позиции, в 1919 г. вступил в РКП(б). Весной 1919 г. участвовал в организации и выпуске первого номера журнала ?Коммунистический Интернационал?. С лета 1919 г. дивизионный политкомиссар в Красной Армии. В октябре 1919 г. погиб в бою с белогвардейцами.

    Макаров Николай Павлович (1886-1980) – российский экономист-аграрник. В 1914-18 гг. зав. кафедрой политэкономии и статистики Воронежского сельскохозяйственного института, профессор. После Февральской революции 1917 г. член распорядительного комитета Лиги аграрных реформ, член Совета Главного земельного комитета. В 1919-20 гг. профессор МГУ и Московского кооперативного института. С 1924 г. профессор, затем декан экономического факультета Тимирязевской сельскохозяйственной Академии, член президиума Земплана Наркомзема РСФСР. Выступал за форсированное развитие сельского хозяйства как базы индустриализации и экономического подъема. В 1930 г. арестован и осужден по делу т.н. ?трудовой крестьянской партии?. После освобождения из заключения (1935), работал агрономом, плановиком совхоза и МТС. В годы войны участник антифашистского подполья. С 1948 г. на преподавательской работе.

    Макговерн Джон (1887-1968) – деятель английского рабочего и социалистического движения. Член Независимой лейбористской партии, избирался депутатом Палаты Общин британского парламента; популярный оратор. В 1937 г. один из организаторов международной комиссии, посетившей Испанию, чтобы разобраться в ситуации внутри республиканского лагеря.

    Макдональд Дуайт (1906-1982) – американский журналист, литературный критик, общественный деятель. В 1939-40 гг. член троцкистской Социалистической рабочей партии США. Примыкал к внутрипартийной оппозиции, которая отвергала теорию Троцкого о ?пролетарском? характере СССР. В 1940 г. вместе с другими оппозиционерами, исключенными из СРП, участвовал в создании Рабочей партии; входил в редколлегию журнала РП ?Нью Интернешнл? (?Новый Интернационал?). В 1941 г. вышел из партии, обвинив ее руководство в бюрократизме. Перешел на позиции анархизма, затем выступал как независимый либерал. В 1944-49 гг. издавал журнал ?Политикс? (?Политика?).

    Макнейр Джон – деятель английского рабочего и социалистического движения. В 30-е гг. секретарь Независимой лейбористской партии. В 1937 г. участвовал в организации международной кампании в защиту испанской ПОУМ.

    Максимов Григорий Петрович (1893-1950) – деятель российского анархистского движения. Примкнул к революционному движению, будучи студентом. После Февральской революции 1917 г. редактировал анархо-синдикалистские газеты ?Голос труда? и ?Новый голос труда?. Входил в Центральный совет фабрично-заводских комитетов. В 1921 г. арестован органами ВЧК, освобожден после голодовки и вмешательства иностранных участников конгресса Профинтерна. Эмигрировал за границу. Издавал в Берлине синдикалистскую газету ?Рабочий путь?, затем жил в Париже и Чикаго. Автор ряда исторических работ об анархизме и большевистском терроре.

    Максимов Константин Гордеевич (1894-1939) – советский партийный и государственный деятель. Член РСДРП с 1914 г., большевик. Партийную работу вел в Самаре и Москве, участвовал в профсоюзном движении. После Февральской революции 1917 г. член Президиума и один из руководителей большевистской фракции Моссовета. Участник Октябрьского вооруженного восстания и Гражданской войны. С 1920 г. на руководящей хозяйственной работе на Урале и в Донбассе. В 1923-25 гг. член президиума ВСНХ СССР и председатель ВСНХ Украины. С 1926 г. зам. наркома торговли СССР. Член ВЦИК, ВУЦИК и ЦИК СССР. Репрессирован.

    Макстон Джеймс (1885-1946) – деятель английского социалистического движения. В 1926-31 и 1934-39 гг. председатель Независимой лейбористской партии Великобритании.

    Малиновский Роман Вацлавович (1877-1918) – провокатор, секретный агент Департамента полиции в российском социал-демократическом движении. Рабочий; привлекался к суду за кражи. В 1906 г. вступил в РСДРП, занимал внефракционную позицию. Участвовал в профсоюзном движении. В 1910 г., будучи арестован, принял предложение поступить на службу в охранку. В 1912 г. присоединился к большевикам, избран членом ЦК. Депутат 4-й Государственной думы, зам. председателя социал-демократической фракции; с 1913 г. лидер и главный оратор большевистской фракции. По заданию Департамента полиции проводил политику раскола в РСДРП, освещал деятельность большевистского руководства, способствовал арестам партработников. В 1914 г. уволен с полицейской службы и по требованию министра внутренних дел Джунковского выехал за границу, сложив с себя депутатские полномочия. Исключен из партии за дезертирство, однако обвинение его в провокаторстве было признано комиссией ЦК ?клеветническим?, инспирированным меньшевиками. Продолжал поддерживать контакты с Лениным. Разоблачен после Февральской революции 1917 г.. В 1918 г. вернулся в Россию, отдал себя в руки советского правосудия. Расстрелян по приговору Верховного трибунала при ВЦИК.

    Малларме Стефан (1842-1898) – французский поэт, один из ведущих представителей символизма.

    Мальви Луи Жан (1875-1949) – французский политический и государственный деятель, член партии радикал-социалистов. С 1906 г. депутат парламента. С 1911 г. неоднократно занимал министерские посты. В 1914-17 гг. министр внутренних дел. В июле 1917 г. обвинен Клемансо в недостаточно активной борьбе с ?пораженцами?, после чего ушел в отставку. В 1918 г. осужден за то же ?должностное преступление? к 5 годам высылки из страны. Жил в Испании, затем, будучи реабилитирован, вернулся во Францию. В 1924-40 гг. депутат парламента. В 1926 г. на протяжении некоторого времени вновь занимал пост министра внутренних дел, но ушел в отставку из-за протестов правых.

    Мальро Андре (1901-1976) – французский писатель, искусствовед, общественный и государственный деятель. В 30-е гг. симпатизировал коммунистам и СССР. В годы гражданской войны в Испании организатор и командир авиационной эскадрильи, воевавшей на стороне республиканцев. В период оккупации Франции участник движения Сопротивления. В 1945 г. отказался от коммунистических симпатий и присоединился к сторонникам Ш. де Голля. В 1945-46 гг. временный министр информации Франции. Член голлистского ?Объединения французского народа?. В 1959-68 гг. министр культуры в правительстве де Голля. Автор романов о революционном движении в Китае, гражданской войне в Испании, антифашистском сопротивлении. После 1945 г. занимался теоретическими исследованиями в области искусствоведения.

    Мандель Луи Жорж (1885-1944) – французский политический деятель. Депутат парламента в 1919-24 и 1928-40 гг. Несколько раз занимал министерские посты в правительстве Франции. В 1940 г. выступал против заключения мира с нацистской Германией. После поражения Франции бежал в Африку; арестован вишистскими властями, выдан нацистам и расстрелян.

    Манн Генрих (1871-1950) --　немецкий писатель, публицист, общественный деятель. Во время первой мировой войны выступал с антивоенных позиций. С 1926 г. член, затем председатель отделения литературы прусской Академии искусств. После прихода к власти нацистов эмигрировал за границу. В 1935 г. глава немецкой делегации на Парижском международном конгрессе писателей в защиту культуры. С 1936 г. председатель Комитета германского народного фронта в Париже. Симпатизировал коммунистам. В 1950 г. избран первым президентом Академии искусств ГДР.

    Мао Цзэдун (1893-1976) – китайский политический и государственный деятель. Один из создателей Коммунистической партии Китая (1921). С момента образования КПК работал в ее аппарате, с 1923 г. член ЦИК КПК. После вступления коммунистов в Гоминьдан секретарь городской организации Гоминьдана в Шанхае, в 1925-26 гг. и. о. главы центрального отдела пропаганды, кандидат в члены ЦИК Гоминьдана. С 1926 г. секретарь Комиссии по крестьянскому движению ЦК КПК. С 1927 г. кандидат в члены Политбюро ЦК КПК, председатель Всекитайского крестьянского союза. После разрыва Гоминьдана с КПК комиссар 4-го корпуса РККА Китая, с 1930 г. секретарь комитета КПК и комиссар 1-го фронта Красной армии. Выступал за ?китаизацию марксизма?, развивал идеи о захвате власти коммунистами при помощи крестьянских армий. С 1931 г. председатель созданного на контролируемой коммунистами территории ?Центрального временного правительства Китайской советской республики?. С 1933 г. член Политбюро, с 1943 г. председатель Политбюро ЦК КПК (с 1945 г. председатель ЦК КПК). После образования в 1949 г. Китайской Народной Республики возглавил ее правительство. В 1954-59 гг. Председатель КНР. После 1956 г. осудил хрущевскую десталинизацию в СССР, начал борьбу против ?советского ревизионизма?. Автор политики ?большого скачка? (1958-60) и ?культурной революции? (1966-76) в Китае.

    Маргерит Виктор (1866-1942) – французский писатель. Автор социальных и бытовых романов, публицист. Пацифист. В 20-30-е гг. сочувствовал коммунистам.

    Марецкий Дмитрий Петрович (1901-1938) – советский экономист публицист. Член РКП(б) с 1919 г. Выпускник Института красной профессуры. Ученик и последователь Н. Бухарина, поддерживал его во внутрипартийной борьбе. В 1924-28 гг. входил в редколлегию газеты ?Правда?, сотрудничал в журнале ?Большевик?. С 1929 г. работал в Академии наук СССР в Ленинграде. В 1930 г. исключен из партии как ?правый уклонист?, затем восстановлен. Вновь исключен и отправлен в ссылку в 1932 г. за содействие распространению документов ?группы Рютина?. В 1933 г. осужден на 5 лет заключения по обвинению в принадлежности к ?антипартийной контрреволюционной группе правых?. Впоследствии расстрелян.

    Маринетти Филиппо Томмазо (1876-1944) – итальянский писатель, родоначальник футуризма. Писал на итальянском и французском языках. В своих произведениях прославлял насилие, жестокость, империализм, войну, призывал к разрыву с ?мертвой культурой прошлого?. С 1919 г. сподвижник Муссолини, провозглашал родственность футуризма и фашизма. В годы фашистского правления академик, председатель Союза итальянских писателей.

    Марион Поль (1891-1954) – французский политический деятель. Член Французской компартии с 1921 г., занимался партийно-пропагандистской работой. В 1927-29 гг. учился в партийной ?Ленинской школе?. В 1929 г. исключен из ФКП. Быстро эволюционировал вправо, в 30-е гг. солидаризировался с профашистскими идеями М. Деа и Ж. Дорио. В период оккупации Франции государственный секретарь по информации в правительстве Виши.

    Мария-Антуанетта (1755-1793) –　королева Франции в 1774-1792 гг., жена короля Людовика XVI, дочь австрийского императора Франца I. После революции 1789 г. поддерживала связи с зарубежными контрреволюционными кругами. Казнена по приговору Революционного трибунала.

    Маркин Николай Григорьевич (1893-1918) – деятель российского революционного движения, матрос. Большевик с 1916 г., вел революционную работу среди матросов Балтийского флота. В 1917 г. член Петроградского Совета, делегат II cъезда Советов от Балтфлота, член ВЦИК. В 1917-18 гг. секретарь Наркоминдела. Один из организаторов публикации секретных документов царского и Временного правительств. В 1918 г. комиссар особых поручений при коллегии Наркомвоенмора, комиссар и помощник командующего Волжской военной флотилии. Погиб в бою.

    Маркс Карл (1818-1883) – немецкий учёный, философ, экономист, социальный и политический мыслитель; деятель международного рабочего и революционного движения, один из основателей и руководителей I Интернационала; основоположник диалектического и исторического материализма, марксистской политэкономии и научного социализма.

    Мартен Пьер (1856-1916) – деятель французского анархистского движения. В 1883 г. подсудимый на　Лионском ?процессе шестидесяти шести? вместе с П. Кропоткиным и группой лидеров французских анархистов; провел несколько лет в заключении.

    Мартине Марсель (1887-1944) – французский писатель, поэт, эссеист, общественный деятель. В 1918-24 гг. литературный директор газеты ?Юманите?. Отошел от Французской компартии после ее сталинизации. В 30-е гг. сотрудничал в революционно-синдикалистском журнале ?Пролетарская революция?. В 1933-35 гг. активно участвовал в кампании за освобождение В. Сержа, затем член парижского ?Комитета по расследованию московских процессов – в защиту свободы мнений в революции?.

    Мартов (Цедербаум) Юлий Осипович (1873-1923) – один из основателей и наиболее крупных деятелей российского социал-демократического движения. Участник революционного движения с начала 90-х гг. В 1895 г. вместе с Лениным основал ?Союз борьбы за освобождение рабочего класса?. С 1901 г. входил в редакцию ?Искры?. Участвовал в разработке программы и устава РСДРП. После II съезда РСДРП лидер меньшевистского крыла российской социал-демократии. В 1905 г. член исполкома Петербургского Совета. В 1906-1917 гг. в эмиграции. В годы первой мировой войны выступал против ?оборонцев?, однако отвергал ленинский лозунг ?пораженчества?; участник Циммервальдского движения. После Февральской революции 1917 г. вернулся в Россию, стал во главе левого, интернационалистического крыла меньшевиков, избран в ЦК РСДРП(о). Осуждал линию меньшевистского руководства на союз с буржуазией, выступал за создание правительства революционной демократии. После прихода к власти большевиков критиковал их за утопизм, антидемократизм, дискредитацию идеалов социализма. В 1918-20 гг. депутат Моссовета и член ВЦИК. С 1920 г. в эмиграции. С 1921 г. лидер Заграничной делегации РСДРП, основатель и редактор журнала ?Социалистический вестник?. Принимал участие в создании Международного рабочего объединения социалистических партий (1921-23). Автор ряда трудов по истории социалистического движения. Умер в Берлине.

    Мархлевский Юлиан Бальтазар Юзеф (1866-1925) – деятель международного рабочего и революционного движения. Участник польского социалистического движения с середины 1880-х гг. В 1889 г. один из создателей ?Союза польских рабочих?, в 1893 г. — Социал-демократии Королевства Польского и Литвы. С 1906 г. член Главного правления СДКПиЛ. Участник революции 1905-1907 гг. (в Варшаве). В 1907 г. кандидат в члены ЦК РСДРП, поддерживал большевиков. В 1908 г. эмигрировал в Германию, работал в немецкой социал-демократической прессе. В 1915 г. участвовал в организации группы ?Интернационал?, в 1916 г. — ?Союза Спартака?. В 1919 г. член ЦК компартии Германии. С 1919 г. член Исполкома Коммунистической рабочей партии Польши. В 1920 г. член Польского бюро при ЦК РКП(б). Во время советско-польской войны возглавлял созданный в Белостоке Временный польский революционный комитет. В 1921-22 гг. на дипломатической работе. С 1923 г. председатель ЦК Международной организации помощи борцам революции.

    Маршан Рене (1888-1950) – французский журналист. В 1917 г. корреспондент газеты ?Фигаро? в Петрограде. Член французской коммунистической группы в России. В конце 20-х гг. переехал в Турцию, стал антикоммунистом и приверженцем Ататюрка. В конце жизни выступал в поддержку политики Сталина.

    Масарик Томаш Гарриг (1850-1937) – чехословацкий политический и государственный деятель. В 1882-1914 гг. профессор философии Пражского университета. Основатель (1900) и идеолог чешской либеральной Народной (реалистической) партии, выступавшей за автономию Чехии в составе Австро-Венгрии. Неоднократно избирался депутатом австрийского парламента. В 1914 г. эмигрировал и развернул агитацию за независимость Чехословакии. С 1916 г. председатель Чехословацкого национального комитета. В 1918-36 гг. глава Чехословацкой республики. Автор множества философских и политических работ.

    Маслов Аркадий (Чемеринский Исаак Ефимович) (1891-1941) – деятель немецкого коммунистического движения. Родился в России, с 1899 г. жил в Германии. Член ?Союза Спартака?, затем Коммунистической партии Германии. С 1920 г. член ЦК КПГ. С 1921 г. один из лидеров т. н. берлинской оппозиции, критиковавшей партийное руководство ?слева?. С 1923 г. кандидат в члены Исполкома Коминтерна. В 1924-25 гг. вместе с Р. Фишер играл ведущую роль в руководстве КПГ, возглавлял процесс ?большевизации? партии. С 1925 г. поддержал ?ленинградскую?, затем объединенную левую оппозицию в ВКП(б). В 1926 г. исключен из КПГ за ?фракционную деятельность?. В 1928 г. участвовал в создании ?Союза Ленина?, но вскоре покинул его, безуспешно пытаясь вернуться в компартию. В 1933 г. эмигрировал в Париж. Один из основателей группы ?Интернационал?, в 1934 г. присоединившейся к международному троцкистскому движению. В 1936-37 гг. член Генсовета Движения за IV Интернационал. Затем отошел от политической деятельности, эмигрировал на Кубу, где погиб в результате несчастного случая.

    Массон Андре Эме Рене (1896-1987) – французский художник-сюрреалист, затем абстракционист. Выступал также как эссеист анархистско-ницшеанского направления.

    Маттеотти Джакомо (1885-1924) – деятель итальянского социалистического движения. В начале 20-х гг. возглавлял Унитарную социалистическую партию Италии. Активно выступал против фашизма; автор книги ?Год фашистского господства? (1923). В мае 1924 г. произнес в итальянском парламенте двухчасовую речь, разоблачавшую преступления фашистов, потребовал аннулировать полученные незаконным образом мандаты фашистских депутатов. 10 июня 1924 г. похищен и убит чернорубашечниками.

    Маура и Монтанер Антонио (1853-1925) – испанский политический и государственный деятель. С 1892 г. неоднократно занимал министерские посты, становился премьер-министром. Входил в руководство Либеральной, затем Консервативной партии. В 1913 г. возглавил партию ?мауристов?.

    Маурин Хулиа Хоакин (1896-1973) – деятель испанского рабочего движения. Первоначально активист Национальной конфедерации труда, член руководящего комитета НКТ в Каталонии. В 1921 г. вступил в Коммунистическую партию Испании, с 1923 г. член ЦК КПИ. В 1925-27 гг. политзаключенный в испанской тюрьме. После освобождения эмигрировал во Францию. С середины 20-х гг. боролся против бюрократизации КПИ, в 1931 г. исключен из партии. После революции 1931 г. вернулся в Испанию, основал и возглавил ?Рабоче-крестьянский блок?. После объединения в 1935 г. РКБ и ?Левых коммунистов Испании? в Рабочую партию марксистского единства (ПОУМ) член ЦК, Исполкома и генеральный секретарь партии. С 1936 г. депутат испанского парламента. В начале гражданской войны в Испании захвачен франкистскими мятежниками в Галисии, находился в заключении до 1946 г. В 1947 г. эмигрировал в США.

    Мах Эрнст (1838-1916) – австрийский философ, физик. Предпринял попытку разрешить кризис в физической науке путем истолкования исходных понятий классической (ньютонианской) физики как субъективных категорий. Определяя мир как ?комплекс ощущений?, считал задачей науки лишь описание этих ощущений.

    Махно Нестор Иванович (1888-1934) – деятель российского революционного движения. В 1906 г. вступил в ?Кружок молодежи Украинской группы хлеборобов анархистов-коммунистов?, участвовал в ряде террористических актов. В 1908 г. арестован, в 1910 г. приговорен к смертной казни, замененной бессрочной каторгой. Освобожден Февральской революцией 1917 г.　В марте 1917 г. стал председателем Крестьянского союза в с. Гуляй-Поле, затем местного Совета рабочих и крестьянских депутатов. С весны 1918 г. возглавлял партизанское движение на Украине, боровшееся против австро-венгерских оккупантов, петлюровцев и белогвардейцев (с сентября 1919 г. — ?Революционная повстанческая армия Украины (махновцев)?). Периодически вступал в союз с Красной Армией, стремясь одновременно сохранить самостоятельность и не допустить распространения власти коммунистов на контролируемые им районы. С конца 1920 г. воевал с красными, начавшими боевые действия против его отрядов. В августе 1921 г. с небольшим отрядом ушел в Румынию. С 1925 г. жил во Франции, работал разнорабочим, сотрудничал в анархистском журнале ?Дело труда?.

    Маяковский Владимир Владимирович (1893-1930) – русский советский поэт, драматург, художник. С 1911 г. примыкал к группе футуристов. Реформатор классического стиха. Большевик с 1908 г. С 1919 г. организатор художественной агитации за Советскую власть, создатель серии плакатов ?Окна РОСТА?.　В 1922-28 гг. возглавлял литературную группировку ЛЕФ (?Левый фронт искусств?), в 1930 г. вступил в Российскую ассоциацию пролетарских писателей.　Покончил жизнь самоубийством.

    Мдивани Буду (Поликарп Гургенович) (1877-1937) – советский партийный и государственный деятель. Член РСДРП с 1903 г., большевик. Активный участник революций 1905-07 и 1917 г., Гражданской войны в Закавказье. В 1920-21 гг. член Кавказского бюро ЦК РКП(б). В 1921-23 гг. председатель ревкома Грузии, председатель Союзного Совета Закавказья. В 1922 г. член президиума ЦК КП(б) Грузии. Выступив против Сталина и Орджоникидзе по вопросу об автономии Грузии, ушел в отставку вместе с другими членами ЦК. В 1923 г. введен в состав Главконцесскома, затем отправлен на дипломатическую работу в Персию. С 1923 г. принадлежал к левой оппозиции в ВКП(б). В 1928 г. исключен из партии за оппозиционную деятельность, арестован, заключен в политизолятор. В 1931 г. восстановлен в партии после подачи заявления об отходе от оппозиции. В 1931-36 гг. председатель ВСНХ, нарком легкой промышленности, первый зам. председателя Совнаркома Грузинской ССР. В 1936 г. вновь исключен из партии. В 1937 г. осужден по делу т. н. ?троцкистского шпионско-вредительского центра? в Грузии, расстрелян.

    Медведев Сергей Павлович (1885-1937) – советский партийный и профсоюзный деятель. Член РСДРП с 1900 г., после II съезда партии большевик. Вел партийную работу в Петербурге и Севастополе; неоднократно арестовывался. После Октябрьской революции 1917 г. политработник в Красной Армии. С 1920 г. член ЦК Союза металлистов, затем работал в Наркомтруде. В 1920-22 гг. один из лидеров ?рабочей оппозиции? в РКП(б). В 1923-24 гг. вместе с группой единомышленников продолжал участвовать в борьбе против политики партруководства, не смыкаясь, однако, с троцкистами. В 1926 г. исключен из партии, затем, после признания своих ?ошибок?, восстановлен. С конца 20-х гг. на хозяйственной работе. В 1932 г. поддерживал связь с ?Союзом марксистов-ленинцев? М. Рютина. В 1933 г. исключен из ВКП(б), сослан на Беломоро-Балтийский канал, затем содержался в Челябинском политизоляторе. В 1935 г. обвинен в принадлежности к ?московской контрреволюционной организации - группе ?рабочей оппозиции?; на следствии объявил себя ?военнопленным существующего режима?; осужден на 5 лет заключения в концлагере. В 1937 г. вновь осужден по обвинению в ?терроризме?, расстрелян.

    Мельничанский Григорий Натанович (1886-1937) – советский партийный, государственный, профсоюзный деятель. Член РСДРП с 1902 г., после II съезда партии примыкал к меньшевикам. В 1905 г. член Одесского Совета рабочих депутатов. Неоднократно арестовывался. В 1910-17 гг. в эмиграции в США: секретарь Нью-Йоркской группы РСДРП, один из организаторов и редакторов газеты ?Новый мир?; участвовал в американском социалистическом и профсоюзном движении. Во время I　мировой войны интернационалист. После Февральской революции 1917 г. вернулся в Россию и примкнул к большевикам. В октябре 1917 г. член Московского ВРК. После Октябрьской революции председатель Московского губернского совета профсоюзов, член Президиума ВЦСПС, член МК РКП(б) и Президиума Моссовета. В 1925-30 гг. кандидат в члены ЦК ВКП(б). Член Исполбюро Профинтерна. В 1926-29 гг. председатель ЦК профсоюза текстильщиков. Отстранен от профсоюзной работы в период борьбы с ?правым уклоном? в ВКП(б). В 1929-31 гг. член президиума ВСНХ. В 1931-34 гг. член президиума Госплана СССР и коллегии наркомата РКИ, затем председатель Комитета по изобретательству при СТО. Репрессирован.

    Мена Перес Марсиано ( ? - 1937) – деятель испанского рабочего движения. Член Рабочей партии марксистского единства (ПОУМ). В июле 1936 г. возглавил подавление франкистского мятежа в Лериде; во время гражданской войны политкомиссар. Расстрелян по приказу сталиниста генерала Листера в ходе кампании против ПОУМ.

    Менжинский Вячеслав Рудольфович (1874-1934) – советский партийный и государственный деятель. Член РСДРП с 1902 г., после II съезда партии большевик. Участник революции 1905-07 гг. в Ярославле и Петербурге; входил в Военную организацию при ЦК РСДРП. С 1907 г. в эмиграции. В 1917 г. вернулся в Россию; в октябре член Петроградского ВРК, участник штурма Зимнего дворца. После победы восстания зам. наркома финансов, затем нарком финансов РСФСР, член коллегии Наркомата юстиции, член коллегии ВЧК. В 1918 г. генеральный консул РСФСР в Берлине. С 1919 г. член Президиума ВЧК; с 1923 г. зам. председателя, с 1926 г. председатель ОГПУ. С 1927 г. член ЦК ВКП(б).

    Мениль Жак (Двельсовер Жан-Жак) (1872-1940) – французский писатель, журналист, историк искусства, общественный деятель. В период до первой мировой войны анархист. Во время войны вместе с Р. Ролланом выступал с антивоенных позиций. После Октябрьской революции 1917 г. в России примкнул к коммунистам. В 1918-24 гг. сотрудничал в ?Юманите? и других коммунистических изданиях. Позднее　печатался в революционно-синдикалистском журнале ?Революсьон Пролетарьен? (?Пролетарская революция?). В 30-е гг. участвовал в кампании в защиту В. Сержа.

    Мережковский Дмитрий Сергеевич (1865-1941) – русский поэт, писатель, критик, публицист, один из основоположников русского символизма. Автор художественных произведений, проникнутых религиозно-мистическими идеями. С 1920 г. в эмиграции.

    Мерль (Мерло) Эжен (1884-1946) – французский журналист. Первоначально анархист, сотрудник газеты ?Гер сосьяль?; участвовал в создании Международной антимилитаристской ассоциации (1904). С 1912 г. социалист. Впоследствии стал основателем крупной парижской газеты ?Пари-суар? (?Вечерний Париж?).

    Мессинг Станислав Адамович (1890-1937) – советский государственный деятель, чекист. Член РСДРП с 1907 г. С 1918 г. член Коллегии и заведующий Секретно-оперативным отделом Московской ЧК. С 1920 г. зам. председателя, затем председатель Московской ЧК. С 1921 г. председатель Петроградской ЧК (с 1922 г. – ГПУ). Член Коллегии ВЧК, затем ГПУ и ОГПУ. В 1929-31 гг. начальник Иностранного отдела ОГПУ, одновременно второй зам. председателя ОГПУ. С 1932 г. член коллегии Наркомата внешней торговли. В 1937 г. арестован, расстрелян.

    Метерлинк Морис (1862-1949) – бельгийский драматург, поэт, эссеист; представитель символизма. Писал на французском языке. Лауреат Нобелевской премии по литературе (1911). С 1940 г. жил в США.

    Метивье Люсьен – секретарь французского профсоюза кондитеров, член руководства ВКТ, являвшийся одновременно полицейским агентом. Разоблачён газетой ?Гер сосьяль? в 1911 г.

    Метржан Риретта (Эсторж Анна) (1887-1968) – французская анархистка, член редколлегии газеты ?Анарши? в 1911-1912 гг.; первая жена В. Сержа.

    Микоян Анастас Иванович (1895-1978) – советский партийный, государственный деятель. Член РСДРП с 1915 г., большевик. В 1917 г. член Тифлисского и Бакинского комитетов большевиков, редактор газеты ?Социал-демократ?. В 1918 г. комиссар бригады Красной Армии. С 1920 г. на партийной работе. Член ЦК РКП(б) с 1923 г. С 1926 г. кандидат в члены Политбюро, в 1935-1966 гг. член Политбюро (Президиума) ЦК ВКП(б)-КПСС. С 1926 г. нарком внешней и внутренней торговли СССР, с 1930 г. нарком снабжения, в 1934-38 гг. нарком пищевой промышленности. С 1938 г. руководил союзными наркоматами внешней и внутренней торговли. В 1937-55 гг. зам. председателя СНК (Совмина) СССР. В 1964 г. председатель Президиума, в 1965-74 гг. член Президиума Верховного Совета СССР.

    Милютин Владимир Павлович (1884-1937) -- советский партийный, государственный деятель. Член РСДРП с 1903 г., первоначально примыкал к меньшевикам; с 1910 г. большевик. Член ЦК РСДРП(б) с весны 1917 г. Входил в руководство большевистской фракции на II всероссийском съезде Советов, один из авторов декрета ?О земле?. Нарком земледелия в первом составе Совнаркома. В ноябре 1917 г. в числе других ?правых? большевиков вышел из СНК и ЦК в знак протеста против отказа большевистского руководства от формирования коалиционного социалистического правительства. В 1918-21 гг. член Президиума, зам. председателя ВСНХ, член СТО республики. В 1920-21 гг. кандидат в члены ЦК РКП(б), в 1924-34 гг. член ЦКК партии. В первой половине 20-х гг. входил в Исполком Коминтерна, работал по коминтерновской линии в Австрии и на Балканах. В 1925-27 гг. один из руководителей экономической секции Комакадемии. В 1928 г. возглавил ЦСУ СССР, с 1932 г. зам. председателя Госплана. Активно проводил сталинскую линию, боролся с ?некоммунистическими? течениями в экономической науке. В 1938 г. арестован по обвинению в принадлежности к контрреволюционной организации ?правых?; расстрелян.

    Минев Степан (1889-1959) – деятель международного коммунистического движения. Член Рабочей социал-демократической партии Болгарии (?тесняков?). В годы первой мировой войны интернационалист, примыкал к Циммервальдской левой. В 1920 г. участник II конгресса Коминтерна, затем работал в аппарате ИККИ. По свидетельству В. Сержа, в середине 20-х гг. тайно принадлежал к левой оппозиции в ВКП(б). В 1927-29 гг. работал в личном секретариате Сталина. В период гражданской войны в Испании выполнял там поручения Коминтерна. После 1943 г. отошел от общественно-политической деятельности из-за болезни.

    Минков Иван (1893-1925) – болгарский коммунист. Участник I мировой войны, офицер инженерных войск. После войны вступил в Болгарскую коммунистическую партию, входил в ее военный отдел. Один из организаторов взрыва в кафедральном соборе Софии в апреле 1925 г.; убит при задержании на месте теракта.

    Мирбах Вильгельм (1871-1918) – немецкий дипломат, граф. На дипломатической службе с 1911 г. Представлял Германию в Греции и Румынии. Участвовал в заключении Брест-Литовского мирного договора 1918 г. С апреля 1918 г. официальный представитель германского правительства в ранге посланника при правительстве РСФСР. 6 июля 1918 г. убит в Москве левыми эсерами.

    Михайлов Тимофей Михайлович (1859-1881) – российский революционер, рабочий. Член ?Народной воли?. Казнён за участие в покушении на Александра II 1 марта 1881 г.

    Мишон Жорж (1882-1945) – французский литературовед, общественный деятель. На рубеже 20-30-х гг. сотрудничал в журнале А. Барбюса ?Монд?. Пацифист, антифашист, член Лиги прав человека. Во второй половине 30-х гг. входил в парижский ?Комитет по расследованию московских процессов – в защиту свободы мнений в революции?. Печатался в революционно-синдикалистском журнале ?Пролетарская революция?.

    Модильяни Джузеппе Эмануэле (1872-1947) -- деятель итальянского социалистического движения. Один из лидеров Итальянской социалистической партии, примыкал к ее правому крылу. Депутат итальянского парламента. Во время первой мировой войны участвовал в Циммервальдской и Кинтальской конференциях. В 1926 г. эмигрировал из фашистской Италии во Францию. Поддерживал международное расследование обстоятельств Московских процессов 1936-38 гг. В 1943 г. бежал из оккупированной Франции в Швейцарию. После освобождения Италии вернулся на родину.

    Молинс и Фабрега Нарсисо ( 1901-1962) – деятель испанского рабочего движения, журналист. В начале 30-х гг. один из лидеров испанских троцкистов, с 1932 г. член Исполкома ?Левых коммунистов Испании?. В 1935 г. участвовал в создании Рабочей партии марксистского единства (ПОУМ); член ЦК и Исполкома партии, главный редактор партийной газеты ?Баталья?. В 1937 г. послан Исполкомом в Париж, где занимался организацией международной кампании солидарности с преследуемой сталинистами ПОУМ, создатель ?Комитета защиты Испанской революции?.　После поражения республиканцев в гражданской войне в Испании эмигрировал в Мексику.

    Молотов (Скрябин) Вячеслав Михайлович (1890-1986) – советский партийный, государственный деятель. Член РСДРП с 1906 г., большевик. Во время Октябрьской революции 1917 г. входил в Петроградский ВРК. С 1919 г. на советской и партийной работе. В 1920 г. секретарь ЦК КП(б) Украины. В 1921-30 гг. секретарь ЦК ВКП(б). Член ЦК в 1921-57 гг., член Политбюро, Президиума ЦК КПСС в 1926-57 гг. Один из ближайших помощников Сталина, его активный сторонник во внутрипартийной борьбе. В 1930-41 гг. председатель СНК СССР. В 1941-57 гг. первый зам. председателя СНК, Совета Министров СССР, одновременно в 1941-45 гг. зам. председателя ГКО; в 1939-49 гг. и 1953-56 гг. нарком, затем министр иностранных дел СССР. В 1957 г. выведен Н. Хрущевым из ЦК как член ?антипартийной группы? и отправлен послом в Монголию.　В 1962 г. исключен из партии, восстановлен в 1984 г.

    Молчанов Георгий Андреевич (1897-1937) – ответственный работник советских репрессивных органов. Член РСДРП(б) с 1917 г. Работал в системе ВЧК-ГПУ-ОГПУ-НКВД. В 1926-30 гг. начальник УГПУ по Ивановской области. В 1930-36 гг. возглавлял секретно-политический отдел Главного управления госбезопасности НКВД СССР (борьба с враждебными политическими партиями и антикоммунистическими элементами). Входил в число приближенных Г. Ягоды. В 1936-37 гг. нарком внутренних дел Белоруссии. Репрессирован.

    Монат Пьер (1881-1960) – деятель французского рабочего движения. Анархист, затем революционный синдикалист; в 1909 г. основал журнал ?Ви увриер? (?Рабочая жизнь?), ставший органом синдикалистов во Всеобщей конфедерации труда Франции. В годы I мировой войны интернационалист. После раскола ВКТ в 1921 г. участвовал в создании Унитарной всеобщей конфедерации труда. В 1923 г. вступил во Французскую компартию; в 1924 г. вместе с А. Росмером исключен из ФКП за противодействие её ?большевизации?. В 1925 г. основал журнал ?Пролетарская революция?, в 1927 г. один из организаторов Синдикалистской лиги.

    Монье Эли (1889-1913) – французский анархист, член ?банды Бонно?. Казнен по приговору суда.

    Моризе Андре (1876-1942) – французский политический деятель. С 1919 г. мэр города Булонь-Бийянкур. В 20-х гг. некоторое время состоял во　Французской компартии, входил в состав ЦК ФКП. Впоследствии перешел в СФИО. Избирался депутатом верхней палаты парламента Франции.

    Морисиус (Вандамм Морис) (1886-1974) – французский анархист-индивидуалист. Сотрудничал в газете ?Анарши?. В 1920 г. приезжал в Советскую Россию; впоследствии опубликовал книгу ?В стране Советов: девять месяцев приключений?.

    Моро-Джаффери Венсан де (1878-1956) – французский адвокат, политический деятель. Выступал в качестве защитника на нескольких громких политических процессах (дело ?Банды Бонно?, дело Ж. Кайо и др.). В 1919-28 гг. депутат парламента Франции. В годы оккупации участник движения Сопротивления.

    Мостовенко Павел Николаевич (1881-1938) – деятель большевистской партии. Член РСДРП с 1901 г., после II съезда партии большевик. Входил в　партийные комитеты Нижнего Новгорода, Твери, Москвы. В 1917 г. депутат Петросовета. В октябрьские дни член Московского ВРК, председатель Московского Совета солдатских депутатов, член Президиума Моссовета. В 1918 г. на партийной работе на Украине. В 1919 г. секретарь Уфимского губкома РКП(б), участвовал в создании Башкирской АССР. В 1921-22 гг. полпред РСФСР в Литве и Чехословакии. В 1925-27 гг. директор Промакадемии, в 1927-30 гг. ректор МВТУ им. Баумана, затем на хозяйственной и административной работе. Репрессирован.

    Мрачковский Сергей Витальевич (1888-1936) – советский военный и хозяйственный деятель. Член РСДРП с 1905 г., большевик. Работал в подполье, неоднократно арестовывался. В 1917 г. разъездной агитатор Уральского обкома РСДРП(б). После октября 1917 г. на политической и командной работе в Красной Армии. Активный участник Гражданской войны, награжден двумя орденами Красного Знамени. В 1920-25 гг. командующий Приуральским, затем Западно-Сибирским военными округами. С 1925 г. на хозяйственной работе. В 1927 г. председатель правления Госшвеймашина ВСНХ СССР. С 1923 г. принадлежал к левой оппозиции в РКП(б). В 1927 г. за оппозиционную деятельность исключен из партии, в 1928 г. отправлен в ссылку. После подачи заявления об отходе от оппозиции (1929) восстановлен в ВКП(б). В 1932-33 гг. начальник строительства Байкало-Амурской железнодорожной магистрали. С 1931 г. входил в законспирированную оппозиционную группу бывших троцкистов-?капитулянтов?, восстановивших связь с Троцким. В 1933 г. арестован за контакты с ?Союзом марксистов-ленинцев? М. Рютина, отправлен в ссылку. В 1936 г. выставлен обвиняемым на процессе т. н. ?антисоветского объединенного троцкистско-зиновьевского центра?; расстрелян.

    Муален Жюль-Антуан　(1832-1871) – французский социалист, врач деятель Парижской Коммуны 1871 г. Расстрелян версальцами после разгрома Коммуны.

    Муралов Николай Иванович (1877-1937) – советский партийный, военный деятель. Член РСДРП с 1903 г., большевик. В 1905 г. участник Декабрьского вооруженного восстания в Москве. Партийную работу вел в Таганроге, Москве, Тульской губернии. Участник I

    мировой войны. В 1917 г. один из организаторов солдатской секции Моссовета. В октябре 1917 г. член Московского ВРК, один из руководителей вооруженного восстания. В 1918-19, 1921-24 гг. командующий войсками Московского военного округа. В 1919-20 гг. член РВС 3-й, 12-й армий, Восточного фронта, член коллегии Наркомзема. В 1924 г. командующий войсками Северо-Кавказского военного округа. В 1925-27 гг. начальник военно-морской инспекции НК РКИ СССР, одновременно ректор Сельскохозяйственной академии им. Тимирязева, член президиума Госплана РСФСР, член ЦКК ВКП(б). С 1923 г. один из лидеров левой оппозиции в РКП(б). В 1927 г. выступал от имени оппозиции на XV съезде ВКП(б); на том же съезде исключен из партии. В 1928 г. отправлен на хозяйственную работу в Сибирь. В 1935 г. подал заявление об отказе от оппозиционных взглядов. В 1936 г. арестован, в 1937 г. выставлен обвиняемым на процессе т.н. ?параллельного антисоветского троцкистского центра?; расстрелян.

    Муссолини Бенито (1883-1945) – итальянский политический и государственный деятель, основатель итальянского фашизма. Политическую карьеру начал в Итальянской социалистической партии, в 1912-14 гг. редактор газеты ?Аванти!?. В 1914 г. призвал к вступлению Италии в мировую войну, после чего был исключен из ИСП. В 1919 г. основал фашистскую партию. В 1922 г. возглавил итальянское правительство. В 1925-26 гг. установил в стране тоталитарный однопартийный фашистский режим. Отстранен от власти в результате переворота в 1943 г. В 1943-45 гг. возглавлял неофашистскую ?Социальную республику? на севере Италии. Казнён партизанами.

    Мюллер Альфред (1866-1925) – немецкий генерал. В 1923 г. руководил операцией рейхсвера по смещению ?рабочего правительства? Саксонии.

    Мюнценберг Вилли (1889-1940) – деятель немецкого коммунистического движения. В 1910 г. переехал в Швейцарию, входил в руководство швейцарской социалистической партии. В 1915-19 гг. секретарь Социалистического интернационала молодежи.

    Во время I мировой войны участник Циммервальдского движения, примыкал к его левому крылу. В 1919-21 гг. секретарь Исполкома Коммунистического интернационала молодежи. Сотрудник секретного Отдела международных связей Коминтерна. В 1924-32 гг. депутат германского рейхстага. Член ЦК, зам. председателя КПГ. Руководитель агитационно-пропагандистской деятельности КПГ и Коминтерна, создатель Межрабпома (1921) и множества контролируемых коммунистами организаций и движений. В 1931 г. основатель ?Лиги борьбы с империализмом?. После прихода к власти нацистов эмигрировал во Францию. В 1933 г. создатель ?Всемирного комитета помощи жертвам немецкого фашизма?, организатор издания ?Коричневой книги?, разоблачавшей нацистский террор в Германии. В 1937 г., в период Московских процессов, отказался выполнить распоряжение ИККИ о приезде в Москву и порвал с КПГ и Коминтерном. В 1939 г. осудил ?пакт Риббентропа-Молотова? и предложил свое сотрудничество французскому правительству. В начале II мировой войны интернирован; в 1940 г., через два дня после освобождения из лагеря, убит неизвестными.

    Мюссе Альфред де (1810-1857) – французский писатель, поэт, драматург; представитель романтизма.

    Мясников Гавриил Ильич (1889-1945) – деятель большевистской партии. Социал-демократ с 1905 г., большевик. В 1905 г. участвовал в экспроприации оружия и восстании в Мотовилихе. Неоднократно арестовывался. В 1914-1917 гг. находился в заключении; освобожден Февральской революцией. В 1918 г. участвовал в похищении и убийстве брата Николая II великого князя Михаила Романова. В 1919 г. комиссар дивизии в Красной Армии. В 1920 г. председатель Пермского губкома РКП(б), член ВЦИК. С 1920 г. примыкал к наиболее радикальному крылу внутрипартийной ?рабочей оппозиции?. Организатор нелегальной левокоммунистической ?Рабочей Группы РКП?. В 1922 г. исключен из партии, в 1923 г. арестован, затем отослан в Берлин. В 1924 г. вызван в Москву, вновь арестован, приговорен к трем годам заключения. Позже сослан в Армению, откуда в 1928 г. бежал в Персию. Переехав во Францию, на протяжении 30-х гг. участвовал в деятельности местных левых коммунистов, написал ряд работ, разоблачавших антипролетарскую сущность сталинского режима. Во время оккупации Франции провел год в концлагере. В 1945 г. вернулся в СССР, где был немедленно арестован, осужден и расстрелян.

    Навиль Пьер (1904-1993) – деятель французского социалистического движения. В первой половине 20-х гг. участвовал в движении сюрреалистов, возглавлял журнал ?Сюрреалистическая революция?. С 1926 г. член ?Коммунистической молодежи?, затем Французской компартии. Редактировал журнал ?Кларте?. В 1928 г. исключен из ФКП за поддержку Троцкого. С 1929 г. соредактор троцкистского еженедельника ?Верите? (?Правда?). В 1930 г. один из основателей Коммунистической лиги. В 1934 г. выступил в СФИО, образовав в ней группу ?коммунистов-интернационалистов?. С 1936 г. один из лидеров Интернационалистической рабочей партии и редактор ее теоретического органа ?Четвертый Интернационал?. В 1938 г. участвовал в учредительной конференции троцкистского IV Интернационала, избран в его Исполком. После второй мировой войны отошел от троцкизма, вернулся в социалистическую партию, затем состоял в нескольких левосоциалистических организациях, входил в руководство Объединенной социалистической партии. Автор ряда трудов по марксистской теории, истории, психологии.

    Надзи Луи ( 1885-1913) – французский писатель, эссеист, искусствовед.

    Негрин Лопес Хуан (1889-1956) – испанский политический и государственный деятель. Член ИСРП с 1929 г. В 30-е гг. один из лидеров правого крыла партии. С 1936 г. министр финансов в правительстве Народного Фронта. Выступал за тесное сотрудничество с компартией. С 1937 г. премьер-министр; позднее занимал также пост министра обороны. Придерживался просоветской ориентации, санкционировал подавление левых антисталинистских организаций. Организовал переправку испанского золотого запаса в СССР. После поражения республиканцев в гражданской войне 1936-39 гг. эмигрировал за границу. В 1945 г. формально сложил с себя полномочия премьер-министра республиканского правительства в изгнании.

    Нейман Гейнц (1902-1937) – деятель немецкого коммунистического движения. Член Коммунистической партии Германии с 1919 г. С 1922 г. редактор, с 1929 г. главный редактор центрального партийного органа ?Роте фане? (?Красное знамя?). В 1924-28 гг. представитель КПГ при Исполкоме Коминтерна. В 1927 г. участвовал в коммунистическом восстании в Кантоне (Китай). С 1929 г. член ЦК и кандидат в члены Политбюро ЦК КПГ. С 1930 г. кандидат в члены Президиума Исполкома Коминтерна. В 1930-32 гг. депутат рейхстага. В 1930 г. вместе с Г. Реммеле возглавил ?большевистскую фракцию? в КПГ, критиковавшую линию партруководства ?слева?. В 1932 г. потерпел поражение во фракционной борьбе и был направлен инструктором Коминтерна в Испанию.　С 1935 г. жил в Советском Союзе. Репрессирован.

    Некрасов Николай Виссарионович (1879-1940) – российский политический деятель, один из лидеров партии кадетов. Профессор Томского технологического института. В 1905 г. участвовал в создании Конституционно-демократической партии; в 1907-09 гг. член ЦК КДП, возглавлял левое крыло партии. Депутат 3-й и 4-й Государственных дум. Масон. После Февральской революции 1917 г. министр путей сообщения, затем заместитель министра-председателя и министр финансов во Временном правительстве. В июле 1917 г. вышел из кадетской партии и вступил в Российскую радикально-демократическую партию. В 1921-30 гг. на хозяйственной, преподавательской работе. В 30-е гг. дважды арестовывался, в 1939 г. расстрелян.

    Нестеров Борис Павлович (1894 - около 1937) -- член РКП(б) с 1918 г. В 20-е гг. сотрудник Секретариата Совнаркома СССР, затем на хозяйственной работе, в начале 30-х гг. член президиума уральской областной плановой комиссии. В 1932 г. арестован по обвинению в принадлежности к т.н. ?антипартийной контрреволюционной группе правых Слепкова и др. (?бухаринская школа?)?, в 1933 г. приговорен к 3 годам тюремного заключения. В 1936 г. повторно арестован, использован для фабрикации обвинений против А. Рыкова и затем расстрелян.

    Нечаев Сергей Геннадьевич (1847-1882) – участник российского революционного движения. Организатор тайного общества ?Народная расправа? (1869), автор ?Катехизиса революционера?. Применял в своей деятельности методы мистификации и провокаций. В 1869 г. организовал убийство вышедшего из его организации студента И. Иванова и скрылся за границу. В 1872 г. выдан швейцарскими властями в Россию, приговорен к 20 годам каторги; умер в Алексеевском равелине Петропавловской крепости.

    Нивель Робер (1856-1924) – французский генерал, главнокомандующий французскими войсками в 1916-1917 гг.

    Николаев Леонид Васильевич (1904-1934) – убийца С.М. Кирова. Комсомолец с 1921 г., член РКП(б) с 1924 г. Жил в Ленинграде, работал на заводе, в аппарате ВЛКСМ, затем в Ленинградском обкоме партии. С 1933 г. сотрудник Ленинградского Института истории ВКП(б). Весной 1934 г. за отказ от перехода на работу в транспортные политорганы исключен из партии и уволен из Института. Затем восстановлен в ВКП(б) с объявлением выговора, занесенного в личное дело. Подавал многочисленные жалобы и апелляции, которые отклонялись партийными органами, в том числе Ленинградским обкомом. 1 декабря 1934 г. застрелил в Смольном первого секретаря Лениградского обкома С.М. Кирова. Осужден и расстрелян 29 декабря 1934 г. Террористический акт Николаева был использован Сталиным в качестве предлога для развязывания массовых репрессий. По мнению ряда исследователей, Сталин и органы госбезопасности были причастны и к самой организации покушения.

    Николай I Павлович (1796-1855) – российский император в 1825-1855 гг.

    Николай II Александрович (1868-1918) – последний российский император, правил с 1894 г. В результате

    Февральской революции 1917 г. отрёкся от престола. Расстрелян большевиками.

    Нин Перес Андрес (1892-1937) – деятель испанского рабочего и социалистического движения. С 1913 г. член Испанской соцпартии. В 1917 г. организовал Союз работников свободных профессий, вошедший в Национальную конфедерацию труда. С 1920 г. член секретариата Национального Комитета НКТ. В 1921 г. участвовал как представитель НКТ в учредительном конгрессе Красного Интернационала профсоюзов, избран в Исполком Профинтерна. С 1921 г. жил и работал в Москве, вступил в РКП(б), являлся депутатом Моссовета. Входил в состав Исполкома Коминтерна, выезжал на нелегальную работу в Германию и в Италию. В 1926 г. присоединился к объединенной левой оппозиции в ВКП(б), после чего выведен из руководства Профинтерна и Коминтерна. В 1928 г. исключен из ВКП(б) и компартии Испании. В 1930 г. выслан из СССР, вернулся в Испанию, где стал одним из лидеров троцкистского движнения. С 1932 г. генеральный секретарь организации ?Левые коммунисты Испании?. В 1935 г. один из основателей Рабочей партии марксистского единства (ПОУМ); член ЦК и Исполкома, затем политический секретарь ПОУМ. В сентябре 1936 г. занял пост министра юстиции в региональном правительстве Каталонии, в декабре смещен под нажимом испанских сталинистов. В 1937 г. арестован и убит агентами НКВД.

    Ницше Фридрих (1844-1900) – немецкий философ, представитель иррационализма и волюнтаризма, один из основателей ?философии жизни?; поэт.

    Новомирский Д. И. (Кирилловский Яков Исаевич) (1882 - после 1936) – один из родоначальников российского анархо-синдикализма. В революционном движении участвовал с 1900 г, примыкал к социал-демократам. В 1904 г. перешел на позиции анархизма. Во время первой русской революции активно участвовал в организации на юге России первых анархо-синдикалистских групп. В 1907 г. арестован, находился в тюрьме до 1915 г. В 1915-1917 гг. в эмиграции в США. После Февральской революции вернулся в Россию, работал в анархистском издательстве ?Голос Труда?. В 1920 г. отошёл от анархизма, вступил в РКП(б). В 1936 г. репрессирован.

    Новорусский Михаил Васильевич (1861-1925) – деятель российского революционного движения, историк. В 1887 г. арестован по обвинению в причастности к делу о подготовке покушения на Александра III, приговорен к смертной казни, замененной бессрочной каторгой. До 1905 г. находился в заключении в Шлиссельбургской крепости. С 1909 г. зав. Музеем прикладных знаний в Петербурге. С 1917 г. директор Сельскохозяйственного музея. Один из создателей Музея революции в Петрограде.

    Ногин Виктор Павлович (1878-1924) – советский партийный, государственный деятель. В революционном движении с 1897 г. После II съезда РСДРП большевик. Агент ?Искры?. Во время первой русской революции входил в Петербургский Совет и Центральное бюро профсоюзов Москвы. В 1907 г. избран в ЦК РСДРП. Принадлежал к т. н. большевикам-примиренцам, стремившимся к преодолению раскола в партии. Неоднократно арестовывался, 6 раз бежал из ссылки. После Февральской революции 1917 г. зам. председателя, затем председатель Моссовета, член ВЦИК; член ЦК РСДРП(б). Весной 1917 г. выступал против ленинской линии на захват государственной власти с помощью восстания, выступал за углубление демократической революции. В октябре один из руководителей вооруженного восстания в Петрограде. Нарком по делам торговли и промышленности в первом Советском правительстве. В ноябре 1917 г. вместе с группой других большевиков вышел из ЦК и СНК, протестуя против установления однопартийной диктатуры. В дальнейшем на руководящей хозяйственной работе. В 1920-21 гг. кандидат в члены ЦК РКП(б), с 1921 г. председатель Центральной ревизионной комиссии РКП(б). Член ВЦИК и ЦИК СССР.

    Носке Густав (1868-1946) – немецкий политический и государственный деятель, социал-демократ. К социалистическому движению примкнул, будучи рабочим-деревообделочником. В начале 1900-х гг. участвовал в профсоюзном движении. С 1906 г. депутат рейхстага. В годы первой мировой войны принадлежал к правому крылу социал-демократии. Во время Ноябрьской революции 1918 г. член Совета народных уполномоченных. В 1919-20 гг. военный министр. В январе 1919 г. руководил подавлением возглавляемого коммунистами восстания в Берлине, опираясь при этом на реакционно настроенных военных. В 1920 г. был вынужден уйти в отставку в результате всеобщей политической стачки. Впоследствии обер-президент провинции Ганновер, затем пенсионер.

    Орджоникидзе Серго (Григорий Константинович) (1886-1937) – советский партийный, государственный деятель. Член РСДРП с 1903 г., большевик. В 1907 г. член Бакинского комитета партии. В 1909 г. участвовал в революции в Персии. В 1912 г. избран членом ЦК и Русского бюро ЦК РСДРП. Неоднократно арестовывался. После Февральской революции 1917 г. член Исполкома Якутского Совета, затем Петросовета; член ПК РСДРП(б). Участник Октябрьского вооруженного восстания. После Октябрьской революции чрезвычайный комиссар Украины, затем Юга России. В годы Гражданской войны член РВС 16-й и 14-й армий, Кавказского фронта. С 1920 г. член Кавказского бюро ЦК РКП(б). В 1922-1926 гг. первый секретарь Закавказского и Северо-Кавказского крайкомов партии. В 1926-1930 гг. председатель ЦКК ВКП(б) и нарком РКИ, зам. Председателя СНК И СТО СССР. С 1930 г. председатель ВСНХ, с 1932 г. нарком тяжелой промышленности. Член ЦК ВКП(б) с 1921 г., член Политбюро ЦК с 1930 г. Покончил жизнь самоубийством.

    Охотников Яков Осипович (1897-1937) – советский военный деятель. В 1917 г. член Совета солдатских депутатов в Екатеринославе. Участник Октябрьского вооруженного восстания. Член РСДРП(б) с 1918 г. В 1918 г. возглавлял партизанский отряд в Бессарабии, затем на командных должностях в 45-й дивизии РККА. В 1924-27 гг. учился в Военной Академии, был отчислен за принадлежность к внутрипартийной левой оппозиции. В 1927 г. исключен из ВКП(б) за организацию ?подпольной типографии?, отправлен в ссылку. В 1929 г. заявил об отходе от оппозиции, в 1930 г. восстановлен в партии. В начале 30-х гг. начальник государственного института по проектированию авиационных заводов в Москве. В 1933 г. арестован по делу т.н. ?контрреволюционной троцкистской группы Смирнова И.Н. и др.?, приговорен к 3 годам лишения свободы. В 1937 г. расстрелян.

    Павел I Петрович (1754-1801) – российский император в 1796-1801 гг. Убит в результате дворцового заговора, в котором участвовали его сыновья, в том числе будущий император Александр I.

    Паз (урожд. Лежандр) Магдалена (1889-1973) – французская журналистка,　политическая и общественная деятельница. Жена М. Паза. В 20-е гг. член Французской компартии, принадлежала к внутрипартийной левой оппозиции. В конце 20-х гг. член троцкистской группы вокруг журнала ?Контр ле куран?. В начале 30-х гг. отошла от троцкизма, вступила в СФИО. В 1933-35 гг. принимала активное участие в кампании за освобождение В. Сержа, затем входила в парижский ?Комитет по расследованию московских процессов – в защиту свободы мнений в революции?. Перед второй мировой войной отошла от политической деятельности.

    Паз Морис (1896-1985) – деятель французского социалистического движения, адвокат. В 1919 г., будучи членом СФИО, участвовал в создании парижского Комитета III Интернационала. Член ФКП с момента ее создания (1920). С 1923 г. солидаризировался с Л. Троцким. В 1927 г. основал троцкистский журнал ?Контр ле куран? (?Против течения?). В том же году исключен из партии. В 1929 г. отошел от троцкизма. В 1931 г. вернулся в соцпартию, стал секретарем СФИО по международным делам. В 1936 г. одним из первых среди социалистов выступил с осуждением московских показательных процессов. В 1940 г. отошел от политической деятельности. В конце жизни занимался историческими исследованиями, изучал жизнь О. Бланки, сотрудничал с французским Институтом Троцкого.

    Пальчинский Петр Иоакимович (1875-1929) – российский ученый, горный инженер, общественный деятель. Участвовал в революционных событиях 1905-07 гг. в Сибири. С 1908 г. в эмиграции, в 1913 г. вернулся в Россию в связи с амнистией. Во время I мировой войны товарищ председателя Центрального Военно-промышленного комитета. Основатель исследовательского института ?Поверхности и недра? (1915) и одноименного журнала (1916-28). После Февральской революции 1917 г. член Исполкома Петросовета, товарищ военного министра, затем товарищ министра торговли и промышленности во Временном правительстве. В октябре 1917 г. комендант Зимнего дворца, арестован в ходе вооруженного восстания. В 1918, 1919 и 1922 гг. вновь арестовывался, в период ?красного террора? объявлялся заложником. С 1918 г. председатель Русского технического общества. С 1920 г. профессор Петроградского Горного института. С 1923 г. член Научно-технического отдела ВСНХ, консультант Госплана СССР и свыше 100 др. советских организаций. Изобретатель. В 1925 г. удостоен звания ?Герой труда?. В 1928 г. арестован, в 1929 г. расстрелян по обвинению в руководстве т.н. ?контрреволюционной организацией в золото-платиновой промышленности?.

    Панина Софья Владимировна (1871-1957) – русская общественная и политическая деятельница, графиня. С начала 1900-х гг. активно занималась благотворительной деятельностью, помогала учащимся, безработным, женщинам, детям из бедных семей и др. После Февральской революции 1917 г. включилась в политическую жизнь, избрана в ЦК Конституционно-демократической партии. Товарищ министра государственного призрения, затем товарищ министра народного просвещения во Временном правительстве. После прихода к власти большевиков входила в ?Комитет защиты родины и революции?, участвовала в деятельности подпольного Временного правительства, глава его Малого Совета министров. В 1918-20 гг. находилась на Дону, входила в ?Национальный центр?. В 1920 г. эмигрировала за границу; входила в Парижский комитет партии кадетов. Умерла в США.

    Паница Тодор (1879-1925) – деятель македонского национально-освободительного движения. Член руководства Внутренней македонской революционной организации, примыкал к левому крылу ВМРО. После революции 1908 г. в Турции перешел на легальное положение, участвовал в создании македонской секции Народной федеративной партии. В 1909 г. принимал участие в свержении султана Абдул-Гамида II. После I мировой войны возобновил революционную работу в Восточной Македонии и Западной Фракии, придерживался просоветской ориентации. Один из основателей объединенной внутренней македонской революционной организации под лозунгом создания Балканской федерации. Сотрудник военного отдела Болгарской компартии. С 1923 г. жил в Вене, поддерживал связь с советской военной разведкой, организовывал нелегальную переправку оружия в Болгарию. В 1925 г. убит террористкой из конкурирующей македонской группировки.

    Пантелеев (Пантелкин) Леонид (?-1923) – известнейший ленинградский бандит 20-х гг. Рабочий, участник Гражданской войны. Затем работал в Петроградской ЧК, участвовал в подавлении крестьянских восстаний на Полтавщине. Будучи уволен из ГПУ, в 1922 г. организовал банду, совершившую ряд дерзких ограблений. Убит при попытке задержания.

    Панюшкин Василий Лукич (1888-1960) -- советский партийный, хозяйственный деятель. Член РСДРП с 1907 г., большевик. Мичман. Вел партийную работу в Петербурге и в Балтийском флоте. В 1914 г. за участие в демонстрации протеста приговорен к смертной казни, провел 2 года в камере смертников; в 1916 г. бежал. После Февральской революции 1917 г. по заданию ЦК РСДРП(б) вел агитацию среди крестьян ряда губерний, издавал газету ?Крестьянская правда?. Член Кронштадтского и Петроградского Советов, участвовал в работе Военной организации при ЦК РСДРП(б). В октябре 1917 г. председатель Псковского ВРК. В 1918 г. член ВЦИК, член коллегии ВЧК, чрезвычайный военный комиссар в Тульской губернии. Участник Гражданской войны. С 1919 г. на партийной работе в Туле, затем в Симбирске;　ответственный организатор и инструктор ЦК РКП(б). В 1921 г. организовал в Москве оппозиционную ?Рабоче-крестьянскую социалистическую партию?, за что был исключен из РКП(б) и арестован. В 1922 г.　восстановлен в компартии после подачи заявления с осуждением своих действий. В 20-е гг. работал в ВСНХ, Орловском губкоме ВКП(б), торгпредстве СССР в Германии. С 1931 г. на хозяйственной работе.

    Парижанин (Донзель) Морис (1885-1945) – французский журналист, поэт, переводчик. В 1917-1920 гг. жил в России, работал переводчиком в Исполкоме Коминтерна, затем вернулся во Францию. В середине 20-х гг. литературный редактор газеты ФКП ?Юманите?. В 30-е гг. отошел от компартии, сотрудничал в независимом левом журнале ?Эмбль? (?Отверженные?). Перевел на французский язык ряд работ Л. Троцкого.

    Паскаль Пьер (1890-1983) --　французский ученый-славист. В 1917 г., будучи членом французской военной миссии в России, примкнул к большевикам, входил во французскую коммунистическую группу в Москве. Совмещал коммунизм с католицизмом. В 1925 г. сотрудничал с группой вокруг революционно-синдикалистского журнала ?Пролетарская революция?. Затем сосредоточился на научной и преподавательской работе; профессор славянских языков в Сорбоннском университете, автор ряда трудов по истории русской церкви.

    Пастернак Борис Леонидович (1890-1960) – русский советский писатель, поэт, переводчик. В 1957 г. опубликовал за рубежом роман ?Доктор Живаго?, после чего был исключен из Союза писателей СССР. Под угрозой выдворения из Советского Союза отказался от Нобелевской премии по литературе (1958).

    Пато Эмиль (1870 - после 1920) -- французский синдикалист, лидер профсоюза электротехников. В написанной совместно с Э. Пуже книге ?Как мы совершим революцию? изложил план синдикалистского преобразования общества. Впоследствии эволюционировал вправо; в 1913 г. исключен из Всеобщей конфедерации труда Франции, вступил в монархическую организацию ?Французское действие?. После I мировой войны отошел от политики.

    Певзнер Ханаан Маркович – советский коммунист-оппозиционер. Член РКП(б) с 1920 г. Участник Гражданской войны. Муж племянницы Г. Ягоды.　 Работал в партийном аппарате, в наркомате финансов. Принадлежал к левой оппозиции в ВКП(б). В 1927 г. исключен из партии по обвинению в причастности к делу о ?подпольной типографии? оппозиции. С 1928 г. в ссылках и политизоляторах.

    Пеги Шарль (1873-1914) – французский писатель, поэт, общественный деятель. Издавал журнал ?Кайе де кензен? (?Двухнедельные тетради?). Социалист, активно выступал в защиту Дрейфуса. Погиб на фронте во время первой мировой войны.

    Перепелкин Петр Михайлович (1890-1921) – гальванер линкора ?Севастополь?, участник кронштадского восстания 1921 г. Во время восстания член Временного Революционного комитета. После подавления восстания расстрелян.

    Перовская Софья Львовна (1853-1881) – деятельница российского революционного движения, народница. В 1872-1873 гг. принимала участие в ?хождении в народ?. Входила в организацию ?Земля и воля?, затем член Исполнительного Комитета ?Народной воли?. При подготовке покушения на Александра II в 1881 г. после ареста Желябова стала фактически организатором акции. Казнена вместе с другими участниками покушения.

    Пестанья Анхель (1886-1938) – испанский профсоюзный и политический деятель. Анархист, лидер умеренного крыла Национальной конфедерации труда Испании. В 1920 г. представлял НКТ на II конгрессе Коминтерна; вернувшись в Испанию выступил против присоединения к коммунистическому движению. В 1933 г. основал Синдикалистскую партию, вошедшую в 1936 г. в Народный Фронт. Во время гражданской войны в Испании вице-комиссар Республиканской Армии.

    Петен Анри Филипп (1856-1951) – французский государственный и военный　деятель. Во время I мировой войны (с мая 1917 г.) главнокомандующий французской армией в Европе. Маршал Франции (1918). В 1934 г. военный министр. Поддерживал связи с профашистскими группировками в армии. В 1939-40 гг. посол Франции в Испании. С мая 1940 г. зам. премьер-министра, с июня премьер-министр Франции. Подписал Компьенское перемирие с нацистской Германией. Лидер французских коллаборационистов. В 1940-44 гг. глава марионеточного государства с центром в Виши (до апреля 1942 г. одновременно глава правительства). После освобождения Франции приговорён　к смертной казни, замененной на пожизненное заключение. Умер в тюрьме.

    Петерс Яков Христофорович (1885-1938) – советский государственный, партийный деятель. Член РСДРП с 1904 г., большевик. В 1917 г. член Петроградского ВРК. С 1917 г. член коллегии ВЧК, в 1918 г. зам. Председателя ВЧК, председатель Ревтрибунала. В 1919 г. чрезвычайный комиссар в Петрограде, комендант Петроградского и Киевского укрепленных районов. В 1920-22 г. полномочный представитель ВЧК в Туркестане, член Туркестанского бюро ЦК РКП(б). С 1923 г. член коллегии ОГПУ. С 1923 г. член ЦКК ВКП(б); в 1930-34 гг. председатель МКК ВКП(б). Член ВЦИК. Репрессирован.

    Петр I Алексеевич (1672-1725) – последний московский царь и первый всероссийский император. Вступил на престол в 1682 г.　(до 1689 г. царствовал совместно с братом Иваном V). В 1721 г. принял титул всероссийского императора и наименование ?Великий?.

    Петриченко Степан Максимович (1892-1947) – лидер Кронштадского восстания 1921 г. Выходец из крестьянской семьи, рабочий, с 1914 г. служил во флоте. В 1919 г. вступил в РКП(б), но вскоре из партии выбыл. В марте 1921 г. с началом волнений в Кронштадте возглавил орган руководства восстанием — Временный революционный комитет. После поражения восстания с частью кронштадтского гарнизона ушел в Финляндию. С 1922 г. работал на советскую разведку. В 1945 г. арестован финскими властями и передан СССР. В том же году осуждён к 10 годам лагерей по обвинению в контрреволюционной деятельности и шпионаже; умер в заключении.

    Петров Александр Алексеевич (? -1910) – социалист-революционер. Член партии эсеров с 1903 г. С 1906 г. руководил боевыми отрядами ПСР в Казанской губернии. В 1909 г., будучи арестован, дал согласие на сотрудничество с Департаментом полиции. Выйдя на свободу, сообщил о своем поступке эсеровскому руководству; заявил, что надеялся использовать проникновение в среду провокаторов для борьбы с ними и раскрытия планов полиции. 9 декабря 1909 г. убил в Петербурге взрывом бомбы начальника местного Охранного отделения полковника Карпова. (Возможно, являлся двойным агентом и совершил свой теракт по заказу конкурентов Карпова в охранке.) Арестован и казнён по приговору суда.

    Петровский Григорий Иванович (1878-1958) – советский партийный, государственный деятель. В социал-демократическом движении с 1897 г., после II съезда РСДРП большевик. В 1905 г. секретарь Екатеринославского совета рабочих депутатов. В 1912 г. избран депутатом Государственной думы, с 1914 г. председатель большевистской фракции Думы. В 1913 г. кооптирован в ЦК большевиков, член Русского бюро ЦК. Неоднократно арестовывался, отбывал ссылку. После Февральской революции 1917 г. член Якутского ревкома, председатель комитета РСДРП, комиссар Якутской области. Затем представитель РСДРП(б) в Екатеринославе и Донбассе, член ВЦИК. Один из организаторов установления Советской власти в Донбассе. В 1917-19 гг. нарком внутренних дел РСФСР. В 1919-38 гг. председатель Всеукраинского ЦИК Советов, одновременно с 1922 г. один из председателей ЦИК СССР. В 1921-39 гг. член ЦК ВКП(б), в 1926-39 гг. кандидат в члены Политбюро. В период массовых репрессий конца 30-х гг. попал в опалу, но арестован не был. С 1940 г. зам. директора Музея революции СССР.

    Пешкова (урожд. Волжина) Екатерина Павловна (1876-1965) – российская общественная деятельница. Жена А.М. Горького в 1896-1904 гг. Член партии эсеров. В 1908-12 гг. работала в Эмигрантской кассе (Париж) по организации материальной помощи русским политэмигрантам, входила в Кружок помощи каторге и ссылке. В период первой мировой войны работала в российском обществе ?Помощь жертвам войны?. В 1917 член ЦК ПСР. В 1918-37 гг. руководила Московским Комитетом помощи политзаключенным. В 1941-45 гг. работала в организациях, помогавшим эвакуированным и пострадавшим от войны детям. В последние годы жизни консультант Архива А.М. Горького при ИМЛИ.

    Пивер Марсо (1895-1958) – деятель французского социалистического и профсоюзного движения. Входил в руководство профсоюза учителей Франции. В 20-30-е гг. лидер левого крыла СФИО. В 1938 г. организовал Рабоче-крестьянскую социалистическую партию. Во время второй мировой войны в эмиграции в Мексике. В 1946 г. вновь вступил в СФИО, избран в Административный комитет партии. Активно выступал против колониализма и империализма. Сотрудничал в левосоциалистическом журнале ?Коммуна?.

    Пикассо (Руис) Пабло (1881-1973) – французский художник. По происхождению испанец. Основоположник кубизма (с 1907 г.), с середины 1910-х гг. создавал произведения в духе неоклассицизма, в ряде работ близок сюрреализму. График, скульптор, керамист. В 30-е гг. выступал против фашизма. После второй мировой войны вступил во Французскую компартию.

    Пилсудский Юзеф Клеменс (1867-1935) – польский политический и государственный деятель, маршал.　В 1887 г., обучаясь в Харьковском университете, был косвенно причастен к подготовке покушения на императора Александра III. С 1892 г. член Польской социалистической партии, примыкал к её правому крылу. С 1894 г. член Центрального рабочего комитета партии; возглавлял газету ?Роботник?. С 1906 г. лидер ППС - Революционной фракции; организовывал вооруженные отряды для борьбы за независимость Польши. Во время Первой мировой войны командовал Польскими легионами, воевавшими на стороне Австро-Венгрии. В 1918-1923 гг. стоял во главе Польского государства, руководил военными действиями против Советской России, затем ушел со всех государственных должностей. В 1926 г. вновь пришел к власти в результате военного переворота и стал фактическим диктатором страны.

    Пильняк (Вогау) Борис Андреевич (1894-1938) – русский советский писатель. Автор произведений, отразивших быт и психологию революционной эпохи, 20-х гг. Разрабатывал художественный метод ?тематического символизма?. Со второй половины 20-х гг. подвергался резкой критике за отклонения от коммунистической идейной линии в литературе. В 1929 г. ушел с должности председателя Всероссийского Союза писателей. В 1937 г. арестован по обвинению в организации ?террористического заговора писателей?. Расстрелян.

    Пиош Жорж (1873-1953) – французский поэт и журналист, общественный деятель. Первоначально анархист; с 1915 г. член СФИО. В 1920 г. участвовал в создании Французской компартии. Исключен из ФКП в 1923 г. за приверженность пацифизму. В 1931 г. вернулся в соцпартию. С начала 30-х гг. один из лидеров международного пацифистского движения.

    Платонов Сергей Федорович (1860-1933) – русский историк. С 1889 г. профессор Петербургского университета. С 1908 г. член-корреспондент Академии наук, с 1920 г. действительный член Академии, с 1929 г. академик-секретарь Гуманитарного отделения и член Президиума АН СССР. Директор Археологического института (1918-23), Библиотеки АН СССР (1925-28) и Пушкинского дома Института русской литературы АН СССР (1925-29), зав. петроградским отделением Главархива, председатель Археографической комиссии (1918-29). Автор ряда трудов по русской истории XVI-XVII вв. В 1930 г. арестован ОГПУ по обвинению в руководстве т.н. ?Всенародным Союзом борьбы за возрождение свободной России?. В 1933 г. выслан в Самару; умер в ссылке.

    Плеве Вячеслав Константинович (1846-1904) – российский государственный деятель. В 1881-1884 гг. директор Департамента полиции, в 1902-1904 гг. министр внутренних дел, шеф отдельного корпуса жандармов. Убит эсером Е. Созоновым.

    Плеханов Георгий Валентинович (1856-1918) – деятель российского и международного социал-демократического движения, теоретик и один из первых пропагандистов марксизма в России. С 1875 г. народник, входил в руководство ?Земли и воли?, ?Черного передела?. В 1883 г. в Женеве создал первую русскую марксистскую группу ?Освобождение труда?. Принимал　участие в основании РСДРП, после ее II съезда один из лидеров меньшевиков. Во время первой мировой войны оборонец. После Февральской революции 1917 г. возглавлял группу правых социал-демократов ?Единство?. К Октябрьской революции отнесся отрицательно, но участвовать от активного участия в антибольшевистском движении отказался.

    Плинье Шарль (1896-1952) – бельгийский писатель, поэт, эссеист, адвокат, общественный деятель. Писал на французском языке. С 1919 г. член Коммунистической партии Бельгии, редактировал еженедельник ?Коммунизм?. В 1928 г. исключен из КПБ как троцкист, после чего занимался преимущественно литературным творчеством. С 1937 г. член Бельгийской королевской академии французского языка и литературы.

    Познанский Игорь Моисеевич (1898-1938) – помощник и секретарь Л.Д. Троцкого в 1917-27 гг. Участник Октябрьского вооруженного восстания. Во время Гражданской войны организатор первых отрядов красной кавалерии. В 1921 г. участвовал в подавлении Кронштадтского восстания. С 1923 г. принадлежал к левой оппозиции в РКП(б). В 1928 г. выехал к месту ссылки Троцкого в Алма-Ату, где был арестован; отправлен в ссылку, затем помещен в политизолятор. С 1936 г. в воркутинских лагерях. Расстрелян.

    Поливанов Алексей Андреевич (1885-1920) – генерал-от-инфантерии (1915), военный министр России в 1915-1916 гг. Отправлен в отставку после конфискации для военных нужд автомобиля Г. Распутина. В 1920 г. служил в Красной Армии, член Особого Совещания при Главкоме.

    Поллак Оскар (1893-1963) – австрийский журналист, деятель социал-демократического движения. В 1931-34, 1945-61 гг. главный редактор газеты ?Арбайтер цайтунг?.

    Член Исполкома Австрийской социал-демократической партии. В 1936-45 гг. в эмиграции (Брюссель, Париж, Лондон). В 1956-58 гг. руководитель Международного института прессы.

    Потемкин Владимир Петрович (1874-1946) – советский дипломат и государственный деятель. Член РКП(б) с 1919 г. С 1922 г. на дипломатической работе во Франции, Турции, Греции, Италии. В 1934-37 гг. полпред СССР во Франции. В 1937-40 гг. первый зам. наркома иностранных дел. С 1940 г. нарком просвещения РСФСР. Академик Академии наук СССР.

    Преображенский Евгений Алексеевич (1866-1937) – советский партийный и государственный деятель, один из крупнейших советских экономистов. Член РСДРП с 1903 г., большевик. Участник Декабрьского вооруженного восстания 1905 г. в Москве. Неоднократно арестовывался. В 1917 г. зам. председателя Читинского Совета; на II съезде Советов избран во ВЦИК. В 1918-19 гг. председатель Уральского обкома партии. В 1918 г. примыкал к ?левым коммунистам?. Участник Гражданской войны. Принимал участие в разработке партийной программы, принятой VIII съездом РКП(б). В 1920-21 гг. член Оргбюро и секретарь ЦК РКП(б). С 1921 г. председатель финансового комитета ЦК РКП(б) и СНК РСФСР. В 1924-27 гг. зам. председателя Главконцесскома, член коллегии Наркомфина СССР. Автор ряда научных трудов по социально-экономическим вопросам.　С 1923 г. один из лидеров левой оппозиции в партии. В 1927 г. исключен из ВКП(б), в 1928 г. отправлен в ссылку. В 1929 г.　восстановлен в партии после подачи заявления об отходе от оппозиции. В начале 30-х гг. на хозяйственной работе. В 1931 г. один из организаторов законспирированной оппозиционной группы бывших троцкистов-?капитулянтов?, установившей связь с Троцким. В 1933 г. арестован и исключен из партии (восстановлен в том же году). В 1936 г. вновь арестован; расстрелян.

    Принцип Гаврило (1894-1918) – сербский националист-террорист. В 1914 г. вступил в сербско-хорватскую националистическую организацию ?Молодая Босния?, выступавшую за освобождение Боснии и Герцеговины от австро-венгерской оккупации и создание единого югославского государства. 28 июня 1914 г. по заданию организации, с ведома сербской разведки и российских представителей, убил в Сараево австрийского престолонаследника Франца Фердинанда, что послужило поводом к развязыванию I мировой войны. Как несовершеннолетний был приговорен к 20 годам каторги; в 1918 г. умер в тюрьме от туберкулеза.

    Прокопович Сергей Николаевич (1871-1955) – российский политический деятель, ученый-экономист. Первоначально социал-демократ, примыкал к правому крылу ?экономизма?. Выступал как последователь и пропагандист ревизионистских идей Э. Бернштейна. В 1904 г. вступил в ?Союз освобождения?, в 1905 г. некоторое время входил в ЦК партии кадетов. В 1906 г. вместе со своей женой Е. Кусковой издавал социал-реформистский журнал ?Без заглавия?. В 1917 г. министр торговли и промышленности, затем министр продовольствия во Временном правительстве. В первое время после Октябрьской революции участвовал в работе подпольного Временного правительства, входил в состав различных антибольшевистских объединений. В 1921 г. один из организаторов Всероссийского комитета помощи голодающим Поволжья (Помгола). В 1922 г. выслан за границу. В эмиграции издавал журналы ?Экономический вестник?, ?Русский экономический сборник?, ?Бюллетень Экономического кабинета?.

    Прудон Пьер-Жозеф (1809-1865) – французский философ, социолог, экономист, один из основоположников анархизма.

    Пуанкаре Раймон (1860-1934) – французский политический и государственный деятель, адвокат. С 1893 г. неоднократно занимал министерские посты. В 1912 г. стал премьер-министром Франции; активно занимался подготовкой к войне против Германии, заслужив прозвище ?Пуанкаре-война?. В 1913-1920 гг. президент республики. В 1922-1924 и 1926-1929 гг. глава французского правительства.

    Пугачев Емельян Иванович (около 1742-1775) – донской казак, руководитель крупнейшего антифеодального восстания крестьян и казаков в России в XVIII в. (1773-1775). В 1774 г. выдан казацкими старшинами царским властям, казнен в Москве.

    Пуже Эмиль (1860-1931) – деятель французского анархистского и профсоюзного движения. Анархо-синдикалист. Редактировал анархистский журнал ?Пер Пенар?, затем орган Всеобщей Конфедерации Труда ?Вуа дю пёпль? (?Голос народа?). Совместно с Э. Пато разрабатывал теорию синдикалистской революции.

    Пулай Анри (1896-1980) – французский писатель, эссеист, литературный критик. Представитель и вдохновитель ?пролетарской литературы?. Автор романов, в которых дана широкая панорама народной жизни Франции. Симпатизировал анархизму. В 30-е гг. активно выступал за освобождение В. Сержа и против сталинских репрессий в СССР.

    Пятаков Георгий (Юрий) Леонидович (1890-1937) – советский партийный и хозяйственный деятель. В революционном движении с 1905 г. Первоначально анархист, с 1910 г. большевик. Вел партийную работу в Киеве; неоднократно арестовывался. В 1914 г. бежал из ссылки за границу. После Февральской революции 1917 г. вернулся в Россию, возглавил Киевский комитет РСДРП(б). В октябре 1917 г. председатель Совета рабочих депутатов Киева, руководитель Киевского ВРК. После Октябрьской революции помощник главного комиссара, затем главный комиссар Государственного банка России. В 1918 г., протестуя против заключения Брестского мира, уехал на Украину и вступил в один из отрядов, ведущих боевые действия против германской армии. Один из организаторов компартии Украины. В октябре 1918 г. возглавил украинское советское правительство. Участник Гражданской войны. С 1923 г. зам. председателя Госплана РСФСР и ВСНХ. В 1923-27 гг. член ЦК партии. Примыкал к внутрипартийной левой оппозиции, за что в 1927 г. исключен из ВКП(б). Работал торгпредом СССР во Франции. В 1928 г. заявил о разрыве с оппозицией, восстановлен в партии. В 1929-30 гг. возглавлял Госбанк. В 1930 г. вновь включен в состав ЦК ВКП(б). С 1931 г. зам. наркома тяжелой промышленности СССР, один из ведущих организаторов индустриализации. В 1936 г. арестован, в 1937 г. выставлен обвиняемым на процессе т. н. ?параллельного антисоветского троцкистского центра?; расстрелян.

    Равашоль (Кенигстейн Франсуа-Клодиус) (1859-1892) – французский анархист. В 1892 г. совершил два покушения на членов суда, вынесшего суровые приговоры участникам первомайской демонстрации в Париже. Осужден судом к пожизненной каторге; несколько месяцев спустя по другому делу (об убийстве и ограблении монаха-отшельника) приговорен к смерти и казнен.

    Радек (Собельсон) Карл Бернгардович (1885-1939) – деятель международного рабочего движения. Родился во Львове (Австро-Венгрия). С 1902 г. член Социал-демократии Королевства Польского и Литвы, участник профсоюзного движения в Польше. С 1908 г. жил в Германии, примыкал к левому крылу СДПГ. В годы I мировой войны интернационалист, входил в ?циммервальдскую левую?. В 1917 г. вступил в большевистскую партию, член Заграничного представительства ЦК большевиков в Стокгольме. В 1918 г. член Комитета обороны Петрограда, один из лидеров ?левых коммунистов?. Участвовал в создании Коммунистической партии Германии. В 1920 г. член Польревкома. В 1919-1924 гг. член ЦК РКП(б). В 1920-1924 гг. член ИККИ (в 1920 г. – секретарь). С 1925 г. ректор Коммунистического университета трудящихся Востока, постоянный сотрудник газет ?Правда?, ?Известия?, ряда журналов. С 1923 г. один из лидеров левой оппозиции в РКП(б). В 1927 г. исключен из партии, отправлен в ссылку; в 1929 г. объявил о разрыве с оппозицией, в 1930 г. восстановлен в партии. В 1932-1936 гг. зав. бюро международной информации ЦК ВКП(б). В 1935 г. входил в состав Конституционной комиссии ЦИК СССР. В 1936 г. вновь исключен из партии и арестован; в 1937 г. выставлен обвиняемым на процессе т.н. ?параллельного антисоветского троцкистского центра?, приговорен к 10 годам заключения. Убит в тюрьме.

    Радич Стефан (1871-1928) – хорватский политический деятель. Основатель (1904) и руководитель Хорватской демократической крестьянской партии. В 1902-06 гг. издавал журнал ?Хрватска мисао? (?Хорватская мысль?). Выступал за аграрные и демократические реформы, автономию Хорватии в составе Австро-Венгрии. С 1908 г. депутат сабора. После образования в 1918 г. Королевства сербов, хорватов и словенцев (Югославии) выдвинул требование установления республики, вел борьбу против великосербского господства в новом государстве. В 1924 г. вел переговоры о присоединении ХДКП к прокоммунистическому Крестьянскому Интернационалу. В 1925 г. занял пост министра просвещения в правительстве Югославии, но в 1926 г. вновь перешел в оппозицию. Неоднократно арестовывался властями Австро-Венгрии и Югославии. В июне 1928 г. смертельно ранен сербским шовинистом-депутатом в югославской скупщине.

    Разин Степан Тимофеевич (около 1630-1671) – донской казак, руководитель крупнейшего антифеодального восстания крестьян и казаков в Русском государстве в 1670-1671 гг. После поражения восстания казнен в Москве.

    Раковский Христиан Георгиевич (Станчев Крыстю Георгиев) (1873-1941) – участник международного социалистического движения, советский партийный и государственный деятель. Родился в Болгарии. С 1889 г. марксист, участвовал в рабочем движении Болгарии, Швейцарии, Германии, Франции, Румынии, России. С 1905 г. один из лидеров　румынских социал-демократов. В период первой мировой войны интернационалист, активный участник Циммервальдского движения. Один из основателей (1915) и секретарь Балканской социал-демократической федерации. С 1917 г. в России, после Октябрьской революции вступил в РСДРП(б). В 1918 г. председатель Верховной коллегии по борьбе с контрреволюцией на Украине. В 1919-23 гг. председатель СНК и нарком иностранных дел УССР, член ЦК КП(б)У (до 1924 г.). В 1919-20 гг. начальник Политуправления РВСР, Председатель Юго-Восточного бюро Коминтерна, член ИККИ. В период образования СССР выступал за расширение прав союзных республик. С 1923 г. на дипломатической работе: в 1923-25 гг. полпред СССР в Англии, в 1925-27 гг. — во Франции. С 1926 г. активный участник левой оппозиции в ВКП(б). В 1927 г. исключен из партии; в 1928-34 гг. находился в ссылке. В 1934 г. заявил об отходе от оппозиции, в 1935 г. восстановлен в партии; работал в Наркомздраве. В 1937 г. арестован, в 1938 г. на процессе т.н. ?антисоветского правотроцкистского блока?, приговорен к 20 годам заключения. В 1941 г. расстрелян.

    Ракоши Матиас (1892-1971) – деятель венгерского коммунистического движения. Член Социал-демократической партии Венгрии с 1910 г. Во время I мировой войны попал в Россию как военнопленный, присоединился к большевикам. В 1918 г. вернулся в Венгрию, стал одним из основателей Коммунистической партии Венгрии. В период существования Венгерской советской республики нарком общественного производства, политкомиссар дивизии, главнокомандующий Красной Гвардией. В 1920-24 гг. работал в Исполкоме Коминтерна, с 1921 г. секретарь ИККИ. С 1924 г. на подпольной работе в Венгрии. В 1925 г. арестован, осужден, 15 лет находился в заключении. В 1940 г. освобожден и отправлен в СССР, будучи обменен на трофейные знамена венгерской революционной армии 1848-49 гг. В 1945-48 гг. генеральный секретарь ЦК КПВ, затем ЦК Венгерской партии трудящихся. С 1945 г. зам. премьер-министра Венгрии, с 1952 г. председатель Совета министров Венгерской Народной Республики. Один из главных организаторов репрессий в Венгрии; своей политикой спровоцировал народное восстание в 1956 г. После ХХ съезда КПСС смещен с руководящих постов в партии и государстве, вывезен в СССР. С 1956 г. жил в Советском Союзе под надзором КГБ.

    Рамзин Леонид Константинович (1887-1948) – советский ученый в области теплотехники. С 1920 г. профессор МВТУ. Участник разработки плана ГОЭЛРО. В 1921-30 гг. один из организаторов и директор Всесоюзного теплотехнического института. В 1930 г. осужден по делу т.н. ?Промпартии? к расстрелу, замененному 10 годами лишения свободы. В 1936 г. амнистирован. Лауреат сталинской премии (1943).

    Рамишвили Исидор Иванович (1859-1937) – грузинский социал-демократ, меньшевик. Депутат I Государственной думы. После Февральской революции 1917 г. член бюро Исполкома Петросовета, член Всероссийского Учредительного собрания. В 1919-21 гг. один из руководителей грузинских социал-демократов. После советизации Грузии арестован, затем отбывал ссылку.

    Раппопорт Шарль (Хонон) (1865-1941) – деятель российского и французского революционного движения, историк. В революционном движении с 1883 г., член ?Народной воли?. В 1887 г. принимал участие в подготовке покушения на Александра III, после чего эмигрировал во Францию. В 1892 г. один из создателей Союза русских социалистов-революционеров. С 1902 г. социал-демократ. Сотрудничал в социалистической прессе Франции, Швейцарии, Германии. В 1920 г. один из основателей Французской Коммунистической партии, в 1920-23 гг. член ЦК ФКП. С 1923 г. парижский корреспондент ?Известий? и ряда других советских газет. Порвал с компартией в 1938 г. после московских показательных процессов над старыми большевиками.

    Раскольников (Ильин) Федор Федорович (1892-1939) – советский государственный деятель, дипломат, литератор. Член РСДРП с 1910 г., большевик. Сотрудничал в большевистских газетах, с 1912 г. секретарь редакции газеты ?Правда?. В марте 1917 г. редактор кронштадтской газеты ?Голос правды?, товарищ председателя Кронштадтского Совета, председатель Кронштадтского комитета РСДРП(б). В октябре 1917 г. член Петроградского ВРК; в ноябре комиссар Морского генерального штаба в Петрограде. С 1918 г. зам. наркома по морским делам, член РВС Восточного фронта, в 1919-20 гг. командующий Волжско-Каспийской военной флотилией, член РВС Республики. В 1920-21 гг. командующий Балтийским флотом. В 1921-23 гг. полпред в Афганистане. В 1924-28 гг. зав. отделом в Исполкоме Коминтерна, редактор журналов ?Молодая гвардия?, ?Красная новь?. В 1928-29 гг. председатель Главреперткома, начальник Главискусства. С 1930 г. на дипломатической работе: полпред СССР в Эстонии, Дании, Болгарии. Член Союза писателей СССР, автор публицистических работ, пьес, историко-литературных исследований. В 1938 г. после объявления в газетах о его освобождении от должности полпреда отказался вернуться в СССР ввиду угрозы ареста. В 1939 г. выступил в эмигрантской печати с разоблачениями сталинской диктатуры. Умер в Ницце.

    Распутин (Новых) Григорий Ефимович (1872-1916) – фаворит царя Николая II и его жены Александры Федоровны; авантюрист, пользовавшийся неограниченным доверием царской семьи. Из крестьян Тобольской губернии. Выступал в качестве ?провидца? и ?исцелителя?; наибольшее влияние на царя, царицу и их окружение приобрел в 1914-1916 гг. Вмешивался в государственные дела. Убит монархистами.

    Ратенау Вальтер (1867-1922) – немецкий промышленник, политический и государственный деятель, демократ. В годы первой мировой войны ведущий организатор ?военного социализма? в экономике Германии. В 1921 г. министр　хозяйственного восстановления страны. В 1922 г. министр иностранных дел; подписал Раппальский договор о восстановлении дипломатических отношений с Советской Россией. Автор ряда книг по хозяйственным, политическим и философским вопросам. Подвергался нападкам со стороны крайне правых как пацифист, либерал и еврей. В 1922 г. убит членами террористической организации ?Консул?.

    Рафаэль Санцио (1483-1520) – великий итальянский художник эпохи Возрождения.

    Рахья Иван (Юкка) Абрамович (1887-1920) – деятель финского и российского революционного движения. С 1905 г. вел революционную работу в Финляндии и Петербурге. В 1917 г. член Петроградского комитета РСДРП(б). В 1918 г. один из основателей Коммунистической партии Финляндии и финской Красной гвардии. В 1919 г. представлял КПФ на I конгрессе Коминтерна. 13 августа 1920 г. убит в Петрограде представителями враждебной внутрипартийной группировки.

    Реглер Густав (1898-1963) – немецкий писатель, общественный деятель. Член Коммунистической партии Германии. Во время Гражданской войны в Испании политкомиссар интернациональных бригад. В 1939 г. порвал со сталинизмом и вышел из партии. В годы второй мировой войны находился в эмиграции в Мексике.

    Рейн Марк (1909-1937) – журналист, социалист, сын лидера русских меньшевиков Р. Абрамовича.　В 20-х - начале 30-х гг. жил в Германии, после 1933 г. эмигрировал во Францию. В Париже стал председателем Союза германской социал-демократической молодежи и членом левосоциалистической группы ?Нойе бегинен?, затем редактировал газету ?Социал-демократик кратен? в Стокгольме. В период гражданской войны в Испании приехал в Барселону в качестве корреспондента. В апреле 1937 похищен и, предположительно, убит агентами НКВД.

    Рейно Поль (1878-1966) – французский политический деятель, адвокат. В 1940 г. премьер-министр Франции. С 1943 по 1945 г. находился в плену в Германии.

    Рейсс Игнатий (Натан Маркович) (1899-1937) – советский разведчик. Родился в Галиции (Австро-Венгрия). Участвовал в молодежном социалистическом движении в Вене, затем входил в польскую секцию Коммунистической партии Австрии. С 1919 г. член Коммунистической рабочей партии Польши. Связник Коминтерна. В 1920 г. на нелегальной работе в Польше. С 1921 г. сотрудник Разведуправления РККА. В 1923-25 гг. работал в Германии, участвовал в подготовке вооруженного коммунистического восстания. В 1925-27 гг. сотрудник венской резидентуры ГРУ. С 1927 г. член ВКП(б). В 1928-29 гг. работал в Чехословакии, затем глава резидентуры в Голландии. С 1929 г. начальник архивного отдела ГРУ в Москве. В 1931 г. перешел в ИНО ОГПУ. В

    том же году командирован на нелегальную работу в Берлин; с 1933 г. сотрудник резидентуры во Франции-Швейцарии. Капитан госбезопасности. В 1937 г., в обстановке массовых репрессий в СССР, отказался вернуться в Москву, объявил о своем разрыве со сталинизмом и присоединении к троцкистскому IV Интернационалу. Убит агентами ИНО НКВД в Швейцарии.

    Рейсс Эльза (Порецки Елизавета) (1898 - около 1985) – жена И. Рейсса. Член Коммунистической рабочей партии Польши. После гибели Рейсса в течение ряда лет участвовала в троцкистском движении. В 1940 г. эмигрировала в США и отошла от политической деятельности; впоследствии занималась преподавательской и научной работой. Автор воспоминаний об И. Рейссе, соавтор книги о московских показательных процессах 30-х гг.

    Реклю Элизе (1830-1905) --　французский географ и социолог, теоретик анархизма.

    Риббентроп Иоахим, фон (1893-1946) – один из руководящих деятелей нацистского режима в Германии, дипломат. Член НСДАП с 1932 г. В 1936-38 гг. посол Германии в Великобритании. В 1938-45 гг. министр иностранных дел. Обергруппенфюрер. Казнен как военный преступник по приговору Нюрнбергского трибунала.

    Рид Джон (1887-1920) – американский журналист, социалист. Примкнул к социалистическому движению, будучи студентом Гарвардского университета. В 1910-11 гг. работал в Мексике, написал книгу о мексиканской революции. Участвовал в американском рабочем движении. Во время первой мировой войны корреспондент на театре военных действий. Летом 1917 г. приехал в Россию, где примкнул к большевикам. Участвовал в Октябрьской революции, о которой написал книгу ?10 дней, которые потрясли мир? (1918). Вернувшись в США, стал одним из лидеров левого крыла Социалистической партии. После ее раскола возглавил Коммунистическую рабочую партию. С 1919 г. член Исполкома Коминтерна. В 1920 г. участвовал во II конгрессе Коминтерна. Умер от брюшного тифа, похоронен в Москве.

    Риктюс Жеан (Рандон Габриэль, 1867-1933) – французский поэт и писатель.

    Робеспьер Максимильен (1758-1794) – один из крупнейших деятелей Великой французской революции, лидер якобинцев. В 1793-1794 гг. стоял во главе якобинской диктатуры, член Комитета общественного спасения. Казнен после переворота 9 термидора (27 июля) 1794 г.

    Ровира Жозеп (1902-1968) – деятель испанского социалистического движения. Первоначально левый каталонский националист, затем марксист. В первой половине 30-х гг. входил в руководство ?Рабоче-крестьянского блока?; с 1935 г. член ЦК и Исполкома Рабочей партии марксистского единства (ПОУМ). Во время гражданской войны в Испании командовал колонной ополченцев, батальоном им. Ленина, 29-й дивизией республиканской армии. Во время инспирированной сталинистами в 1937 г. кампании репрессий против ПОУМ арестован, но освобожден после вмешательства военного министра. В годы второй мировой войны создатель подпольной организации, помогавшей антифранкистам эмигрировать из Испании; обеспечивал связь испанского Сопротивления с англичанами. В 1944 г. возглавил отколовшуюся от ПОУМ группу, образовавшую Социалистическое движение Каталонии.

    Рогдаев Николай (Музиль Николай Игнатьевич) (1880-1934) – деятель российского анархистского движения. В революционном движении с конца 90-х гг. XIX в., первоначально　примыкал к партии эсеров. В 1902 г. эмигрировал за границу и перешел на позиции анархизма. Член первых российских анархистских групп за границей. В 1905-1907 гг. один из создателей анархо-коммунистических организаций в Киеве и Екатеринославе. В 1907 г. участвовал в Международном анархическом конгрессе (Амстердам), выступал с докладами об анархистском и профсоюзном движении в России. С 1917 г. в России, выступал за сотрудничество с большевиками, занимался пропагандистской работой. С 1923 г. сотрудник Музея П. А. Кропоткина в Москве. В 1929 г. арестован, помещён в Суздальский политизолятор. Умер в ссылке.

    Рожков Николай Александрович (1868-1927) – деятель российского социал-демократического движения,　историк, публицист. С 1898 г. приват-доцент Московского университета. Член РСДРП с 1905 г., большевик, член редакций ряда большевистских газет. В 1906-07 гг. член Петербургского комитета РСДРП, в 1907-1908 гг. член Русского бюро ЦК партии. В 1908 г., в 1910 г. сослан в Сибирь. В 1911 г. перешел на позиции меньшевизма. Участник Февральской революции 1917 г. Член Московского комитета, затем член ЦК РСДРП (объединенной), один из лидеров левых меньшевиков. Один из основателей Лиги аграрных реформ. В мае-июне 1917 г. товарищ министра почт и телеграфа во Временном правительстве. В начале 20-х гг. дважды арестовывался ВЧК, в 1922 г. выслан на полтора года в Псков; в том же году вышел из РСДРП(о). С 1924 г. директор Исторического музея в Москве, профессор Московского университета. В своих научных трудах разрабатывал материалистическую концепцию истории России.

    Розанов Василий Витальевич (1856-1919) – русский религиозный философ, писатель, критик. Развивал идеи, сопоставимые с экзистенциализмом.

    Розенберг Артур (1889-1945) – деятель немецкого коммунистического движения, историк. Преподавал историю в Берлинском университете. В 1917 г. вступил в Независимую социал-демократическую партию Германии, в 1922 г. вместе с левыми ?независимцами? перешел в компартию. В КПГ примыкал к　группировке Р. Фишер; с 1924 г. член Исполкома Коминтерна. Депутат рейхстага. В 1927 г. вышел из КПГ, выступал как независимый марксист и антифашист. В 1933 г. эмигрировал в Англию, затем жил в США, занимался научной и преподавательской деятельностью. Автор ?Истории большевизма? (1932).

    Розенгольц Аркадий Павлович (1889-1938) – советский партийный, государственный деятель. Член РСДРП с 1905 г., большевик. В октябре 1917 г. член московского ВРК. В 1918-24 гг. член Реввоенсовета Республики, одновременно в 1918-21 гг. член РВС ряда армий и Кавказского фронта, в 1922-25 гг. начальник Управления ВВС РККА. С 1923 г. принадлежал к левой оппозиции в ВКП(б), поддерживал Л Троцкого. В 1927 г. от оппозиции отошел. В 1925-28 гг. полпред СССР в Англии. С 1928 г. член коллегии, заместитель наркома РКИ СССР. С 1930 г. нарком внешней и внутренней торговли СССР. В 1937 г. начальник Управления государственных резервов при СНК СССР, начальник управления НКВТ СССР. В 1927-34 гг. член ЦКК, с 1934 г. кандидат в члены ЦК ВКП(б). В 1938 г. выставлен обвиняемым на процессе т.н. ?антисоветского правотроцкистского блока?, расстрелян.

    Розенталь Жерар (1903-1992) – французский политический деятель, юрист, писатель. В 20-е гг. участник движения сюрреалистов, член Французской компартии. С 1927 г. принадлежал к левой оппозиции в ФКП. В 30-е гг. один из руководителей троцкистской Интернационалистической рабочей партии. Адвокат Л.Д. Троцкого во Франции. В период немецкой оккупации участник движения Сопротивления. После второй мировой войны вступил в Социалистическую партию, затем член ?Демократического революционного объединения?. Автор книги воспоминаний ?Адвокат Троцкого? (1975).

    Розенцвейг Елизавета Юльевна (1900-1987) – сотрудница ОГПУ с 1924 г. В 1929 г., находясь в близких отношениях с Я. Блюмкиным, способствовала его аресту. Впоследствии работала в легальных и нелегальных резидентурах в Польше, Австрии, Франции, Германии, США и других странах. Уволена из органов гозбезопасности в 1946 г.

    Рой Манабендра Нат (Бхаттачария Нарендра Нат) (1887-1954) – индийский политический деятель, журналист. С 1910 г. участвовал в индийском национально-освободительном движении. Во время первой мировой войны получал средства на ведение борьбы за независимость Индии от правительства Германии. После 1917 г. перешел на коммунистические позиции, возглавил индийское коммунистическое движение; после образования в 1925 г. компартии Индии вошел в ее ЦК. В 20-е гг. жил в Москве, член Исполкома Коминтерна. В 1929 г. исключен из КПИ и Коминтерна по обвинению в ?правом оппортунизме?. Входил в бюро ?Интернационального объединения коммунистических оппозиций?. В 1930 г. вернулся в Индию, арестован, находился в тюрьме до 1936 г. Вступил в Индийский национальный конгресс, возглавлял его левое крыло. В 1940 г. исключен из ИНК за поддержку стран антигитлеровской коалиции; до 1948 г. руководил Народной радикально-демократической партией Индии. В последние годы жизни издавал журнал ?Радикальный гуманист?.

    Роланд-Гольст Генриетта (1869-1952) – голландская политическая деятельница, поэтесса. С 1898 г. участвовала в социалистическом движении, участвовала в организации женских союзов. Примыкала к левому течению в голландской социал-демократии, группировавшемуся вокруг газеты ?Трибуна?. В годы первой мировой войны интернационалистка, участница Циммервальдского движения. В 1918 г. принимала участие в создании Коммунистической партии Нидерландов, входила в ее руководство; член Амстердамского бюро Коминтерна. В 1927 г. вышла из компартии, перешла на позиции христианского социализма и пацифизма.

    Роллан Ромен (1866-1944) – французский писатель, публицист. Во время первой мировой войны пацифист, автор антивоенного памфлета ?Над схваткой? (1915). Лауреат Нобелевской премии по литературе (1916). Интересовался буддизмом, симпатизировал коммунизму и Советскому Союзу. Участник культурных и других общественных организаций под эгидой французской компартии. В 1935 г. во время посещения СССР ходатайствовал перед Сталиным об освобождении В. Сержа. В то же время оправдывал сталинские репрессии 30-х гг.

    Ромен Жюль (Фариголь Луи, 1885-1972) – французский поэт, писатель, эссеист.

    Роммель Эрвин (1891-1944) –　немецкий фельдмаршал. Во время II мировой войны командовал германскими войсками в Северной Африке. В 1944 г. присоединился к заговору против Гитлера, после раскрытия заговора покончил с собой.

    Росселли Карло (1899-1937) – итальянский политический деятель. В 1924-25 гг. один из организаторов антифашистского движения в Италии. С 1925 г. член Унитарной социалистической партии. Один из　основателей подпольной антифашистской газеты ?Нон молларе!? (?Не сдаваться!?) и журнала ?Куарто стато? (?Четвертое сословие?). Занимался организацией побегов заключенных-антифашистов. В 1926 г. арестован фашистскими властями, отправлен в ссылку; в 1929 г. бежал, эмигрировал во Францию. Создатель теории ?либерального социализма? и соответствующего политического течения. В 1929 г. организатор движения ?Справедливость и свобода?. В 1936 г. возглавлял отряд добровольцев, сражавшийся в Испании на стороне республиканцев. В 1937 г. вместе со своим братом Н. Росселли убит агентами итальянской тайной полиции во Франции.

    Росмер Альфред (Грио Андре Альфред) (1877-1964) – деятель французского рабочего и социалистического движения, историк. Анархист, затем (с 1909 г.) революционный синдикалист, активист Всеобщей конфедерации труда; сотрудничал в газете ?Рабочая жизнь?. Во время первой мировой войны интернационалист. После образования Французской компартии член ее ЦК, Политбюро, редакции ?Юманите?. Участник II и III конгрессов Коминтерна. В 1920-21 гг. член ИККИ.　С 1921 г. один из лидеров Унитарной всеобщей конфедерации труда; принимал участие в создании Красного Интернационала профсоюзов (Профинтерна). В 1924 исключен из ФКП за противодействие её ?большевизации?. Принимал участие в создании журнала ?Пролетарская революция?. В 1929 г. участвовал в организации Международной левой оппозиции, входил в ее секретариат. В 1930 г. вышел из неё из-за разногласий с Троцким. С 1936 г. активно выступал против сталинского террора в СССР, вел работу по разоблачению ?московских процессов?,　возглавлял французский Комитет защиты Троцкого. В 1938 г. предоставил свой дом для проведения учредительной конференции IV Интернационала, хотя сам в него не вступил. Автор ряда трудов по истории международного рабочего и социалистического движения.

    Ротштейн Федор Аронович (1871-1953) – советский историк и общественный деятель. В 1890 г. эмигрировал из России в Англию. Состоял в британской Социал-демократической федерации, примыкал к ее левому крылу; сотрудничал в русской и международной социалистической печати. В годы первой мировой войны занимал интернационалистическую позицию. В 1918-20 гг. один из руководителей движения под лозунгом ?Руки прочь от России?. В 1920 г. участвовал в создании Коммунистической партии Великобритании. В том же году вернулся в Россию. В 20-е гг. на дипломатической работе. В дальнейшем занимался научной работой, возглавлял Институт мирового хозяйства и мировой политики, действительный член АН СССР (1939). Автор ряда трудов по истории английского рабочего движения, проблемам международных отношений и др.

    Рошаль Семен Григорьевич (1896-1917) – деятель большевистской партии. Будучи подростком, участвовал в оппозиционном движении петербургских гимназистов. Член РСДРП с 1914 г., большевик. Участник I мировой войны, вел революционную агитацию среди солдат. В 1915 г. арестован, освобожден Февральской революцией 1917 г. После революции зам. председателя Кронштадского горкома РСДРП(б) и член исполкома Совета. Получил известность как большевистский агитатор. Арестовывался временным правительством. После Октябрьской революции комендант Гатчины. В ноябре 1917 г. командирован в качестве правительственного комиссара на Румынский фронт, где был убит контрреволюционно настроенными офицерами.

    Рубин Исаак Ильич (1886-1937) – деятель российского социал-демократического движения, ученый-экономист. В социал-демократическом движении с 1904 г., член Бунда. Руководил рабочими кружками. После октября 1917 г. в оппозиции по отношению к большевистскому режиму. С 1919 г. преподавал политическую экономию в ряде московских вузов. С 1920 г. член ЦК, затем секретарь ЦК Бунда. С 1921 г. член ЦК РСДРП. Неоднократно арестовывался органами ВЧК-ГПУ. В 1923-26 гг. находился в заключении, затем в ссылке. После освобождения работал в Институте Маркса и Энгельса, занимался исследовательской и преподавательской деятельностью, опубликовал большое количество научных работ. В 1930 г. арестован, в 1931 г. осужден к 5 годам заключения по делу т. н. ?Союзного бюро ЦК РСДРП (меньшевиков)?. С 1933 г. находился в ссылке. В 1937 г. вновь арестован и расстрелян.

    Руднянский Эндрю (1885-1943) – венгерский коммунист. Во время первой мировой войны попал в Россию как военнопленный и примкнул к большевикам. С 1918 г. председатель федерации иностранных групп РКП(б). Принимал участие в основании Коминтерна. В 1919 г. посол Венгерской советской республики в Москве, член Бюро Исполкома Коминтерна. В 1921 г., будучи отправлен с поручением в Вену, бежал в Румынию, прихватив с собой значительную сумму денег. В 1926 г. вернулся в СССР, где был арестован и провел 15 лет в тюрьме.

    Русаков (Иоселевич) Александр Иванович (1875-1935?) – отец второй жены В. Сержа Л.А. Русаковой. Родился в Ростове. В 1905 г. принимал участие в сопротивлении черносотенным погромам, после чего с семьей эмигрировал во Францию. Сочувствовал анархистам. Во время I мировой войны заключен во французский концлагерь как ?нежелательный элемент?. В 1919 г. вместе с Сержем выслан в Советскую Россию в обмен на арестованных большевиками французских офицеров. В конце 20-х - первой половине 30-х гг. подвергался преследованиям как тесть Сержа, дважды арестовывался.

    Русакова (по мужу Кибальчич) Любовь Александровна (1898-1984) – вторая жена В. Сержа (с 1919 г.). Работала переводчицей в аппарате Исполкома Коминтерна. С конца 20-х гг. страдала психическим заболеванием, которое возникло под воздействием нервного перенапряжения, связанного с арестом мужа.

    Руссо Жан Жак (1712-1778) – французский философ-просветитель, писатель. С позиций деизма осуждал официальную церковь и религиозную нетерпимость. В трактате ?Об общественном договоре? (1762) обосновал право народа на свержение абсолютизма, отстаивал идею народовластия, народного суверенитета и выступал за принцип прямой демократии.

    Рыков Алексей Иванович (1881-1938) – советский партийный и государственный деятель. В социал-демократическом движении с 1898 г. После II съезда РСДРП большевик. В 1905 г. избран членом большевистского ЦК. В том же году член Петербургского Совета, участник Декабрьского вооруженного восстания в Москве, возглавлял Московское бюро ЦК РСДРП. В 1906 г. избран в объединенный ЦК партии. С 1907 г. член Большевистского центра. Шесть раз арестовывался, трижды бежал из ссылки. После Февральской революции 1917 г. член　президиума и зам. председателя Моссовета. С июля 1917 г. член ЦК РСДРП(б); выступал за углубление демократической революции, против ленинского курса на захват власти при помощи восстания. В первом советском правительстве нарком внутренних дел; ушел в отставку (и вышел из ЦК) в ноябре 1917 г., протестуя против установления однопартийной диктатуры. В 1918-21 гг. председатель ВСНХ. С 1921 г. зам. председателя СНК и СТО　РСФСР, в 1923-24 гг. – СССР и РСФСР. В 1924-30 гг. председатель СНК СССР. В 1920-34 гг. член ЦК РКП(б), в 1922-30 гг. член Политбюро. В конце 20-х гг. вместе с Н. Бухариным выступил против сталинского курса на свертывание НЭПа, был обвинен в ?правом уклоне?. В 1931-36 гг. нарком связи СССР. В 1937 г. исключен из партии, арестован. В 1938 г. выставлен обвиняемым на процессе т.н. ?антисоветского правотроцкистского блока?; расстрелян.

    Рысаков Николай Иванович (1861-1881) – студент Горного института, народоволец; во время покушения на Александра II 1 марта 1881 г. бросил первую бомбу, которая не попала в царя. Во время следствия выдал товарищей, но, несмотря на поданную им просьбу о помиловании, был повешен.

    Рысс Соломон Янкелевич (1876-1908) – деятель российского революционного движения. Доктор философии, автор нескольких философских работ. В революционном движении с середины 1890-х гг. С начала 1900-х гг. член партии эсеров. С 1906 г. член Союза социалистов-революционеров-максималистов, входил в состав исполкома петербургской Боевой организации ССРМ. После ареста в июне 1906 г. согласился работать на охранку, навёл полицию на след максималистских боевиков. Вскоре отказался от дальнейшего сотрудничества с полицией, попытался воссоздать разгромленную Боевую организацию, но был арестован. Казнён по приговору военно-полевого суда.

    Рюле Отто (1874-1943) – деятель немецкого рабочего движения, теоретик ?коммунизма советов?. До первой мировой войны левый социал-демократ. Будучи депутатом рейхстага, в марте 1915 г. голосовал вместе с К. Либкнехтом против военных кредитов. Один из лидеров Ноябрьской революции 1918 г. в Саксонии, избран председателем Дрезденского рабочего совета. Вступив в Коммунистическую партию Германии, стал одним из лидеров внутрипартийной левой оппозиции. В 1920 принял участие в создании ультралевой Коммунистической рабочей партии Германии. В 1921 г. совершил поездку в Советскую Россию, после которой объявил большевистскую систему государственно-капиталистической. Один из родоначальников и главных представителей ?коммунизма советов?, отрицавшего парламентаризм, профсоюзы, политические партии и признававшего в качестве революционного инструмента только рабочие советы. После выхода в 1921 г. из КРПГ пытался создавать коммунистические организации непартийного типа. В 1933 г. эмигрировал в Мексику. В 1937 гг. член международной ?Комиссии по расследованию обвинений, выдвинутых против Льва Троцкого на московских процессах?. Автор ряда работ по экономическим и социальным вопросам, биограф К. Маркса.

    Рютин Мартемьян Никитич (1890-1937) – деятель большевистской партии. Член РСДРП с 1914 г., большевик. После Февральской революции 1917 г. председатель Харбинского Совета рабочих и солдатских депутатов. В 1918-21 гг. командующий войсками Иркутского военного округа, командир красных партизанских отрядов в Прибайкалье, работник политотдела 5-й армии, затем председатель Иркутского губкома РКП(б). В 1922-24 на партийной работе в Дагестане и Москве. В 1925-28 гг. секретарь Краснопресненского райкома партии в столице; активно участвовал в борьбе с левой оппозицией. На XV съезде ВКП(б) (1927) избран кандидатом в члены ЦК. В 1928 г. в борьбе между сталинской и бухаринской группировками в партийном руководстве фактически поддержал ?правых?, после чего был снят с поста секретаря райкома. В 1929-30 гг. зам. редактора газеты ?Красная звезда?, уполномоченный по коллективизации в Восточной Сибири, затем на хозяйственной работе. Обращался в Политбюро по поводу фактов насилия и ?перегибов? в проведении коллективизации. В 1930 г. исключен из партии и арестован за ?контрреволюционную пропаганду и агитацию?. В 1931 г. освобожден в связи с недоказанностью обвинения, работал экономистом. В 1932 г. создал нелегальную антисталинскую организацию ?Союз марксистов-ленинцев?. В том же году арестован, осужден на 10 лет заключения. В 1937 г. вновь осужден по обвинению в терроризме и расстрелян.

    Рязанов (Гольдендах) Давид Борисович (1870-1938) – деятель российского социалистического движения, историк. В революционном движении с 1887 г.; сначала народник, с 1889 г. социал-демократ. С 1901 г. возглавлял социал-демократическую группу ?Борьба?. После II съезда РСДРП занимал внефракционную позицию. Один из организаторов профсоюзов в Петербурге. Вел работу в социал-демократической фракции 2-й Государственной думы. Неоднократно арестовывался. Эмигрировав в 1907 г. за границу, работал в архивах германской социал-демократии, опубликовал ряд работ Маркса и Энгельса и др. исторических документов. В 1917 г. вернулся в Россию, вошел в организацию ?межрайонцев? и вместе с ними вступил в РСДРП(б). Избирался членом ВЦСПС. После прихода большевиков к власти выступал за создание многопартийного правительства, против разгона Учредительного собрания, подавления независимой прессы. Защищал право на инакомыслие внутри партии. С 1918 г. возглавлял Главархив, Главнауку, участвовал в создании Социалистической академии. В 1921 г. основал Институт Маркса и Энгельса, руководил им с 1921 по 1931 г. Автор более 350 научных трудов, академик. Помогал жертвам политических репрессий. В 1931 г. обвинен в связях с меньшевиками, исключен из партии, сослан. В 1937 г. арестован, расстрелян.

    Сабиани Симон (1888-1956) – французский политический деятель. Участник I мировой войны. Состоял в СФИО, в 1920 г. перешел в компартию. В 1923 г. вышел из ФКП и создал Независимую коммунистическую федерацию. В 1929-35 гг. вице-мэр, в 1936-44 гг. мэр Марселя. В 30-е гг. перешел на фашистские позиции, вместе с Ж. Дорио участвовал в создании Французской народной партии. В период немецкой оккупации активный коллаборационист; после освобождения Франции эмигрировал в Испанию.

    Савинков Борис Викторович (1879-1925) – деятель российского революционного движения, писатель. В революционном движении с конца 1890-х гг. Первоначально социал-демократ, с 1901 г. эсер. В 1903-07 гг. один из руководителей Боевой организации ПСР. С 1911 г. отошел от активной политической деятельности, занимался литературным творчеством. Во время I мировой войны призвал к временному прекращению революционной борьбы до победы над врагами России. После Февральской революции 1917 г. товарищ военного министра Временного правительства, военный генерал-губернатор Петрограда. Участвовал в подготовке корниловского выступления, после чего был исключен из ПСР. К Октябрьской революции отнёсся резко отрицательно, организатор ряда антисоветских вооружённых выступлений, являлся зарубежным представителем руководства белого движения. В 1924 г. в результате чекистской операции завлечен на территорию СССР, арестован. Погиб в тюрьме.

    Садуль Жак (1881-1956) – деятель французского коммунистического движения. Во время I мировой войны офицер, член французской военной миссии в России. После Октябрьской революции 1917 г. примкнул к большевикам, вступил в Красную Армию. Работал в Южном бюро Коминтерна. В 1924 г. вернулся во Францию. В 30-х гг., будучи членом Французской компартии, оправдывал и защищал сталинские репрессии в СССР.

    Салангро Роже (1890-1936) – французский политический деятель, член СФИО. В 1928-36 гг. депутат парламента. В 1936 г., будучи министром внутренних дел, стал объектом травли со стороны правой прессы, обвинявшей его в дезертирстве из армии в 1916 г. Несмотря на признание его невиновности судом, покончил жизнь самоубийством.

    Сальвемини Гаэтано (1873-1957) – итальянский историк и общественный деятель. Профессор Университета Флоренции. В 1893-1911 гг. состоял в Итальянской социалистической партии. С 1911 г. издавал газету ?Унита? (?Единство?). Во время I мировой войны ?демократический интервенционист?. В 1919-21 гг. независимый депутат итальянского парламента. Активный участник антифашистского движения. В 1925 г. вместе с К. Росселли основатель газеты ?Нон молларе!? (?Не сдаваться!?). Эмигрировал во Францию, где участвовал в создании либерально-социалистического движения ?Справедливость и свобода? (1929). В 1934-48 гг. преподавал в Гарвардском университете (США).

    Самба Марсель (1862-1922) – французский политический деятель, публицист. С 1904 г. один из лидеров социалистической партии, член парламента. В 1914-1918 гг. министр труда в ?правительстве национальной обороны?.

    Самсон Жан-Поль (1894-1964) – французский писатель, поэт, переводчик. В период до I мировой войны активный участник социалистического движения. В 1914 г. эмигрировал в Швейцарию. Издавал в Цюрихе журнал ?Темуэн? (?Свидетели?).

    Сандомирский Герман Борисович (Берков Гершон) (1882-1938) – деятель российского анархистского движения, историк. В революционном движении с 1901 г. В 1904 г. возглавлял анархистскую группу ?Бунтарь? в Варшаве, затем участвовал в пропагандистской и боевой работе анархо-коммунистов в Киеве и Одессе. В 1906 г. арестован, бежал из ссылки за границу. В 1907 г. вновь прибыл в Киев, стал во главе группы ?Черное знамя?.

    После очередного ареста в 1907 г. находился в заключении и ссылке. После Февральской революции 1917 г. проживал в Киеве, Москве. Приветствовал Октябрьскую революцию, призвал анархистов к сотрудничеству с большевиками. В 1918-22 гг. активно работал в группе анархо-кооператоров ?Почин?. В 1924 г. объявил о своем отходе от анархизма, однако продолжал сотрудничать с Музеем П. Кропоткина и защищать право анархистов на пропаганду их идей. С начала 20-х гг. работал в Наркоминделе, находился на дипломатической работе в Польше. Автор ряда работ по истории российского освободительного движения, об итальянском фашизме. В 1934 г. арестован, отбывал ссылку. В 1938 г. расстрелян.

    Сапронов Тимофей Владимирович (1887-1937) – советский партийный и государственный деятель. Член РСДРП с 1912 г., большевик. В 1912-14 гг. организатор профсоюза строительных рабочих в Центрального бюро профсоюзов в Москве. В 1915-1916 гг. член МК РСДРП. После Февральской революции 1917 г. член Исполкома Моссовета, депутат Учредительного собрания. После Октябрьской революции председатель Московского губисполкома Советов, член Московского городского и губернского комитетов партии. В 1919-20 гг. председатель Харьковского губревкома, член ЦК КП(б)У, затем секретарь Уралбюро ЦК РКП(б), председатель Малого Совнаркома, зам. председателя ВСНХ РСФСР, председатель ЦК профсоюза строительных рабочих. В 1920-24 гг. секретарь, член Президиума ВЦИК и ЦИК СССР, в 1925-27 гг. кандидат в члены ВЦИК; член Главконцесскома. В 1922-23 гг. член ЦК РКП(б). В 1918 г. примыкал к ?левым коммунистам?. В 1919-21 гг. один из лидеров внутрипартийной группы ?демократического централизма? (децистов), с 1923 г. — левой оппозиции в РКП(б). Вместе с В. Смирновым возглавлял радикальное течение в оппозиции; в 1927 г. один из авторов ?Платформы 15-ти?. В том же году исключен из партии. С 1928 г. находился в ссылках, политизоляторе. Сторонник революционной борьбы против ?государственно- капиталистической диктатуры? в СССР. В 1935 г. осужден к 5 годам тюремного заключения. В 1937 г. приговорен к смертной казни, расстрелян.

    Сартр Жан Поль (1905-1980) – французский философ, писатель, публицист, общественный деятель. Основоположник атеистического экзистенциализма. В период германской оккупации Франции сотрудничал в печати Сопротивления. С 1945 г. возглавлял журнал ?Ле тан модерн? (?Новые времена?). В послевоенные годы основатель и лидер ?Демократического революционного объединения?, включавшего левые некоммунистические силы. Активный участник борьбы за мир. Со второй половины 50-х гг. разрабатывал философию ?экзистенциалистского марксизма?. Отказался от членства во Французской Академии и от присужденной ему Нобелевской премии (1964). После 1968 г. поддерживал крайне левые политические группировки.

    Свалова Лидия Зиновьевна (1907-1937) – советская коммунистка-оппозиционерка. Жена Я. Беленького. Работала на заводе в Перми. В конце 20-х гг. принадлежала к левой (троцкистской) оппозиции в ВКП(б). В 1928 г. арестована за подпольную оппозиционную деятельность, отправлена в ссылку. В 1936 г. приговорена к 5 годам лагерей. Активная участница сопротивления политзаключенных в Севвостлаге, принимала участие в протестах и голодовках. Расстреляна.

    Северина (Реми Каролина) (1855-1929) – французская журналистка, писательница, анархистка, правозащитница.

    Севрак Жан-Батист (1879-1951) – деятель французского социалистического и кооперативного движения, журналист. Член СФИО. Главный редактор ?Юманите? (до 1918 г.) затем редактировал газету　?Попюлер? (?Народная?).

    Сеги Сальвадор (1887-1923) – деятель испанского профсоюзного движения, анархист. Один из руководителей Национальной конфедерации труда Испании. В 1917 г. принимал участие в организации всеобщей революционной стачки. В начале 20-х гг. сблизился с коммунистами. Погиб от рук наемного убийцы.

    Седов Лев Львович (1906-1938) – старший сын Л.Д. Троцкого и Н.И. Седовой, деятель международного троцкистского движения. Учился в МВТУ, член РКСМ с 1919 г. В 1928 г. отправился вместе с отцом в ссылку в Алма-Ату, в 1929 г. -- за границу. С 1929 г. редактор ?Бюллетеня оппозиции (большевиков-ленинцев)?. С 1930 г. член Бюро Международной левой оппозиции. В 1938 г. умер в Париже при невыясненных обстоятельствах после операции по поводу аппендицита (по мнению ряда исследователей, был убит агентами НКВД).

    Сект Ганс фон (1866-1936) – немецкий военный, политический деятель. Генерал-полковник. В 1920-26 гг. начальник управления сухопутных сил рейхсвера. В 1923 г. получил военно-диктаторские полномочия для подавления революционных выступлений в Германии. В 1930-32 гг. депутат рейхстага. В 1934-35 гг. главный военный советник при правительстве Чан Кайши в Китае.

    Селье Анри Шарль (1883-1943) – французский политический деятель. С 1903 г. член СФИО. Участник I мировой войны. В 1919-41 гг. мэр города Сюрен. В 1920 г. вступил в Коммунистическую партию, в 1922 г. исключен по обвинению в ?жоресизме?. В 1924 г. вернулся в соцпартию. С 1935 член Сената. В 1936 г. министр здравоохранения в правительстве Народного Фронта. В 1941 г. арестовывался немецкими оккупантами.

    Селье Луи (1885-1978) – деятель французского рабочего движения. Член СФИО, затем один из основателей Французской Коммунистической партии (1920). Член ЦК ФКП в 1920 и 1922-24 гг., секретарь в 1923-24. Позднее вышел из компартии и вернулся в социалистическую партию.

    Семар Пьер (1887-1942) – деятель французского рабочего движения. Первоначально анархо-синдикалист, затем (с 1916 г.) социалист. Член Французской компартии с момента ее основания в 1920 г. В 1924 г., поддержав диктуемую руководством Коминтерна политику ?большевизации? ФКП, стал членом ЦК и Политбюро партии. В 1924-30 гг. генеральный секретарь ФКП, член Исполкома Коминтерна. В 1920-24 гг. генеральный секретарь профсоюза железнодорожников; после образования в 1922 г. Унитарной всеобщей конфедерации труда член Исполкома УВКТ. В 1939 г. арестован за принадлежность к ФКП, запрещенной французскими властями после заключения советско-германского пакта. В 1940 г. выдан вишистским правительством гитлеровцам; расстрелян.

    Семенов Борис Александрович (1890-1937) - деятель большевистской партии. Член РСДРП с 1907 г., большевик. Участник октябрьской революции 1917 г. В 1921 г. председатель Петроградской губернской ЧК. С 1922 г. на хозяйственной работе. С 1925 г. секретарь Луганского окружкома, с 1933 г. первый секретарь Крымского обкома, с 1936 г. – Сталинградского обкома ВКП(б). В 1925-37 гг. кандидат в члены ЦК ВКП(б). В 1937 г. арестован, расстрелян.

    Семенов Григорий Иванович (1891-1937) – эсер-террорист, сотрудник советских спецслужб. Член ПСР с 1917 г., входил в Военную комиссию партии. После Октябрьской революции критиковал ЦК ПСР за недостаточную решительность в борьбе с большевиками; по собственной инициативе организовал антибольшевистскую террористическую группу. В 1918 г. арестован, в 1919 г. амнистирован. Примыкал к эсеровской группе ?Народ?, одновременно сотрудничал с ЧК. В 1920 г. выполнял поручения советской военной разведки в Польше и в Крыму. В 1921 г. вступил в РКП(б). В 1922 г., находясь на нелегальной работе за границей, с санкции руководства РКП(б) издал в Берлине книгу, в которой обвинил ПСР в организации покушений на большевистских лидеров в 1917-18 гг. В том же году привлечен к судебному процессу над руководством ПСР. В обмен на развернутые показания против других обвиняемых помилован. В 1937 г. вновь арестован, погиб в тюрьме.

    Сент-Экзюпери Антуан де (1900-1944) – французский писатель и мыслитель-гуманист, летчик. Во время II мировой войны погиб за штурвалом военного самолета.

    Серебряков Леонид Петрович (1888-1937) – советский партийный и государственный деятель.　Член РСДРП с 1905 г., большевик. Неоднократно арестовывался. После Февральской революции 1917 г. один из организаторов Костромского Совета, затем член Московского областного бюро Советов, член Московского областного бюро ЦК РСДРП(б). После Октябрьской революции член Президиума Моссовета, председатель обкома партии. В 1919-21 гг. член ЦК РКП(б), в 1920-21 гг. секретарь ЦК. В 1919-20 гг. секретарь ВЦИК, летом 1919 г. член Президиума ВЦСПС. В 1919-20 гг. член РВС Южного фронта, начальник Политуправления РВС Республики. С 1920 г. зам. наркома труда. С 1921 г. секретарь Южного бюро ВЦСПС. В 1922 г. вновь начальник Политуправления РВСР, в 1922-24 гг. зам. наркома путей сообщения, затем на хозяйственной работе в системе НКПС. С 1923 г. один из лидеров левой оппозиции в РКП(б). В 1927 г. исключен из партии за организацию нелегальной оппозиционной типографии. В 1929 г. объявил об отходе от оппозиции, в 1930 г. восстановлен в ВКП(б). С 1929 г. член Коллегии НКПС, начальник Центрального управления шоссейных дорог и автотранспорта. В 1936 г. арестован, в 1937 г. выставлен обвиняемым на процессе т. н. ?параллельного антисоветского троцкистского центра?; расстрелян.

    Сермукс Николай – один из руководителей секретариата Председателя Реввоенсовета Республики в годы гражданской войны, затем личный помощник Л.Д. Троцкого. Принадлежал к левой оппозиции в ВКП(б). В 1928 г., после высылки Троцкого, последовал за ним, был　арестован в Алма-Ате. С 1928 г. в ссылках и лагерях.

    Серова Юлия Орестовна – тайный агент царского Департамента полиции (кличка ?Ворона?), жена большевика В.М. Серова. Завербована охранкой в 1904 г. Будучи членом Петербургского комитета и секретарем Русского бюро ЦК РСДРП, выдала полиции более 123 членов партии. Разоблачена большевистской следственной комиссией в 1911 г. После Октябрьской революции 1917 г. расстреляна по приговору советского суда.

    Серрати Джачинто Монатти (1872-1926) – деятель итальянского социалистического движения. Лидер левого, ?максималистского? крыла Итальянской социалистической партии. В 1915-23 гг. директор центрального органа ИСП газеты ?Аванти!?. Во время первой мировой войны интернационалист, один из создателей Циммервальдского объединения. Глава итальянской делегации на II конгрессе Коминтерна, член президиума конгресса. В 1921 г.　выступил против подчинения требованию Коминтерна о разрыве с ?реформистами?, после чего вместе со своей партией исключен из III Интернационала. В 1924 г. вступил в Итальянскую компартию, входил в ее ЦК.

    Сирола Юрье Элиас (1876-1936) – деятель финляндского рабочего движения. С 1903 г. член Социал-демократической партии Финляндии, в 1905-09 и 1917-18 гг. член правления СДПФ. Редактор ряда социал-демократических газет. Активный участник революции 1905-07 гг. В 1907-09 и 1916-18 гг. депутат парламента Финляндии. В 1918 г. народный уполномоченный по иностранным делам в советском правительстве Финляндии. После подавления революции в Финляндии эмигрировал в Советскую Россию. Один из основателей компартии Финляндии (1918), член её ЦК. В 1921-22 и 1928-36 гг. член интернациональной контрольной комиссии Коминтерна. В 1925-26 гг. ректор Коммунистического университета национальных меньшинств Запада в Москве. В 1928-31 гг. нарком просвещения Карельской АССР. Автор ряда работ по истории рабочего движения в Финляндии.

    Скрыпник Николай Алексеевич (1872-1933) – советский партийный и государственный деятель. В социал-демократическом движении с 1897 г., после II съезда РСДРП большевик. Вел революционную работу в России и на Украине. Неоднократно арестовывался. После Февральской революции 1917 г. секретарь и председатель Центрального совета фабрично-заводских комитетов, член ВЦИК. В октябре 1917 г. входил в Петроградский ВРК. С конца 1917 г. нарком труда, нарком торговли и промышленности в советском правительстве Украины, в 1918 г. председатель правительства и нарком иностранных

    дел. В 1918-19 гг. член коллегии ВЧК. С 1919 г. нарком госконтроля, затем нарком внутренних дел Украины. В 1922-27 гг. нарком юстиции и генеральный прокурор УССР. С 1927 г. нарком просвещения УССР. В 1923-25 гг. член ЦК ВКП(б), с 1925 г. член Политбюро ЦК КП(б)У. С 1928 г. член ИККИ. В 1933 г. стал главной мишенью кампании против ?национал-уклонизма?, инспирированной Сталиным в целях прикрытия политики организации голода на Украине. Покончил жизнь самоубийством.

    Слепков Александр Николаевич (1899-1937) – деятель большевистской партии, публицист, историк. Член РКП(б) с 1919 г. В 1924 г. окончил Институт красной профессуры. В 1925 г. редактор ?Комсомольской правды?. В 1924-28 гг. член редколлегии журнала ?Большевик?, в 1928 г. – газеты ?Правда?. Одновременно являлся ответственным инструктором и заведующим агитпропом Исполкома Коминтерна, избирался членом Московского комитета партии. Ученик и последователь Н. Бухарина. Активно участвовал в борьбе против внутрипартийной левой оппозиции. В 1928 г. отправлен на партийную работу в Саратов. После начала в ВКП(б) кампании против ?правого уклона? обвинен в правом оппортунизме, исключен из партии. В 1932 г. приговорен к 3 годам ссылки за содействие в распространении документов ?группы Рютина?. В 1933 г. вновь осужден на 5 лет заключения по обвинению в руководстве ?антипартийной контрреволюционной группой правых?. В 1937 г. расстрелян.

    Смилга Ивар Тенисович (1892-1937) – советский партийный и государственный деятель. Родился в Латвии, сын расстрелянного в 1906 г. революционера. Член РСДРП с 1907 г., большевик. Вел революционную работу в России и Финляндии. Участник Октябрьской революции 1917 г. и Финляндской революции 1918 г. Член ЦК большевистской партии в 1917-21 и 1925-27 гг. В период Гражданской войны входил в реввоенсоветы ряда армий и фронтов. В 1919-23 гг. член РВСР. С 1921 г. член Президиума ВСНХ, затем зам. председателя ВСНХ и начальник Главного управления по топливу. С 1923 г. зам. председателя Госплана СССР. Принадлежал к левой оппозиции в ВКП(б). В 1927 г. исключен из партии, в 1928 г. отправлен в ссылку. В 1929 г. объявил об отходе от оппозиции, в 1930 г. восстановлен в партии. Работал в ВСНХ, издательстве ?Академия?. В 1933-34 гг. председатель Среднеазиатского Госплана. В 1935 г. арестован, в 1937 г. расстрелян.

    Смирнов Владимир Михайлович (1887-1937) – деятель большевистской партии, экономист. Член РСДРП с 1907 г., большевик. Вел партийную работу в Москве, член редакции большевистской газеты ?Наш путь?. После Февральской революции 1917 г. член МК РСДРП(б), член редколлегии газеты ?Социал-демократ?. В октябре 1917 г. член Московского ВРК, один из руководителей вооруженного восстания. В 1918 г. нарком торговли и промышленности РСФСР. Примыкал к ?левым коммунистам?; ушел с поста наркома в знак протеста против заключения Брестского мира. В годы Гражданской войны член РВС 5-й и 16-й армий, командир 8-й стрелковой дивизии. В 1919 г. один из лидеров ?военной оппозиции?, в 1920-21 гг. -- внутрипартийной группы ?демократического централизма?. В 1921-27 гг. член коллегии СТО, председатель финансовой комиссии ВСНХ, член президиума Госплана СССР, член коллегии ЦСУ. Избирался во ВЦИК, входил в редколлегии газет ?Правда? и ?Экономическая жизнь?. С 1923 г. принадлежал к левой оппозиции в РКП(б). В 1926 г. исключен из ВКП(б) за ?фракционную деятельность?, затем восстановлен. Вместе с Т. Сапроновым возглавил радикально-оппозиционную ?Группу 15-ти?, один из авторов ее платформы (1927). В 1927 г. вновь исключен из ВКП(б), с 1928 г. находился в ссылке и тюрьмах. В 1937 г. по распоряжению Ежова в очередной раз предан суду　и расстрелян.

    Смирнов Иван Никитич (1881-1936) – советский партийный и государственный деятель. Член РСДРП с 1899 г., после II съезда партии большевик. В 1905 г. участвовал в Декабрьском вооруженном восстании в Москве. Неоднократно арестовывался. После Февральской революции 1917 г. член Исполкома Томского Совета, затем организатор партийного издательства ?Волна? в Москве. В 1918-19 гг. член РВС Восточного фронта и 5 армии, в 1919-21 гг. председатель Сибирского ревкома. В 1919-20 и 1921-22 гг. кандидат в члены ЦК РКП(б), в 1920-21 гг. член ЦК. В 1921-22 гг. секретарь Северо-Западного бюро ЦК, зам. председателя Петроградского исполкома. Член Президиума ВСНХ. В 1923-27 гг. нарком почт и телеграфа СССР. С 1923 г. один из лидеров левой оппозиции в РКП(б). В 1927 г. исключен из партии, в 1928 г. отправлен в ссылку. В 1929 г. заявил об отходе от оппозиции, в 1930 г. восстановлен в партии. В начале 30-х гг. работал в Наркомтяжпроме СССР. В 1931 г. возглавил законспирированную группу троцкистов-?капитулянтов?, восстановившую связь с Л. Троцким. В 1932 г. участвовал в переговорах о создании подпольного блока антисталинских оппозиционных групп. В 1933 г. арестован по обвинению в ?антисоветской деятельности?, приговорен к 5 годам заключения. В 1936 г. выставлен обвиняемым на процессе т. н. ?антисоветского объединенного троцкистско-зиновьевского центра?; расстрелян.

    Снивлит Гендрикус (1883-1942) – деятель голландского и международного рабочего движения. Член Социал-демократической партии Нидерландов с 1902 г. С 1913 г. вел партийную работу в Голландской Восточной Индии; в 1914 г. основал Социал-демократический союз Индонезии (с 1920 г. – Коммунистическая партия Индонезии). В 1920 г. представлял индонезийских коммунистов на II конгрессе Коминтерна, избран членом ИККИ. В 1921 г. командирован руководством Коминтерна в Китай, участвовал в создании китайской компартии. В 1924 г. вернулся в Голландию, вошел в руководство голландской компартии, возглавил её профцентр. Солидаризовался с левой оппозицией в ВКП(б) и в 1927 г. вышел из компартии; в 1929 г. один из основателей Революционной социалистической партии. После присоединения РСП в 1933 г. к международному троцкистскому движению член секретариата Интернационалистической коммунистической лиги (большевиков-ленинцев). В 1933 г. заключен в тюрьму за поддержку　матросского восстания на одном из кораблей голландского флота; освобожден в связи с избранием в парламент. Член парламента Нидерландов в 1933-38 гг. В 1935 г. принимал участие в основании Революционной социалистической рабочей партии. В 1937 г. вместе с РСРП отошел от троцкистского движения. После оккупации Нидерландов гитлеровскими войсками один из организаторов подпольного ?Фронта Маркса-Ленина-Люксембург?. В 1942 г. арестован и расстрелян нацистами.

    Соболевичюс Абрам (1903 - после 1958) – агент советских спецслужб. Родился в Литве, в подростковом возрасте вместе с семьей эмигрировал в Германию. В 1921 г. вступил в Коммунистическую партию Германии. В 1929 г. исключен из КПГ за принадлежность к левой оппозиции. В 1931 г. (по другим данным, в 1927 г.) завербован в качестве агента органами ОГПУ. Будучи одним из лидеров немецкой троцкистской организации, способствовал расколу в ее рядах и в 1933 г. перешел обратно в КПГ. Переехав в том же году в СССР, занимался провокаторской работой в кругах потенциальных оппозиционеров, результатом которой, стал, в частности, арест В. Сержа. В 40-50-е гг. один из организаторов советской шпионской сети в США. Разоблачен и арестован в 1956 г, в 1957 г. осужден к 7 годам тюремного заключения за шпионаж.

    Соболь Андрей (Юлий Михайлович) (1888-1926) – русский советский писатель. В 1900-х гг. участвовал в революционном движении, примыкал к ПСР. В 1906 г. арестован, отправлен на каторгу; в 1909 г. бежал, эмигрировал за границу. После Февральской революции 1917 г. вернулся в Россию, назначен комиссаром Временного правительства в 12-й армии на Северном фронте. С 1922 г. член Всероссийского Союза писателей, секретарь правления Союза. В 20-е гг. опубликовал ряд произведений (повести, рассказы, роман), в которых отразил противоречия революционной эпохи. В 1926 г., придя к выводу о полном крушении в СССР революционных идеалов, покончил жизнь самоубийством.

    Сокольников (Бриллиант) Григорий Яковлевич (1888-1939) -- советский партийный и государственный деятель, экономист. Член РСДРП с 1905 г., большевик. Участник революции 1905-07 гг. С 1909 г. в эмиграции. После Февральской революции 1917 г. вернулся в Россию, работал в Московском областном бюро РСДРП(б), Исполкоме Моссовета, затем Петросовета, член ВЦИК. В октябре 1917 г. входил в состав большевистского Политбюро по руководству вооруженным восстанием в Петрограде. В 1918-20 гг. на военно-политической работе в Красной Армии. С 1920 г. командующий Туркестанским фронтом, председатель Туркестанского ВЦИК и СНК РСФСР. С 1921 г. член　коллегии Наркомфина РСФСР, затем зам. наркомфина. В 1922-23 гг. нарком финансов РСФСР, в 1923-26 гг. – СССР. В 1917-19 и 1922-30 гг. член ЦК партии (в 1930-36 гг. - кандидат), в 1924-26 гг. кандидат в члены Политбюро.　В 1925-26 гг. примыкал к ?ленинградской? внутрипартийной оппозиции; в конце 20-х гг. симпатизировал ?правым? (Бухарин, Рыков и др.). С 1926 г. зам. председателя Госплана СССР. В 1929-31 гг. полпред в Англии, в 1933-34 гг. зам. наркома иностранных дел СССР, с 1935 г. зам. наркомлеса СССР. Автор ряда работ по экономическим и финансовым вопросам. В 1936 г. исключен из партии, арестован; в 1937 г. на процессе т. н. ?параллельного антисоветского троцкистского　центра? осужден к 10 годам заключения. Убит в тюрьме.

    Созонов Егор Сергеевич (1879-1910) – член Боевой организации партии эсеров. 15 июля 1904 г. убил министра внутренних дел В.К. Плеве. Приговорён к вечной каторге. Покончил с собой, протестуя против телесных наказаний, которым подвергали заключённых.

    Сократ (ок. 470-399 до н. э.) – древнегреческий философ, один из родоначальников диалектики.

    Сологуб Федор (Тетерников Федор Кузьмич) (1863-1927) – русский писатель и поэт-символист. Автор наиболее значительного прозаического произведения символистской литературы — романа ?Мелкий бес? (1905), в котором дал картину провинциального чиновничье-обывательского мира. В первое время после Октябрьской революции 1917 г., воспринятой им скептически, издавался мало; в конце жизни занялся общественной деятельностью при союзе ленинградских писателей, стал председателем его правления.

    Солнцев Елизар　(1900-1936) – советский коммунист-оппозиционер. Член РСДРП(б) с 1917 г. Выпускник Института Красной профессуры, историк, экономист. С 1923 г. принадлежал к левой (троцкистской) оппозиции в РКП(б). В 1927-28 гг., находясь в командировке в США по внешнеторговым делам, содействовал формированию левой оппозиции в американском коммунистическом движении. В 1928 г. отозван в СССР, исключен из партии, отправлен в ссылку, затем заключен в Верхнеуральский политизолятор. В 1930 г. один из авторов платформы ?Кризис революции. Перспективы борьбы и задачи оппозиции?, отражавшей взгляды ?умеренного? крыла троцкистов. В 1935 г. приговорен к ссылке в Минусинск. Умер во время перевозки по этапу.

    Сорель Жорж (1847-1922) – французский социальный мыслитель, теоретик революционного анархо-синдикализма. Отвергал идею социального прогресса, воспевал иррациональную стихийность масс и насилие, которое считал высшим творческим началом истории. Разрабатывал концепцию ?социального мифа?. В последний период деятельности сблизился с крайне правыми, националистическими и монархическими кругами. Вместе с тем поддерживал Октябрьскую революцию в России и большевиков.

    Сосновский Лев Семенович (1886-1937) – деятель большевистской партии, журналист. Член РСДРП с 1903 г., большевик. Работал в большевистских организациях Урала, Баку и Москвы. С 1909 г. секретарь профсоюза текстильщиков Москвы, с 1913 г. литсотрудник ?Правды?. В 1913-16 гг. отбывал ссылку. В 1916-17 гг. член Екатеринбургского губернского и городского комитетов РСДРП(б). В 1917-18 гг. редактор ?Красной газеты? (Петроград), в 1918-24 гг. редактор газеты ?Беднота?. В 1917-24 гг. член Президиума ВЦИК, в 1919-20 гг.

    председатель Харьковского губкома КП(б)У, в 1921 г. заведующий агитпропом ЦК РКП(б). В 1924-27 гг. ответственный сотрудник ?Правды?. Примыкал к левой оппозиции в ВКП(б), сторонник Троцкого. В 1927 г. исключен из партии, отправлен в ссылку, затем содержался в политизоляторах. В 1934 г. заявил о разрыве с оппозицией, восстановлен в партии. В 1934-36 гг. член редколлегии газеты ?Социалистическое земледелие?, фельетонист в ?Известиях?. В 1936 г. снова исключен из ВКП(б), арестован; в 1937 г. расстрелян.

    Спенсер Герберт (1820-1903) – английский философ и социолог, один из родоначальников позитивизма, идеолог либерализма. Развил механистическое учение о всеобщей эволюции. Историк первобытной культуры.

    Спинас Шарль (1893-1949) – французский политический деятель. Член СФИО с 1918 г., умеренный реформист. С 1924 г. избирался членом парламента. В 1936-37 гг. министр экономики, в 1937-38 гг. министр по бюджету в правительстве Народного Фронта. В 1940 г. голосовал в парламенте за отмену Конституции 1875 г. и передачу власти маршалу Петену. Поддерживал режим Виши. В 1944 г. исключен из СФИО.

    Спиридонова Мария Александровна (1884-1941) – деятельница российского революционного движения. Член партии эсеров с 1905 г. В 1906 г. убила начальника карательного отряда, подавлявшего крестьянские выступления в Тамбовской губернии. После ареста подверглась истязаниям и надругательству. Приговорена к смертной казни, замененной под давлением общественности на бессрочную каторгу. Освобождена после Февральской революции 1917 г. Работала в Читинском Совете, затем в Петрограде. Член Исполкома Всероссийского Совета крестьянских депутатов. Вместе с Д. Камковым и М. Натансоном возглавляла левое крыло ПСР. В октябре 1917 г. на II Всероссийском съезде Советов избрана во ВЦИК. Участвовала в создании партии левых эсеров, входила в ее ЦК. Поддержала заключение Брестского мира, возражала против разрыва правительственной коалиции эсеров с большевиками. Затем перешла на антибольшевистские позиции, выступала против правительственной политики по отношению к крестьянству. В июле 1918 г. участвовала в организации убийства графа Мирбаха. В 1919 г. арестована чекистами, бежала, перешла на нелегальное положении. После очередного ареста в 1920 г. находилась в ссылках и заключении. В 1941 г. расстреляна.

    Сталин (Джугашвили) Иосиф Виссарионович (1879-1953) – советский партийный и государственный деятель, глава тоталитарного режима в СССР. Член РСДРП с 1898 г. С 1901 г. член Тифлисского, затем Батумского комитетов партии. С 1903 г. большевик. Накануне　и в период революции 1905-07 гг. член Кавказского союзного комитета РСДРП. В 1906-07 гг. по заданию Большевистского центра организовывал ?экспроприации? на Кавказе. В 1907-08 гг. член Бакинского комитета РСДРП. В 1912 г. кооптирован в ЦК большевиков, включен в Русское бюро ЦК. Неоднократно арестовывался. После Февральской революции 1917 г. член редакции ?Правды?, Исполкома Петросовета и ВЦИК. В октябре 1917 г. входил в ВРК и Политбюро по руководству вооруженным восстанием. После прихода большевиков к власти нарком по делам национальностей (1917-22), нарком государственного контроля, РКИ (1919-22). Во время Гражданской войны занимал ряд военно-политических постов. С 1919 член Политбюро, затем Президиума ЦК РКП(б)-ВКП(б)-КПСС. В 1919-1952 гг. член Оргбюро ЦК. С 1922 г. генеральный секретарь ЦК. С 1925 г. член ИККИ. С конца 20-х - начала 30-х гг. фактический диктатор СССР. С 1941 г. председатель СНК (Совета Министров) СССР, одновременно в 1941-1945 гг. председатель ГКО и Верховный Главнокомандующий, в 1941-47 гг. нарком обороны, министр Вооруженных Сил СССР. Член ВЦИК, ЦИК, Верховного Совета СССР. Генералиссимус (1945).

    Стамболийский Александр Стоименов (1879-1923) – болгарский политический и государственный деятель. Республиканец, лидер и идеолог Болгарского земледельческого народного союза (БЗНС), один из создателей теории аграризма. С 1904 г. член правления БЗНС и ответственный редактор его газеты ?Земледелско знамя?. В 1915 г. арестован и приговорен к пожизненному заключению за выступления против политики царя Фердинанда, вовлекшего Болгарию в мировую войну. В 1918 г. освобожден, участвовал в республиканском Владайском восстании. В 1919 г. возглавил коалиционное, а с мая 1920 г. – однопартийное (из представителей БЗНС) правительство Болгарии. В 1919-20 гг. представлял Болгарию на Парижской мирной конференции. Во внутренней политике провел ряд мероприятий, затрагивавших интересы крупного капитала. В июне 1923 г. убит во время государственного переворота.

    Стасова Елена Дмитриевна (1873-1966) – деятельница российского и международного коммунистического движения. Член РСДРП с 1898 г., после II съезда партии большевичка. В 1917-1920 гг. секретарь ЦК большевистской партии (с 1919 г. отв. секретарь). В 1921-1925 гг. работала в Коминтерне, являлась его представителем в Германии. С 1926 г. зав. Информбюро при Секретариате ЦК ВКП(б). В 1927-1938 гг. зам. председателя, председатель Международной организации помощи борцам революции (МОПР), в 1930-1934 гг. член ЦКК ВКП(б). В 1935-1943 гг. член Интернациональной контрольной комиссии Коминтерна, санкционировавшей аресты его деятелей. В 1938-1943 гг. редактор журнала ?Интернациональная литература?. С 1946 г. на пенсии.

    Стиннес Гуго (1870-1924) - крупный немецкий промышленник. Контролировал 20% германской индустрии. Финансировал националистические организации и прессу.

    Столыпин Пётр Аркадьевич (1862-1911) – русский государственный деятель, крупный помещик. В 1906-1911 гг. председатель Совета министров и министр внутренних дел. Решительно подавлял революционное движение. Руководитель аграрной реформы, направленной на создание слоя крестьян-кулаков. Убит агентом охранного отделения.

    Стучка Петр Иванович (Янович) (1865-1932) – советский государственный деятель, юрист. С 1888 г. один из руководителей революционно-демократического движения латышской интеллигенции. В социал-демократическом движении с 1895 г. С 1904 г. член ЦК Латышской социал-демократической рабочей партии, с 1906 г. – Социал-демократии Латышского края. Участник революции 1905-07 гг., член Совета рабочих депутатов в Ревеле. В 1911-14 гг. сотрудник большевистских газет ?Правда?, ?Звезда?, юрисконсульт большевистской фракции 4-й Государственной думы. С 1915 г. один из руководителей Латышского района (партийной секции) Петроградской организации большевиков. После Февральской революции 1917 г. член ПК РСДРП(б) и Исполкома Петросовета. После Октябрьской революции 1917 г. нарком юстиции в Советском правительстве (ноябрь 1917 - август 1918), затем член коллегии Наркомата иностранных дел; член ВЦИК. В 1918-1919 гг. председатель советского правительства Латвии, член ЦК РКП(б). С 1921 г. зам. наркома юстиции РСФСР. С 1923 г. председатель Верховного суда РСФСР. Представитель компартии Латвии в Исполкоме Коминтерна. Автор ряда трудов по теории государства и права.

    Стэн Ян Эрнестович (1899-1937) – советский философ, партийный деятель. Участник революционного движения в Латвии. Член РСДРП с 1914 г. большевик. Окончил философское отделение Института Красной профессуры (1924). Преподавал в ИПК и МГУ. Входил в редколлегии журналов ?Под знаменем марксизма?, ?Революция и культура?, член редакций ?Философской энциклопедии?, МСЭ. Один из основателей Общества воинствующих материалистов-диалектиков. В 1925 г. проводил персональные занятия по философии Гегеля с И. Сталиным. В 1924-27 гг. зав. сектором отдела пропаганды агитпропа Исполкома Коминтерна, в 1927-28 гг. зам. зав. отделом агитпропа ЦК ВКП(б). В 1928-30 гг. зам. директора Института К. Маркса и Ф. Энгельса. В 1925-30 гг. член ЦКК ВКП(б). В 1929 г. опубликовал в ?Комсомольской правде? статью с завуалированной критикой внутрипартийного режима, вызвавшую осуждение Политбюро. В 1930 г. объявлен ?меньшевиствующим идеалистом?. В 1931-32 гг. работал в Институте энергетики. В 1932 г. вместе в В. Ломинадзе создал законспирированную оппозиционную группу, участвовал в попытке создания подпольного антисталинского блока. В том же году за связь с ?группой Рютина? исключен из ВКП(б), сослан в Акмолинск. В 1934 г. восстановлен в партии, работал в редакции БСЭ. В 1936 г. вновь арестован; расстрелян.

    Суварин (Лившиц) Борис (1895-1984) – французский историк, советолог, журналист, политический деятель. Родился в Киеве, в 1906 г. вместе с семьей эмигрировал во Францию. Состоял в СФИО. С 1919 г. один из секретарей Комитета III Интернационала в Париже. В 1921 г. участвовал в создании Французской коммунистической партии. Входил в руководство ФКП, редактировал ее внутренний бюллетень. Член президиума Исполкома Коминтерна. В 1924 г. выступил в поддержку левой оппозиции в РКП(б) и опубликовал во Франции оппозиционные работы Троцкого, после чего был исключен из компартии. В 1926 г. организовал ?Кружок Маркса-Ленина? (с 1930 г. -- ?Кружок демократических коммунистов?). Постепенно разочаровался в большевизме и ленинизме. С 1933 г. издавал журнал ?Социальная критика?. После 1935 г. отошел от активной политической деятельности, занимался журналистикой и историческими исследованиями. Автор книги ?Сталин? (1935) и других многочисленных работ по истории СССР и коммунистического движения.

    Сугасагойтиа Хулиан (1893-1941) – испанский политический деятель, журналист. Член Испанской социалистической рабочей партии. В 1937-38 гг. министр внутренних дел в правительстве Х. Негрина, в 1938 г. генеральный секретарь министерства обороны. После поражения республиканцев в гражданской войне эмигрировал во Францию. Во время немецкой оккупации арестован в Париже и выдан испанским властям; расстрелян.

    Суди Андре (1892-1913) – французский анархист, член ?банды Бонно?. Казнен по приговору суда.

    Сулимов Даниил Егорович (1890-1937) – советский партийный и государственный деятель. Член РСДРП с 1905 г., большевик. Партийную работу вел на Урале. В 1924-25 гг. председатель Уралоблисполкома, в 1926 г. секретарь Уралобкома ВКП(б). С 1927 г. первый зам. наркома путей сообщения СССР. С 1930 г. председатель Совнаркома РСФСР. В 1923-37 гг. член ЦК ВКП(б). Член Президиума ВЦИК и ЦИК СССР. В 1937 г. выведен из ЦК, арестован, расстрелян.

    Сунь Ятсен (Сунь Чжуньшань) (1866-1925) – китайский политический и государственный деятель, демократ-националист. С 1895 г. участвовал в борьбе против маньчжурского абсолютизма. В 1905 г. создал организацию Тун Мын-гуй (?Союзная лига?), сыгравшую ведущую роль в антимонархической революции 1911 г. В 1912 г. избран временным президентом Китайской республики; затем, будучи отстранен от власти, вновь ушел в подполье. Основатель партии Гоминьдан, образованной на базе ?Союзной лиги? (1912). В 1920 г. возглавил захват Гоминьданом власти в Кантоне; с 1921 г. президент южных провинций Китая. Провозглашал своими принципами ?национализм, демократизм, социализм?, выступал за сотрудничество с Советской Россией.

    Суриц Яков Захарович (1882-1952) – советский дипломат. В социал-демократическом движении с 1902 г., состоял в Бунде. С 1903 г. член РСДРП, меньшевик. После Октябрьской революции 1917 г. вступил в большевистскую партию. С 1918 г. на дипломатической работе в Дании, Афганистане, Норвегии, Турции, Германии; в 1937-40 гг. полпред СССР во Франции. В 1940 г. объявлен французским правительством персоной нон грата после того, как в телеграмме, отправленной в Москву, объявил Великобританию и Францию ?поджигателями войны?. В 1940-45 гг. работал в центральном аппарате НКИД СССР. В 1945-47 гг. посол СССР в Бразилии.

    Суханов (Гиммер) Николай Николаевич (1882-1940) – деятель российского социалистического движения, экономист, историк. С 1903 г. член партии эсеров. В 1905 г. участвовал в Декабрьском вооруженном восстании в Москве, после поражения восстания скрывался, выезжал в Швейцарию. В 1906-07 гг. отошел от эсеров, перешел на марксистские позиции, однако пытался совмещать

    марксизм с некоторыми народническими идеями; выступал за объединение всех социалистических течений. Во время I мировой войны интернационалист, автор ряда антивоенных статей и брошюр; принадлежал к группе внефракционных социал-демократов. Во время Февральской революции 1917 г. принимал участие в организации Петроградского Совета, избран в его Исполком. В 1917-18 гг. член ВЦИК, редактор газеты ?Новая жизнь?. В 1918-21 гг. написал ?Записки о революции? (опубликованы в 1922-23 гг. в Берлине). В 1920 г. вышел из РСДРП, в 1923 г. пытался вступить в РКП(б). В 20-е гг. работал в советских учреждениях, редактировал экономические журналы, занимался исследовательской работой в области экономики; избирался членом Коммунистической академии. В 1930 г. арестован, в 1931 г. осужден к 10 годам заключения по делу т. н. ?Союзного бюро ЦК РСДРП (меньшевиков)?. С 1935 г. в ссылке. В 1937 г. вновь арестован по обвинению в ?связях с немецкой разведкой?, расстрелян.

    Сухи Августин (1892-1984) – немецкий анархо-синдикалист. В годы I мировой войны интернационалист, вел антивоенную работу в Швеции, откуда был выслан в 1917 г. В 1919 г. вернулся в Германию, член анархо-синдикалистского ?Свободного рабочего союза?. В 1920 г. в качестве представителя революционных синдикалистов Германии участвовал во II конгрессе Коминтерна в Москве, выступал против использования парламентских методов борьбы. После посещения Советской России написал книгу с критикой большевизма. В 1922-27 гг. издавал газету ?Синдикалист?. В 1922 г. участвовал в создании анархо-синдикалистского Интернационала – ?Международной ассоциации трудящихся?. В 1922-33 гг. член бюро и секретарь МАТ. В 1933 г. эмигрировал во Францию. Во время революции и гражданской войны в Испании (1936-39) руководил международной информационной службой испанской НКТ. В 1942-48 гг. в эмиграции в Мексике. После второй мировой войны вернулся в Германию. В 1963-66 гг. эксперт Международной организации труда, затем занимался публицистической деятельностью.

    Сырцов Сергей Иванович (1893-1937) – советский партийный и государственный деятель. Член РСДРП с 1913 г., большевик. В октябре 1917 г. председатель Ростово-Нахичеванского Совета. В 1918 г. зам. председателя СНК Донской Советской республики, затем комиссар 12-й армии. В 1919 г. председатель Донбюро, член Донкома РКП(б). В 1920 г. секретарь Одесского губкома партии. С 1921 г. заведующий Учетно-распределительным отделом, с 1924 г. -- Агитпропотделом ЦК РКП(б). В 1926-29 гг. секретарь Сибирского крайкома ВКП(б). Кандидат в члены ЦК с 1924 г., член ЦК ВКП(б) в 1925-30 гг., кандидат в члены Политбюро в 1929-30 гг. Член ВЦИК и ЦИК СССР. В 1929-30 гг. председатель СНК РСФСР. В 1930 г. стал высказывать недовольство политикой Сталина, был обвинен в создании ?лево-правого блока? (вместе с В. Ломинадзе, Л. Шацкиным и др.), смещен со своего поста и выведен из ЦК. С 1931 г. на хозяйственной работе. В 1937 г. арестован и расстрелян.

    Сюлли Прюдом Арман　(1839-1907) -- французский поэт, лауреат Нобелевской премии по литературе (1901).

    Таганцев Владимир Николаевич (1889-1921) – российский ученый-географ. С 1918 г. профессор Петроградского университета. Секретарь Сапропелевского комитета Академии наук. В 1921 г. арестован чекистами по обвинению в руководстве т.н. ?Петроградской боевой организацией?; расстрелян.

    Тагор Рабиндранат (Тхакур Робиндронатх) (1861-1941) – индийский писатель, художник, общественный деятель. Представитель критического реализма, писал на бенгальском языке. Лауреат Нобелевской премии по литературе (1930), автор слов национального гимна Индии. Участвовал в индийском национально-освободительном движении, сторонник тактики ненасильственного сопротивления. Выступал в поддержку СССР.

    Тальгеймер Август (1884-1948) – деятель немецкого рабочего движения, философ. Член Социал-демократической партии с 1910 г., примыкал к левому крылу СДПГ. С 1916 г. один из лидеров ?Союза Спартака?, с 1917 г. член НСДПГ. Активный участник

    Ноябрьской революции 1918 г. в Германии. Один из основателей Коммунистической партии Германии, член ЦК КПГ с 1918 г. В начале 20-х гг. ведущий теоретик партии, редактор газеты ?Роте фане? (?Красное знамя?). После неудачной попытки осуществления революции в Германии осенью 1923 г. обвинен в проведении неправильной политики, отстранен от руководства КПГ и отозван в Москву. С 1924 г. жил в СССР, работал в аппарате Коминтерна и в Институте Маркса-Энгельса. В 1928 г. вернулся в Германию, где вместе с Г. Брандлером возглавил ?правое? течение в компартии, выступавшее против сектантской политики Коминтерна. В 1929 г. исключен из КПГ, участвовал в создании КПГ(оппозиции). В 1933-40 гг. в эмиграции во Франции, затем на Кубе.

    Тарле Евгений Викторович (1874-1955) – советский историк. В 1903-17 гг. приват-доцент Петербургского университета, в 1913-18 гг. профессор Юрьевского университета. С 1917 г. профессор Петроградского университета, затем ЛГУ и МГУ. С 1921 г. член-корреспондент, с 1927 г. действительный член Академии наук СССР. Получил известность как автор трудов по новой истории Франции. В 1930 г. арестован ОГПУ по делу т.н. ?Всенародного Союза борьбы за возрождение свободной России?, в 1931 г. сослан в Алма-Ату. В 1932 г. освобожден; работал в Ленинградском историко-лингвистическом институте. В 1937 г. восстановлен в звании академика. Один из пионеров реабилитации　?государственно-патриотических? концепций в отечественной историографии. С 1939 г. занимался преимущественно историей международных отношений и внешней политики России. Трижды лауреат Сталинской премии.

    Таска Анджело (1892-1960) – деятель итальянского и международного рабочего движения, историк. В период до I мировой войны участвовал в итальянском молодежном социалистическом движении. В 1919 г. один из основателей коммунистического еженедельника ?Ордине нуово? (?Новый порядок?). В 1921 г. принимал участие в создании Коммунистической партии Италии, вошел в ее руководство. Вел подпольную работу в фашистской Италии. Участник IV-VI конгрессов Коминтерна, член ИККИ. В 1928 г. выступил против сталинской политики в Коминтерне, в 1929 г. исключен из итальянской компартии. В 1935 г. вступил в итальянскую социалистическую партию, с 1937 г. член ее руководства. В 30-е гг. жил во Франции, сотрудничал в левой прессе. Во время второй мировой войны выступил в поддержку　Вишистского режима, работал в его Службе информации и пропаганды; в то же время помогал бельгийскому Сопротивлению. Автор ряда трудов по истории рабочего движения, фашизма и коммунизма.

    Тельман Эрнст (1886-1944) -- деятель немецкого коммунистического движения. Член СДПГ с 1904 г., в 1917 г. перешел НСДПГ. В 1920 г. вступил в КПГ. В 1923 г. возглавил неудавшееся коммунистическое восстание в Гамбурге. В начале 20-х гг. примыкал к левому крылу компартии, в 1924 г. перешел на позиции ?центра?, поддержанного Москвой. Член ЦК КПГ с 1921 г. В 1924-28 гг. кандидат в члены Исполкома Коминтерна, затем член ИККИ. С 1925 г. Председатель КПГ. Руководитель военизированной организации КПГ ?Союз красных фронтовиков?. В 1924-33 гг. лидер коммунистической фракции в рейхстаге. В 1933 г. арестован нацистами. Убит в концлагере.

    Тер-Ваганян Вагаршак Арутюнович (1893-1936) -- советский партийный и государственный деятель, философ, историк, публицист. Член РСДРП с 1912 г., большевик. В 1917 г. член Московского Комитета РСДРП(б). В 1918-20 гг. член ВЦИК и Моссовета. В 1922-23 г. один из основателей и ответственный редактор журнала ?Под знаменем марксизма?, затем зав. агитпропотделом Закавказского крайкома РКП(б). Сотрудничал в ?Правде?, в журнале ?Красная новь?. Один из членов-учредителей ?Общества воинствующих материалистов? (1924) и член его президиума, научный сотрудник Института К. Маркса и Ф. Энгельса. С 1923 г. принадлежал к левой оппозиции в ВКП(б). В 1927 г. исключен из ВКП(б), в 1928 г. отправлен в ссылку. В 1929 г. заявил об отходе от оппозиции, в 1930 г. восстановлен в партии. В 1932 г. входил в законспирированную группу троцкистов-?капитулянтов? во главе с Н. Смирновым, участвовал в попытке создания альянса антисталинских группировок. В 1933 г. вновь исключен из ВКП(б) за связь с ?группой Рютина?, отправлен в ссылку. В 1934 г. восстановлен в партии, занимался журналистской работой. В 1935 г. в третий раз исключен из партии, сослан в Казахстан. В 1936 г. выставлен обвиняемым на процессе т.н. ?антисоветского объединенного троцкистско-зиновьевского центра?; расстрелян.

    Террачини Умберто (1895-1983) – деятель итальянского коммунистического движения. Первоначально входил в Итальянскую социалистическую партию. Во время первой мировой войны выступал с интернационалистических, антивоенных позиций. В 1920 г., будучи членом ЦК ИСП, настаивал на принятии партией ?21 условия? приема в Коминтерн. После раскола ИСП в 1921 г. один из главных организаторов Итальянской коммунистической партии. В 1926 г. арестован итальянскими фашистскими властями, находился в заключении до 1943 г. После падения фашистского режима в Италии председатель Национальной Ассамблеи (1947), руководитель коммунистической группы в Сенате. Сторонник промосковской линии.

    Тимофеев Евгений Михайлович (1885-1941) – деятель российского революционного движения. Сын народовольца. В революционном движении с 1903 г., член партии эсеров. В 1906 г. арестован в связи с убийством помощника директора Путиловского завода, приговорен к 10 годам каторжных работ. В 1910 г. вновь приговорен к 10 годам каторги за руководство из тюрьмы Иркутской организацией ПСР. Освободившись в феврале 1917 г., возглавил Объединенный комитет Советов рабочих и солдатских депутатов в Иркутске. Входил в состав бюро эсеровской фракции в Учредительном собрании. С 1918 г. член ЦК ПСР, один из организаторов военной комиссии ЦК в Москве. В 1920 г. арестован чекистами, в 1922 г. на процессе лидеров партии эсеров приговорен к смертной казни (условно). С 1925 г. отбывал ссылку в Коканде, Уральске и Самарканде, работал экономистом, опубликовал ряд научных работ по сельскому хозяйству. В 1939 г. приговорен к 25 годам лишения свободы, в 1941 г. вновь осужден и расстрелян.

    Тихон (Белавин Василий Иванович) (1865-1925) – иерарх Русской православной церкви. В 1905 г. возведен в сан архиепископа. Монархист,　 возглавлял Ярославское отделение ?Союза русского народа?. В 1917 г. митрополит. После восстановления в октябре 1917 г. патриаршества в РПЦ избран патриархом Московским и всея Руси. В 1918 г. предал анафеме большевиков и советскую власть. В 1918-23 гг. находился в Москве под домашним арестом; освобожден после публичного раскаяния в своей антисоветской деятельности. В 1988 г. канонизирован РПЦ.

    Тихонов Николай Семенович (1896-1979) – советский писатель. Автор стихов и поэм об Октябрьской революции, Ленине, коммунистах, рассказов. В 1935 г. на Международном конгрессе писателей в защиту культуры в Париже озвучивал официальную советскую позицию по ?делу В. Сержа?. С 1944 г. секретарь Союза писателей СССР, депутат Верховного Совета СССР, председатель Советского комитета защиты Мира.

    Толлер Эрнст (1893-1939) – немецкий драматург, поэт, публицист, один из ведущих представителей экспрессионизма; политический деятель. В I мировую войну добровольцем пошел на фронт, затем стал антимилитаристом, состоял в Независимой социал-демократической партии Германии. В 1918-19 гг. участник революционных событий, член правительства Баварской советской республики. После её поражения осужден на 5 лет тюремного заключения (1919-24). После установления в Германии нацистского режима эмигрировал. В мае 1939 г. покончил жизнь самоубийством в Нью-Йорке.

    Толмачев Владимир Николаевич (1886-1937) – советский партийный, государственный деятель. Член РСДРП с 1904 г., большевик. В 1905 г. член Костромского комитета партии. После Февральской революции 1917 г. организатор Советов солдатских депутатов на Турецком фронте. В 1917-18 гг. зам. председателя Новороссийского комитета РСДРП(б), окрвоенком. В 1919 г. член РВС

    Крымской республики, зам. начальника политотдела 14-й армии. В 1921-22 гг. секретарь Кубано-Черноморского обкома РКП(б). В 1924-28 гг. зам. председателя Северо-Кавказского крайисполкома. В 1928-30 гг. нарком внутренних дел РСФСР. С 1931 г. начальник Главдортранса при СНК и член Экономсовета РСФСР. В начале 30-х гг. в кругу знакомых выражал недовольство политикой Сталина. В 1932 г. арестован по доносу, обвинен в создании (вместе с Н.Б. Эйсмонтом и др.) ?антипартийной контрреволюционной группировки?. В 1933 г. приговорен к 3 годам лагерей. В 1937 г. вновь осужден и расстрелян.

    Толстой Алексей Николаевич (1882-1945) – русский советский писатель. После Октябрьской революции 1917 г. эмигрировал за границу. В начале 20-х гг. примыкал к сменовеховцам, сотрудничал в их журнале ?Накануне?. В 1923 г. вернулся в СССР. С 1937 г. депутат Верховного Совета СССР. Академик (1939).

    Толстой Лев Николаевич (1828-1910) – русский писатель. Автор художественных философско-религиозных, публицистических произведений.

    Тольятти Пальмиро (1893-1964) – деятель итальянского коммунистического движения. Член Итальянской социалистической партии с 1914 г. В 1919 г. один из основателей еженедельника ?Ордине нуово?. В 1919-20 гг. участвовал в движении фабрично-заводских советов. В 1921 г. один из основателей Коммунистической партии Италии, с 1922 г. член ЦК КПИ. После ареста А. Грамши в 1926 г. стал во главе партии, с 1927 г. генеральный секретарь КПИ. С 1924 г. член Исполкома Коминтерна, с 1928 г. член президиума, с 1935 г. секретарь ИККИ. В 1937 г. представитель Коминтерна в Испании. В 1940-44 гг. жил в Москве, вел радиопередачи на Италию. В 1944-46 гг. занимал министерские посты в нескольких правительствах Италии. В 1946-47 гг. депутат Учредительного собрания, с 1948 г. депутат парламента, глава коммунистической группы в палате депутатов.

    Тома Альбер (1878-1932) – французский политический деятель, историк. С 1910 г. депутат французского парламента от СФИО, один из лидеров парламентской фракции социалистов. Последователь Э. Бернштейна, развивал идеи технократического социализма. В годы I мировой войны зам. министра, затем министр военного снабжения в правительстве Франции. Летом 1917 г. приезжал в Россию для агитации за усиление её участия в войне. С 1919 г. директор Международного бюро труда при Лиге наций.

    Тома Клеман (1809-1871) – французский политический деятель, генерал, умеренный буржуазный республиканец. Активный участник подавления рабочего восстания в июне 1848 г. Командующий национальной гвардией Парижа (ноябрь 1870-февраль 1871). 18 марта 1871 г расстрелян восставшими солдатами.

    Томан Карл (1887-1944/45) – австрийский политический деятель. Участвовал в австрийском профсоюзном движении. Во время первой мировой войны попал в Россию как военнопленный, примкнул к большевикам. Один из основателей Коммунистической партии Австрии (1918). В 1931 г. исключен из КПА, в конце 30-х гг. примкнул к нацистам, являлся бургомистром одного из городов Южной Австрии. В 1944 г. взят в плен советскими войсками и расстрелян (по другим данным, в 1945 г. вывезен в СССР, откуда уже не вернулся).

    Томп Яан (1894-1924) – деятель эстонского коммунистического движения. В революционное движение включился в годы I мировой войны, вел пропагандистскую работу в российской, затем в эстонской армии (до демобилизации в 1920 г.). На II съезде профсоюзов Эстонии избран председателем Центрального совета профсоюзов, в 1923 г. по списку Единого фронта трудящихся избран делегатом во II Государственное собрание. Член ЦК Коммунистической партии Эстонии. В 1924 г. арестован по обвинению в связи с подпольными коммунистами и проведении революционной агитации, осужден к 8 годам заключения. В ноябре 1924 г. вновь привлечен к суду (?процесс 149-ти?). В ходе процесса за ?оскорбление суда? и ?подстрекательство к открытому мятежу? предан военному суду и по его приговору расстрелян.

    Томский (Ефремов) Михаил Павлович (1880-1936) – советский партийный, государственный и профсоюзный деятель. В социал-демократическом движении с 1904 г., большевик. Участник революции 1905-07 гг. Член правления профсоюза печатников. Входил в руководство Петербургской и Московской парторганизаций. Неоднократно арестовывался. В 1917 г. участник Февральской революции в Иркутской губернии, член Петроградского комитета РСДРП(б), затем работал в Моссовете, редактировал журнал ?Московский металлист?. После Октября 1917 г. председатель президиума Московского совета профсоюзов, член Исполкома ВЦСПС. С 1918 г. председатель ВЦСПС.　В 1921 г. временно отстранен от профсоюзной работы за допущение критики партийного руководства профсоюзами. В 1922 г. вновь избран председателем ВЦСПС. В 1922-30 гг. член Центрального Совета Профинтерна. Член ЦК Коммунистической партии в 1919-34 гг., член Политбюро в 1922-30 гг. Член Президиума ВЦИК и ЦИК СССР (1922-31), член СТО СССР (1923-29). В 1928-29 гг. вместе с Н. Бухариным и А. Рыковым выступил против сталинской линии на свертывание НЭПа, за что был обвинен в ?правом уклоне? и отстранен от руководства профсоюзами. С 1929 г. на хозяйственной работе. В 1936 г. в обстановке политической травли и массовых репрессий покончил жизнь самоубийством.

    Торез Морис (1900-1964) – деятель французского коммунистического движения. В 1919 г. вступил в СФИО, в 1920 г. перешел в ФКП. Член ЦК ФКП с 1924 г., член Политбюро с 1925 г. С 1930 г. генеральный секретарь ФКП. В 1928-43 гг. член Исполкома Коминтерна, в 1935-43 гг. член Президиума ИККИ. С 1932 г. депутат парламента Франции. В 1939 г., после начала второй мировой войны, дезертировал из французской армии и бежал в СССР, где оставался до 1944 г. В 1945-47 гг. входил во французское правительство (министр без портфеля).

    Треска Карло (1879-1943) – деятель итальянского и американского рабочего движения. Анархо-синдикалист, правозащитник. В начале 1900-х гг. эмигрировал в США, с 1909 г. участвовал в деятельности ?Индустриальных Рабочих Мира?, руководил рядом забастовок.　Активно выступал в защиту прав человека, против фашизма и сталинизма. В 20-е гг. защищал Сакко и Ванцетти; в 1937 г. входил в международную ?Комиссию по расследованию обвинений, выдвинутых против Льва Троцкого на московских процессах?. Во второй половине 30-х гг. выступал с разоблачениями террористической деятельности НКВД за границей. Во время второй мировой войны основал ?Общество Мадзини?, призванное объединить итальянских рабочих и активистов демократического движения в США. В январе 1943 г. убит в Нью-Йорке.

    Трилиссер Меер Абрамович (1883-1940) – советский государственный и партийный деятель. Член РСДРП с 1901 г., после II съезда партии большевик. После Февральской революции 1917 г. секретарь Иркутского Совета. В 1918 г. председатель Иркутской губчека, член ЦИК Сибири. В 1918-20 гг. председатель Амурского облревкома, член Дальбюро ЦК РКП(б). В 1921-29 гг. помощник начальника, затем начальник Иностранного отдела, зам. председателя ОГПУ. В 1930-34 гг. зам. наркома РКИ РСФСР, член президиума ЦКК ВКП(б), член ВЦИК. С 1934 г. работал в Комиссии советского контроля. После VII конгресса Коминтерна (1935) под псевдонимом Москвин член Президиума Исполкома Коминтерна. В 1938 г. арестован, в 1940 г. осужден по обвинению в участии в ?контрреволюционном заговоре?; расстрелян.

    Троцкий (Бронштейн) Лев Давидович (1879-1940) – деятель российского и международного революционного движения. Социал-демократ с конца 1890-х гг. В 1897 г. один из основателей ?Южно-русского рабочего союза?. На II съезде РСДРП примкнул к меньшевикам; с 1904 г. занимал внефракционную позицию, выступал за объединение партии. В 1905 г. возглавлял Петербургский Совет рабочих депутатов. В 1908-12 гг. издавал в Вене газету ?Правда? Разработал теорию ?перманентной революции?. В годы I мировой войны интернационалист, участник Циммервальдской конференции (1915). После Февральской революции 1917 г., вернувшись из эмиграции в Россию, возглавил организацию ?межрайонцев?, вошедшую в РСДРП(б). С июля 1917 г. член ЦК партии, с сентября председатель Петросовета. Один из главных организаторов Октябрьской революции 1917 г. В первом советском правительстве нарком по иностранным делам. В 1918-1925 гг. нарком по военным и морским делам (одновременно в 1920-21 гг. нарком путей сообщения), организатор Красной Армии. Один из основателей и идеологов Коминтерна, член ИККИ. Член Политбюро ЦК РКП(б). С 1925 г. член Президиума ВСНХ СССР, председатель Главконцесскома. Член ВЦИК и ЦИК СССР. С 1923 г. лидер левой оппозиции в РКП(б). В 1927 г. снят со всех постов, исключён из партии, отправлен в ссылку; в 1929 г. выслан за границу. Вдохновитель создания (1938) и идеолог IV Интернационала. Убит агентом НКВД в Мексике.

    Турати Филиппо (1857-1932) – деятель итальянского социалистического движения. Один из основателей (1892) и лидеров Итальянской социалистической партии. Редактор теоретического органа ИСП ?Критика сочиале? (?Социальная критика?). В 1896-1926 гг. избирался депутатом парламента. Выступал против участия Италии в I мировой войне. Руководил реформистским крылом ИСП; с 1922 г. возглавлял Унитарную социалистическую партию. В 1927 г. эмигрировал во Францию.

    Тухачевский Михаил Николаевич (1893-1937) – советский военачальник. Участник первой мировой войны, поручик. Член РКП(б) с 1918 г. Во время Гражданской войны командовал рядом армий красных в боях в Поволжье, на Юге, Урале, в Сибири, Кавказским фронтом в военных действиях против сил Деникина и Западным фронтом в советско-польской войне. В 1921 г. руководил военным подавлением антибольшевистских восстаний в Кронштадате и на Тамбовщине. В 1925-1928 гг. начальник штаба РККА. С 1931 г. заместитель председателя РВС СССР; с 1934 г. заместитель наркома обороны. Маршал Советского Союза (1935). Репрессирован по делу о т.н. ?военном заговоре?. Расстрелян.

    Тышка Ян (Иогихес Лео) (1867-1919) – деятель польского и немецкого революционного движения. К социалистическому движению Польши примкнул в середине 80-х гг. В 1902 г. участвовал в организации Социал-демократии Королевства Польского и Литвы. В 1903-18 гг. член Главного правления СДКПиЛ, редактор партийных изданий. С 1907 г. член ЦК РСДРП. Во время первой мировой войны интернационалист. В 1915 г., находясь в Германии, участвовал в создании группы ?Интернационал?, в 1916 г. – ?Союза Спартака?, входил в его руководство. Один из основателей Коммунистической партии Германии, член и секретарь ЦК КПГ. В марте 1919 г. арестован; убит в тюрьме правыми радикалами.

    Тэн Ипполит (1828-1893) – французский философ, историк, психолог искусствовед, социальный мыслитель консервативного толка. В гуманитарных исследованиях использовал аналогии с биологическими процессами; считал ключевыми для объяснения социальных явлений факторы расы, среды и исторического момента.

    Тютчев Федор Иванович (1803-1873) – русский поэт, публицист; крупнейший представитель русской ?философской лирики?.

    Угланов Николай Александрович (1886-1937) – советский партийный, государственный деятель. Член РСДРП с 1907 г., большевик. Активный участник профсоюзного движения в Петербурге. Участник Февральской и Октябрьской революций 1917 г. Член ВЦИК. Участник Гражданской войны. В 1920-21 гг. секретарь Петроградского совета профсоюзов и зав. отделом труда. В 1921-22 гг. секретарь Петроградского губкома и член Северо-Западного бюро ЦК РКП(б). Участвовал в подавлении Кронштадтского восстания. В 1921-22 гг. кандидат в члены ЦК, в 1923-30 гг. член ЦК, в 1924-29 гг. член Оргбюро и секретарь ЦК, в 1926-29 гг. кандидат в члены Политбюро ЦК ВКП(б). В 1922-24 гг. секретарь Нижегородского губкома партии. В 1924-28 гг. первый секретарь МК и МГК ВКП(б). Руководил борьбой с левой внутрипартийной оппозицией в Москве. Член Президиума ЦИК СССР (1925-29). В 1928-30 гг. нарком труда СССР. Во внутрипартийной борьбе 1928-29 гг. поддерживал ?правых?, в 1929 г. выступил с ?признанием своих ошибок?. С 1930 г. на хозяйственной работе. В 1932 г. исключен из ВКП(б) за связь с ?группой Рютина?. В 1933 г. арестовывался ОГПУ. В 1934 г. восстановлен в партии. В 1936 г. вновь арестован по обвинению в　принадлежности к т.н. ?всесоюзному антисоветскому террористическому центру правых?; расстрелян.

    Ульрих Василий Васильевич (1893-1951) – деятель советской юстиции. С 1918 г. работал в наркомате внутренних дел, заведовал финансовым отделом НКВД. С 1924 г. член Военной коллегии Верховного суда СССР, с 1926 г. председатель Военной коллегии, одновременно в с 1935 г. зам. председателя Верховного суда. Председательствовал на политических судебных процессах 30-х гг. Армвоенюрист, позже – генерал-полковник юстиции. С 1948 г. начальник курсов усовершенствования при Военно-юридической академии.

    Уншлихт Иосиф Станиславович (1879-1938) – советский партийный, государственный деятель. С 1900 г. член Социал-демократии Королевства Польского и Литвы, вошедшей в 1906 г. в РСДРП. Большевик. В октябре 1917 г. член Петроградского ВРК. В 1921-23 гг. зам. председателя ВЧК-ГПУ, с 1923 г. член РВС, с 1925 г. зам. председателя РВС и Наркомвоенмора СССР. В 1930-33 гг. зам. председателя ВСНХ. С 1930 г. кандидат в члены ЦК ВКП(б). В 1933-35 гг. начальник Главного управления воздушного флота. С 1935 г. секретарь Союзного Совета ЦИК СССР. В 1938 г. арестован и расстрелян.

    Урицкий Моисей Соломонович (1873-1918) – деятель российского революционного движения. Юрист. Член РСДРП с 1898 г., после II съезда партии меньшевик. Участник революции 1905-1907 гг. Во время первой мировой войны интернационалист. После Февральской революции 1917 г. вернулся в Петроград, вошел в группу ?межрайонцев? и вместе с ними вступил в партию большевиков. С июля 1917 г. член ЦК РСДРП(б). В октябре 1917 г. член Петроградского ВРК и ВЦИК. После Октябрьской революции комиссар СНК во Всероссийской комиссии по делам созыва Учредительного собрания, принимал участие в его разгоне. С марта 1918 г. председатель Петроградской ЧК. Убит эсером Л. Каннегиссером, что вызвало эскалацию ?красного террора?.

    Уркарт Лесли (1874-1933) - английский финансист и промышленник. В 1896-1906 гг. работал в России на бакинских нефтепромыслах в качестве инженера. Впоследствии стал членом правления ряда английских компаний, существовавших в России, являлся председателем ?Русско-Азиатского объединенного общества?, владельцем крупных горных предприятий (Кыштым, Риддер, Таналык, Экибастуз). После Октябрьской революции 1917 г. сторонник антисоветской интервенции, председатель ?Общества кредиторов России?. В 1922 г. эксперт английской делегации на международных конференциях в Генуе и Гааге. В 1921-29 гг. вел с правительством Советской России безуспешные переговоры о получении в концессию своих прежних владений.

    Уэвелл Арчибальд Персиваль (1883-1950) – британский маршал. С 1939 г. командовал британскими войсками на Ближнем Востоке. В 1940-41 гг. нанес поражение превосходящим итальянским силам в Ливии и ликвидировал господство Италии в Восточной Африке. С 1941 г. возглавлял войска союзников в юго-западной части Тихоокеанского региона. В 1943-47 гг. вице-король Индии. Автор ряда трудов по военным вопросам.

    Фан-Ноли – албанский религиозный и политический деятель, православный епископ. В 1924 г., опираясь на поддержку Италии, возглавил крестьянское восстание, свергнувшее правительство А. Зогу. В июне-декабре 1924 г. премьер-министр Албании. Планировал проведение антифеодальных реформ, установил дипломатические отношения с СССР. В том же году вновь уступил власть А. Зогу, вторгшемуся в Албанию с территории Югославии во главе вооруженных отрядов. Бежал за границу, где возглавил Революционный народный комитет Албании. Член Исполкома Лиги борьбы с империализмом.

    Федин Константин Александрович (1892-1980) – советский писатель. В 20-е гг. входил в литературную группу ?Серапионовы братья?, отрицавшую тенденциозность в литературе. С 1959 г. первый секретарь, затем председатель правления Союза писателей СССР.

    Федоров Григорий Федорович (1891-1936) – деятель большевистской партии. Рабочий-металлург. Член РСДРП с 1907 г., большевик. В 1917 г. член ЦК РСДРП(б), член Исполкома Петросовета, входил в состав ВРК. После Октябрьской революции зам. наркома труда. В 1918 г. председатель Нижегородского, затем Саратовского губисполкомов. В 1919-21 гг. начальник политотделов 13-й и 14-й армий. После окончания Гражданской войны на руководящей профсоюзной, партийной и советской работе. В 20-е гг. примыкал к левой оппозиции в ВКП(б). В 1927 г. исключен из партии, в 1928 г. восстановлен после заявления об отходе от оппозиции. Работал зам. председателя ?Металлосиндиката?, затем руководил Всесоюзным картографическим трестом. В декабре 1934 г. арестован, в 1935 г. осужден по делу т. н. ?московского центра? к 6 годам тюремного заключения; позднее расстрелян.

    Феррер Франсиско (1859-1909) – испанский педагог-реформатор, гуманист, антимилитарист, антиклерикал. Первоначально анархист, затем левый республиканец. В 1876 г. участвовал в республиканском восстании, после поражения которого эмигрировал во Францию. Вернувшись в Испанию, в 1900-06 гг. организовал 120 ?свободных школ?, независимых от государства и церкви. Один из создателей ?Международной лиги за рациональное воспитание детей?. В 1906 г., после покушения на испанского короля Альфонса XIII, совершенного учителем одной из ?свободных школ?, арестован, но через 13 месяцев освобожден под давлением международной общественности. После запрещения в 1906 г. ?свободных школ? занимался просветительской и издательской деятельностью. В 1909 г. арестован по ложному обвинению в организации всеобщей стачки и вооруженного восстания в Барселоне; расстрелян по приговору военного суда.

    Фигнер Вера Николаевна (1852-1942) – деятельница российского революционного движения. С 1876 г. член саратовской народнической группы, примыкавшей к ?Земле и воле?. После раскола ?Земли и воли? (1879) член Исполкома ?Народной воли?, участвовала в создании и деятельности военной организации народовольцев. В 1883 г. арестована. В 1884 г. на ?процессе 14-ти? приговорена к смертной казни, замененной бессрочной каторгой. 20 лет провела в Шлиссельбургской крепости, затем в ссылке. В 1906-15 гг. в эмиграции, примыкала к ПСР. После Февральской революции 1917 г. член Исполкома Всероссийского Совета крестьянских депутатов, член Временного Совета Российской Республики (Предпарламента). Октябрьскую революцию не приняла, выступала за власть Учредительного собрания. Впоследствии отошла от политической деятельности, занималась литературной работой. Автор воспоминаний, трудов по истории российского революционного движения.

    Филипп Андре (1902-1970) – французский политический деятель, социалист. С 1936 г. депутат французского парламента от СФИО. Входил в ?Комитет по расследованию московских процессов – в защиту свободы мнений в революции?. В годы оккупации Франции участвовал в антифашистском Сопротивлении.

    Филонов Павел Николаевич (1882(83)-1941) – русский художник, один из ведущих представителей российского авангарда. Теоретик ?аналитического искусства?; иллюстратор работ поэтов-футуристов. Приветствовал революцию 1917 г., в 20-е гг. руководил объединением ?Мастера аналитического искусства?. В 30-е гг. в связи с утверждением в советском искусстве монополии ?социалистического реализма? оказался изолирован и фактически лишен средств к существованию.

    Фирдоуси Абулькасим (940-1020) – персидский и таджикский поэт; автор поэмы ?Шахнаме?, отразившей национальный эпос персов и таджиков.

    Фишелев Михаил Семенович – деятель российского рабочего движения. Социал-демократ с 1900-х гг., после II съезда РСДРП меньшевик. В 1906 г. арестован, бежал из ссылки и эмигрировал в США, где издавал газету ?Новый мир?. После Февральской революции 1917 г. вернулся в Россию. Активно участвовал в профсоюзном движении, организатор профсоюза типографских рабочих в Харькове. В 1919 г. вступил в РКП(б). В 20-е гг. примыкал к внутрипартийной левой оппозиции. В 1927 г., будучи руководителем государственной типографии, способствовал размножению оппозиционной ?Платформы?, за что был арестован и исключен из партии.

    Фишер Рут (Эйслер Эльфрида) (1895-1961) – деятельница немецкого коммунистического движения. Участница студенческого социалистического движения в Австрии. Принимала участие в создании Коммунистической партии Австрии, затем переехала в Германию. В начале 20-х гг. одна из лидеров т. н. берлинской оппозиции в КПГ, критиковавшей партийное руководство ?слева?. В 1924-25 гг. вместе с А. Масловым играла ведущую роль в руководстве КПГ, руководила процессом ?большевизации? партии. В 1924-28 гг. депутат рейхстага. Поддержала ?ленинградскую? оппозицию во главе с Г. Зиновьевым, затем объединенную левую оппозицию в ВКП(б). В 1926 г. исключена из КПГ. Участвовала в создании оппозиционного ?Союза Ленина?, но вскоре вышла из него, пыталась вернуться в компартию. В 1933 г. эмигрировала в Париж. Одна из основателей группы ?Интернационал?, в 1934 г. присоединившейся к международному троцкистскому движению. В 1935-37 гг. входила в Международный секретариат Интернационалистической Коммунистической лиги (большевиков-ленинцев) (с 1936 г. – Движение за IV Интернационал). Затем отошла от активной политической деятельности. С 1941 г. жила в США. Автор ряда книг по истории коммунистического движения.

    Фома Аквинский (1225/26-1274) – средневековый итальянский философ и теолог, систематизатор ортодоксальной схоластики, основатель томизма, монах-доминиканец.

    Фор Себастьян (1858-1942) – французский писатель и публицист, теоретик анархо-синдикализма; издатель ?Анархистской Энциклопедии?.

    Фор Поль (1878-1960) – французский политический деятель, журналист. В начале 1900-х гг. вместе с Ж. Гедом возглавлял Французскую рабочую партию, с 1905 г. входил в руководство СФИО. Во время первой мировой войны занимал пацифистскую позицию. С 1920 г. генеральный секретарь СФИО. В конце 30-х гг. выступал за ?умиротворение? фашистских держав, приветствовал Мюнхенский договор 1938 г. Во время гитлеровской оккупации Франции поддерживал правительство Виши, входил в Национальный совет Петена. В 1944 г. исключен из соцпартии.

    Фор Эли (1873-1937) – французский писатель, искусствовед, философ.

    Фош Фердинанд (1851-1929) – французский маршал. Во время первой войны руководил военными операциями во Фландрии (1914), на Марне и Сомме (1916). С конца марта 1918 г. верховный главнокомандующий вооруженными силами стран Антанты. Выработал тяжелейшие для Германии условия перемирия (11.11.1918) и Версальского мира.

    Франко Франсиско (1892-1975) – испанский государственный деятель. Бригадный генерал (1926), генерал-майор (1934). Участвовал в колониальных войнах Испании в Африке. В 1934 г. командовал подавлением рабочего восстания в Астурии. С 1935 г. начальник Генштаба. После прихода к власти в 1936 г. Народного Фронта снят со своего поста. В июле 1936 г. возглавил военный мятеж против республиканского правительства, стал во главе диктаторского ?националистического правительства? Испании. После победы над республиканцами в 1939 г. провозглашен главой (?каудильо?) испанского государства. Одновременно занимал посты вождя единственной партии (Испанской фаланги), председателя Совета Министров (до 1973 г.), главнокомандующего вооруженными силами; генералиссимус.

    Франкони Габриэль-Тристан (1877-1918) – французский поэт, журналист. кинокритик. Погиб на фронте во время первой мировой войны.

    Франс (Тибо) Анатоль (1844-1924) – французский писатель, лауреат Нобелевской премии по литературе (1921).

    Франше д’Эпере Луи-Феликс-Мари-Франсуа (1856-1942) – французский военачальник и государственный деятель. С 1880-х гг. член Генштаба французской армии. Участник военных кампаний в Китае (1900) и Марокко (1912). В 1914-1917 гг. командующий армией, затем группой армий французских вооруженных сил. В 1918 г. главнокомандующий объединенными силами Антанты на восточном фронте, заключил мир с Болгарией. Маршал Франции (1921). В 30-е гг. был связан с движением французских фашистов-?кагуляров?.

    Фрей Иозеф (1882-1957) – деятель австрийского рабочего движения, журналист. В социалистическом движении со студенческих лет, участвовал в создании социал-демократического союза студентов Австрии. Перед I мировой войной редактировал центральный орган Социал-демократической партии Австрии ?Арбайтер Цайтунг?. В годы войны капитан австро-венгерской армии. После революции 1918 г. председатель Исполкома Совета солдатских депутатов Вены, командующий городской Красной гвардией. Выступал за провозглашение Австрии советской республикой. В 1919 г. из-за разногласий с партийным руководством ушел со своих постов, возглавил крайне левое течение в социал-демократии. В 1920 г. исключен из СДПА, в 1921 г. присоединился к коммунистам и вскоре вошел в руководство Коммунистической партии Австрии. В КПА стал во главе левой фракции, поддерживал контакты с левой оппозицией в ВКП(б). В 1927 г., будучи исключен из КПА, участвовал в создании альтернативной партийной структуры, которая, однако, не примкнула к международному троцкистскому движению В 1934 г. основал ?Союз борьбы за освобождение рабочего класса?.　После присоединения Австрии в 1938 г. к нацистской Германии эмигрировал в Швейцарию.

    Фрейд Зигмунд (1856-1939) – австрийский психиатр, психолог, социальный мыслитель. Создатель психоанализа – особого психотерапевтического метода, принципы которого применял также в исследовании социальной психологии и различных областей человеческой культуры (мифологии, художественного творчества, религии). После захвата Австрии фашистской Германией эмигрировал в Великобританию.

    Фрейна Луис (1894-1953) – деятель американского рабочего движения, экономист. Состоял в Социалистической трудовой партии, затем в Американской социалистической партии. В 1919 г. издавал газету ?Революшенри Эйдж? (?Революционная эпоха?) – первое коммунистическое издание в США. После образования американской компартии являлся ее международным секретарем. В 1922 г. получил от российских большевиков 30 тысяч долларов на издание коммунистического еженедельника; возвратившись в США, заявил, что деньги у него похитили. Не сумев доказать факт кражи, вышел из компартии и отошел от коммунистического движения. Позднее приобрел известность как экономист, публиковался под именем Луис Кори. Из-за своего коммунистического прошлого подвергался преследованиям в период маккартизма.

    Фридман Марко (1892-1925) – деятель Болгарской коммунистической партии, адвокат, офицер запаса.　После организованного коммунистами в апреле 1925 г. взрыва в кафедральном соборе Софии арестован и приговорен к смертной казни. На суде отрицал свою вину, защищал идеи и деятельность партии, однако в конце процесса все же дал показания о внутренней организации БКП и ее военного отдела. Повешен по приговору суда.

    Фроссар Людовик-Оскар (Луи-Оливье) (1889-1946) – французский политический деятель. С 1905 г. состоял в СФИО, в 1918 г. ее генеральный секретарь. В 1920 г. на II конгрессе Коминтерна вел переговоры о присоединении французских социалистов к III Интернационалу. После раскола соцпартии в 1920 г. принимал участие в создании Французской коммунистической партии. С 1920 г. член ЦК и секретарь ФКП, входил в редакцию ?Юманите?. В 1923 г. вышел из компартии и вернулся в ряды социалистов. В 1935 г. отошел от социалистического движения, занимал различные министерские посты в нескольких правительствах Третьей Республики. После поражения Франции в 1940 г. вошел в правительство Ф. Петена в качестве министра общественных работ.

    Фрунзе Михаил Васильевич (1885-1925) – советский государственный, партийный и военный деятель. Член РСДРП с 1904 г., большевик. В 1905 г. участвовал в Декабрьском вооруженном восстании в Москве. В 1909-10 гг. дважды приговаривался к сметной казни. Участник Февральской и Октябрьской революций 1917 г. Во время Гражданской войны командовал войсками Восточного, Туркестанского и Южного фронтов. В 1920 г. один из организаторов разгрома белогвардейских войск генерала Врангеля, затем руководил операциями против Революционной Повстанческой армии Н. Махно. В 1925 г. сменил Троцкого на посту наркомвоенмора и председателя РВС СССР. С 1921 г. член ЦК РКП(б), с 1924 г. кандидат в члены Политбюро ЦК. Умер при неясных обстоятельствах после операции язвы желудка, что породило слухи о его убийстве по приказу Сталина.

    Фукс Эдуард (1870-1947) – деятель немецкого социалистического движения. Член Социал-демократической партии с 1886 г. В конце I мировой войны вступил в ?Союз Спартака?, затем состоял в Коммунистической партии Германии. Вышел из КПГ после исключения из нее ?правых? в 1929 г.

    Хальс Франс (около 1584-1666) – голландский художник, автор групповых и жанровых портретов.

    Хаммер Арманд (1898-1990) – американский предприниматель и коллекционер. Выступал за развитие американо-советских экономических и культурных связей. В 1925 г. получил концессию на производство в СССР карандашей. В конце 20-х - начале 30-х гг. скупал у советского правительства и вывозил из страны произведения искусства. С середины 30-х гг. занимался производством виски и скотоводством. С конца 50-х гг. возглавлял нефтяную корпорацию ?Оксидентал петролеум?.

    Харитонов Моисей Маркович (1887-1938) – советский партийный и государственный деятель. Член РСДРП с 1905 г., большевик. После Октябрьской революции 1917 г. секретарь Пермского губкома, Уральского бюро ЦК РКП(б). В 1918 г. военком 3-й уральской дивизии; с 1921 г. один из секретарей Петроградского комитета партии. В 20-е гг. работал в ЦКК, Наркомате РКИ. С 1925 г. активный участник ?ленинградской?, затем объединенной левой оппозиции. В 1927 г. исключен из ВКП(б), восстановлен в 1928 г. С конца 20-х гг. на хозяйственной, затем на дипломатической работе, зам. торгпреда СССР в Великобритании. Арестован после убийства С. Кирова, в 1935 г. осужден на 5 лет ссылки по обвинению в принадлежности к т.н. ?ленинградской контрреволюционной зиновьевской группе Сафарова, Залуцкого и др.?. Позднее вновь осужден и расстрелян.

    Хейвуд Уильям (1869-1928) – деятель американского рабочего движения. В конце 1890-х гг. вступил в Западную федерацию горняков. С 1901 г. член Социалистической партии Америки, с 1908 г. член ЦК СПА. В 1905 г. участвовал в создании профобъединения ?Индустриальные рабочие мира?. Получил известность как руководитель ряда крупных забастовок. Во время I мировой войны один из лидеров антивоенного движения в США. Приветствовал Октябрьскую революцию 1917 г. в России, вступил в Коммунистическую партию США. В 1917 г. арестован за антимилитаристскую деятельность; после освобождения в 1920 г. уехал в СССР, где оставался до конца жизни.

    Хиронелья (Адроэр Энрик) (1908-1987) – деятель испанского рабочего движения. Первоначально анархист, затем коммунист. В 1931 г. один из основателей ?Рабоче-крестьянского блока?, член Исполкома РКБ. После образования в 1935 г. Рабочей партии марксистского единства член Исполкома ПОУМ. В 1938 г. вместе с другими лидерами ПОУМ осужден по обвинению в организации ?антиправительственного восстания? (майские события 1937 г. в Барслеоне) к 15 годам тюремного заключения. В 1939 г. бежал из тюрьмы, эмигрировал во Францию, затем в Мексику. С 1945 г. жил во Франции. После смерти Франко (1975) вернулся в Испанию и вместе с группой бывших членов ПОУМ вступил в Испанскую социалистическую рабочую партию, входил в руководство каталонской организации ИСРП.

    Цайгнер Эрих (1886-1949) – немецкий политический деятель. Левый социал-демократ. В 1923 г. возглавлял земельное правительство Саксонии с участием коммунистов, смещенное рейхсвером. После II мировой войны занимал высокие посты в госаппарате Восточной Германии.

    Цанков Александр (1879-1959) – болгарский политический и государственный деятель, профессор политической экономии. С 1903 г. участвовал в социалистическом движении, примыкал сначала к левому, затем к правому крылу болгарской социал-демократии.　В 1919 г. поддержал правительство Стамболийского, но с 1922 г. повел борьбу за его низвержение, вступив в оппозиционный ?Демократический сговор?. После военного переворота в июне 1923 г. возглавил болгарское правительство, руководил подавлением коммунистического восстания (сентябрь 1923). В 1923-26 гг. премьер-министр. В 1926-31 гг. председатель парламента и министр просвещения. В 1926 г. в составе группы правых исключен из социал-демократической партии. В 1944 г., после вступления в Болгарию советских войск, пытался создать прогерманское ?национальное болгарское правительство?.

    Церетели Ираклий Георгиевич (1881-1959) – деятель российского социал-демократического движения. Член РСДРП с 1903 г., меньшевик. В 1907 г. лидер социал-демократической фракции во 2-й Государственной думе. После столыпинского переворота 3 июня 1907 г. арестован вместе с другими членами фракции, находился в тюрьме и ссылке до Февральской революции. В 1917 г. член ЦК РСДРП (объединенной), входил в Исполком Петроградского Совета, зам. председателя ВЦИК. С мая 1917 г. министр почт и телеграфа, затем управляющий МВД во Временном правительстве. Избран в Учредительное собрание, после его разгона большевиками уехал в Грузию. Один из организаторов Грузинской демократической республики (1918-21). После советизации Грузии в эмиграции. Представлял грузинскую социал-демократическую партию во II Интернационале. Умер в США.

    Цеткин (урожд. Айснер) Клара (1857-1933) – деятельница немецкого и международного рабочего движения. В рабочем движении с 1878 г. С 1881 г. член Социалистической рабочей партии Германии (с 1891 г. – СДПГ). В 1889 г. принимала участие в основании II Интернационала, примыкала к его левому крылу. Возглавляла социал-демократическое женское движение. В 1916 г. принимала участие в создании ?Союза Спартака?, в 1917-18 гг. член ЦК Независимой СДПГ. В 1919 г. вступила в Коммунистическую партию Германии, избрана в ЦК КПГ; симпатизировала ?правым? в руководстве партии. С 1920 г. депутат рейхстага. С 1921 г. член Президиума и руководитель Международного женского секретариата Исполкома Коминтерна. С 1924 г. председатель Международной организации помощи борцам революции (МОПР).

    Цинцадзе Котэ (1887-1930) – советский партийный и государственный деятель. Социал-демократ с 1904 г., большевик. Вел подпольную работу в Закавказье, участвовал в боевых операциях и экспроприациях. После советизации Грузии в 1921 г. член ЦК КП(б) Грузии, председатель ЧК, член ЦИК Грузинской ССР. В 1922 г. в числе других членов ЦК Грузинской компартии выступил против Сталина и Орджоникидзе по вопросу об автономии Грузии.　С 1923 г. принадлежал к левой оппозиции в РКП(б). В 1927 г. исключён из ВКП(б), в 1928 г. арестован и отправлен в ссылку, где умер от туберкулеза.

    Цюрупа Александр Дмитриевич (1870-1928) – советский партийный, государственный деятель. В революционном движении с 1891 г. Член РСДРП с 1898 г., после II съезда партии большевик. В октябре 1917 г. член Уфимского ВРК. В 1918-1921 гг. нарком продовольствия РСФСР. В 1921-28 гг. зам. председателя СНК и СТО РСФСР, с 1923 г. СНК И СТО СССР. В 1922-23 гг. нарком РКИ РСФСР, в 1923-25 гг. председатель Госплана СССР. В 1925-26 гг. нарком внешней и внутренней торговли СССР. В 1923-28 гг. член ЦК РКП(б).

    Чайковский Николай Васильевич (1850-1926) – российский политический деятель. С 1869 г. член революционного народнического кружка, известного как кружок ?чайковцев?. Подвергался арестам. В 1874 г. эмигрировал. С 1904 г. член ПСР. В 1910 г. вышел из партии, легализовался, стал одним из лидеров кооперативного движения. После Февральской революции 1917 г. член Исполкома Петросовета. Член ЦК Трудовой группы, затем ЦК Трудовой народно-социалистической партии. После Октябрьской революции активный противник Советской власти. В 1918 г. участвовал в антисоветском перевороте в Архангельске, являлся председателем и управляющим отделом иностранных дел правительства Северной области. В 1920 г. входил в правительство при генерале Деникине. Умер в эмиграции.

    Чан Кайши (1887-1975) – китайский политический, государственный, военный деятель. С 1923 г. один из руководителей партии Гоминьдан. Изучал военное дело в Японии и СССР. Главнокомандующий национально-революционной армией во время Северного похода, приведшего к установлению власти Гоминьдана надо всем южным и центральным Китаем (1926-27). В 1927 г. произвел переворот в Шанхае, сопровождавшийся массовым истреблением коммунистов и рабочих активистов. Стоял во главе гоминьдановского режима в Китае до 1949 г. В 1937-45 гг. руководил военными действиями против Японии. Генералиссимус. В 1949 г. свергнут коммунистами. С остатками войск закрепился на острове Тайвань, где сохранилась власть Гоминьдана.

    Чапаев Василий Иванович (1887-1919) – выдающийся красный командир периода Гражданской войны, рабочий-плотник. Член большевистской партии с 1917 г. Участник первой мировой войны, был награжден за отвагу тремя георгиевскими крестами и медалью. В конце 1917 г. избран командиром пехотного полка, с января 1918 г. комиссар гарнизона г. Николаевска. В начале 1918 г. сформировал красногвардейский отряд, затем командовал бригадой и дивизией. Погиб в бою с колчаковцами.

    Чаулев Петер (1882-1924) – деятель македонского национально-освободительного движения, учитель. Входил в руководство Внутренней Македонской революционной организации. В начале 20-х гг. выступал за сотрудничество с левыми силами. В 1924 г. убит боевиками правой македонской группировки.

    Чемберлен Невилл (1869-1940) – британский политический и государственный деятель, консерватор. С 1922 г. неоднократно входил в состав правительства Великобритании. С 1937 г. премьер-министр. Проводил политику ?умиротворения? фашистских держав, подписал Мюнхенское соглашение 1938 г. В 1939 г. объявил войну Германии. В 1940 г. вышел в отставку.

    Черный Лев (Турчанинов Павел Дмитриевич) (1878-1921) – деятель российского анархистского движения. К революционному движению присоединился, будучи студентом. Неоднократно арестовывался. В 1902 г., находясь в заключении, разработал теорию ?ассоциационного анархизма?. В 1905 г. создал в Москве группу анархистов-ассоциационеров. В 1910-13 г. в эмиграции в Париже. В 1917 г. один из организаторов в Москве ?Федерации работников умственного труда?, ставившей целью объединение пролетарской интеллигенции. С марта 1917 г. секретарь Московской Федерации анархических групп, активный участник создания ?Черной гвардии?. В 1921 г. арестован органами ВЧК по обвинению в организации группы грабителей и фальшивомонетчиков; расстрелян.

    Чернышевский Николай Гаврилович (1828-1889) – российский общественный деятель, просветитель, философ-материалист, писатель, литературный критик. Революционный демократ, социалист. В 1853-1862 гг. сотрудник и руководитель журнала ?Современник?. В 1862 г. арестован, более 20 лет провёл в заключении и ссылке.

    Черчилль Уинстон (1874-1965) – английский политический и государственный деятель, входил в руководство Консервативной партии. С 1908 г. занимал различные министерские посты. В 1919-1920 гг. военный министр, один из организаторов антисоветской военной интервенции. В 1940-1945 и 1951-1955 гг. премьер-министр Великобритании

    Чехов Антон Павлович (1860-1904) – русский писатель, драматург.

    Чингисхан (?Великий хан?, первоначально – Темучин, 1155-1227) – правитель монголов, завоеватель. Основатель огромной монгольской империи, организованной на основах военно-феодальной деспотии.

    Чичерин Георгий Васильевич (1872-1936) – советский государственный и партийный деятель, дипломат. С конца 1890-х гг. работал в российском МИДе. С 1903 г. оказывал содействие революционным организациям. С 1904 г. жил за границей. В 1905 г. вступил в РСДРП, примыкал к меньшевикам. С 1907 г. секретарь Центрального бюро Заграничных групп РСДРП. Участвовал во французском и английском социалистическом движении. Во время I мировой войны сначала оборонец, затем интернационалист. В 1917 г. арестован в Англии за ведение антивоенной пропаганды, в 1918 г. вернулся в Россию, будучи обменен на английского посла. Член РКП(б) с 1918 г. В 1918-1930 гг. зам. наркома, затем нарком иностранных дел РСФСР, СССР. В 1925-1930 гг. член ЦК ВКП(б). Член ВЦИК и ЦИК СССР. С 1930 г. на пенсии.

    Чубарь Влас Яковлевич (1891-1939) – советский партийный, государственный деятель. Член РСДРП с 1907 г., большевик. После Февральской революции 1917 г. входил в Центральный совет фабзавкомов. Во время Октябрьского вооруженного восстания комиссар ВРК. В 1918-19 гг. член Президиума ВСНХ. В 1919-20 гг. председатель Президиума ВСНХ Украины. В 1921-34 гг. член Политбюро ЦК КП(б)У. С 1921 г. член ЦК РКП(б), с 1926 г. кандидат в члены Политбюро, с 1935 г. член Политбюро ЦК ВКП(б). В 1923-34 гг. председатель СНК УСССР. С 1934 г. зам. председателя СНК и СТО СССР. Член ВЦИК. В 1937 г. назначен наркомом финансов СССР. Позже работал начальником строительства целлюлозного комбината в Соликамске. В 1938 г. арестован; расстрелян.

    Чэнь Дусю (1879-1942) – деятель китайского коммунистического движения. Участник китайской революции 1911 г. С 1915 г. издавал журнал ?Новая молодежь?, выступавший за реформы в культурной жизни. С 1920 г. марксист, создатель первой китайской коммунистической группы в Шанхае. В 1921 г. один из основателей Коммунистической партии Китая, в 1921-22 гг. секретарь Центрального бюро КПК, в 1922-25 гг. председатель ЦИК, в 1925-27 гг. генеральный секретарь ЦК КПК. Проводил в Китае диктуемую из Москвы политическую линию, с которой лично согласен не был. В 1927 г. ушел со своего поста в знак протеста против коминтерновских установок на подчинение КПК Гоминьдану. Выступал против повстанческой тактики КПК. В 1929 г. солидаризировался с Л. Троцким. После исключения из КПК (1929) организовал ?Пролетарскую фракцию?. В 1931 г. один из основателей троцкистской Коммунистической лиги, избран ее генеральным секретарем. В 1932 г. арестован гоминьдановской полицией (освобожден в 1937 г.). В конце 30-х гг. подверг критике ряд основных троцкистских идей (о ?пролетарской? природе СССР, характере второй мировой войны).　В 1941 г. окончательно отошел от троцкистского движения.

    Шаблин Николай (Неделков Иван) (1881-1925) – деятель болгарского коммунистического движения. Участник I и II конгрессов Коммунистического Интернационала, член Южного бюро Коминтерна. Схвачен и сожжен заживо во время репрессий против коммунистов после организованного ими взрыва в кафедральном соборе Софии.

    Шагинян Мариэтта Сергеевна (1888-1982) – русская советская писательница, поэтесса, журналистка, литературовед. Работала в жанрах агитационно-приключенческой повести, ?производственного романа?, революционного романа-хроники, литературного портрета. Член-корреспондент Академии наук Армянской ССР (1950).

    Шалле Фелисьен (1875-1967) – французский писатель, социолог, профессор философии. С начала 30-х гг. член Международной лиги борцов за мир. Автор работ о Ницше, Жоресе, Фрейде, Пеги. Во второй половине 30-х гг. входил в парижский ?Комитет по расследованию московских процессов – в защиту свободы мнений в революции?.

    Шапелье Эмиль (?-1933) – бельгийский анархист. В 1906 г. основал анархическую колонию ?Эксперимент?. Создатель типографии в Брюсселе, где печаталась газета ?Бунтовщик? и работали В. Серж, Ж. Де Бу, Р. Кальмен.

    Шапиро Александр (Абрам) Моисеевич (1882-1946) – деятель российского и международного анархистского движения. В начале XX века жил в Лондоне, являлся одним из лидеров Еврейской группы анархистов-коммунистов (выходцев из России), входил в число ближайших друзей П. Кропоткина. В 1907 г. на Международном анархистском конгрессе избран секретарем Интернационального бюро. В период первой мировой войны арестовывался британскими властями за антимилитаристскую пропаганду. После Февральской революции 1917 г. вернулся в Россию, вступил в Союз анархо-синдикалистской пропаганды ?Голос труда?. После Октябрьской революции некоторое время работал в Наркоминделе, затем в Наркомате путей сообщения. В 1922 г. эмигрировал; активно выступал в защиту преследуемых в СССР анархистов. Умер в Нью-Йорке.

    Шатов Вильям (Владимир Сергеевич) (1887- около 1937) – деятель российского и американского рабочего движения. С 1903 г. примыкал к социал-демократам. В 1907 г. эмигрировал в США, вступил в синдикалистскую организацию ?Индустриальные рабочие мира?, в которой руководил русским отделением. После Февральской революции 1917 г. вернулся в Россию, участвовал в организации и деятельности фабрично-заводских комитетов в Петрограде, избирался в Центральный Исполком ФЗК. В октябре 1917 г. делегирован Союзом анархо-синдикалистской пропаганды в Петроградский ВРК, принимал участие в организации Октябрьского вооруженного восстания. С апреля 1919 г. комендант Центральной комендатуры революционной охраны Петрограда. В период Гражданской войны на командных должностях в Красной Армии. В 1920 г. один из организаторов Дальневосточной республики, входил в ее правительство. С 1921 г. на хозяйственной работе. В 1937 г. арестован и расстрелян.

    Шацкин Лазарь Абрамович (1902-1937) – деятель большевистской партии, советского и международного молодежного коммунистического движения. Член РСДРП(б) с 1917 г. Один из организаторов Российского Коммунистического союза молодежи и Коммунистического Интернационала молодежи. Участник Гражданской войны. В 1918-22, 1926-28 гг. член ЦК РКСМ (ВЛКСМ). В 1920-22 гг. первый секретарь ЦК РКСМ. В 1919-21 гг. первый секретарь КИМ. В 1919-23 гг. член Исполкома Коминтерна. В 1927-30 гг. член ЦКК ВКП(б). Член редколлегии газеты ?Правда?. В 1929 г. опубликовал в ?Правде? статью с завуалированной критикой внутрипартийного режима, вызвавшую осуждение Политбюро. В 1930 г. за принадлежность к ?лево-правому блоку? Сырцова-Ломинадзе выведен из редколлегии ?Правды? и ЦКК. С конца 1930 г. на хозяйственной работе. В 1935 г. арестован; обвинялся в принадлежности к ?объединенному троцкистско-зиновьевскому центру?, однако на открытый процесс выведен не был. В 1937 г. расстрелян.

    Шеболдаев Борис Петрович (1895-1937) – деятель большевистской партии. Член РСДРП с 1914 г., большевик. Участник I мировой войны. После Февральской революции 1917 г. председатель Эрзерумского комитета РСДРП(б), затем председатель Ревкома 1-й Кавказской армии. В 1918 г. замнаркомвоен Бакинской коммуны, в 1919 г. на подпольной работе в Баку. В 1920 г. руководил повстанческим движением в Дагестане, председатель Дагестанского обкома РКП(б). В 1923-24 гг. на партийной работе в Туркестане, затем секретарь Царицынского губкома партии. С 1925 г. зам. зав. орграспредотделом ЦК ВКП(б). С 1928 г. секретарь Нижне-Волжского крайкома, с 1931 г. – Северо-Кавказского крайкома ВКП(б). С 1934 г. 1-й секретарь Азово-Черноморского крайкома, с 1937 г. – Курского обкома партии. С 1927 г. член ЦКК ВКП(б), с 1930 г. член ЦК ВКП(б). Член ЦИК СССР. В 1937 г. арестован, расстрелян.

    Шевченко Тарас Григорьевич (1814-1861) – украинский поэт, художник, революционный демократ. В 1847 г. за участие в тайном обществе ?Кирилло-Мефодиевское братство? и стихи против царизма сослан в солдаты в Оренбургский отдельный корпус. После освобождения (1857) работал в петербургской Академии художеств.

    Шекспир Уильям (1564-1614) – английский драматург и поэт, крупнейший гуманист эпохи позднего Возрождения.

    Шер Василий Владимирович (1884-1940) – деятель российского социал-демократического движения, экономист. Член РСДРП с 1903 г., меньшевик. В 1920 г. вышел из меньшевистской партии. В 20-е гг. член правления Госбанка СССР, зам. зав. архивом Института К. Маркса и Ф. Энгельса. В 1930 г. арестован, в 1931 г. выставлен обвиняемым на процессе т.н. ?Союзного бюро ЦК РСДРП(м)? в качестве ?председателя бюро?, приговорен к 10 годам лишения свободы. Умер в тюрьме.

    Шильдбах (урожд. Нойгебауэр) Гертруда (1894 (1903?)-1940) – агент ОГПУ-НКВД. Родилась в Страсбурге. Член Коммунистической партии Германии с 1920 г. В конце 20-х гг. завербована Иностранным отделом ОГПУ. С 1930 г. жила во Франции, затем в Риме, выполняла функции помощника резидента ИНО НКВД. В 1937 г. участвовала в организации убийства И. Рейсса в Швейцарии, после чего бежала в СССР. В 1938 г. арестована, умерла в лагере.

    Шингарев Андрей Иванович (1869-1918) – российский политический деятель, врач. Один из лидеров Конституционно-демократической партии, с 1908 г. член её ЦК. Депутат 2-4-й Государственных дум. После Февральской революции 1917 г. министр земледелия, затем министр финансов во Временном правительстве. Выступал за установление в стране военной диктатуры. Депутат Учредительного собрания. После прихода к власти большевиков арестован; в январе 1918 г. вместе с Ф. Кокошкиным убит группой матросов в Мариинской тюремной больнице.

    Шкловский Григорий Львович (1875-1937) – советский партийный, государственный деятель. Член РСДРП с 1898 г., после II съезда партии большевик. Вел партийную работу в Белоруссии, участник революции 1905-07 гг. В 1909-1917 гг. в эмиграции, входил в Бернскую организацию большевиков; с 1915 г. член Комитета заграничной организации РСДРП. После Февральской революции вернулся в Россию. В 1917 г. зам. председателя Московского совета районных дум, в Октябрьские дни комиссар Дорогомиловского района. После Октябрьской революции член коллегии Наркомата земледелия и уполномоченный Наркомата по иностранным делам в Петрограде и на Севере РСФСР. В 1922-24 гг. на дипломатической работе в Германии. В 1925 г. избран в ЦКК ВКП(б). Поддерживал ?ленинградскую?, затем объединенную левую внутрипартийную оппозицию. В 1927 г. за оппозиционную деятельность выведен из ЦКК. После XV съезда ВКП(б) от оппозиции отошел. С 1928 г. на хозяйственной работе. Репрессирован.

    Шлагетер Альберт Лео (1894-1923) – немецкий националист. Во время оккупации французскими войсками Рурской области в 1923 г. расстрелян французами за осуществление диверсий.

    Шлефогт Макс (1886-1973) – немецкий художник, известный своими графическими работами.

    Шляпников Александр Гаврилович (1885-1937) – советский партийный, государственный, профсоюзный деятель. Член РСДРП с 1901 г., после II съезда партии большевик. В 1907 г. член Петербургского комитета РСДРП. В 1914 г. один из организаторов и руководителей Русского бюро ЦК большевиков. Во время Февральской революции 1917 г. принимал активное участие в создании Петроградского Совета, вошел в его Исполком. С лета 1917 г. председатель ЦК Всероссийского союза рабочих-металлистов. Член всероссийского центрального совета фабзавкомов, член ВЦИК. Во время Октябрьского вооруженного восстания входил в состав ВРК. Нарком труда в первом составе СНК; поддерживал идею создания коалиционного социалистического правительства. В годы Гражданской войны член РВС ряда фронтов. В начале 20-х гг. возглавлял профсоюз металлистов, член президиумов ВЦСПС И ВСНХ. В 1920-22 гг. один из лидеров ?рабочей оппозиции? в РКП(б). В 1923-24 гг. вместе с группой единомышленников продолжал участвовать в борьбе против политики партруководства, не смыкаясь, однако, с троцкистами.　В 1923-32 гг. член редколлегии Госиздата, советник полпредства СССР во Франции, с 1932 г. член Президиума Госплана РСФСР. Кандидат в члены ЦК партии в 1918-19, член ЦК в 1921-22 гг. Автор мемуаров и ряда работ по истории революционного движения. В 1933 г. исключен из партии, сослан. Повторно арестовывался в 1935 и 1937 гг. Расстрелян.

    Шмиерер Поль (1905-1966) – деятель французского социалистического движения. Родился на Украине; после I мировой войны　эмигрировал с семьей в Италию, затем во Францию. В конце 20-х гг. вступил в троцкистскую Коммунистическую лигу, в начале 30-х гг. присоединился к ?Кружку демократических коммунистов? Б. Суварина. С 1933 г. член СФИО. В 1936-39 гг. секретарь Комитета помощи Испанской революции. Способствовал В. Сержу в получении разрешения на проживание во Франции. В 1940 г. организовал в Марселе Американский центр помощи, помогавший эмигрировать из оккупированной Франции. Активно участвовал в движении Сопротивления, командовал партизанским отрядом.

    Шпенглер Освальд (1880-1936) – немецкий философ истории и культуры, представитель философии жизни; публицист консервативно-националистического направления. Отрицал наличие единой мировой истории и общечеловеческой культуры, прогресс в развитии человеческого общества; выделял в истории 8 независимых ?культур? со свойственными им фазами возникновения, расцвета и умирания. В книге ?Закат Европы? (1918-22) предсказывал фатальную предопределенность гибели западно-европейской цивилизации.

    Штаремберг Эрнст Рюдигер (1899-1956) – австрийский политический и государственный деятель, крупный землевладелец. Офицер австро-венгерской армии, затем один из руководителей хеймвера (?Союза защиты родины?) – правой военизированной　организации, состоявшей преимущественно из зажиточных　крестьян. Ориентировался на итальянский фашизм, пользовался поддержкой Муссолини. В 1930 г. министр внутренних дел, в 1934-36 гг. вице-канцлер Австрии. Руководил подавлением вооруженного выступления австрийских рабочих в феврале 1934 г. После присоединения Австрии к нацистской Германии (1938) эмигрировал.

    Штирнер Макс (Шмидт Каспар) (1806-1856) – немецкий философ-младогегельянец, родоначальник анархического индивидуализма.

    Штраус Иоганн (1825-1899) – австрийский композитор, автор 479 популярных венских вальсов и множества оперетт.

    Штюргк Карл, фон (1859-1916) – министр-президент Австро-Венгрии во время первой мировой войны, граф. Став во главе правительства, приостановил действие конституции, ввел в стране режим военной диктатуры. В 1916 г., после отказа восстановить права рейхсрата (парламента), убит социал-демократом Ф. Адлером.

    Шумский Александр Яковлевич (1890-1946) – советский партийный и государственный деятель. С 1909 г. член Украинской партии социалистов-революционеров, с 1917 г. член ЦК УПСР. В 1918 г. примкнул к левому крылу Украинской коммунистической партии (боротьбистов), избран в ее ЦК. В 1919 г., после слияния УКП(б) с большевистской КП(б)У нарком просвещения УССР. Избирался в Политбюро и Оргбюро КП(б)У, представлял ее в Коминтерне. В 1919-20 гг. член РВС 12-й Армии. В 1921-23 гг. полпред УССР в Польше. С 1924 г. вновь нарком просвещения УССР, проводил политику ?украинизации?. В 1927 г. обвинен в ?национал-уклонизме? и снят со своего поста. В 1927-30 гг. ректор Ленинградского института народного хозяйства, затем Ленинградского политехнического института. В 1930-31 гг. зам. зав. агитмассовым отделом ЦК ВКП(б). В 1931-33 гг. председатель ЦК профсоюза работников просвещения, член Президиума ВЦСПС. В 1933 г. арестован, приговорен к 10 годам заключения по обвинению в принадлежности к антисоветской организации. В 1935-43 гг. отбывал ссылку.

    Щеголев Павел Елисеевич (1877-1931) – российский историк, литературовед. С 1906 г. издавал историко-революционный журнал ?Былое?, за что подвергался преследованиям со стороны царских властей. После Февральской революции 1917 г. входил в Чрезвычайную следственную комиссию Временного правительства, занимавшуюся расследованием противозаконных действий должностных лиц старого режима. После Октябрьской революции принимал участие в создании Петроградского музея революции, руководил Петроградским революционным архивом.

    Щедрин (Салтыков) Михаил Евграфович (1826-1889) – русский писатель-сатирик, публицист; демократ-просветитель.

    Эбер Жак Рене (1757-1794) – деятель Великой французской революции. Издавал популярную газету ?Пер Дюшен? (?Отец Дюшен?). С 1791 г. один из лидеров клуба Кордельеров и левого крыла Парижской коммуны (городского совета). Решительный сторонник террора. Выступал с более радикальных позиций, чем лидеры якобинцев, критиковал их слева. По настоянию Робеспьера предан суду и казнен.

    Эберлейн Гуго (1887-1944) – деятель немецкого рабочего движения. Член СДПГ с 1906 г., в 1917 г. входил в руководство НСДПГ. Один из основателей ?Союза Спартака? и Коммунистической партии Германии, в 1919-29 гг. член ЦК и секретарь ЦК КПГ. На I конгрессе Коминтерна в соответствии с позицией своей партии указывал на преждевременность провозглашения III Интернационала. С 1922 г. один из секретарей ИККИ. В конце 20-х гг. выведен из руководства Коминтерна за ?примиренчество? в отношении ?правого уклона?. После установления нацистского режима в Германии эмигрировал в Швейцарию, выполнял поручения Коминтерна во Франции. В 1936 г. переехал в СССР. В 1937 г. арестован. Убит в лагере.

    Эберт Фридрих (1870-1925) – немецкий политический и государственный деятель. В 1889 г. вступил в СДПГ, в 1905 г. избран в правление партии, с 1913 г. один из сопредседателей правления СДПГ. С 1912 г. депутат рейхстага. В годы I мировой войны лидер ?социал-демократов большинства?, поддерживавших военные усилия правительства. После Ноябрьской революции 1918 г. рейхсканцлер, один из сопредседателей Совета народных уполномоченных. С 1919 г. президент Германской республики. В первой половине 20-х гг. формально вышел из СДПГ.

    Эйсмонт Николай Болеславович (1891-1935) – советский государственный, партийный деятель. Член РСДРП с 1907 г., большевик. Вел партийную работу в Сибири и Петербурге, неоднократно арестовывался. После Октябрьской революции 1917 г. член Исполкома Петросовета. В 1919-20 гг. в Красной Армии. В 1920-22 гг. член президиума ВСНХ. В 1922-23 гг. председатель Северо-Кавказского краевого экономического совета, член Юго-Восточного бюро ЦК РКП(б). В 1923-24 гг. зам. председателя ВСНХ РСФСР. В 1924-25 гг. председатель Северо-Кавказского крайисполкома. С 1926 г. наркомторг РСФСР. С 1930 г. нарком снабжения РСФСР, член коллегии Наркомснаба СССР. Член ВЦИК и ЦИК СССР. В начале 30-х гг. высказывал в кругу знакомых недовольство политикой Сталина. В 1932 г. арестован по доносу, обвинен в создании (вместе с В.Н. Толмачевым и др.) ?антипартийной контрреволюционной группировки?, в 1933 г. осужден к 3 годам лишения свободы. Погиб в автомобильной катастрофе.

    Эйхгорн Герман фон (1848-1918) – немецкий военачальник. В начале I мировой войны генерал-полковник, затем генерал-фельдмаршал. В 1918 г. главнокомандующий группой армий ?Киев?, возглавлял германские оккупационные войска на Украине. 30 июля 1918 г. убит в Киеве Б. Донским по решению партии левых эсеров.

    Эльцин Борис Михайлович (1875-1937) – деятель большевистской партии. Член РСДРП с 1898 г., большевик. Партийную работу вел на Урале. В 1917 г. председатель Екатеринбургского Совета. В 1919-1920 гг. председатель Уфимского губревкома и губисполкома. С 1921 г. председатель коллегии и член правления Главполитпросвета. С 1923 г. участник левой оппозиции в РКП(б). В 1927-28 гг. руководитель подпольного оппозиционного центра в Москве. В 1929-36 гг. в ссылках и политизоляторах. В 1936 г. дважды приговаривался к 5 годам лагерей по обвинению в ?контрреволюционной троцкистской деятельности? и ?контрреволюционной агитации?. Один из организаторов протестов и голодовки политзаключенных в Магадане в 1936 г. Расстрелян.

    Эльцин Виктор Борисович (1899-1938) – советский коммунист-оппозиционер. Сын Б.М. Эльцина. Член РСДРП(б) с 1917 г. В 1918 г. председатель Вятского Совета. В годы Гражданской войны политкомиссар дивизии. Выпускник Института Красной профессуры, экономист. С 1923 г. принадлежал к левой оппозиции в РКП(б). Главный редактор Собрания сочинений Л.Д. Троцкого. С 1928 г. в ссылках, политизоляторах, лагерях. Расстрелян.

    Эмери Леон (1898-1981) – французский профсоюзный деятель, журналист, пацифист. Во второй половине 30-х гг. входил в парижский ?Комитет по расследованию московских процессов – в защиту свободы мнений в революции?.

    Энвер-паша (1881-1922) —　турецкий генерал, один из лидеров движения младотурок, участник　революции 1908 г., свергнувшей режим султана Абдул-Гамида II. В 1913 г. военный министр Турции, затем фактический диктатор страны. После поражения Турции в первой мировой войне бежал за границу. Вел панисламистскую агитацию, надеялся с помощью большевиков добиться создания ?Великой Турции?, включающей Туркестан. В 1921 г., присоединился к антисоветским отрядам на территории бывшего Бухарского эмирата. Убит в бою с отрядом Красной Армии.

    Энгельс Фридрих (1820-1895) – немецкий учёный, философ, историк, социальный и политический мыслитель, деятель международного рабочего и революционного движения. Совместно с К. Марксом заложил основы диалектического и исторического материализма и научного социализма.

    Эрве Гюстав (1871-1944) – французский политический деятель. Первоначально анархист, основатель газеты ?Социальная война? (1906), затем лидер бунтарского течения в социалистической партии. Во время I мировой войны перешёл на крайне правые позиции. В 1927 г. основал французскую национал-социалистическую партию; впоследствии поддерживал Ф. Петена.

    Эренбург Илья Григорьевич (1891-1967) – советский писатель, поэт, публицист. Будучи гимназистом, состоял в подпольной большевистской организации. В 1908 г. эмигрировал во Францию, где вскоре отошел от политической жизни. В годы первой мировой войны военный корреспондент газет ?Утро России? и ?Биржевые ведомости?. В июле 1917 г. вернулся в Россию; к Октябрьской революции отнесся резко отрицательно, бежал из Москвы в Киев, публиковал антибольшевистские статьи и стихи. В 1921 г. выехал во Францию. В 20-е гг. перешел на просоветские позиции, с начала 30-х гг. активно поддерживал сталинский режим. В 1936-39 гг. корреспондент ?Известий? в Испании. Председательствовал на ?международных конгрессах в защиту культуры? (1935, 1937). В 50-х гг. поддерживал хрущевскую либерализацию (автор повести ?Оттепель?, 1954-56).

    Эрхардт Герман (1881-1971) – немецкий офицер (капитан), политический деятель. В 1919 г. организатор добровольческих офицерских отрядов для борьбы против революционного движения. В 1920 г. один из руководителей Капповского путча, за что в 1922-25 гг. отбывал тюремное заключение. Организатор ультраправой организации ?Консул?. С 1934 г. служил в СС.

    Юденич Николай Николаевич (1862-1933) – один из руководителей белого движения во время гражданской войны в России. Генерал от инфантерии (1915). Весной-летом 1919 г. возглавлял наступление белогвардейских войск на Петроград. В июне назначен Колчаком главнокомандующим белыми войсками на Северо-Западе России. После поражения с остатками армии отступил в Эстонию. С 1920 г. в эмиграции.

    Юровский Леонид Наумович (1884-1938) – российский экономист, журналист. В 1908-18 гг. сотрудник газеты ?Русские ведомости?, преподавал в Московском коммерческом институте. После Февральской революции 1917 г. работал в Министерстве продовольствия. В 1917 г. профессор Саратовского университета, с 1918 г. ректор Саратовского института народного хозяйства. С 1921 г. консультант Наркомфина РСФСР. С 1922 г. зам. начальника, в 1923-28 гг. начальник Валютного управления НКФ СССР. Один из разработчиков и организаторов денежной реформы 1922-24 гг. С 1926 г. член Коллегии НКФ СССР. Профессор Ленинградского политехнического института. С 1929 г. начальник Планово-экономического управления НКФ СССР. В 1930 г. член Совета Госбанка СССР. В 1930 г. арестован, в 1932 г.　осужден по делу т.н. ?трудовой крестьянской партии? к 8 годам лишения свободы. В 1935 г. освобожден, работал бухгалтером, консультантом Главсевморпути. В 1937 г. вновь арестован; расстрелян.

    Ягода Генрих Генрихович (Иегуда Енох Гершонович) (1891-1938) – советский государственный деятель. В 1907-13 гг. примыкал к анархистам-коммунистам, затем перешел к большевикам. В 1918-19 гг. работал в Высшей военной инспекции Красной Армии. С 1919 г. в органах ВЧК-ОГПУ. В 1920 г. член Президиума ВЧК, с 1924 г. зам. председателя ОГПУ. С 1930 г. кандидат в члены ЦК ВКП(б), с 1934 г. член ЦК. В 1934-36 гг. нарком внутренних дел СССР. Генеральный комиссар госбезопасности (1935). В 1936-37 гг. нарком связи СССР. В 1937 г. арестован, в 1938 г. выставлен обвиняемым на показательном процессе т. н. ?антисоветского правотроцкистского блока?; расстрелян.

    Яковин Григорий Яковлевич (?-1938) – советский коммунист-оппозиционер. Член РСДРП с 1914 г., большевик. Историк, автор ряда работ по новейшей истории Германиии. С 1923 г. один из руководителей внутрипартийной левой оппозиции в Ленинграде. В 1928 г. член подпольного руководящего центра оппозиции в Москве. В 1929 г. арестован, заключен в Верхнеуральский политизолятор. В 1930 г. один из авторов платформы ?Кризис революции. Перспективы борьбы и задачи оппозиции?, отражавшей взгляды ?умеренного? крыла троцкистов. В 1935 г. переведен в ссылку в Среднюю Азию, в том же году вновь арестован и заключен в лагерь. Расстрелян.

    Якубович Михаил Петрович (1890-1980) – деятель российского социал-демократического движения. Член

    РСДРП с 1908 г., меньшевик. Участник Февральской революции 1917 г. Председатель Смоленского Совета рабочих и солдатских депутатов, член ВЦИК. В 1918-21 гг. на хозяйственной работе. В 1921 г. вышел из РСДРП. В 20-е гг. сотрудник Наркомторга СССР, зам. начальника сектора снабжения. В 1930 г. арестован. В 1931 г. выставлен обвиняемым на процессе т.н. ?Союзного бюро ЦК РСДРП(м)?, приговорен к 10 годам лишения свободы. В 1941 г. вновь осужден на 10 лет заключения. С 1952 г. находился в Карагандинском доме инвалидов по надзором МГБ. В 1967 г. в письме к Генеральному прокурору СССР описал методы фабрикации ?дела меньшевиков? 1931 года.

    Янков Коста (1888-1925) – деятель болгарского коммунистического движения. С 1908 г. член Социал-демократической рабочей партии (?тесняков?). Участник I мировой войны, подполковник. В 1924 г член ЦК Болгарской коммунистической партии, руководитель военного отдела БКП. Один из организаторов взрыва в кафедральном соборе Софии в апреле 1925 г.; убит при задержании на месте теракта.

    Ярославский (Нестерович) Владимир Степанович (1895-1925) – советский военный деятель, разведчик, агент Коминтерна. Участник I　мировой войны, штабс-капитан. Член РСДРП(б) с 1917 г. В 1918 г. вступил в Красную Армию, командовал Первым Московским революционным полком, затем бригадой, стрелковой и кавалерийской дивизией. Принимал участие в подавлении махновского движения. В 1922-23 гг. обучался в Военной академии РККА, затем работал в Разведупре РККА. С 1923 г. нелегальный резидент в Вене, координировал работу по балканским странам. После организованного в 1925 г. Военным отделом Болгарской компартии взрыва в Софийском соборе решил порвать с ГРУ и выехал в Германию. В 1925 г. отравлен агентами ОГПУ.

    Ярославский Емельян Михайлович (Губельман Миней Израилевич) (1878-1943) --　советский партийный и государственный деятель. Член РСДРП с 1898 г., после II съезда партии большевик. Участник революции 1905-07 гг. В 1907 г. член МК, затем ПК РСДРП. Неоднократно арестовывался. В 1917 г. председатель Якутского Совета, редактор газеты ?Деревенская правда?. Затем член Московского ВРК, один из организаторов Октябрьского вооруженного восстания в Москве. После октября комиссар Московского военного округа.　В 1919-20 гг. председатель Пермского губкома, член Сиббюро ЦК РКП(б).В 1921-23 и с 1939 г. член ЦК партии, в 1921-22 гг. секретарь ЦК. В 1923-34 гг. член Президиума и секретарь ЦКК, в 1934-39 гг. член КПК ВКП(б). Один из главных идеологов сталинизма и организаторов борьбы против различных внутрипартийных оппозиций. С 1939 г. зав. кафедрой ВПШ при ЦК ВКП(б), действительный член Академии наук СССР. Член редколлегий газеты ?Правда? и журнала ?Большевик?. Член ВЦИК, ЦИК, Верховного Совета СССР. Автор ряда работ по истории Коммунистической партии. Лауреат Сталинской премии (1943).

    Ярчук Ефим Захарович (Захарьев Хаим) (1882 - после 1925) – деятель российского анархистского движения. В 1903-05 гг. входил в группу анархистов-коммунистов ?Хлеб и Воля? в Белостоке. В 1905-13 гг. в заключении и ссылке. В 1913 г. эмигрировал в США, примкнул к анархо-синдикалистам. После Февральской революции 1917 г. вернулся в Россию, избран в состав Петросовета, активно участвовал в деятельности Петроградского союза анархо-синдикалистской пропаганды, вел агитационно-пропагандистскую работу в Кронштадте. В октябре 1917 г. член Петроградского ВРК от ПСАСП, один из руководителей кронштадтских　моряков, захвативших Зимний дворец. В конце 1917 - начале 1918 г. один из организаторов сводного отряда моряков и солдат Кронштадта, участвовавшего в боях с войсками генерала Каледина. В 1918 и 1920 г. арестовывался органами ВЧК. В феврале 1921 г. участвовал в организации похорон П. Кропоткина. Затем снова арестован и в 1922 г. выслан из Советской России. Некоторое время жил в Германии, сотрудничал в эмигрантской анархистской печати. В 1925 г. вернулся в СССР.

    Составитель: А.В. Гусев

上一页 目录页