白军部长回忆录

Б.В. Никитин ?Роковые годы? (Новые показания участника).
1. НА РАЗВАЛИНАХ.
4. ВОЙСКА
12. ИЮЛЬСКОЕ ВОССТАНИЕ
13. ПОСЛЕДНЯЯ КАРТА
15. ОБРЕЧЕННЫЕ
17. СВЕТЛОЙ ПАМЯТИ ВЕЛИКОГО КНЯЗЯ МИХАИЛА АЛЕКСАНДРОВИЧА
19. В МУЗЕЙ ЛЕНИНА
21. ЗАБЫТЫЕ МОГИЛЫ

白军部长回忆录


Б.В. Никитин ?Роковые годы? (Новые показания участника).

    Интереснейшая книга, написанная начальником контрразведки Петербургского военного округа апреля-июля 1917 года. Первый министр юстиции Временного Правительства Павел Николаевич Переверзев в условиях прогрессировавшей анархии и хаоса, именно в небольшом по численности контразведовательном отделе видел главную силу, способную еще остановить большевиков. И контрразведка сделала, что могла: именно Никитиным и его сотрудниками при действенной помощи полковника Нокса и камманданта Жильбера удалось раскрыть основную схему финансирования большевиков немцами и уличить Ленина и верхушку большевицкой партии в работе на врага. Их же заслугой является разоблачение целого ряда немецких агентов прибывших в Россию весной 17 года. Никитин принимал самое деятельное участие в подавлении первого большевицкого мятежа в июля 1917 года. Все дни восстания он находился в Таврическом дворце, который толпы пробольшевицки настроенных солдат и рабочих тщетно пытались захватить.

    Мемуары удивительно богаты уникальными материалами: 1. Полный перечень телеграмм, попавших тогда в руки контрразведки и качавшихся финансирования немцами большевиков, 2. Подробное описание всего хода восстания большевиков в июля 1917 года, 3. Материалы по нескольким попыткам немецкого Генерального Штаба купить русские газеты и журналы, 4. Описания последних боев Великой войны разыгравшихся на Северном Кавказе уже после перемирия, при попытке турецкого генерала Энвер-паши создать там независимое мусульманское государство. 5. Описание Петрограда первых недель после Февральской революции и изменения города по мере её ?углубления?. Лично я очень давно не читал таких насыщенных и интересных мемуаров. Искренне рекомендую их всем интересующимся историей России.

    Часть 1. Главы ?На развалинах?, ?По-новому?, ?Петроградская трясина?.

    Часть 2. Главы ?Войска?, ?Союзники?, ?Генерал Брандстрём?, ?Прямые Улики?.

    Часть 3. Главы ?Чернов?, ?Дача Дурново?, ?Из журнала контрразведки?, ?Немецкие деньги?.

    Часть 4. Глава ?Июльское восстание?. Интереснейшая глава, в которой подробно описан ход первого вооруженного выступления большевиков.

    Часть 5. Главы ?Последняя карта? и ?Нахамкес?. Рассказ о первых днях после подавления июльского выступления большевиков и о попытках контрразведки обезглавить большевистскую организацию в Петрограде.

    Часть 6. Главы ?Обреченные?, ?Дело генерала Гурко?. После провала июльского мятежа большевиков страна казалось готова была ?выздороветь?, отойти от коммунистического дурмана, однако панический страх контрреволюции заставил социалистических лидеров блокировать попытки окончательного разгрома большевистских организаций. Для ?нивелирования? в обществе впечатления от кровавого восстания была начата череда ?дел? против мнимых контрреволюционеров (одно из них как раз дело генерала Гурко), в то же время разоружение рабочей красной гвардии так и не было доведено до конца. На свободе остались и многие лидеры большевиков.

    Часть 7. Главы ?Светлой памяти Великого Князя Михаила Александровича?, ?Великая провокация?. Эти дев главы посвящены памяти двух выдающихся людей, с которыми Б.В. Никитин был хорошо знаком лично. Это Великий Князь Михаил Александрович и генерал Лавр Георгиевич Корнилов. В годы Великой войны полковник Никитин служил в ?Дикой дивизии?, которой командовал Великий Князь. Никитин рассказывает о службе в Дикой дивизии, а также о своей последней встрече с князем летом 1917 года, на которой Князь подробно рассказал автору историю своего отречения и свое видение событий марта 17 года.　Глава ?Великая провокация? посвящена истории так называемого ?Корниловского мятежа? августа 1917 года. Автор со скрупулезностью опытного юриста рассматривает все обстоятельства этого дела, используя документы следственной комиссии, сделавшей вывод о невиновности Корнилова еще в 1917 году.

    Часть 8. Главы ?В музей Ленина?, ?Еще два слова?. Приводя в своей работе небольшую подборка эпизодов революционной деятельности ?вождя мирового пролетариата?, мемуары и воспоминания его сподвижников, Никитин пытается разобраться в том, что же все-таки двигало этим человеком.

    Часть 9. Глава ?Забытые могилы?. ?Брест-Литовский мир вывел Россию из войны, но не мог уничтожить ни русской традиции, ни славянской идеологии, призывающей к жертвенности. Тем более настойчиво высту-пали усилия продолжать войну бок о бок с союзниками. Эти общие желания были ясно выражены на далекой окраине России, где народу удалось сбросить большевицкое иго: там сейчас же возник и свой собственный театр войны, связан-ный с союзниками честью русского имени. На этом фронте вышел из армии русский отряд, который оставался в рядах союзников до конца Мировой войны. Только для него, не имевшего за собою Великой Державы, война с турками кон-чилась не в день общего перемирия 11 ноября 1918 года, а на две недели позднее. В его рядах горсть русского народа вышла на свой маленький фронт и выполнила, как умела, выросшие перед ней задания…?

目录页 下一页


1. НА РАЗВАЛИНАХ.

    7 марта 1917 года мне пришлось по личным делам по-пасть в Петроград. Я был отпущен с фронта на три дня.

    Еще в вагоне мне неотступно приходило на мысль, какой простор для немцев открывала в России революция и как упрощались их задачи.

    Увы... иронией судьбы именно мне же и выпал жребий быть начальником контрразведки в Округе, возглавившем революцию.

    По прибытии в Петроград я отправился являться в Глав-ное управление Генерального штаба и там встретился с князем Тумановым и Туган-Барановским* (Один — товарищ военного министра, другой — начальник Кан-целярии и, как ?младотурки?1, были из тех, кто вершили судьбы во-енного министерства. — Прим. автора.

    1 Младотурки — участники буржуазно-революционного движе-ния в Турции (Османской империи) в конце XIX — начале XX в., ста-вившие своей задачей замену султанского самодержавия конституци-онной монархией.) .

    Оба стали уговаривать меня остаться в Петрограде, а на мои отказы и уверения, что я дол-жен вернуться на фронт для продолжения интересной задачи, мне неизменно возражали, что все равно оставят меня именем военного министра. Мои споры не привели ни к чему; через три дня я получил приказ о назначении в распоряжение Глав-нокомандующего Петроградского округа генерала Корнилова.

    12 марта вечером я явился Корнилову, а последний сра-зу же назначил меня начальником контрразведки. Разговор был в дружеской форме в присутствии начальника Штаба — генерала Рубец-Масальского. Я упорно просил избавить меня от деятельности, не свойственной моему характеру и которой к тому же я никогда не занимался. Корнилов настаивал, обо-дрял приятной для моего самолюбия уверенностью в успехе; а Рубец-Масальский шутил, играя словами, говоря, что разведка, знакомая мне по войне, или контрразведка — почти одно и то же.

    Наконец, мне указали, что я должен принять на себя вы-полнение задач, имеющих при новых условиях чрезвычайное государственное значение, и должен пересилить себя для блага Родины. Те же доводы неизменно приводил впоследствии и Туган-Барановский, когда при наших встречах я никогда не упускал случая поблагодарить его за столь дружескую услугу.

    А положение было следующее.

    Как известно, в дни февральского переворота из тюрем Петрограда было выпущено до 10 тысяч уголовных преступ-ников. Все они были освобождены толпой под видом людей, пострадавших за убеждения при старом режиме. Конечно, на свободу попали и все уличенные в шпионаже.

    Февральские события, по большинству их исторических описаний, принято называть стихийными: монархия пала стихийно; так же был сожжен Окружной суд; толпа стихий-но разбила тюрьмы, свергла полицию и т. д. Таковы, как объясняют, размах и поэзия февральских дней. Как выходит просто, как красиво. Стоит лишь сослаться на историческую причинность, чтобы все стало сразу понятным. Здесь я хотел бы привести лишь справку об одном явлении той же катего-рии, разгромившем дотла старую контрразведку и о котором мне пришлось произвести весьма подробное расследование (Я не исследовал участия немцев в других фазах февральской революции за недостатком времени. Приходилось смотреть только вперед. Случайно в главе ?Из журнала контрразведки? я привожу подробности дела одного штабного офицера, связанного с немцами и принявшего также заметное участие в февральских событиях.

    В этих же рамках читатель сам проследит за Нахамкесом; пря-мых документов для него у меня не было.).

    Один из неприятельских агентов — Карл Гибсон, которо-го, кстати, я вновь поймал через полтора месяца и водворил в тюрьму, выскочив на свободу при февральском перевороте, первое же, что сделал, это привел толпу и ворвался с ней в помещение контрразведки под предлогом, что пришел громить ?охранку?. Начав разгром, он прежде всего разыскал свое до-сье в делах по алфавиту и, конечно, унес его с собою. Толпа, руководимая Гибсоном, переломала шкафы, сожгла и перервала много бумаг, разбросала по полу до 300 тысяч регистраци-онных карточек, хранившихся в алфавитном порядке.

    Служащих тут же захватили и поволокли в Государствен-ную Думу, где их намеренно представили как политических агентов охранного отделения и посадили в отдельную ком-нату. А на Знаменской улице к дверям контрразведки был приставлен караул от революционных войск, а само отделе-ние опечатано (Проживающий в Париже старый контрразведчик полковник Соколов мог бы привести детали истории Карла Гибсона.).

    Прежде всего, предстояло удалить караул, снять печати. Но проделать это было не так просто: для сего надо иметь ордер из Государственной Думы, а чтобы попасть в послед-нюю, — получить пропуск.

    Пропуск я получил 12-го вечером, а 13-го с утра отпра-вился в Таврический дворец.

    Тут попадаю во всевозможные толпы и хвосты и несколь-ко раз отсылаюсь обратно.

    Сюда на первых порах устремились те, кто хотел сконст-руировать власть. Но революция уже покрыла их новой вол-ной: 13 марта я попадаю прямо в Совдеп. В многочисленных комнатах — секции, комитеты и комиссии, которым надле-жит ведать буквально всеми государственными вопросами.

    Но большая их часть завалена бесконечным числом мел-ких частных дел, как-то: арестом, расследованием либо ос-вобождением лиц, причастных к старому режиму.

    На разных дверях читаю плакаты с надписями вроде сле-дующих: ?Агитаторы для отправки на фронт от такой-то партии? или: ?Группа агитаторов-республиканцев?, ?Запись агитаторов на фронт? и даже ?Курсы агитаторов?.

    В коридорах толпы народа; всё, казалось, перепуталось.

    Вдруг, после нескольких часов ожидания, я неожиданно добираюсь до очень важной персоны — нового адъютанта коменданта. Как сейчас помню эту фигуру среднего роста, в морской форме, с серебряными погонами с одной звездочкой.

    Узнав, кто я и зачем пришел, он, сразу переменив тон, становится отменно любезным.

    Только через три дня, когда мне пришлось поехать в Таврический дворец и арестовать этого адъютанта, только через три дня я понял его желание угодить мне при первой встрече (См. гл. ?Петроградская трясина?.).

    Однако возвращаюсь к этой первой встрече. Адъютант ведет меня к коменданту; последний выдает необходимые бумаги; наконец, адъютант же, расталкивая толпу, провожа-ет до самой улицы, прося, конечно, использовать его в пред-стоящей мне работе.

    Прохожу через караул, снимаю печати; нахожу поломан-ные столы, взломанные шкафы и горы обгоревшей и разо-рванной бумаги.

    Но если фасад был обращен в обломки, то уже внутрен-няя сеть просто исчезла.

    В самом деле, до революции главным источником всяко-го рода осведомлении было вездесущее охранное отделение Министерства внутренних дел. Само же министерство име-ло в своем распоряжении все средства страны — прямые и вспомогательные.

    Эта громадная машина добывала всякого рода сведения, поэтому вплоть до революции и в деле осведомления контр-разведки большую роль играла полиция.

    Но февральская революция с корнем вырвала не только политическую полицию, но все органы государства, огражда-ющие общество от всякого рода нарушителей закона, деяния которых везде и при любом строе караются суровым судом.

    Удары наносились в марте по Министерству внутренних дел с особым злорадством.

    В печати шла травля часто по непроверенным подозре-ниям; отдельные шайки (кстати, не могу назвать их иначе) го-нялись за теми, чьи имена кем-нибудь и как-нибудь произ-носились.

    Поэтому те, кто служил раньше в полиции, навсегда за-прятались, а секретные агенты, вероятно, сами старались за-быть о своей службе.

    Конечно, эти преследования имели свои причины: истори-ческие, бытовые, несомненно, психологические и, может быть, национальные. Я хочу только подчеркнуть этот факт, имевший место в русской революции и внесший впоследствии так много трагичности в деятельность не одной только контрразведки.

    В Германии после ноябрьской революции 1918 года вся полиция осталась на своих местах. Новая власть проявила к ней чуткую заботу: обращалась к населению с особыми воз-званиями, приглашала служащих не покидать своих постов. Сохранив таким путем органы, поддерживающие обществен-ный порядок, немецкие правительства имели в дни испыта-ний и аппарат противодействия.

    Совсем иначе было в России. Уже в ночь с 1-го на 2 мар-та несколько делегатов от Совета солдатских и рабочих де-путатов, возглавляемых Нахамкесом, предъявили членам Вре-менного правительства ряд условий, на которых они соглас-ны мириться с его существованием. Одним из первых пунктов было требование о замене полиции милицией с выборным началом. Временное правительство, которое еще было в пе-риоде своего формирования, пыталось, в лице своих отдель-ных членов, смягчить ультиматум в отношении других воп-росов, но молча согласилось на учреждение милиции. Тотчас же в провинцию полетели телеграммы о свержении полиции, телеграммы, содержание которых всем нам было хорошо из-вестно из повседневной печати. Это тоже ?стихийное? явле-ние, налаженное не без Нахамкеса (Нахамкес (Нахамкис) Овший Моисеевич, псевдоним: Юрий Михайлович Стеклов (1873—1941) — в 1917 г. большевик (до этого был меньшевиком), с марта 1917 г. один из лидеров петроградского Сове-та, член ?контактной комиссии?, предназначенной для связи Сове-та с Временным правительством.) и его единомышленни-ков, резко ударило по контрразведке, так как лишало ее не только налаженной годами секретной агентуры, но и поддерж-ки административных органов всей страны.

    С наружным личным составом было не лучше: мне предстояло освободить его из-под ареста, пересмотреть и часть уволить, так как оставлять на службе лиц, в какой-либо мере причастных к политической полиции, я офици-ально уже не мог.

    Приходилось еще посмотреть, что можно еще извлечь из более уцелевшего Военного ведомства.

    В Петрограде в ведении Военного министерства было два органа, имевших касательство к контрразведке: центральный, на всю Россию, и мое отделение. Первый состоял в Главном управлении Генерального штаба и не занимался разработкой дел, а только регистрировал подозреваемых лиц по донесе-ниям из всех округов. Он же ведал заграничными агентами, посольствами, и через него же округа получали кредиты. Мое же отделение — активный орган для Петроградского округа.

    Я отправляюсь к генерал-квартирмейстеру Главного уп-равления Генерального штаба — генералу Потапову (Потапов Николай Михайлович (1871—1946) — с 13.04.1917 ге-нерал-квартирмейстер ГУГШ. Генерал-лейтенант (1917). После ок-тября 1917г. сразу начал сотрудничать с новой властью.). Тот вы-зывает полковника Генерального штаба Раевского, и вот с этого памятного для меня часа начинается серия наших со-беседований и бесконечных сюрпризов. Эти удивительные люди продолжали жить в прошлом столетии. Они смотрели только на свой письменный стол, на котором лежала старая инструкция.

    На вопрос мой, на какой кредит может рассчитывать мое отделение, они ответили буквально: ?Пока ничего... но вы будете участвовать в междуведомственной комиссии по со-ставлению новой инструкции. Применительно к этой, то есть будущей инструкции, вы составите план работы и смету. Представите в Главное управление Генерального штаба, ко-торое их предварительно рассмотрит?.

    —　А потом? — поинтересовался я.

    —　Потом, если Главное управление Генерального штаба их одобрит, они поступят в Канцелярию Военного министер-ства, которое их пересмотрит и внесет на рассмотрение Военного совета.

    —　Значит, Военный совет и санкционирует кредит? — спросил я.

    —　Нет, после Военного совета ваш проект будет отправ-лен в Ставку. Вот уже Ставка по его рассмотрении может от-крыть вам кредит.

    —　Позвольте, выходит, что вам предстоит сперва вырабо-тать новую междуведомственную инструкцию, потом план работ, да сверх того на прохождение всех перечисленных эта-пов уйдет не меньше четырех месяцев, и то при удаче, что мой проект будет попадать перед очередными заседаниями.

    Мои доводы, что при таком положении вещей я не могу даже нанять служащих, так как им не из чего платить жало-ванье, успеха не имеют. Мне отвечают, что все равно теперь контрразведка работать не может, что сначала надо составить инструкцию и подготовить и обучить новый личный состав.

    Тогда я предлагаю такой выход: не ожидая инструкции, я немедленно подаю свой план и смету; но в предвидении открытия новых кредитов пусть мне, по крайней мере, не закрывают старый кредит в 45 тысяч рублей в месяц, кото-рый отпускался на мое отделение при старом режиме и уже вошел в смету Военного ведомства.

    — Нет, — отвечают Потапов и Раевский, — ни копейки, никаких исключений.

    Перехожу через Дворцовую площадь в Штаб округа; не перестаю твердить про себя все перечисленные инстанции, стараясь заучить их наизусть.

    В Штабе округа центральная фигура — помощник на-чальника Штаба, полковник Балабин (Балабин Филипп Иванович (1881-1938) — в 1917 г. помощник начальника штаба Петроградского военного округа, с мая 1917г. на-чальник штаба округа. В июле 1917 г. снят с должности и назначен в резерв Главного управления Генерального штаба.). Умный, энергичный, решительный, со стальными нервами, Балабин прекрасно разбирается в обстановке и уже через несколько дней заслу-женно получает пост начальника Штаба.

    В приемной и у дверей его кабинета обычная толпа на-рода. Протискиваюсь не без труда, рассказываю о неудаче с кредитами.

    Балабин на первых порах думает, что я шучу: он сухо отвечает, что у него нет времени для составления сборника веселых рассказов. Однако, быстро убедившись, что мне со-всем не до смеха, Балабин берет меня за рукав и ведет к Глав-нокомандующему. Корнилов терпеливо выслушивает весь перечень будущих этапов моей будущей сметы и едва успе-вает пообещать внести вопрос во Временное правительство, как его увлекают на какое-то срочное заседание; а Балабина тоже уводят по неотложным делам.

    Очевидно, кредиты придут не скоро.

    2. ПО-НОВОМУ

    Деньги на контрразведку ищу в долг у знакомых: друго-го выхода положительно не придумаю.

    Частным образом занимаю у Сергея Гавриловича Тарасо-ва (коммерсант из Армавира) 12 тысяч рублей. Выдаю ему расписку на своем официальном бланке с печатью, что зани-маю у него 12 тысяч ?для выдачи жалованья служащим и обя-зуюсь вернуть их по получении казенных денег?.

    Теперь уже запасаться терпением придется не мне одно-му, но и Тарасову.

    Корнилов и Балабин сначала недоумевают, а потом при-ходят в восторг, но ненадолго.

    Не ожидая выработки новой междуведомственной инст-рукции, 21 марта представляю свой мотивированный план и смету на 60 тысяч рублей в месяц.

    Много раз тщетно стараюсь добиться хотя бы аванса; много раз Корнилов требует кредитов Военного ведомства; много раз Балабин предлагает разогнать весь личный состав канцелярии Потапова вместе с ее шефом. Наконец, через полтора месяца, в конце апреля, мне условно выдают 45 ты-сяч с оговоркой Потапова: ?Эта единовременная выдача в виде аванса отнюдь не означает, что вам открыт ежемесячный кредит. Что будет дальше — еще посмотрим?.

    Сколько времени предполагал смотреть Потапов, и куда именно, — я не знаю; но вопрос разрешился и для него, и для меня совершенно неожиданно.

    Проходит еще около месяца, и вот в мае Потапов пригла-шает меня приехать и довольно-таки смущенный заявляет:

    — Вновь назначенный начальник Генерального штаба Романовский (Юрий), вступив в должность, сразу же обратил особое внимание на контрразведку. Он сам утвердил ваш план и приказал за своей личной ответственностью немедленно начать выдавать вам 60 тысяч в месяц. Вот видите, вы доби-лись того, чего хотели. Так лучше: теперь, по крайней мере, если дело не пойдет, то виноваты будете вы; в противном случае вы бы сказали, что виноваты мы.

    Трудно было усвоить логику Потапова о виноватом при той задаче, которая передо мною вырастала, мне никогда и на мысль не приходило, что я имею право спрятаться за чьей-нибудь спиной.

    Смета, утвержденная Романовским, так, кстати, и не ус-пела доехать до Ставки.

    Освобождаю служащих из-под ареста. Некоторые из них, затравленные незаслуженными преследованиями, уходят сами. Другая часть постепенно отсеивается; но решительно оставляю около половины старого состава; без него мы не стали бы на ноги.

    Предстоит набирать новый личный состав. Но ведь служ-ба в контрразведке весьма деликатное　metier (фр. ремесло.), на которое не только обучают, но воспитывают, и к которому надо иметь призвание; а пользоваться старым ис-точником отнюдь не могу.

    Тут мне приходит мысль, которая выручила меня самого и сразу вывела контрразведку на большую дорогу: решаю, что наиболее пригодны будут юристы, особенно лица со след-ственным опытом.

    Еду к прокурору Петроградского Окружного суда, наво-жу справки и с большой осторожностью выбираю первого — бывшего секретаря суда Каропачинского. Осматриваемся уже вдвоем. Выбор облегчается тем, что многие испытанные следователи попали в опалу; среди них и Павел Александро-вич Александров — судебный следователь по особо важным делам, имя которого знакомо всей России. Захватываю Алек-сандрова, и нас уже трое.

    Дальше набор происходит без усилий с моей стороны: каждый новый, предварительно осмотренный, становится уже своим и старается тоже проверить или подыскать не-скольких и т. д. К концу марта тщательно проверенный лич-ный состав уже готов полностью; он доведен, согласно мое-му новому плану, до 21 юриста и 180 агентов и прочих служа-щих. Но общее явление: все, от первого до последнего, сначала с ужасом отскакивают и отказываются, так как бо-ятся, что втяну их в политику. Даю заклятия, что буду пре-следовать только ?немцев?, а затем уговариваю в сущности теми же словами, какими убеждал меня самого Корнилов.

    Контрразведку превращаю в целый департамент, к пол-ному ужасу Главного управления Генерального штаба. Пота-пов и Раевский с невозмутимой последовательностью пыта-ются мне напомнить, что канцелярия контрразведки Штаба армии на Галицийском фронте состояла из трех человек. Пробую им объяснить разницу положений, но остаюсь при впечатлении, что мое красноречие для них оказывается не-достаточным.

    Назначаю себе восемь помощников-следователей; из них шесть превращаются в столоначальников, седьмой помощ-ник — шеф моей канцелярии, а восьмому — Александрову — отдаю всех агентов наружного наблюдения. Выдавая этим агентам задания, ему приходится предварительно знакомить-ся, хотя бы вкратце, со всеми делами, и таким путем предос-тавляется всюду вносить свое столь ценное творчество. Но должен отметить другую, едва ли не еще большую заслугу Александрова: он так натаскал своих агентов, что через два месяца их нельзя было узнать, что мне в один голос свиде-тельствовали все помощники.

    Не так просто с насаждением новой секретной агентуры. Здесь нужна абсолютная тайна, невозможно открыто наво-дить даже справки. Сверх того, постоянно остерегаюсь наско-чить на ненадежных людей, которых вдруг стало везде так много, и, наконец, всюду встречаю упорнейшее нежелание, вызванное страхами попасть в беду по недавнему примеру. Медленно разбрасываю сеть, начиная с главных точек.

    Каропачинскому поручаю отделить из уцелевших бумаг все дела, которые не относятся к контрразведке; от меня их резко и настойчиво требует памятная Чрезвычайная след-ственная комиссия, которая под председательством Муравь-ева разыскивала преступления главнейших деятелей старого режима. Здесь с полной очевидностью выясняется, что все обвинения на старую контрразведку, будто она занималась не только своим прямым делом, но и политикой, — были не-справедливы и напрасны. Все старые дела имели мотивом преследование неприятельских агентов. Правда, некоторые из них доходили до политических партий, устраивавших за-бастовки на заводах, работающих на войну; но вполне есте-ственно было поискать в этом направлении влияние наших врагов. Что же касается политических расследований, то в этой области охранное отделение слишком ревниво оберега-ло свои права, чтобы уступить их в другие министерства.

    Среди досье контрразведки нашлось только одно исклю-чение — дело Манусевича-Мануйлова, совсем не имевшее отношения ни к немцам, ни к политике. Оно было начато по инициативе Ставки, которая не хотела доверить Манусевича полиции, ?из опасения, что последняя может свести на нет крупное шантажное дело?, в котором к тому же были заме-шаны и банки.

    Для своей контрразведки намечаю новую общую линию: она должна затруднять всякого вида вредную деятельность неприятельских агентов, а в частности — быть основана на широком применении административных высылок.

    В самом деле, в современном государстве, при нормаль-ных условиях, удается поймать всего только нескольких шпи-онов в год. Но я не могу тянуть дела годами, а с другой сто-роны, если ограничусь этой узкой задачей, то вся деятель-ность контрразведки не принесет никакой пользы, когда революция довела работу немцев в России до чудесной про-стоты; от них всего лишь требуется расшатать остатки госу-дарственности и затруднить новое строительство, а вовсе не кража каких-нибудь секретных планов. Конечно, при новой системе полетят щепки, неизбежны ошибки, но ведь все рав-но и судебные ошибки неминуемы, когда нельзя рассчиты-вать на прямые улики и находить на политическом агенте компрометирующих документов.

    Эти соображения, простые, как мне казалось, до очевид-ности, подверглись впоследствии жестокой критике в своем исходном положении в понятии о контрразведке. Корнилов всецело одобрил намеченный мною курс — предупредитель-ных мер и административных высылок. Он всегда искал кру-тых решений.

    Но вот в один прекрасный день апреля открыла свои за-седания большая комиссия, собранная под председатель-ством Потапова, для выработки обещанной инструкции. Первым пунктом ставится на обсуждение определение поня-тия о самом слове — контрразведка. После долгих дебатов, к концу второго заседания я ясно почувствовал, что рискую остаться в меньшинстве, что роль контрразведки в ее защите общегосударственных интересов будет сведена лишь к выпол-нению нескольких чисто военных задач: ограничится пресле-дованием фотографов на крепостных верках, подрывателей мостов на стратегических направлениях и т. п. Тогда я спра-шиваю председателя, под какое понятие будет отнесено пре-следование тех немецких агентов, которые разваливают госу-дарство по всем направлениям и на какое именно ведомство этого рода деятельность будет возложена. Присутствовавшие при этом представители других ведомств не замедлили при-знать неделимость контрразведки, а понятие, наконец, полу-чило свое надлежащее толкование: контрразведка ведает все-ми ?немцами?, но, само собою, не принимает на себя функ-ций политической полиции.

    Поверку всей денежной отчетности возлагаю на специаль-ный комитет, выбранный всеми служащими, еще в последних числах февраля. В него вошли старшие юристы, а председате-лем комитета был избран товарищ прокурора Гредингер.

    21 марта Балабин передает мне с разрешения Корнилова свое факсимиле: ?Я так занят, — говорит Балабин, — что у меня никогда не будет времени изучать ваши дела; а при таких ус-ловиях вы всегда будете осведомленнее меня, я же буду под-писывать так, как вы доложите. К чему же эта комедия и по-теря времени для нас обоих? Ставьте сами мое имя, только скрепляйте его своею собственною подписью?. Дело заключа-лось в том, что в важных случаях приходилось действовать именем Главнокомандующего, что составляло исключительное право начальника Штаба; Балабин как бы передавал мне свои полномочия по контрразведке. Трудно было сделать иначе: мы виделись урывками, по ночам, всего раз или два в неделю.

    22 марта ко мне на Знаменскую вваливается несколько членов Совета солд. и раб. депутатов; они объявляют, что Совет решил подчинить себе непосредственно мою контрраз-ведку и поручить ей борьбу с контрреволюцией. Это заявле-ние, само собой, выражается голосами и жестами, в весьма внушительной форме. Слухи о таком мудром решении до меня уже доходили, когда приходилось бывать в Таврическом дворце для освобождения старых служащих, и наслушиваться разных обещаний разогнать всех, начиная с нового начальника. Что касается сей последней угрозы, то мне трудно уп-рекать Совет в ее необоснованности, так как вряд ли я под-ходил к намеченной им новой роли. Отвечаю, что, пока буду начальником я, контрразведка будет заниматься только нем-цами, а не политикой.

    Под впечатлением столь любезного прямого обращения, еду к Балабину, прекрасно понимая, что вмешательство Со-вета может иметь самые пагубные для дела последствия. Балабин так же оценивает положение, но сам бессилен помочь; он советует обратиться к Керенскому, который, состоя мини-стром юстиции, числится одновременно товарищем предсе-дателя Совета солд. и раб. депутатов.

    На другой день застаю Керенского утром, до выхода на прием; передаю ему во всех подробностях требование Сове-та. Говорю, что борьба с немцами совершенно самостоятель-ная государственная задача, которую нельзя сейчас ни с чем смешивать; прошу воздействовать на Совет. Керенский впол-не соглашается, обещает свою поддержку; и действительно, через несколько дней пресловутое решение отменяется.

    Еду договариваться с прокурором Судебной палаты, ко-торому контрразведка обычно направляет свои законченные расследования. Прокурор Палаты Переверзев (Переверзев Павел Николаевич (1871-1944) — адвокат, присяж-ный поверенный С.-Петербургской Судебной палаты. За ряд докла-дов по настоянию В. К. Плеве выслан на 3 года в Архангельск, в ссыл-ке вступил в партию эсеров, сотрудничал с партией народных соци-алистов. В феврале 1915г. вместе Н. Д. Соколовым и др. защищал членов с.-д. фракции большевиков в Гос. Думе. После февральской рев. — прокурор Петроградской судебной палаты, с 24 апреля — ми-нистр юстиции и ген. прокурор Врем, пр-ва. 7 июля ушел в отставку после опубликования документов о связях большевиков с германским ген. штабом. После октября жил в Крыму, эмигрировал в Тунис, поз-же во Францию.) сразу же, при первой нашей встрече, говорит мне, что для него нет ничего более важного, как контрразведка, которой он готов отдать свои силы; он просит верить в его всемерную поддержку и содействие.

    Как-то в апреле он сообщает мне, что назначается мини-стром юстиции. ?Ну, теперь прощай контрразведка?, — говорю я ему после подобающих случаю поздравлений. ?Вот и ошибаетесь, теперь-то я вам и помогу?, — энергично проте-стует Переверзев. И он сдержал свое обещание контрразвед-ке, мне же дал бодрость духа, без которой я не мог бы уце-леть от травли Совета солд. и раб. депутатов.

    В своем основном плане я допускал развитие нашей дея-тельности только при наличии доверия и поддержки всего русского общества. Со своей стороны, Переверзев стремил-ся привлечь к нашему делу русскую общественность. Нам, прежде всего, необходимо снять с контрразведки тот поли-цейский ярлык, который на нее повесили в феврале не столько за ее прошлую деятельность, как с легкой руки Кар-ла Гибсона и его ?не ведающих, что творят?, помощников.

    Переверзев устраивает несколько заседаний при участии представителей общественности. Он старается показать, что в контрразведке сидят люди, которым можно принести све-дения, можно доверить свои сомнения. Немало интересней-ших дел пришло к нам именно этим путем. Конечно, не об-ходилось и без комического элемента. Однажды мы собрались в Мариинском дворце. Присутствуют Керенский и несколь-ко министров. Совершенно неожиданно для нас появляются несколько членов Исполнительного комитета Совета солд. и раб. депутатов, в том числе и социал-демократ Н. Д. Соколов. Прослушав о начинаниях русской общественности, они ви-димо задеты, что не получили приглашения, и сами прика-тили посмотреть, все ли идет в должном порядке. Как все-гда, мне приходится отвечать на всевозможные вопросы. На одном конце стола вижу несколько знакомых фигур, а перед ними толстые портфели, туго набитые, как полагаю, попро-сту газетной бумагой...

    Вот эти, по обыкновению, будут загадочно говорить, гла-дя по портфелю, что он полон важнейших разоблачений. Но их никто никогда не откроет. Им хочется денег. Они присмат-риваются, ищут повода со мною познакомиться, так как уве-рены, что у начальника контрразведки — миллионы; они не знают о моей долговой расписке Тарасову.

    С другой стороны стола гудит Соколов. Он наивно каса-ется вопроса секретной агентуры, который у нас никогда не подымается; Соколов очень категоричен в своих указаниях, что я ни под каким видом не должен вербовать ?осведомите-лей? в социал-демократической партии. Впрочем, через два месяца я убедился, что он имел полное основание беспоко-иться, если не за себя лично, то, во всяком случае, за своих очень близких друзей.

    Коротко отвечаю Соколову, что не сомневаюсь, что со-циал-демократическая партия сама мне выдаст немецкого шпиона, если бы таковой оказался среди ее членов. Сидящий рядом со мною Главный военный прокурор генерал Апушкин поспешно наклоняется и говорит: ?А если хотите знать мое мнение, так делайте, что хотите, только бы добиться резуль-татов?.

    После собрания задерживаемся с Апушкиным на не-сколько минут, вспоминаем инцидент, и оба начинаем сме-яться.

    Мои помощники стараются оповестить всех, кого толь-ко могут, что в контрразведке нет жандармов; они ревниво следят, чтобы на всех исходящих бумагах отчетливо стоял мой бланк офицера Генерального штаба.

    Поручаю молодым юристам Щукину и Данилову открыто набирать студентов для выполнения самых разнообразных, но не сложных поручений. Труды Щукина и Данилова увенчались полным успехом. Студенты, особенно в начале, охотно от-кликнулись на призыв; они помогали нам в первые трудные переходные месяцы. Для их организации мы наняли особое помещение, пригласили на жалованье из их же среды двух секретарей.

    Керенский, как генерал-прокурор, обещает поддержать мою программу, но категорично возражает против отдела пропаганды, который я предлагаю открыть в противовес той, что ведется на митингах нашими врагами — немцами. Он считает, что этим отделом не может руководить лицо, состо-ящее на службе; он говорит, что пропаганду поручит Савин-кову. То был вопрос общей политики, так никогда и не полу-чивший своего разрешения.

    В конце марта посылаю Корнилову на конфирмацию пер-вый пакет о высылке 33 иностранцев — перенатурализованных немцев, которых много раз разоблачала старая контрразведка. Для высылки за границу требуется собственноручная подпись Главнокомандующего. Балабин передает мне по телефону, что Корнилов с нескрываемым удовольствием утвердил мои поста-новления, смеялся и приказал меня спросить:

    — ?Почему 33, а не 133?? Но на следующий день его приемная полна народу. На каждого из 33 пришло по край-ней мере два негодующих заступника и ходатая. Корнилов спешно меня вызывает; начинаем вместе рассматривать каж-дого высланного в отдельности.

    Дело № 1: коммерсант — Бемме — скупает сычуги, теля-чьи желудки, для выделки питательного экстракта; пересыла-ет их через Данию в Германию. Лучшие желудки — на Волге, но Бемме два года упорно ездит по прифронтовой полосе, все тщетно ищет годовалых телят, четыре раза арестовывается и столько же раз, за недостатком прямых улик, выпускается.

    Далее, по делам №№ 2, 3 и 4 проходим через злостную спекуляцию на скандинавские, швейцарские и датские бан-ки с неизбежным немецким оттенком.

    Корнилов приходит в ярость, не хочет слушать пятого дела, вызывает адъютанта и лаконически приказывает пере-дать ходатаям, что если бы не современное положение, то он расправился бы с высылаемыми иначе.

    3. ПЕТРОГРАДСКАЯ ТРЯСИНА

    Описание городской обстановки начну с неудач моих агентов. Они уходят за справками, но часто возвращаются с пустыми руками и в недоумении докладывают, что в участках милиции сразу же наталкиваются на бежавших арестантов, исполняющих там должностные обязанности.

    Нередко старшие чины контрразведки в милиционерах, стоящих на улицах, тоже узнают своих старых клиентов.

    При моих поездках в Градоначальство меня обыкновен-но встречает один и тот же вопрос помощника градоначаль-ника, полковника Симеон фон Гимельшерна: ?Что, опять приехали нас бранить?..?

    Требую, чтобы мне указали хотя бы двух или трех чело-век на участок, к которым мы могли бы обращаться без рис-ка быть спровоцированными. Контрразведке нет дела до это-го преступного мира; но он положительно заградил ей доро-гу. Однако Градоначальство не в силах исполнить столь скромной просьбы. Посылаю студентов обходить участки для регистрации милиции; помогаю выкидывать отдельных лиц, провожу своих кандидатов.

    Особенно не давались районы Нарвской и Спасской ча-стей.

    Уходит месяца три, и только в июне получаю уверен-ность, что в каждом участке встречу двух-трех надежных людей.

    Приблизительно к этому времени значительные отде-лы Градоначальства уже были закрыты, опечатаны и попа-ли под суд.

    В эту пору из всех щелей выступили бойкие авантюри-сты, нередко с темным прошлым, и, сообразуясь, подлажи-ваясь к новым настроениям, начали развивать бешеную энергию. Они первые оценили новые возможности. Градо-начальство прежде всего стало жертвой именно этих пара-зитов. В его приемных, в передних высших должностных лиц государства, в кулуарах Совета кишит толпа доброволь-цев, пришедших со всевозможными сенсационными пред-ложениями, открытиями и удивительнейшими разоблачениями. Для успеха они просят выдать им ордера на арест или обыск (А сколько их бегало без ордеров!).

    Некоторые представители власти, поддавшись искуше-нию, подписывали надлежащие приказы. Но обыски в таких случаях заканчивались жалобами новых жертв, что у них про-пали драгоценные вещи, деньги и проч. Нередко выдавшие ордера обращались ко мне с просьбою — помочь извлечь их обратно. Бывали и такие курьезы, что, скомпрометировав себя уже в другом месте, новый радетель государственных интересов являлся предлагать мне свои услуги, а из моей приемной попадал в тюрьму.

    Еще в марте комендантское управление Таврического дворца просит меня убрать своего адъютанта. По своему про-шлому он оказывается более чем подозрительным проходим-цем, а в настоящем изобличается в кражах и вымогатель-ствах (Морской офицер. Через месяц выяснилось, что состоял под судом за взятки во время плавания по Амуру.). Пробую отклонить от себя эту честь, предлагаю с подобными делами не обращаться в контрразведку. Но Тав-рическое комендантское управление, ослепленное ответ-ственною ролью при перевороте своего нового адъютанта, никак не может прийти в себя, что попало на бандита. В Тав-рическом дворце считают этот случай делом государственной важности и просят их выручить.

    А вот и сам комендант петроградской Городской упра-вы К. Этот уже маркой повыше, а потому с ним приходится прибегнуть к старому персидскому способу: Корнилов вызы-вает К. по службе к себе в кабинет, задает ему вопрос, а мы с ротмистром Егиазаровым быстро снимаем с него оружие и растерянного сдаем на гауптвахту. Но тесен мир Божий. В 1919 году встречаю К. в Баку, где он уже под именем венгер-ского графа С. выдает себя за делегата Энвера-паши, послан-ного в Азербейджан для формирования какого-то турецкого корпуса. И удирал же он от меня, когда я подошел к нему и назвал его петроградскую фамилию!

    В Градоначальстве, в милиции, в больших учреждени-ях и гостиницах вы неизменно встречаете будто из земли выросших комендантов и им подобных. В февральские дни некоторые из них проявили лихорадочную деятельность, будто бы помогли проделать революцию и отстоять свои учреждения от разгрома толпы. Все они прочно пустили корни, своевременно заручившись сертификатами Таври-ческого дворца. Те, кто проскочил в гостиницы, благоден-ствуют: пользуются помещением, прекрасным столом, вся-чески стараются подобрать в свои руки все предприятие. Только с их разрешения можно получить комнату; они же командуют в погребе и всех терроризируют, начиная с ад-министрации.

    Подобным деятелям очень хотелось пристроиться к контр-разведке: они приходили даже с рекомендациями.

    Классом ниже других обыкновенно представлялись про-теже Совета. ?Посмотрите, какой молодец, — говорит мне мой знакомый Б., — теперь он получает ордера от Совета; но в феврале по собственной инициативе арестовал самого ге-нерала Сухомлинова?. Смотрю, — матрос, по внешности по-ложительно Стенька Разин, каким его можно себе предста-вить. Даже жаль тратить такие силы на опального при ста-ром режиме старика.

    — Благодарю, но я выдаю ордера только моему личному составу, а принять на службу сейчас не могу.

    Мне незачем брать на фильм этот тип, целыми сворами блуждающий по столице. Его гораздо лучше представят по-следователи Максима Горького, придав его героям широкий революционный размах и гарантировав им полную безнака-занность. Не забудем, что они рыскали, драпируясь модным лозунгом ?охрана завоеваний революции?.

    Все вместе взятые, разных калибров, они с десятью ты-сячами зарегистрированных, что выскочили из петроградских тюрем, составили авангард тех главных сил, которые подо-шли из Сибири и других мест ссылок и заключений. По всей России весь старый уголовный мир был выпущен на свободу и фатально сгустил первую революционную накипь.

    Я не могу пройти мимо этого коэффициента, взятого из общей формулы разложения России. Как бы он ни был из-вестен, но он гораздо значительнее, чем кажется со стороны, и много виднее тем, кто с ним сталкивался.

    В революциях чернь, подняв голову, местами проскаки-вает на поверхность. Здоровые начала с ней борются, только постепенно ее снимают.

    Но наш черед пришел в разгар небывалой мировой вой-ны. Немцы повели наступление на слабом внутреннем фронте таким бешеным темпом, что хронометр истории не успел отсчитать своих положенных часов. Более того: немцы под-держали именно русский острог, в котором большевицкая партия вербовала свои кадры, не стесняясь немецкими день-гами. Те, кто был в Петрограде, хорошо помнят, из каких подонков состояли комитеты большевизирующих полков, их ораторы, агитаторы, всевозможные делегаты и вооруженные головные отряды. Мы не встречали среди них служителей идеи равенства или людей, озлобленных тяжелым трудом, а узнавали именно тех, кто до сего не показывался при днев-ном свете из страха перед отдельными статьями уголовного закона.

    В хронологическом порядке первыми показались на аван-сцене низы, лишенные моральных норм. Большевики, как партия, начали пристраиваться к ним только в апреле. В свою очередь, выступившие первыми и все, кто быстрее других ос-вободились от ?моральных предрассудков?, хлынули именно к тем, кто мог навсегда забыть их старый, порочный актив.

    В Петроград свободно ехали со всех концов земли и бес-следно в нем проваливались. В первые месяцы Адресный стол не существовал, тогда как в старые годы он выписывал до 30 000 новых карточек в день. Открыть его удалось позднее, и только к июлю довести запись до скромной цифры 7000, столь далекой от систематической регистрации. Бывали случаи, ког-да агенты и студенты контрразведки отбивали подряд целые кварталы, чтобы разыскать один новый адрес. Но столь доро-гой прием можно было применять только в делах большой важ-ности, да и он не всегда давал желанный результат.

    Визы для выезда за границу ставило Министерство ино-странных дел, предварительно запрашивая Главное управле-ние Генерального штаба. Последнее давало заключения само-стоятельно, не считаясь с тем, что половина его архива в 1916 году переехала в Ставку, и не запрашивая даже Петро-градскую контрразведку. Отъезжающие добирались до Белоострова, иногда до Торнео; но на каждой из этих станций попадали на пункты, подчиненные Северному фронту и пе-режившие свою довольно бурную революцию. Отсюда их, за малыми исключениями, возвращали обратно в Петроград для какого-то расследования, направляя, конечно, в местный орган — в мое отделение. Так продолжалось довольно долго, пока Потапов, наконец, не согласился, чтобы при нем по утрам ежедневно состоял мой представитель.

    Что касается комендантов Торнео и Белоострова, то эти почему-то всегда и даже чересчур ретиво бросались испол-нять мои приказания.

    За границу мог ехать только опальный класс; выезд был скорее затруднен. Но зато для въезда в свободную Россию революция разбила все заставы. К нам возвращались поли-тические эмигранты, поэтому Временное правительство, по требованию Совета солд. и раб. депутатов, распорядилось впускать решительно всех. Наши студенты предназначались, прежде всего, для эмигрантов. Казалось бы, нет ничего обид-ного, если вас встретят именно студенты, а не подозритель-ные чиновники или милиционеры, и зададут три самых не-винных вопроса: кто вы? где остановитесь? и кого знаете в Петрограде? Наши противники-немцы заставляли приезжа-ющего проходить длинный ряд экзаменов, сажали его в са-мую настоящую химическую ванну из опасения, что у него на коже могут быть сделаны записи.

    Я поставил для начала всего три вопроса, но и они были приняты за орудия пытки. В лучшем случае студентам грубо отвечали по третьему пункту — ?кого вы знаете в Петрогра-де??, называя при этом какое-нибудь общеизвестное имя вро-де ?Керенский? или ?Чхеидзе?. Обыкновенно же раздавались истерические вопли: ?Мы приехали в свободную Россию, а нас встречает охранка!? И легко себе представить, как наша идейная молодежь рассыпалась в разные стороны под улю-люканье толпы. В те времена лучше было попасть под ору-жейный огонь, чем получить в общественном месте кличку охранника.

    Может быть, эмигранты имели право стать нервноболь-ными после всех невзгод, перенесенных за долгие годы изгна-ния. Но из этого не следует, что всякий, кто пожелает поехать в Россию, будь то шпион, не только обязательно получит визу, но может, строго сохранив свое инкогнито, отплыть с Финляндского вокзала в неизвестном направлении. Поэто-му — после нескольких неудач в самом Петрограде, я стал посылать студентов в Белоостров. Там не было толпы; туда никогда не приезжали для встреч именитые члены Совета солд. и раб. депутатов, и дело пошло много лучше. Бывали случаи, когда в Белоострове группы иммигрантов сами про-сили обратить внимание на отдельных лиц, приставших к ним по дороге. Некоторым из таких привелось из вагона прямо попасть под замок. Но надолго ли?.. Петроградская толпа пе-риодически стала разбивать двери всех домов заключения. Каждое отметное шествие по улицам, новый день больших демонстраций приносили свободу немецким избранникам, запертым всего лишь накануне. Теперь двери уже разбивались отнюдь не для освобождения политических заключенных: таких совсем не было, потому что до июльского восстания не допускалось ни одного политического преследования.

    По такой системе в делах контрразведки установился своеобразный полный оборот: около месяца на расследова-ние и задержание, не более месяца заключения, затем раз-гром, свобода, старая исходная точка и т. д. И завертелась контрразведка как белка в колесе.

    Чувствую, что на этот раз уже окончательно приехали в тупик.

    Обращаюсь в Министерство внутренних дел. Директор департамента разводит руками, просит немного подождать. Он говорит, что перевести дома заключения сейчас положи-тельно некуда, что, согласно общей директиве, народу пре-доставлено сконструировать власть на местах; что руководя-щие принципы нового творчества уже разрабатываются ми-нистерством. Часть их, действительно, приводилась в печати в последних числах апреля; но обещаний, даже подкреплен-ных светлыми принципами, нам недостаточно. Провожу не-делю в полной безнадежности, в сознании, что вся деятель-ность контрразведки теряет смысл.

    После нового разгрома тюрьмы еду опять в Министер-ство внутренних дел, а оттуда прямо к министру и Главе го-сударства — князю Львову. Прошу его увозить из Петрограда в более спокойное место тех заключенных, дела которых я передаю прокурору Палаты. Князь Львов обещает срочно рассмотреть вопрос и известить меня о принятых мерах. Че-рез два дня директор Департамента общих дел привозит впол-не искренний ответ: ?Не спрашивайте с нас: мы бессильны что-либо сделать! Вы не можете себе представить того раз-вала, который идет по всей России! Но мы хотим вам пред-ложить: выберите сами любое место России, где хотите; по-сылайте туда с вашими караулами кого хотите; и устраивай-те их там, как хотите. Мы не будем вам препятствовать?.

    Вот спасибо! До такой импровизации я бы никогда не додумался. Какие там могут быть споры, что нас не касают-ся функции других министерств!

    Денег нет; поднимать вопрос о кредитах — бесполезная трата времени. Выбираю район, далекий от всяких стратегиче-ских направлений; прошу Министерство путей сообщения ука-зать мне какую-нибудь строящуюся ветку на Урале, где нужны рабочие. Со старыми коллегами-путейцами сговариваюсь в один день: ветка налицо, а еще больше желание выручить.

    В конце мая провожаю первую партию. Ее везут так на-зываемые солдаты, то есть мужики, зачисленные в полки Пет-роградского гарнизона. Путевые довольствия в общей суматохе выписываются за счет полков. Отношение этих конвойных команд к обличаемым в шпионстве самое брезгливое. От не-которых из них имел сведения о благополучном прибытии; но охотно допускаю, что были и такие случаи, когда изменялись маршруты или с полдороги покупались обратные билеты (Всего уехало четыре партии. С последней закончилась и моя ?система? административных высылок!).

    Конечно, таким путем нельзя было спрятать от петро-градских демонстраций всех, кого мы преследовали. Но те, кто в ожидании суда испытывали на Урале некоторые неудоб-ства, бесспорно, заслуживали худшей участи. Постановления контрразведки были всегда сугубо мотивированными. Проку-рорский надзор не переставал благодарить моих юристов за обстоятельность расследований и обоснованность обвине-ний. Не было случая, чтобы нашим опытным следователям предложили пересмотреть статью обвинения.

    Можно себе представить, какой гул поднял бы Совет солд. и раб. депутатов, если бы узнал о зарождающемся но-вом поселении, и с каким торжеством издалека посмотрел на нас Аракчеев. Но представителям закона мы ответим: у нас отменили во время войны смертную казнь изменникам.

    Положение верховного блюстителя закона, генерал-про-курора Переверзева было, в сущности, безнадежное. Его не-удачи начинаются с первых же дней, когда он, как прокурор Судебной палаты, пробует бороться с самоуправством. Его заявления, что он один представитель закона, в лучшем слу-чае обходят молчанием. Но зато иногда приходят ответы, составленные в самых нецензурных выражениях заборной литературы, вроде той телеграммы, которую он получил от первого президента первой Шлиссельбургской республики. Помню, нас обоих даже удивило, как это почта могла пропу-стить подобный текст.

    На память приходит его выезд в республику Кронштадт для спасения от линчевания морских офицеров. Троцкий и Луначарский, так много потрудившиеся за независимость Кронштадта, имели здесь своего достойного сподвижника — Рошаля( Рошаль Семен Григорьевич (1896—1917), из буржуазной семьи, исключен из учебного заведения за револ. пропаганду. Член РСДРП с 1914 г. В декабре 1915г. арестован за агитацию среди рабочих и сол-дат на фронте, освобожден в февральские дни. С марта 1917 г. пред-седатель Кронштадтского комитета РСДРП, член Исполкома крон-штадтского Совета. В июльские дни арестован Врем. пр-вом, осво-божден в октябре 1917 г. Участник ликвидации Ставки верховного главнокомандующего и ареста генерала Духонина. В качестве комис-сара участвовал в переговорах с командующим Румынским фронтом в Яссах, в декабре 1917 г. расстрелян офицерами.). Этот поначалу был студентом, украл партийные деньги, а, убегая от суда, искал спасения у большевиков. В красной армии и по сие время сохраняется полк славного имени Рошаля.

    Переверзев едет в Кронштадт, требует от комитета выда-чи ему морских офицеров. Переговоры протекают очень ус-пешно; но к вечеру появляется Рошаль, после чего дебаты сразу принимают иное направление. Рошаль обещает подчи-ниться только воле всего народа. Поддержанный комитетом, он требует, чтобы Переверзев вышел на большой митинг, ус-траиваемый на другой день утром на Якорной площади. Там, мол, будут вынесены всенародные решения, которые для всех обязательны. При этом в предложениях Рошаля какая-то не-ясность: будет ли народ обсуждать только офицерский вопрос, или пожелает, чтобы Переверзев разделил судьбу офицеров. Переверзеву ничего не остается, как согласиться. Двери дома, где происходили заседания, как будто случайно занимаются вооруженными матросами, а Рошаль уходит наладить свобод-ное выражение народной воли. Переверзева спасает только находчивость его секретарей, особенно Данчича, которому ночью посчастливилось вытащить его из Кронштадта.

    Через несколько дней кронштадтцы все же отпустили небольшую часть — человек 20 офицеров, конечно, под обе-щание самого строгого суда над ними. Они привозят эту партию в истерзанном виде в Петроград, сажают в Комендант-ское управление на Садовой; но здесь возникают новые труд-ности. ?Не придумаю, что делать с этими офицерами, — как-то говорит мне Переверзев, — самое лучшее для них было бы под каким-нибудь предлогом исчезнуть из Петрограда. Но кронштадтцы держат круглые сутки свои патрули на Садовой, осматривают всех, выходящих из Комендантского управле-ния. Обещаю им сослать офицеров без суда, например, в Сибирь; но матросы именно этого и боятся, так как вполне осведомлены, что происходит в Сибири?. Однако время и штатское платье сглаживают последнее препятствие, и все 20 человек постепенно исчезают.

    Получив портфель министра юстиции, Переверзев про-должает искать практических решений. Как-то в моем при-сутствии, едва вступив в должность, он одним росчерком пера заметно сократил сферу деятельности Чрезвычайной комис-сии Муравьева и одновременно выдвинул проект нового за-кона о специальном ускоренном судопроизводстве. ?Вот где мне эта комиссия?, — говорит новый министр, делая выра-зительные жесты выше головы. Какой вызов тем, чье боль-ное воображение видит везде и во всем контрреволюцию... А вероятнее всего — официальное объявление мира между небольшим ?прогрессивным блоком? и теми интеллигентны-ми силами всей страны, что служили старому порядку и без которых не могло строиться повое государство? Нет сомне-ния — крушение монархии ошеломило громадную часть по-следних: потребовалось известное время, чтобы они, перело-мив психологию, вступили на путь своего лояльного творче-ства. В этой среде мы видим и Потаповых, ожидающих новых междуведомственных инструкций; среди нее встречаем и тех, кто с трудом отходил от паники.

    Помню свои поездки за справками, когда подбирал лич-ный состав контрразведки. Помню растерянные лица у всех семей и квартирантов, выбегающих на звонки в переднюю, испуганных, дрожащих, встречающих меня — всего-то штаб-ного офицера — уверениями, что главы семьи нет дома. Ухо-дило немало времени, прежде чем показывался сам хозяин и, к общему удовольствию, поняв цель визита, с радостью да-вал мне характеристику одного из своих знакомых.

    Наконец, прыжок из абсолютной монархии в бездонную республику требовал времени для приведения в равновесие тех мировоззрений, которые привыкли оставаться в точных границах закона.

    Так или иначе, но выступление лояльного и дееспособ-ного большинства, того самого, которое нам оставила исто-рия, слегка задерживается.

    Но власть не в состоянии обеспечить ему свободный путь. Она спешит отменить старые законы с теми институ-тами, которые обеспечивали их применение; а дерзкие за-хватчики смеются над тезисами и резолюциями: их может сбросить только штык. В столице штыков, действительно, много; но все они в лучшем случае воткнуты в землю.

    Перед глазами проходит наша маленькая драма контрраз-ведки. Из прежней тесной квартиры на Знаменской мы пе-решли в большой дом Императорского Конвоя на Воскресен-ской набережной, где заняли два нижних этажа. Третий этаж предназначался для какого-то второстепенного отдела Шта-ба округа и временно пустовал. В первых числах июня, в одно прекрасное утро приезжаю и глазам не верю: верхний этаж занят ?Боевым отделом Литейной части партии большеви-ков?. Сюда уже перевезены все доспехи, как флаги, плакаты, брошюры и арсенал; тут блестят и поднятые штыки. Все, что угодно, но не мириться же с присутствием в вашем доме той самой партии, о которой вы уже полным ходом ведете рас-следование. Все мои люди наружного наблюдения попадают под обзор противника, не говоря уже об удобствах общего подъезда, внутренних сообщений и митингов перед домом.

    Так и просидели над головой до июльского восстания. Ездил к Главнокомандующему и просил их убрать. Половцов (Половцов Петр Александрович (1874—1964) — с февраля 1916 г. начальник штаба Кавказской Туземной конной дивизии. 22.05.1917 назначен Главнокомандующим Петроградского военного округа. 12.07.1917 отстранен от должности. 02.09.1917 назначен командую-щим Кавказским Туземным конным корпусом, который был передис-лоцирован на Северный Кавказ. Генерал-лейтенант (09.1917). Эмиг-рировал во Францию.) сам уговаривал казаков, а для привлечения пехотных солдат посылал меня к своему помощнику по политическим делам Округа — Козьмину. Оба получили одинаковый отказ: части не пошли; тут и политика, и, в сущности, обязанности судеб-ного пристава, и полиции, которым не место в свободном государстве. Половцов посоветовал мне поехать к Дутову, председателю общеказачьего союза. Обращался к Дутову, наконец, к своим старым приятелям прямо в полки, и искрен-но пожалел, что не успел обучить ружейным приемам чинов контрразведки. Именно этого нам не хватало.

    Стоит ли приводить оскорбления, которые получал Переверзев, когда требовал от штаб-квартиры большевиков очище-ния дома Кшесинской? К нему бесцеремонно являлся с отка-зом юрисконсульт партии большевиков, член Исполнительного комитета Совета солд. и раб. депутатов Козловский (Козловский Мечислав Юльевич (1876-1927) — член РСДРП с 1900г. После февраля 1917г. член Исполкома Петросовета, ВЦИК 1 -го созыва. После июльских событий арестован. После октябрьско-го переворота — председатель Чрезвычайной следств. комиссии, член коллегии Наркомюста, с 1922 г. на дипломатической работе.). ?Первый раз вижу его без шапки, — сказал я Переверзеву, встретив Коз-ловского в министерской приемной. — Когда он во главе це-лой банды врывается с наглыми криками и угрозами в мою приемную, он никогда не снимает шляпы?.

    Но зачем искать примеры среди тех трудных случаев, когда самоуправство прикрывалось левыми лозунгами. Вот передо мной военный агент, румынский полковник. Его дело много проще, и в нем нет никакой политики. Кстати, это и было единственное дело, не имевшее никакого отношения к контр-разведке и которое, в свою очередь, выпало на мою долю.

    Крупный биржевой делец Филотти бежал из Румынии с несколькими миллионами чужих денег; само собой, он не мог выбрать более удобного убежища, как Петроград. Румынский полковник имел кое-какие сведения о пребывании Филотти. Он объездил всякого рода милиции, градоначальство, даже министерства, и везде на просьбу помочь ему захватить Фи-лотти получал отказ. Ему отвечали, что заняться поимкой некому (Чтобы представить себе состояние Петрограда, обращаю вни-мание на это показание постороннего лица.).

    И действительно, вопрос о формировании уголовной милиции был поднят только 2 июля.

    Военный агент едет к Главнокомандующему, объясняет свои бесплодные поиски власти, просит содействия. Корни-лов указывает ему на меня, предупреждая, как говорит мне военный агент, что если я не помогу, то ему не стоит никуда обращаться.

    Поручаю дело Данилову. Молодой, увлекающийся, спо-собный юрист, Данилов никогда не мог успокоиться, пока не справится с принятым на себя расследованием. Он берет двух агентов, проваливается на 36 часов и возвращается с Филот-ти, скрывавшимся по подложному паспорту Фроскатти. Да-нилов в пыли, похож на трубочиста; военный агент ликует. ?Вот что, — говорю я ему, — вы видите, мы поймали Филот-ти. Так я вам его дарю. Мои люди сейчас доставят его к вам в миссию, и делайте там с ним, что хотите. А пожелаете, так увозите его к себе на родину?. ?Я даже не смел просить вас о такой любезности?, — снова благодарит румынский полков-ник. Какой странный человек! Да тут нет никакой любезно-сти: я просто не хочу каждый месяц терять время на новые розыски Филотти или посылать Данилова сопровождать его до румынской границы.

    Как внимательно ни перечитывать страницы первых че-тырех месяцев революции, мы не найдем в них следов о принятии мер защиты против левой политической опасности. Февральским победителям она была невидна. Они долго про-должают с испугом оглядываться только назад, на тех, кто нагнал на них страху за прошлую эпоху. Вот для этого-то направления Совет солд. и раб. депутатов открывает свой отдел по борьбе с контрреволюцией.

    И как раз обратно, по другую сторону — свобода мнений и пропаганды зорко охраняются самой верховной властью. Тут отдельные ее представители просто отказываются от са-мых лояльных методов политической борьбы, принятых в Европе, считая их за нарушение объявленных вольностей.

    Первый министр юстиции Керенский рассказывает мне, что к нему обратились гимназисты и гимназистки с просьбой разрешить им устроить демонстрацию Ленину против дома Кшесинской. ?Я запретил демонстрацию, — говорит Керен-ский, — в свободной стране— свобода слова?... Но почему же, чтобы не мешать Ленину, можно в том же самом отказать русской молодежи?!

    Временное правительство вычеркивает все статьи зако-на о ниспровержении существующего строя. Старый строй только что ниспровергнут, и как будто неловко новой власти на первых же шагах искать виновных в нарушении этих ста-тей. Да совсем и недостаточно приказать вернуть закон из архива. Прокурор не имеет вооруженной силы для приведе-ния в исполнение своих постановлений; он не может найти и одной винтовки. В его распоряжении нет организации для охраны существующего порядка, без которой не обходится ни одно государство. Вот когда поистине можно сказать, что охранка отомстила революции после своей смерти. Самое название, даже мысль о политической полиции не допуска-ется к открытому обсуждению, — мы о них толковали толь-ко в тиши кабинета.

    Но уже второй министр юстиции Переверзев просит меня показать нескольким из его людей метод поисков и рас-следований контрразведки. ?Пусть Министерство внутрен-них дел не решается; я открою политический отдел при Министерстве юстиции?. Однако новая постройка не ладит-ся. Через несколько недель собирается конфиденциальное заседание: Переверзев, начальник Генерального штаба Романовский, Половцов, Балабин, я и Миронов. Последний — очи и уши Керенского; я его вижу уже второй раз. Наша первая встреча носила скорее комический характер. Балабин как-то предупредил меня, что ко мне приедет доверенный Керен-ского, которого тот просить принять. И действительно, че-рез несколько дней открывается дверь, входит Миронов и спрашивает: ?Скажите, вы занимаетесь провокацией?? Я пре-доставляю каждому привести за меня тот единственный от-вет, который можно услышать на подобный вопрос.

    Миронов был переутомлен интересными археологически-ми раскопками, которые производил в недрах Министерства внутренних дел; вероятно, этим можно было объяснить его выступление не на тему на памятном конфиденциальном и коротком заседании. Переверзев сообщает нам, что в его по-литический отдел никто не идет. Вдруг, к общему удивлению, Миронов мрачно и неожиданно нападает на меня: ?А все-таки в вашей контрразведке вы оставили охранников...? Резко от-вечаю, что мне уже довольно этих угроз от Совета солд. и раб. депутатов; что личный состав контрразведки — моя гордость и в ней нет ни одного охранника. Затем обращаюсь к Пере-верзеву и говорю, что он никогда не наберет людей в свой по-литический отдел, пока будет продолжаться не только беспо-лезная, но вредная для государства травля лиц, служивших в политической полиции. Переверзев заявляет, что он попыта-ется остановить кампанию прессы, ведущуюся в этом направ-лении. И действительно, на другой день изыскания в архивах Министерства внутренних дел прекращаются, а проскрипци-онные списки исчезают со столбцов газет.

    Однако всем нашим начинаниям было суждено повис-нуть в воздухе. Через три недели после июльского восстания все, присутствовавшие на памятном заседании, ушли от вла-сти, кроме Миронова, который так и продолжал до 25 октяб-ря душить ?контрреволюцию?.

    Исполнительный комитет Совета солд. и раб. депутатов с его министрами упорно смотрели на полярную звезду, спо-рили и не отдавали себе отчета в той жуткой действительно-сти, которая видна была тем, кому было приказано спуститься на землю.

上一页 目录页 下一页


4. ВОЙСКА

    Революция пришла в Армию с тыла.

    Возьмем начало военной катастрофы так, как его запи-сала телеграфная лента разговора 3 марта между новым воен-ным министром Гучковым и начальником штаба Верховного Главнокомандующего генералом Алексеевым. Подлинная лента этого разговора из Петрограда с Могилевом лежит у меня на столе перед глазами. Ее прислал Гучков Великому Князю Михаилу Александровичу.

    Вот она:

    ?здесь у апп. военный министр александр Иванович гучков. просит начальника штаба верховн. главноком. подойти к аппарату, здравия желаю александр Иванович у аппарата алексеев. не имея возможности говорить с предсе-дателем государственной думы я очень прошу взять на себя передачу ему серьезнейшего для армии вопроса сегодня в 6 часов утра м. в. Родзянко　просил меня задержать обнародование манифеста 2-го марта точка хотя манифест этот дошел только до высших начальствующих лиц но этим вопрос в отношении армии совершенно не решен скрыть акт столь великой важности в жизни россии немыслимо он дол-жен быть безотлагательно обнародован в установленном порядке точка слух о нем просочился уже в войсковую среду и в население губерний фронта точка главнокомандующие в течение всего дня настоятельно указывают что дальнейшее промедление объявления войскам содержания этого акта может теперь же повлечь за собою сначала недоумение а по-том последствия весьма грозные — этот голос всех старших начальствующих лиц должен быть услышан в петрограде они доносят о том что стало болезненным вопросом для всей дей-ствующей армии точка выход должен быть найден путем со-глашения с лицом долженствующим вступить на престол — совершенно не исключена возможность выработки по успо-коению страны всех подробностей того или иного государ-ственного устройства точка нужно памятовать что борьба с внешним врагом в данное время все же остается главнейшею обязанностью каждого русского человека точка расшатав же действующую армию скрывая от нее истину и действитель-ные намерения правительства мы подготовим себе печальную участь точка главнокомандующие единогласно свидетель-ствуют, что сегодня или завтра крайний срок осведомления войск о чем я донес и великому князю Николаю Николаевичу ожидая его указаний точка второй вопрос до настоящего вре-мени правительство приняв власть в свои руки не желает об-ратиться к действующей армии с горячим воззванием выпол-нять свой святой долг заключающийся в упорной борьбе с внешним врагом — желательно также воззвание к народу что-бы он спокойно продолжал свою деятельность напрягая все силы к той же общей великой цели точка третий вопрос счи-таю себя обязанным настоятельно просить чтобы все сноше-ния с армиями все распоряжения органов правительства ве-лись только через вверенный мне штаб и по второстепенным вопросам через главнокомандующих точка только при этом условии мы сохраним столь важные для армии устои подчи-ненности и порядка без каких нет вооруженной силы точка возвращаясь к первому вопросу полагаю вполне возможным в первом манифесте нового царствования объявить о том, что окончательное решение вопросов государственного управле-ния будет выполнено в согласии с народным представитель-ством хотя бы по окончании войны или наступления успоко-ения точка для прочности нравственной и боевой наших войск это вопрос исключительной важности и не допускаю-щий никакого отлагательства — пять миллионов вооружен-ных людей ждут объяснения совершившегося — пока кончил алексеев?.

    ?3 марта 18/2 минут

    здравствуйте михаил Васильевич отвечаю вам* по пунк-там первое манифест 2-го марта был передан мне государем вчера вечером во Пскове — обнародование его петрограде встретило препятствие в том, что великий князь михаил алек-сандрович посоветовавшись с составом совета министров вопреки моему мнению и мнению Милюкова решил отказать-ся от престола точка предполагается одновременное обнаро-дование как манифеста 2-го марта так и манифеста 3-го марта об отказе со стороны Михаила александровича точка обнаро-дование обоих манифестов произойдет в течение предстоя-щей ночи точка у власти остается временное правительство с князем Львовым во главе и в составе вам известном до со-зыва учредительного собрания которому надлежит разрешить окончательно вопрос о государственном устройстве точка срок созыва собрания не определен точка пункт второй воз-звание к армии будет безотлагательно составлено точка пункт третий ваше совершенно справедливое желание чтобы сно-шения действующей армией производились исключительно через ставку или через главнокомандующего с допуском ис-ключения только по мелочным вопросам будет принято к ис-полнению кончаю не имеете ли что-либо мне сказать?.

    ?имею александр Иванович — неужели нельзя было убе-дить великого князя принять временно до своего избрания власть это сразу внесло бы определенность в положение россии вообще в серьезные для данной минуты отношения к союзникам а главное явилось бы отличным способом влиять на настроение армии хорошим примером служит ревель где при получении первых сведений о манифесте наступило ус-покоение среди флотских частей и соприкасающихся с ними сухопутных а когда появился там текст манифеста то обра-зовалось хорошее приподнятое настроение точка трудно предусмотреть как примет стоящая в окопах масса манифест третьего марта разве не может она признать его вынужден-ным со стороны теперешнюю действующую армию нужно беречь и беречь от всяких страстей в вопросах внутренних ведь теперешний петроградский гарнизон разложившийся нравственно бесполезен для армии — вреден для государ-ства — опасен для петрограда от этого нам нужно сохранить все части действующей армии ибо жестокая борьба еще да-леко не закончена и каждый боец необходим отечеству — хотя бы непродолжительное вступление на престол велико-го князя сразу внесло бы...* и уважение к воле бывшего госу-даря и готовность великого князя послужить своему отече-ству в тяжелые переживаемые им дни уверен что на армию это произвело бы наилучшее бодрящее впечатление а в этом ведь теперь залог успешного решения важнейшей государ-ственной задачи — через полгода же все выяснится ближе лучше и всякие изменения протекут не столь болезненно как теперь — вот что я считаю своим священным долгом добавить к ранее высказанному — слишком тяжелая ответственная за-дача лежит на армии и ее начальниках и нужно облегчить им возможность иметь все мысли и силы направленными против врага внешнего и спасти их от всяких колебаний точка алек-сеев 3 марта 18 часов 35 минут?.

    ?отвечаю вполне разделяю ваши опасения а также мне-ние что в интересах быстрого успокоения страны возвра-щения ее к нормальной жизни а также в интересах армии являлось бы крайне важным чтобы престол был безотлага-тельно замещен кем-либо хотя бы временно до санкции уч-редительного собрания точка однако мои доводы никого не убедили и решение великого князя было принято свободно и бесповоротно точка приходится подчиниться совершив-шемуся факту столь громадной исторической важности и попытаться честно и добросовестно упрочить новый строй и не допустить серьезного ущерба для армии точка с этим намерением принял я предложенный пост и приложу все мои силы выполнению этой задачи кончаю гучков 6 часов 33 минуты.

    еще одно слово могу ли официально сообщить сейчас же главнокомандующим что предстоящей ночью манифест вто-рого марта будет обнародован.

    повторяю оба манифеста будут обнародованы одновре-менно об этом можете сообщить официально кончил гучков очень благодарен будьте здоровы алексеев?.

    Аппарат умолк. Он точно записал, что еще в 6 часов утра Родзянко просил Алексеева задержать обнародование мани-феста Государя об отречении.

    Великий Князь Михаил Александрович отрекся только после полудня (Совещание Великого Князя с министрами началось после 10 часов утра.).

    Гучков, отвечая в 6 часов вечера, объясняет, что обнаро-дование манифеста Государя встретило препятствие в том, что Великий Князь решил отказаться от престола. Но теле-графная лента не дает ответа, почему же Родзянко просил задержать манифест Царя еще в 6 часов утра, то есть до от-каза Великого Князя вступить на престол? Из нее же мы до-стоверно узнаем, что генералы согласились — указывали край-ний срок молчания.

    Из всех противоречий вытекает неоспоримый факт за-держания обнародования манифеста об отречении Импера-тора в пользу брата — популярного в стране, имевшего за собой преданные ему воинские части, среди которых он про-вел войну. В Петрограде предпочли объявить России одно-временно два манифеста — два отречения.

    Если бы промедления не было, то Великий Князь до принятия решения узнал бы по многим, многим проводам, в том числе и от молчавших генералов, подлинное к нему от-ношение всей России, которого он не мог знать по своей уди-вительной скромности в момент решительного разговора с министрами, не желавшими, кроме двух, с ним работать.

    Та же телеграфная лента приводит точную оценку Пет-роградского гарнизона; но в ней не найти следов, какие во-енные силы должны обезвредить петроградские войска и спасти от них тыл, фронт, Верховную Власть, всю страну.

    На фронте — на позициях не говорили об усталости от войны. За все время до катастрофы ни в частях, ни среди близких друзей мне никогда не приходилось услышать во-проса: ?Скоро ли кончится война?..?

    В печати иногда приводят несколько примеров отказа ча-стей идти в атаку, принимая их за признаки революционных настроений. Подобные случаи отказа бывали во второочеред-ных частях, и в самом начале войны всегда будут повторяться. Все эти примеры обыкновенно начинаются с ошибочного ука-зания на ненадежное состояние 7-го Сибирского корпуса. За-пишем, что за последние месяцы, предшествующие револю-ции, позиции его под Бржезанами были труднейшие: до про-тивника по всему фронту 25—50 шагов; упорная минная война в нескольких пунктах; бомбометы, бомбочки не прекращались; наши тыловые подступы под ружейным обстрелом. Едва ли не каждые две недели специальные штурмовые батальоны про-тивника атаковывали отдельные участки. Начальник Штаба 7-й армии генерал Н. Н. Головин поручал объезжать каждому из своих офицеров Генерального штаба какой-нибудь корпус, а мне как раз выпало специально близко наблюдать за 7-м Си-бирским. Командовал корпусом герой войны — старый сибир-ский стрелок генерал Ступин. Тяжелее обстановку в позици-онной войне трудно придумать. И все же полки не дрогнули: дух героя-командира, дух старого русского солдата был с ними.

    Если глубокому тылу — всей стране тяжелы были долгие годы испытаний и 2 миллиона 400 тысяч убитых, то зато славные традиции полков Великой Армии жили с ними в боевой линии. Особенности этих традиций и быта войсковых соединений внесли у себя корректив в общие явления, общей революции.

    Молча переносит психологический перелом класс воен-ной интеллигенции. Идеалы офицера Императорской Армии сожжены; но воинская честь и любовь к России оставляют его в окопах. Расстреливаемый с фронта и с тыла, он не допус-кает мысли, что можно покинуть поле чести, и везде на длин-ном русском фронте появляются новые могилы, вырытые ре-волюцией.

    Первые дни русские войска продолжают выполнять свои боевые задания. На фронте уже нет Императорской Армии, но это так трудно понять тем, кто привык считать войска за последнюю преграду к выполнению своих планов. Они спе-шат по-своему переломить Армию; да их идеология и конеч-ные цели так далеки от военной мысли!

    Агитаторы Совета солдатских и рабочих депутатов несут-ся на фронт разъяснять войскам значение происшедших со-бытий; они отъезжают ежедневно пачками, вагонами и экст-ренными поездами со всех петроградских вокзалов.

    Помню безвыходное положение петроградского Главно-командующего Корнилова, когда он говорил мне и Балабину об этом для него самом больном вопросе, которому он с пер-вого же дня придавал первостепенное значение.

    Разъяснители идут из Таврического дворца. Совет и слы-шать не желает о каких-либо ограничениях в этом направле-нии. Все караулы, в том числе те, что на вокзалах, ставятся Советом и ему подчиняются. Даже мне, чтобы снять часовых с контрразведки, потребовался ордер Таврического дворца; а отдел нарядов караулов удалось перетащить в Штаб округа уже Половцову, только три месяца спустя.

    Среди туч совсем ненужных и вредных наставников, что двигались на фронт, следовало поискать и тех, кто был снаб-жен немецкими инструкциями.

    Для этого мы составляем маленькую стратегему: Главно-командующий постарается добиться, чтобы все отъезжающие хотя бы являлись ему, а адъютанты будут составлять спис-ки представляющихся, затягивать прием и вызывать чинов контрразведки. После долгих настояний Корнилову удается вырвать от Совета обещание направлять к нему всех едущих в Армию. Но обещание это фактически не выполняется; за все время явилось всего-то несколько, и то официальных де-легаций.

    Руководители из революционного центра в большинстве случаев осаживаются в тылу армий, где встречают своих кол-лег, с беспокойством смотрящих на запад в сторону фронта. Здесь уже дело налаживается в большом масштабе. Запасные батальоны превращаются в школы, где читается и проходит-ся на практике полный курс развала армии. Идейное руко-водство центра торопится отменить начала дисциплины; для этого отдельные его представители выпускают из комнаты Таврического дворца военный приказ № 1 (Приказ № 1 петроградского Совета солдатских и рабочих депу-татов от 1 марта 1917г., отменявший титулование офицеров, лишав-ший их дисциплинарной власти и ставивший воинские части под контроль солдатских комитетов.) — в старой, загра-ничной редакции; его проводит председатель собрания — убогий Н. Д. Соколов, близкий друг и официальный покровитель зарегистрированного шпиона — очень неубогого, хит-рого Козловского.

    Запасные батальоны посылают из провинции в боевую линию сотни тысяч пополнений, только что прошедших курс разрушения и принимающих на себя роль инструкторов.

    Мнимая опасность у одних, реальная угроза левому крылу и, наконец, настойчивые требования свобод — все вместе двигает революционную мысль в одном направлении.

    Временное правительство, любуясь светлыми идеалами, отменяет смертную казнь: в его составе нет военного. Не все, но большинство министров грозят уходом ?в отставку?, если прольется хоть одна капля крови (Чтобы избежать острого угла, я не называю фамилий тех и других).

    После первых потрясений появляются большевики, ко-торые на немецкие деньги заостряют агитацию о захвате зе-мель и прекращении войны.

    Несколько так называемых младотурок, ведомых горным инженером Пальчинским, задумывают спасти положение, поставив во главе Военного ведомства самого популярного в то время оратора, и едут к Керенскому. Один из них мне рас-сказывал впоследствии, что им пришлось поехать несколько раз, так как при первом визите Керенский был буквально ошеломлен столь неожиданным предложением.

    Представители социалистических партий стоят за про-должение войны; но причиненное зло уже не исправить уго-вариванием.

    Однажды, проходя по залам Мариинского дворца, я ос-тановился посмотреть, как Керенский принимал одну из мно-гочисленных делегаций солдат с фронта. Правая рука воен-ного министра забинтована; он раздает рукопожатия левой рукой и произносит речь, в которой говорит, что русская ар-мия получила столько свобод, каких не имеет ни одна армия в мире, и что теперь пора вернуться к боевым действиям.

    Переход в наступление вызывает Тарнопольские, Калушские и другие катастрофы. Они были необходимы, чтобы доказать очень многим в Петрограде и за границей, что ско-пища вооруженных людей, наделенных всеми свободами, не надо рассматривать как армию.

    Невольно вспоминаю, как еще в марте на меня едва не набросились с кулаками три наших ?младотурка?, когда я имел неосторожность сказать, что война кончена.

    16 июля восстанавливается закон о введении смертной казни на фронте. Обсуждение боевых приказов в митинговом порядке затихает; большая часть солдат начинает вспоминать о дисциплине; а солдатская накипь без особого сопротивле-ния переливается в тыл, для которого страшный закон оста-ется отмененным.

    Но все усилия по возрождению только одной военной зоны совершенно бесполезны, если не привести в порядок и тыл. Они не могут спасти ни фронта, ни тем более всей страны.

    Верховный Главнокомандующий Корнилов получает се-рию обещаний и отказов Верховной Власти о восстановлении закона о смертной казни для тыла армии и проведении твер-дых реформ на фронте.

    Из всей львиной группы социалистов поднимается в за-щиту закона только Церетели. На бурном собрании при об-суждении этого вопроса он один против нескольких сот го-лосует за смертную казнь в столице; только ему одному как будто не страшны воспоминания о других революциях, ког-да построившие эшафот сами восходили на него впослед-ствии.

    Наконец Корнилов, с согласия Временного правитель-ства и Управляющего Военным министерством, двигает ка-валерийские части к Петрограду для проведения в столице военного положения, но в последнюю минуту становится жертвой великой провокации и направляет войска против Временного правительства. Два кавалерийских корпуса оста-навливает у самой окраины Петрограда только старый пре-стиж Верховной Власти, сохранившийся в провинции.

    ?Да если бы мы только знали, что у вас здесь делается!? — говорили мне на другой день старые друзья — командиры головных полков Кавказской Туземной конной дивизии.

    Неудача кавалерийского рейда вызывает новое потрясе-ние, упрощает последний ход противника.

    Совсем иначе проходят восемь месяцев Временного пра-вительства для войск Петроградского округа. Тут прежде все-го в ночь с 1 на 2 марта правительство, опять-таки молча, принимает пункт ультиматума, предъявленного Нахамкесом, Чхеидзе (Чхеидзе Николай Семенович (1864—1926) — один из лидеров меньшевиков, депутат 3-й и 4-й Гос. Дум. В 1917г. председатель Петросовета, ВЦИК. С 1918г. предс. Закавказского сейма, Учредит, со-брания Грузии. С 1921 г. в эмиграции.) и другими от имени Совета солд. и раб. депутатов и в силу которого оно давало обязательство о ?неразооружении и невыводе на фронт воинских частей, принимавших участие в революционном движении?.

    Всякого рода делегаты не замедлили разъяснить войскам в полках и на митингах, что они предназначаются для ?охра-ны революции?; эти основные положения были твердо усво-ены всеми частями округа: охраняя революцию, солдат спа-сал самого себя от отправки на фронт.

    Трудно придумать более удачное постановление об охра-не, чтобы именно погубить февральскую революцию. В Пет-рограде и его окрестностях расквартировывалось около 300 тысяч войск. Они были представлены: 16-ю гвардейски-ми запасными батальонами, по 5—8 тысяч каждый; четырь-мя запасными пехотными полками по 15 тысяч; технически-ми войсками и двумя казачьими полками. Около двух третей, то есть примерно 200 тысяч солдат было сосредоточено в самом Петрограде и его ближайших окрестностях.

    Итак, решением Совета солд. и раб. депутатов для войск Петроградского округа мировая война была закончена уже 2 марта.

    Эти войска заведомо не предназначались к отправке на внешний фронт, а привлекались к участию в политике, как бы на случай междоусобной войны. Но какой войны, на ка-ких внутренних фронтах и за какие политические программы они узнали только через восемь месяцев. Для них, преж-де всего, исчезла идея самого формирования военных частей. Полки превратились в отряды специального назначения. Но и эти отряды так и остались без конкретно выраженной цели своего существования.

    Почти одновременно, 2 марта, выпускается приказ № 1, а вслед за тем 14 марта выходит полуофициальное издание декларации прав солдата. Оба вместе отменяют власть на-чальников, вводят комитеты, уничтожают дисциплину.

    Без идеи, без дисциплины перед нами были не войска, а вооруженная толпа, для всех одинаково опасная. Она была одета в шинели, получала от казны продовольствие, пользо-валась казенными квартирами. Среди нее, приблизительно один на четыреста, виднелись офицеры, которым пришлось взять на себя неблагодарную задачу уговаривать не увлекаться модными и приятными лозунгами. Им кричали: ?контрреволю-ция!? Среди тыловых офицеров, в некоторых местах пригорода и столичных командах, сразу появляются революционные коменданты из старых и убежденных противников дисцип-лины. Нельзя также обойти молчанием другой тип, правда — немногочисленный, но знакомый армии. Обыкновенно — это поручик, обязательно со скверной боевой репутацией, митин-гующий, посылающий делегации и добивающийся выборным порядком должности командира полка.

    Сами по себе отдельные случаи не были опасны, но зато подавали дурные примеры, которые толкали к быстрому раз-рушению.

    Уже в конце марта в Петрограде трудно было найти сто-ящих на часах солдат: все часовые сидели на стульях и табу-ретах, а около них стояли прислоненные к стене винтовки. К этому надо добавить, что, идя на пост, солдат никогда не забывал запастись семечками и папиросами.

    О занятиях в частях можно сказать очень немного. Преж-де всего, солдаты поняли, что на войну их не пошлют, а по-тому самое обучение военному делу считали для себя беспо-лезным. Они не имели представления о внутреннем фронте гражданской войны; а для охраны революции их собирали на митинги, выводили на демонстрации, и все кончалось общим торжеством и удовольствием. Кроме того, помещения в казармах часто были заняты большими собраниями и митинга-ми. Да, наконец, не было и дисциплинарной власти, которая бы имела право и могла вернуть солдата в строй.

    Праздное и бесцельное проживание естественно приве-ло к тяге в город. И вот улицы заполняются гуляющими; а более практичные отправляются на вольные работы, прода-ют газеты, семечки, заводят свои маленькие, переносные тор-говые лотки, подметают улицы, преобразовываются в но-сильщиков и даже зачисляются в милицию.

    Для усиления офицерского состава, его авторитета и еди-нения с солдатами, Корнилов стал производить унтер-офи-церов в прапорщики по 20 на батальон. Новые офицеры сра-зу прониклись идеей порядка; они прилагали все усилия, чтобы воздействовать на солдат, обращались с ними по-сво-ему, не останавливаясь перед рукоприкладством.

    Балабин назначал для разрешения всевозможных личных вопросов смешанные комиссии из солдат и офицеров. В боль-шинстве случаев офицерам удавалось удерживать за собою руководство расследований, доводить их до благополучного конца.

    Вопрос о реорганизации многочисленных запасных бата-льонов в полки нормального состава был поднят Корниловым и проведен в приказе. Военное министерство согласилось на него в принципе, но приступить к переформированию не раз-решило.

    Власть Главнокомандующего была номинальна. Петроград официально узнал об этом 21 апреля. В этот день Корнилов вызывает батарею и батальон для защиты Верховной Власти против вооруженной ?манифестации?, устроенной перед Мариинским дворцом. Выступление было организовано большевиками при участии немцев, как выяснилось по делам публициста К. и Степина (См. главы ?Прямые улики? и ?Немецкие деньги?.). Председатель Совета солд. и раб. депутатов Чхе-идзе телеграммой отменяет наряд: вызванные части остаются в казармах. ?Только Исполнительному комитету принадлежит право располагать вами?, — пишет Чхеидзе в своем обращении ко всем частям гарнизона. Войска послушались Чхеидзе. Права Главнокомандующего упраздняются. Корнилов уходит.

    Новому Главнокомандующему Половцову с трудом уда-ется добиться компромисса, в силу которого приказы будут все же подписываться Главнокомандующим, но обязательно контрассигноваться двумя из шести и точно поименованны-ми членами Исполнительного комитета Совета.

    Чтобы стать ближе к солдатам и в противовес разлагаю-щему влиянию Таврического дворца, Половцов заводит так называемое ?Совещание при Главнокомандующем?, состав-ленное из выборных всего гарнизона. Здесь на собраниях, руководимых Балабиным, делегаты полков охотно следовали сдерживающему призыву разумных указаний. Совещание при Главнокомандующем состояло только из призывных солдат и нескольких офицеров, а потому гораздо вернее представля-ло полки, чем военная секция Совета. В последней отдель-ные члены ее нередко одевали в первый раз военные гимна-стерки под крышей Таврического дворца, где украшали их своими старыми университетскими значками. Переодеться было совсем нетрудно, так как некоторые полки, особенно большевизирующие: 1-й пулеметный, 2-й запасный, Москов-ский, Гренадерский, разные команды свободно зачисляли в свои списки людей со стороны; они даже проводили их в свои полковые комитеты, как то было, например, в 1-м пулемет-ном полку. Полковые собрания зачастую переходили в мно-голюдные митинги, на которые приваливали из города одни и те же летучие резервы, приводимые большевиками. Солдат полка брали измором: часть их постепенно расходилась, а митинги все затягивались и заканчивались революциями, обязательными для полковых комитетов.

    Меры, принимаемые Военным командованием, не мог-ли остановить разрушительного действия пропаганды.

    Обыкновенно, возвращаясь домой около 3 часов ночи, я проезжал мимо штаба большевиков, занимавшего дом Кше-синской, и всегда видел на площади немного поредевшую за день, но все еще большую толпу солдат. Иногда, сойдя с ав-томобиля, я пробивался к балкону, с которого говорил оче-редной оратор. Мои разведчики шли своими путями. Меня просто интересовал вопрос: о чем можно говорить каждые сутки, с утра до такого позднего часа, чтобы иметь столь многочисленную аудиторию. Но выходило так, что здесь не говорили, а систематически повторяли, а значит, можно ду-мать, сюжет был настолько интересен, что его хотелось про-слушать много раз. Речь каждого оратора продолжалась в среднем полчаса. Его без задержки сменял другой. Органи-зованные станции Т. S. F. (Т. S. F. (фр. Telegraphie sans fil) — беспроводной телеграф. — Прим. ред) могли бы позавидовать такой пун-ктуальности, особенно при работе, рассчитанной без малого на круглые сутки. Содержание речей было одинаково и дав-но нам знакомо из любого митингового выступления. Оно только дополнялось измененными рассказами, цинизм кото-рых не уступал фантазии; но зато неизменно заканчивалось непосредственным призывом, обращенным к солдатам, сто-ящим под балконом, идти, идти именно им и взять то, что принадлежит другим (Ленинское ?разрешение аграрной проблемы? путем организо-ванного захвата земель). Солдат стоял, молчал и слушал. Рабо-чие митинговали, возвращались к станкам; они так или ина-че были заняты заботами о куске хлеба. Напротив, солдаты жили на всем готовом, гуляли по улицам и выслушивали преудивительные рассказы.

    Уже на четвертом месяце революции гарнизон шел зна-чительно впереди рабочей массы, если не считать несколь-ких заводских очагов, большевицко-немецких.

    Солдаты, составлявшие подавляющую часть всех высту-павших в разные дни, все больше и больше отрывались вле-во по мере подхода к октябрю.

    Действие пропаганды в городе поражало своей быстро-той. После июльского восстания дом Кшесинской был очи-щен от большевиков; там был поставлен 1-й самокатный (ве-лосипедный. — Ред.) батальон, только что пришедший с фронта. При своем прибытии в столицу солдаты этого бата-льона обращали на себя внимание своей дисциплинирован-ностью. Их можно было принять за юнкеров. Мы даже не представляли, что на пятом месяце революции можно было увидеть таких отчетливых и выправленных людей.

    Командир батальона мне с гордостью говорил, что его солдаты хватают без разговора и приводят к нему всякого проповедника, появлявшегося в расположении батальона. Через три месяца, в октябре, этот самокатный батальон штурмовал Зимний дворец, в котором закончило свое существование Временное правительство.

    Наша удачная экспедиция 18 июня на дачу Дурново лиш-ний раз подтвердила во всех своих подробностях об отсут-ствии власти Главнокомандующего. В обществе составилось и отчасти сохранилось до сих пор представление, что петро-градские войска подчинялись не Главнокомандующему, а Со-вету солд. и раб. депутатов. Это — большое заблуждение. День 4 июля была та дата, когда Совет мог воочию убедить-ся, что у него уже нет ни одного солдата: в Петрограде не было войск, а была солдатская толпа, и она никому не под-чинялась (Таким образом, Петроградский гарнизон нельзя ни подсчиты-вать общепринятыми приемами, ни противопоставлять числу штыков.).

    Мысль о том, что мы не выскочим из этого хаоса без сво-ей собственной организации, ясно сознавалась некоторыми из нас с первых же дней.

    Потерпев фиаско со своим предложением открыть отдел пропаганды, но ободренный удачным набором личного соста-ва контрразведки, я сейчас же поехал к Балабину и предло-жил ему приступить к новому специальному и поименному формированию. Мы составили небольшой проект о ?культурно-просветительном отделе при Штабе округа?, и Балабин начал хлопоты об отпуске соответственных кредитов. Мы вовсе не хотели мафии, но имели в виду положить начало организации, которая могла бы вывести в нужный момент дисциплинированных людей для поддержки Временного пра-вительства. Судьба ходатайств Балабина была та же, что и дру-гих подобных.

    В уговариваниях проходят три месяца, и вот в разгар июльского восстания, когда на улицах заговорили пулеметы, Балабин неожиданно, не без иронии приносит приятное из-вестие: ?Поздравляю. Временное правительство решило от-крыть тебе кредит в 250 тысяч рублей на ?Культурно-просве-тительный отдел Штаба округа?. О таких суммах мы и не мечтали. Был ли кредит открыт в действительности — мне неизвестно.

    В сущности, только путем индивидуального набора кад-ров в тылу и были сформированы впоследствии все русские армии от белых до красных включительно.

    Перестроить громадную Императорскую Армию в окопах под лозунгом ?спасения революции? оказалось невозможным.

    (В своих ?Воспоминаниях? А. И. Гучков сообщает о ?боль-ших кредитах?, открытых им, как военным министром, Кор-нилову, на пропаганду в Петроградском округе.

    Должен сказать, что узнал об этом через 20 лет. О каких кредитах может быть речь, если Корнилов с таким трудом добился ассигнований на мой шестой стол пропаганды и на необходимую ему контрразведку. По следующей главе мож-но убедиться, как письменные требования Корнилова пере-давались военным министром (Гучковым) в Главное управле-ние Генерального штаба, где их ?клонило ко дну?.)

    5. СОЮЗНИКИ

    Конечно, контрразведка не могла обойтись без загранич-ных агентов. Дополнительные сведения из заграницы были особенно необходимы ввиду упрощенного въезда в Россию, а также состояния самого Петрограда. Я уже не говорю о том, насколько было бы важно без моих запросов получать от на-ших заграничных агентов необходимые предупреждения. При своих первых шагах на обращение по этому вопросу в Глав-ное управление Генерального штаба я получил от Потапова такой ответ, который положительно затмил по своей неожи-данности все сюрпризы, когда-либо мне поднесенные этим удивительным человеком.

    Он сказал мне, что у Главного управления Генерального штаба нет не только в центральных европейских державах, но даже в Стокгольме, ни одного секретного агента. Ответ был необычный; я невольно усомнился в его правдивости, но сво-им недоверием только задел Потапова. К сожалению, то был факт, и на получение от Главного управления Генерального штаба столь необходимых сведений раз навсегда следовало поставить большой крест.

    Выхожу от Потапова. Чувствую, что опять провалился; но вдруг вспоминаю о союзниках, спускаюсь этажом ниже, вхожу в комнату английской делегации. Меня сейчас же провели к майору А11еу (Аллеем. — Ред.), которому я сказал, что хотел бы ?координировать? нашу работу. Высокий, симпатичный, с от-крытым лицом англичанин выразил полную готовность идти навстречу моему предложению. Я высказал пожелание о сов-местной работе, которая могла бы выразиться в дополнении моих сведений данными английской контрразведки за границей.

    С майором Alley мы скоро подружились. Он стал, не те-ряя времени, расширять круг моих связей среди иностранцев.

    Английский военный агент генерал Кnох (Нокс Альфред Уильям (1870-1964), Sir Alfred William Knox — английский генерал и политический деятель. В 1911 — 1918 гг. — бри-танский военный атташе в России, во время Первой мировой войны — глава английской военной миссии при Ставке, в 1917 г. военный агент в Петрограде. В 1918—1920 гг. возглавлял английские союзные войска в Сибири, активно поддерживал А. В. Колчака. В 1924-1945 гг. являл-ся членом Палаты общин Британского парламента. Способствовал изданию книги Б. В. Никитина на английском языке в 1938 г..) поддерживает его инициативу, предлагает свое содействие. Alley　устраивает мне свидание с представителем французской делегации Commandant Guibert (Жибером. — Ред.); таким образом я получаю возможность пользоваться сведениями и из французских источников.

    Наконец, министр иностранных дел Терещенко знакомит меня немного позднее с энергичным офицером французской службы — капитаном Laurent (Лораном. — Ред.), который впоследствии передал мне особенно ценные сведения о боль-шевиках (См. гл. ?Немецкие деньги?.).

    Только через союзников я и получал из-за границы те дан-ные, без которых не может обойтись ни одна контрразведка (По старому положению, эти сведения должно было мне пе-редавать Главное управление Генерального штаба).

    Нередко они сами привозили интересные разоблачения, но иногда я просил их о наведении какой-нибудь конкретной справки. В этом случае меня никогда не спрашивали о цели задания и обыкновенно через несколько дней привозили са-мые исчерпывающие телеграфные ответы.

    Из острых мер особенно остро чувствовалась необходи-мость в строгом контроле на границах России, так как лиц, приехавших из-за границы, не было возможности регистри-ровать в самом Петрограде.

    Разобрав подробно с майорами Alley и Guibert постановку дела в Англии и Франции, я обратился с просьбою в Главное управление Генерального штаба ввести новый метод контро-ля на границах; но Потапов ответил, что ни ему, ни Раевско-му сейчас некогда заниматься подобными вопросами.

    Как раз после столь неудачного разговора, еду на завт-рак к майору Guibert, где застаю кроме самого хозяина, а так-же его шефа — генерала Lavergne (Лавернь. — Ред.) и майора Alley. Напомнив собравшимся, что для въезда в Россию от-крыты всего четыре пункта: Торнео, Мурман, Кяхта и Вла-дивосток, я спрашиваю, согласны ли они прикомандировать на каждый из них по офицеру от английской и французской контрразведки. Наличие таких офицеров дало бы возмож-ность непосредственно использовать их заграничную агенту-ру. Кроме того, присутствие иностранных офицеров при на-ших комендантах подняло бы престиж последних, что было положительно необходимо. С полной готовностью и к обще-му удовольствию, тут же за столом получаю формальное со-гласие союзников.

    К вечеру составляю проект на двух страницах о погранич-ных пунктах с прикомандированными французским и англий-ским офицерами и применении для въезжающих системы, аналогичной английской, — по трем фотографическим кар-точкам.

    Придавая этому проекту громадное значение именно для округа столицы и боясь, что он может попасть под сукно, решаю провести его прямым путем — через Главнокоманду-ющего во Временное правительство.

    Корнилов приписывает свое убедительное заключение, везет мой рапорт в Мариинский дворец, где лично в апреле вносит его на заседание Временного правительства и приво-зит благоприятный ответ.

    Alley, Guibert и я уже празднуем победу. Мысленно уко-ряю себя, что раньше не придумал такого прямого пути воз-действия; несколько дней хожу полный гордости своим но-вым изобретением. Но... я упустил из виду, что ?все дороги ведут в Рим?.

    Через несколько дней меня срочно вызывает Потапов. К полному ужасу, узнаю у него в руках мою записку; выслуши-ваю вопли о том, что я наделал, что Главному управлению Генерального штаба предложено свыше дать заключение, а ему положительно нет времени созывать новую комиссию для рассмотрения моих писаний. Тщетно стараюсь объяснить, что мой шеф — Главнокомандующий, вправе подавать свое мнение туда, куда он находит нужным, что никакой комис-сии не требуется, а надо только подтвердить состоявшееся уже соглашение с союзниками и дать приказание соответ-ствующему отделению утверждать визы на въезд в Россию только по получении дополнительных сведений из-за грани-цы; что раз он заведомо не может получать таких сведений из русских источников, то их следует взять у иностранцев.

    Но раз моему рапорту было предопределено пройти все этапы большой ?потаповской дороги?, то становилось совер-шенно безнадежным ожидать осуществления намеченного плана. Корнилов несколько раз настаивал перед Временным правительством, — столько раз Потапов заверял меня, что рапорт будет рассмотрен подлежащими инстанциями; а те-перь мне жаль потерянного времени на составление проек-та. Но тогда, в 1917 году, мне было еще неловко перед свои-ми новыми знакомыми, что не сумел провести в жизнь столь необходимой общей меры.

    Однако наша первая неудача не смутила Alley и Guibert. Они, видимо, знали о моих затруднениях гораздо больше, чем показывали, и твердо решили поддерживать своего союзни-ка — русского офицера.

    В последних числах марта ко мне приезжает сильно оза-боченный Alley. Он привозит список предателей в 30 человек, во главе которых стоит Ленин, предупреждает, что их пропу-стила Германия и что они примерно дней через пять прибу-дут к нашей границе. Он хорошо знает, что вопросы о визах меня не касаются, а проходят только через Главное управле-ние Генерального штаба, но выражает сомнение, что послед-нее в силах воспрепятствовать въезду этих 30 эмигрантов.

    Беру список, обхожу три инстанции. Подаю рапорт с протестом Главнокомандующему. Корнилов сам увозит его Временному правительству. Затем в Главном управлении Гене-рального штаба с удовольствием констатирую, что Потапов совершенно разделяет наше мнение, обещает протестовать, но предупреждает, что визы ставит не он, а Министерство иност-ранных дел. От Потапова иду к министру иностранных дел. Милюкова не застаю, меня принимает товарищ министра Нератов. Говорю ему, что формально меня эти вопросы не ка-саются, но никак не могу допустить, чтобы именно на меня, а не на кого другого свалился целый пломбированный вагон. Нератов обещает протестовать, сделать все возможное.

    Дня через два из всех инстанций получаю всем хорошо известный, одинаковый ответ: по требованию Исполнитель-ного комитета Совета солд. и раб. депутатов, приказано и этим 30 эмигрантам не препятствовать к свободному въезду в Россию. Вызываю телеграммой коменданта Белоострова, есаула Савицкого, подчиненного Северному фронту.

    — ?Вот вы, — говорю ему, — все просите у меня живого дела. Вам так хочется вынуть шашку и пройти лавой весь Белоостров. Так я Вам даю задачу много проще: силой или как хотите, но не пропустите их через границу?.

    Казак выражает полную готовность, много обещает, уез-жает. Но, как рассказывал потом, ?люди не вышли?.

    Чем дальше обнаруживалось отсутствие власти, тем боль-шую смелость проявляли наши враги — немцы.

    В конце июня капитан Laurent сообщает мне о весьма характерном случае беззастенчивости их наемников.

    В Петрограде 18 июня состоялась демонстрация больше-виков (См. гл. ?Дача Дурново?). Laurent меня извещает, что за два дня, еще 16 июня, в берлинской прессе приводились подробная программа и все лозунги этой подготовляемой демонстрации, а 20 июня об-стоятельный отчет о ней уже появился на страницах ?Local Anzeiger?. Laurent сообщает, что этот отчет был передан в Берлин по телеграфу через Стокгольм со станции петроград-ского Совета солд. и раб. депутатов. Эти срочные и заблаго-временные донесения уже указывали на существование сво-его рода ?прямого провода? между двумя враждующими сто-лицами.

    Приступаю к расследованию. Ехать на станцию Таври-ческого дворца или посылать агентов контрразведки — бес-полезно, так как до шкафов с лентами и документами нас Совет солд. и раб. депутатов все равно не допустит, а наше появление лишь вызовет сенсацию, которая повредит рассле-дованию.

    Еду к Главному начальнику почт и телеграфов — Похвисневу, своему старому знакомому; запираюсь с ним в его каби-нете; объясняю, в чем дело, спрашиваю, есть ли у него вер-ный человек, которого он мог бы послать по службе на со-ветскую станцию, как бы по какому-либо другому делу и чтобы тот извлек мне подлинный текст упомянутой телеграм-мы и узнал, кто именно ее отправил.

    Похвиснев горячо берется за выполнение моей просьбы. На другой день он, смущенный, привозит мне ленту этой телеграммы, которую действительно отправили из Тавриче-ского дворца в Стокгольм по адресу Ганецкого. Но говорит, что подлинный текст пропал, а телеграфисты, конечно, точ-но не помнят, кто был отправитель, но, по-видимому, ее при-нес из редакции ?Правды? Бронислав Веселовский (См. гл. ?Немецкие деньги?).

    21 июня Laurent передал мне первую пачку иносказатель-ных телеграмм, которыми обменивались лидеры большеви-ков с заграничными немецкими агентами в Стокгольме (Читатель найдет подробный текст этих телеграмм в главе ?Не-мецкие деньги?). Дня через два министр иностранных дел Терещенко, переговорив предварительно с Laurent по телефону, привез его вечером к Председателю Временного правительства князю Львову, на квартире которого собрались еще несколько министров, в том числе Некрасов.

    Laurent прочел министрам телеграммы и на вопрос кня-зя Львова пояснил, что такой живой обмен телеграммами, сам по себе, независимо от их содержания, является прямой ули-кой против большевиков, обличающей их в тесной связи с немцами. Князь Львов слушал, но не высказывался. Терещен-ко склонялся к мнению Laurent. Против выступил Некрасов. Он заявил, что иносказательный характер телеграмм лишает их всякого значения. Laurent настаивал, что именно иноска-зательный текст заслуживает специального внимания, указы-вал на фактическую связь, доказанную документально; нако-нец, сказал министрам, что во Франции таких телеграмм, рас-сылаемых немцам и получаемых от немцев, во время войны было бы совершенно достаточно, чтобы их отправители были арестованы и преданы суду. Резкое различие мнений Laurent и Некрасова только заострялось.

    Некрасов продолжал разъяснять, что телеграммы не мо-гут служить поводом для ареста. Остальные министры ко-лебались. Спорящие стороны остались при своих мнениях; участники совещания разъехались, а колебания все продол-жались...

    Приложение к главе ?Союзники?.

    1 марта 1935 г. Commandant Pierre Laurent скончался.

    В 1918г. в Москве он продолжал свою работу против большевиков, его преследовавших. Скрываясь от них, он за-болел в тяжелых условиях дифтеритом, последствия которо-го и свели его преждевременно в могилу. По описаниям в главе ?Немецкие деньги? особенно очевидно, как многим обязана ему русская разведка 1917 года, как много ясности внесли его труды в наше общее дело. Говорю наше, так как Pierre Laurent от своего большого сердца до последних минут любил Национальную Россию.

    Я надеюсь, что читатель поймет и разделит со мной те чувства восхищения и грусти, которые мне диктуют настоя-щие строки у свежей могилы нашего друга и союзника.

    6. ГЕНЕРАЛ BRANDSTROM

    Главнокомандующий посылает меня к шведскому послу договориться об обмене пятнадцати военнопленных.

    — Я знаю, — говорит Корнилов, — что этот вопрос нас не касается, а подлежит ведению Главного управления Гене-рального штаба; но шведский посол генерал Brandstr?m (Брандстрём. — Ред.) обратился ко мне лично; мне было не-удобно отказать и направить его в другое учреждение.

    Самый факт обращения генерала Brandstr?m к Главноко-мандующему не заключал в себе ничего особенного, так как после объявления войны Швеция официально приняла на себя защиту интересов немецких подданных, оставшихся в России.

    Новое поручение как нельзя лучше совпадало с рассле-дованиями, занимавшими контрразведку.

    Среди выпущенных из тюрем и бежавших из концентра-ционных лагерей при февральском перевороте, по нашим сведениям, десятка полтора засели сразу в бест (карточная игра. — Ред.) в шведское посольство, чем поставили посла в неудобное положение. Он хотел от них избавиться.

    Некоторые из этих незваных гостей, особенно один по-жилой врач, настолько осмелели, что выходили погулять по городу. Я не торопился нарушать их мирного режима: за гу-ляющими ходили мои агенты, выясняли их маршруты и за-писывали новые адреса.

    Еду к генералу Brandstr?m вечером; не называя своей долж-ности, прошу доложить, что к нему приехал офицер от Глав-нокомандующего.

    Посол принимает меня. Начав с обычных приветствий, переходим на длинный дипломатический разговор на фран-цузском языке.

    Brandstr?m говорит, что у него в Посольстве живет 15 ?несчастных?, сильно перепуганных революцией, которых он с удовольствием отправил бы в Германию.

    Он делает мне первое предложение — вместо названных 15-ти человек, отпустить из Германии только 7 русских воен-нопленных. При этом сам же улыбается. Я тоже. Стараюсь отвечать ему в том же духе дипломатической непроницаемости, без упоминания о прогулках доктора. Говорю, что те не-счастные, о которых он заботится, очевидно, так прекрасно устроены в его доме, что другие могли бы им позавидовать. Затем благодарю за столь высокое мнение о русских, которое я всецело разделяю и усматриваю в его оценке, вытекающей из предложения дать двух немцев за одного русского. Но при этом выражаю опасение, что при соблюдении формальнос-тей Главное управление Генерального штаба может не согла-ситься с нашими расчетами и оказать препятствие.

    По существу, я ничего не имел против того, чтобы отпу-стить спрятавшихся шпионов и других к себе на родину, тем более что их связи были уже достаточно выяснены. Какая тюрьма могла их сохранить до суда и где, наконец, по каким законам они будут отбывать наказание?

    В разбираемом частном случае шведский посол весьма кстати не только брался сам их вывезти, но еще являлась воз-можность вернуть кого-нибудь из концентрационных лагерей Германии. Конечно, я не мог согласиться с его первой ариф-метической формулой. Brandstr?m осторожно настаивает, ссы-лается на несогласие германского Главного командования, очевидно готовясь к моему контрпредложению с цифрами, переставленными в обратном порядке. Я не заставляю себя ждать — высказываю предположение, что было бы правиль-но разобрать оба списка поименно, так как легко может ока-заться, что следует выписать как раз обратно — 30 русских за 15 немцев.

    Свидание затягивается. Посол предполагает запрашивать Берлин через Стокгольм. Встаю уходить, говорю на проща-ние, что для этих ?несчастных?, может быть, лучше всего остаться в посольстве, и прошу, на всякий случай, записать адрес и мою должность — ?Начальник контрразведки?.

    Едва успел я произнести эти фатальные слова, как мне пришлось, уступая выразительным жестам Brandstr?m, снова занять свое место.

    Он долго молчал. Мы сидели друг против друга, не про-износя ни слова, как долго — не знаю; мне казалось, беско-нечную минуту, пока я не заговорил первый. Я сказал, что дело военнопленных не может у нас вызвать разногласий, тем более что я со своей стороны всецело поддерживаю желание Главнокомандующего оказать любезность лично шведскому послу, а потому полагаю, что вопрос можно по-кончить теперь же, обменяв 15 на 15, но, конечно, против тех, находящихся в Германии, кого выберет Главное управ-ление Генерального штаба. Заканчиваю свое предложение уверенностью, что Главное немецкое командование, очевид-но, тоже пожелает сделать любезность послу Швеции и не замедлит изменить свои инструкции. Brandstr?m соглашает-ся. Поблагодарив друг друга, мы расстаемся после долгого рукопожатия.

    На другой день утром мне докладывают, что ко мне при-ехал шведский посол. Принимаю его в своем кабинете. Он входит в сопровождении свиты из трех старших чинов по-сольства; говорит, что приехал с визитом, представляет мне своих спутников. Рассаживаю гостей. Об обмене пленных — ни полслова.

    Brandstr?m высказывает пожелание, чтобы наше знаком-ство не прекращалось. Наши ?длинные дипломатические фразы? исчезают. Он любезно просит меня обращаться к нему лично по всем вопросам, которые будут относиться к его ведению. Мы расстаемся в наилучшем настроении, в прекрас-ных отношениях. Я несколько раз заезжал к Brandstr?m, по делам одного госпиталя, где самоуправство военнопленных доставляло много хлопот контрразведке, а главным образом, по вопросам о полчищах военнопленных, которые, пользуясь режимом свободы передвижения, начали показываться на митингах. В провинции бывали случаи массового участия немецких солдат в большевицких демонстрациях. Большеви-ки трубили по этому поводу о торжестве интернационала; но Brandstr?m, не разделяя их точки зрения, соглашался со мною, что интернационал пока что выходит однобоким. В Петрограде не доходило до массового выступления военно-пленных. Но отдельных из них, называющих себя больными, здоровых, переодетых и всяких, мои агенты часто вылавли-вали и на улицах, и на митингах, особенно в районе Финлянд-ского вокзала. Brandstr?m всегда очень охотно помогал мне брать их на учет. Положение его, как посла нейтральной дер-жавы, принявшей защиту интересов подданных нашего про-тивника, было, конечно, крайне трудным.

    Падкая на дешевые сенсации молва сплетала кругом по-сольства всевозможные простейшие легенды о шпионаже. Их авторы не давали себе отчета, что шпионы ищут скрытых путей, а не открытой вывески. Вероятно, эти необоснован-ные слухи задевали Brandstr?m, побудили его со мною ближе познакомиться, демонстративно представить мне своих стар-ших подчиненных.

    В наших встречах он всегда строго соблюдал нейтралитет, я оставался в официальных рамках. Только мы не вели игры, как при первом свидании. Я видел его всегда таким, каким он был у меня с ответным визитом — приветливо настроенным, как мне казалось, — ко мне расположенным и всегда лояль-ным. Именно таким сохраняется он в моей памяти.

    7. ПРЯМЫЕ УЛИКИ

    В начале апреля появляется в Петрограде известный пуб-лицист К. (Под этой криптограммой автор скрыл имя И. И. Колышко.). Он прямо из Стокгольма и, остановившись в го-стинице ?Европейской?, начинает вести свой обычный ши-рокий трэн (от фр. tra?ne — ловля рыбы бреднем. — Ред.). Но не проходит и несколько дней, как до меня доходят сведения, что К. будто бы послан в Россию немецким Главным штабом для выполнения каких-то важных поручений. Наблюдение контрразведки на первых же шагах усиливает первое неясное подозрение. К. трактует (то есть ведет переговоры, от фр. tractation— переговоры. — Ред.) с несколькими членами Со-вета солд. и раб. депутатов о заключении сепаратного мира Германии с Россией (Этот факт был также известен Г. Эрлиш.). Одновременно выясняется, что К. хо-чет приобрести контрольный пакет русской газеты с большим тиражом; но его первые поиски в этом направлении не име-ют успеха. Конечно, он не открывает источников кредитов, но тем не менее ему отказывают. Наблюдение за К. усилива-ется, и скоро одна за другой открываются все немецкие кар-ты его преступной игры.

    Нам становится известным, что он привез с собой проект договора о сепаратном мире, составленный немецкой Главной квартирой. Мы уже знаем, что в первом пункте этого догово-ра, перед перечислением условий оставлено место в кавычках для проставления даты, а за этим местом стояли слова: ?меся-ца мая сего года?, когда должно начаться перемирие. У нас начинает слагаться впечатление, что ему через скандинавские страны открыты кредиты до 3 миллионов рублей на приобре-тение газеты для пропаганды германофильских идей.

    Следить за ним среди общего развала, особенно за его корреспонденцией, было очень трудно.

    Но как ни был хитер К., но наклонность к широкой жизни заставила его делать промахи; некоторыми из них и удалось воспользоваться. Я не мог утверждать, что вся его корреспон-денция попала на мой письменный стол; я не мог рассчитывать собрать о нем исчерпывающие данные. Но и того, что удалось получить, оказалось достаточно, чтобы на основании докумен-тов выделить его в группу лиц, продавших Россию немцам.

    Среди телеграмм, отправленных К. в Стокгольм, из тех, что попали мне в руки, обращали на себя внимание сообще-ния о трениях в каком-то ?бюро? и о ?Богданове?, служив-шем в этом бюро. Большая часть телеграмм шла в Стокгольм по адресу госпожи Брейденбейд, а некоторые из них — на имя Гуревича. Все они были на французском языке. Содер-жание нескольких в переводе дословно такое: ?Из-за несо-гласий в бюро ожидаются скорые перемены его состава?, — ?Богданов, по всей вероятности, скоро покинет бюро?, — ?Богданов покидает бюро?, — ?Переведите полмашины в Стокгольм, полмашины в Христианию? (Христиания — столица Норвегии, с 1925 г. — Осло). Эти телеграммы обыкновенно были зашифрованы довольно примитивным шрифтом — вставкой лишних слов в известном порядке. Чи-тать их стало совсем просто после того, как удалось скопи-ровать шифр, которым пользовался К.

    Приурочивая содержание телеграмм к известным полити-ческим событиям, талантливый судебный следователь В. уже через 2 недели высказал мне гипотезу, что если в телеграммах К. заменить слово ?бюро? словами ?Временное правитель-ство?, а ?Богданов? — ?Милюковым?, то по датам эти теле-граммы приобретают значение точных донесений о несогла-сиях среди членов Временного правительства и удаления ми-нистра иностранных дел Милюкова. Как известно, Милюков стоял за безоговорочное продолжение войны и в этом вопросе поддерживался политикой английского посла Бьюкенена.

    Эти предположения мы считали уже весьма обоснован-ными после получения мною двух телеграмм, отправленных К. одновременно: одной, зашифрованной, на имя Брейден-бейд, а другой, официальной, своему частному знакомому, русскому послу в Швеции Н., телеграмм, посланных вслед за уходом Милюкова. Первая гласила: ?После разногласий Бог-данов удален из бюро?. Вторая — ?Ожидается назначение Терещенко. Искренне поздравляю? (Милюкова сменил Терещенко).

    Чтобы проникнуть в дело К., мне необходим был Сток-гольм, и майор английской миссии Alley с неизменной готов-ностью точно выполнял по телеграфу мои многочисленные просьбы. На исполнение каждой из них уходило всего 2— 3 дня. Этим путем мне и были доставлены почти все перечис-ленные телеграммы, которые я отчаялся разыскать в Петро-граде. Майор Аllеу установил через английскую разведку в Стокгольме, что Брейденбейд интимно связана с К.; уже че-рез неделю он привез мне ее фотографические карточки и доказал, что она постоянно сносится с немецким Главным штабом.

    Тем временем К. продолжал объезжать редакции больших газет. После неудачных попыток в Петрограде он задумывает поехать на несколько дней в Москву постучаться в ?Русское Слово?. С ним в вагон, будто случайно, усаживаются неизвест-ные ему спутники, возглавляемые Каропачинским.

    Тут, при отходе поезда, происходит небольшое приклю-чение с двумя дежурным агентами, тоже приехавшими на вокзал по следам К. Второпях снаряжая Каропачинского, мы не успеваем послать им приказание не ехать по железной дороге. Эти двое доходят до станции, но здесь их останавли-вают советские рогатки, для прохода которых надо иметь пропуск на выезд из Петрограда, а достать его мог далеко не всякий. Они спешат в комиссариат станции; но милиция относится к их объяснениям с недоверием, а также к их до-кументам, усматривая в наших двух агентах скрывающихся контрреволюционеров, желающих бежать от суда народного. Время уходит в разговорах, а на платформе один за другим раздаются звонки, уже слышится свисток паровоза. Тут один из двух, выдающийся старший агент Касаткин, не выдержи-вает: не желая расстаться с К., он, к удивлению бдительной стражи, бросается в дверь, выскакивает на платформу, бежит к отходящему поезду, вскакивает на подножку и уносится, как был, — без билета и без денег — в неизвестное для него на-правление. Уже в вагоне он, к удивлению своему и радости, попадает на Каропачинского.

    После бегства Касаткина положение его оставшегося коллеги становится совсем незавидным. Его арестовывают, допрашивают, передопрашивают, препровождают в Таврический дворец и уже оттуда, внимая просьбам самого потерпев-шего, под конвоем доставляют в контрразведку.

    Поездка в Москву нам представлялась как путешествие в неизвестное государство. Мне было неясно, что происхо-дит в Округе моего соседа, а о сношениях шифрованными телеграммами нельзя было и подумать. Снабжаю Каропачинского на всякий случай письмом от Переверзева к прокурору Московской Судебной палаты об оказании ему всяческого содействия.

    В ?Русском Слове? К. также постигает неудача. Каропачинский едет в редакцию узнавать подробности и на вопрос, почему газета так категорически отвергает сотрудничество К., один из редакторов ответил, что еще перед революцией, при-мерно в 1916 году, К. прислал несколько статей, но их редак-ция не пропустила. ?Внешним образом статьи эти, — говорит редактор, — удовлетворяли всем условиям для напечатания: темы интересны и в высшей степени патриотичны, а форма изложения не оставляла желать лучшего. Однако после про-чтения у вас остается какой-то неприятный осадок — arrière go?t (фр. привкус. — Ред.); вы лишены возможности обличить автора, ибо его выводы одинаково патриотичны, как и все со-держание. Но на его статью у вас самого вывод напрашива-ется совершенно иной, а в результате мысли, им затронутые, оказываются для вас отравлены?.

    В Москве мои агенты переусердствовали: К. замечает, что за ним следят, старается замести следы, проходит через дома с двойными выходами, через общественные места, фойе те-атров и т. п.

    Через несколько дней он возвращается Петроград, где продолжает вести переговоры и главным образом через своих старых знакомых публицистов. Убедившись, что большая прес-са не склонна воспользоваться предлагаемой ей поддержкой, К. начинает обращаться в небольшие газеты, которые ?держал до сих пор в резерве?. Так, по крайней мере, выражался он в разговоре с некоторыми из окружавших его друзей.

    Из лиц, посещавших К. в этот период, к нам в первый раз попадает на учет некий Степин. Наблюдение сразу подтвер-ждает его активную роль среди большевиков, а самостоятель-ное расследование, законченное уже после дела К., обнаруживает, что Степин был агентом Ленина по найму солдат и рабочих для участия за деньги в демонстрациях большевиков.

    К Степину мы вернемся еще несколько раз. С К., по моим сведениям, он часто виделся. О том, что К. мог пере-дать какие-нибудь деньги Степину, не могло быть и речи: небольшие авансы, полученные им в Стокгольме, иссякли; он сам уже начинал испытывать денежные затруднения. У меня составилось тогда впечатление, что через этих двух людей связывались две различные немецкие сети.

    Наконец, 18 мая секретные агенты сообщают, что в 5 ча-сов дня К. окончательно заключил договор с какой-то газе-той, а наружное наблюдение доносит, что он провел эти часы у Нотовича, в редакции ?Петроградского Курьера?. Отсюда нетрудно было сопоставить, с кем состоялась сделка.

    Расследование продолжалось месяц; затягивать дальше я уже не хотел, тем более что по тексту договора о сепаратном перемирии оно должно было начаться в мае, а май подходил к концу. Но, с другой стороны, в те времена для ареста кого-нибудь из тех, кто имел заступников в Совете солд. и раб. депутатов, надо было вооружиться прямыми исчерпывающи-ми уликами по обличению в шпионаже. Да и в таких случаях в контрразведку вваливалась банда с криками ?охранка!? и обещаниями стереть нас ?в порошок?; а заключенного выпус-кали на свободу в день демонстрации.

    Так или иначе, найти Степина с деньгами было недоста-точно; за ним следовало последить, чтобы точно доказать происхождение денег и представить юридические доказатель-ства. Эти соображения привели меня к решению закончить дело К. по приобретению газеты и заключению сепаратного перемирия. Но до поры до времени отмежевать от него Сте-пина и компанию.

    Таким образом, я не показывал большевикам, что мне известен один из путей расходования денег, и тем получал возможность не повредить новому расследованию.

    Министр юстиции Переверзев был в курсе всех подроб-ностей. Он одобрил мое решение и сам предложил заключить К. прямо в Трубецкой бастион Петропавловской крепости, так как собранные данные уже приводили к ясным выводам. Как генерал-прокурор, он выдал мне на это специальный ордер.

    Главный вопрос, который меня заботил, было обязатель-но найти текст договора о сепаратном перемирии и осторож-но осветить связи Степина. Для сего являлось необходимым широкое производство обысков. Того же требовали и финан-совые связи К. Поэтому пришлось мобилизовать всех юрис-тов контрразведки, а также пригласить двух финансовых эк-спертов. Но так как и этих сил оказалось недостаточно, то Переверзев прислал судебного следователя, которому пред-стояло передать следствие в Министерство юстиции.

    В ночь с 22-го на 23 мая я произвел в Петрограде 19 обыс-ков и 5 арестов, а одновременно же в Москве моим личным составом — 6 обысков.

    В гостиницу ?Европейская? пришлось выехать самому, чтобы по ходу дела тут же решить еще 2 обыска: мне было известно, что в финансовой комбинации К. принимали уча-стие два датчанина из живущих в гостинице; но кто именно — я не знал; там же их проживало пять.

    Все прошло в полной тишине, если не считать одного маленького происшествия.

    Дело в том, что во время своих разъездов по Петрограду К. несколько раз виделся с так называемым ?королем бир-жи? — Манусом (Манус Игнатий Порфирьевич — мещанин из Бердичева, раз-богатевший на биржевых спекуляциях в Петербурге. В годы 1-й ми-ровой войны был обвинен в шпионаже в пользу Германии. Франц. посол М. Палеолог считал его ?главным распределителем германских субсидий?. В 1918 г. арестован большевиками, 30 октября приговорен к расстрелу за предложение взятки комиссару.). Предвидя, что для реализации крупных кре-дитов, открытых К., ему придется провести ряд финансовых операций, я не мог оставить без внимания эти визиты к Манусу, тем более что комбинации были направлены на сканди-навские банки, а контрразведка подготовляла именно по этим путям на Германию свое самостоятельное выступление.

    Учитывая все обстоятельства, я подписал ордер на обыск у Мануса, хотя не имел против него никаких улик. Около 2-х часов ночи мне в ?Европейскую? позвонил по телефону де-журный по контрразведке, товарищ прокурора Гредингер, и доложил, что молодой юрист, посланный к Манусу, не был впущен последним в его квартиру, а на предложение открыть дверь именем Главнокомандующего, Манус открыл стрельбу из револьвера.

    Я приказал Гредингеру поехать лично, выломать дверь и привести Мануса в контрразведку, что и было исполнено. Манус объяснил свое сопротивление тем, что думал, будто к нему явились не представители власти, а шайка, прикрывав-шаяся именем Главнокомандующего.

    Заключительный акт не только подтвердил предвари-тельные выводы, но, не скрою, по ценности улик то, что мы получили на обысках, превзошло наши ожидания.

    Проект сепаратного договора Германии с Россией был найден в чемодане самого К. Он состоял из 12 печатных ли-стов большого формата. По одному из печатных приложений к договору можно было заключить, что при его передаче в Стокгольме К. должен был получить авансом в два приема 20 тысяч рублей; при этом тут же оговаривалось, что означен-ная сумма должна быть увеличена, но не указывалось, до ка-кой цифры, и было неясно, к какому именно времени.

    В самом тексте бросалось в глаза требование самостоятель-ности Финляндии и Украины; о других народностях ни слова. Меня тогда же поразило совпадение, что Ленин в своей пропа-ганде также не переставал призывать к отделению только Фин-ляндии и Украины; я даже решил приобщить к делам Ленина и этот договор в немецкой редакции, как косвенную улику (Уже много позднее я узнал, что отношение Ленина к финлянд-скому и украинскому вопросам удивило не меня одного, но даже... Дзержинского. Ученик Розы Люксембург, Дзержинский выступал против права наций на самоопределение. На конференции большевицкой партии 24—29 апреля 1917 г. Дзержинский обвинял Ленина в покровительстве сепаратистским тенденциям, ослабляющим проле-тариат России, он сказал: ?Я могу упрекнуть его (Ленина) в том, что он стоит на точке зрения польских, украинских и других шовинис-тов?. (См. Троцкий. Февральская революция, с. 364.) Очевидно, ин-тернационалист Ленин провозглашал самоопределение Финляндии и Украины согласно обязательств, принятых им перед немцами.).

    Нотович сразу же подтвердил, что продал К. свою газе-ту ?Петроградский Курьер?. Он говорил, что не знал о про-исхождении денег. Уступая просьбе моих следователей, я его отпустил.

    Но самое главное было привезено на другой день из Москвы, это — собственноручное письмо К., написанное им, когда он был в Москве, но не отправленное по почте, а пе-реданное ?шведу? Дитрихсу для провоза через границу в Стокгольм, письмо, адресованное Брейденбейд.

    Дитрихс не успел выехать в Стокгольм: он был обыскан, как близкое к К. лицо, с которым последний часто виделся, когда ездил закупать ?Русское Слово?.

    Письмо на 8 страницах на французском языке. Его чита-ли в оригинале все юристы контрразведки, а также Перевер-зев. Оно было сфотографировано в нашей лаборатории. Одну из фотографий я поднес на память Переверзеву. Оригинал был, конечно, передан следователю.

    На первой странице, после обычных приветствий, — ал-легория — сравнение России с густым лесом, сквозь чащу которого с трудом пробирается К. Со второй страницы до-словно: ?Мы много работали, чтобы ?chasser? (фр. — про-гнать) Милюкова и Гучкова. Теперь почва подготовлена: ?а bon entendeur salut? (Галлицизм, трудно переводимый буквально, но смысл таков: ?Имеющие уши да слышат?.).

    Гучков, военный министр, вышел из состава Правитель-ства 28 апреля, почти в один день с Милюковым.

    Далее следует очень красноречиво изложенная просьба — скорей передать партии центра Рейхстага, чтобы она пере-стала бряцать оружием, и доказать этой партии, что ее не-примиримые требования аннексий и контрибуций губят Гер-манию. Тут же указывается, что Ленин не соглашается поддерживать эти требования. Эти, сказал бы, настойчивые указания и советы партии центра Рейхстага занимали около половины письма. Наконец, уже близко к концу, просьба — перевести полмиллиона рублей через Стокгольм, полмилли-она — через Христианию.

    Маленькая деталь: в последней фразе заключался ключ к прочтению некоторых телеграмм, о которых я упоминал в на-чале. В них предстояло заменить слово ?машина? — миллионом.

    Следует ли останавливаться после такого письма на дру-гих компрометирующих, но уже второстепенных документах? Например, на тех двух письмах, что передал мне Нотович? Мы считали, что письмо К., в котором он сам описал свою деятельность и так горячо обращался к партии Рейхстага, составляет прямую улику. Этот документ не меньше говорит о его виновности, чем договор на 12 печатных листах, с коим он обращался к членам Совета.

    Имя К., его литературные дарования и острое перо были хорошо известны русскому обществу. Поэтому легко себе пред-ставить сенсацию, вызванную его арестом. Уже на другой день печать была полна всевозможными подробностями и толкова-ниями, которые уходили на бесконечность от действительно-сти. Она не знала мотивов обвинения, и в общую группу лиц, причастных ?к какому-то делу по шпионажу?, летели и те, кто не имел к нему никакого отношения. В частности, незаслужен-но компрометировались и все, кого я сознательно ввел в ор-биту передвижений К. В то же время у меня появились опасе-ния, что чрезмерная огласка закроет пути к новым, вытекаю-щим из дела, расследованиям, особенно относящимся к Степину. Тогда я решил попробовать прекратить сообщения печати и здесь зафиксирую то болезненно-чуткое отношение русской прессы, которым она встретила обращение контрраз-ведки. Я послал короткое циркулярное письмо редакторам во все без исключения 30 газет в Петрограде такого содержания:

    ?В печати появились сведения по делу об аресте К. Преждевременные комментарии могут незаслуженно бросить тень на чье-нибудь доброе имя, а также повредить расследо-ванию. Если вы, г. редактор, разделяете это мнение, то про-шу вас передать мою просьбу вашим сотрудникам временно воздержаться от какого бы то ни было выступления в печати по этому делу?.

    На другой день все 30 газет совсем забыли о К. На нем тяготело слишком грозное обвинение; общественная мысль всех политических оттенков ответила характерным общим молчанием, что у нее нет двух мнений о том жутком понятии, которое связано со словом ?измена?. Только июльские собы-тия показали, что для большевиков даже за этой роковой чертой разрешается сделать исключение.

    Положение К. в Трубецком бастионе было незавидное: ему не было известно, что именно знает контрразведка. Искусный систематический допрос талантливого следовате-ля В. постоянно ставил К. в необходимость приводить все новые объяснения, а когда следователь открывал одну из сво-их новых карт и спрашивал, почему она противоречит пре-дыдущим протоколам, то наступал очередной провал.

    Материалы, извлеченные из дела К., были многочислен-ны и разносторонни. Сами по себе значительные задачи по приобретению газеты и даже заключению сепаратного мира побледнели и отодвинулись на второй план перед роковым вопросом об участии немцев в организации беспорядков, а в частности — вооруженной манифестации 21 апреля.

    Как известно, последняя была вызвана дополнительной дипломатической нотой, посланной Временным правитель-ством Союзным державам. Нота была перед тем несколько раз перередактирована под угрозой Совета и Организационного комитета социал-демократической партии, требовавших не только отказа от завоевательных планов, но и инициативы пер-вых шагов для выступления совместно с Союзными державами на пути мирных переговоров. В окончательной редакции дип-ломатическая нота Милюкова не удовлетворила пораженцев и немцев, так как в ней говорилось о стремлении довести миро-вую войну до решительного конца и желании отразить врага.

    Посещавшие Степина чаще других рабочие, среди них от завода Парвиайнен и солдаты Финляндского полка, высту-пили против оттенков ноты, а сами в целом не могли ее даже прочесть ввиду их безграмотности (См. гл. ?Немецкие деньги?).

    Всем нам памятны флаги и значки большевиков, разве-вавшиеся 21 апреля на Мариинской площади. Мы читали на них громадные надписи: ?Долой Милюкова и Гучкова!?, о работах по удалению которых доносил К. госпоже Брейденбейд. Оба министра через несколько дней расстались со сво-ими портфелями. Открытое давление членов Исполнитель-ного комитета Совета солд. и раб. депутатов на Милюкова, их идеологическое воззвание об отказе от аннексий и кон-трибуций, воззвание по редакции делегата немцев Роберта Гримма и обращенное ни больше ни меньше, как к народам всего мира — все это поддерживалось угрозой не только большевиков, но не грамотных вооруженных солдат, нанятых Степиным для выхода на небольшую Мариинскую площадь (О Р. Гримме см. гл. ?Из журнала контрразведки?).

    Естественное течение русской революции извращалось искусственно извне. И чем больше это искусственное давле-ние ободряло носителей чистой доктрины или совпадало с удобными для толпы лозунгами, тем оно имело больший ус-пех и приводило к крайностям. Так должны были идти нем-цы, как до сих пор подсказывала логика. И вот, наконец, по-является первый достоверный факт: перед нами стояли пуб-лицист К. и Степин.

    При встрече с ними у меня, конечно, возникла мысль опубликовать добытые материалы как доказательства, что не всегда требования толпы и делегаций диктуются только во-лей русского народа. Поэтому в мае я составил конспект рас-следования для помещения в печати и представил его через генерал-прокурора Временному правительству. Я получил ответ, что очень интересно, но не своевременно для опубли-кования. Это решение имело известное обоснование, так как дело Степина еще не было закончено.

    ?Не беспокойтесь, Борис Владимирович, — сказал мне следователь В., — предоставьте действовать мне, только не спрашивайте, как именно, если доверяете?.

    На следующий день В. мне сообщил, что поехал с конс-пектом к потерпевшему Милюкову, полагая, что это верный путь, чтобы довести до прессы хоть часть разоблачений. Он не ошибся. Через несколько дней на соединенном заседании членов Государственной Думы Милюков произнес речь, в которой коснулся части конспекта.

    Новые пересечения линий, вышедших из дела К., пошли в дальнейшую разработку. Но с этого момента, по просьбе своих следователей, я перестроил внутреннюю сеть и созна-тельно отступил от принятого правила единоличного ведения секретными агентами. Выдача им заданий при большом на-пряжении отнимала много времени, в ущерб другим делам. Я раздал секретных агентов на руки своих помощников.

    Судьба К. зависела от превратностей революции. После нескольких неудачных попыток защититься он стал ссылаться на недомогание и просил перевести его в больницу. Пере-верзев видел в этих просьбах только искание новых путей к освобождению и прочно держал К. в Трубецком бастионе, пока оставался министром.

    В сентябре того же года, находясь на Кавказе, я прочел телеграмму из Петрограда, что министр юстиции Малянтович выпустил К. на свободу под залог в 30 тысяч рублей. Де-шево же, почти даром обошлись ему 12 листов сепаратного договора и письмо Брейденбейд, не говоря уже о всех осталь-ных бесплатных приложениях!


12. ИЮЛЬСКОЕ ВОССТАНИЕ

    В тот же день, 1 июля, около 10 часов вечера, я приехал в Штаб округа. Сходя с автомобиля, я встретился на тротуа-ре с Половцовым и Балабиным, выходящими из Штаба.

    Половцов отвел меня в сторону и в присутствии Балабина сказал:

    —　　　Вот тебя-то как раз мне и надо. Положение Времен-ного правительства отчаянное; оно спрашивает, когда ты бу-дешь в состоянии обличить большевиков в государственной измене.

    Я ответил:

    —　　　Данных у меня совершенно достаточно. Но я не вижу тех войск, которыми мы будем штурмовать дом Кшесинской и около тридцати боевых организаций большевиков, разбро-санных по всему городу. Во всяком случае, передай Времен-ному правительству, что если мы чего-нибудь не придумаем до 7 июля, то я все равно приступлю в этот день к арестам в самом Петрограде.

    Здесь же в кратких словах я доложил Половцову об от-данных мною утром распоряжениях.

    Потом я понял, что сделал большой промах, передав эти сведения для доклада Временному правительству. Но в тот момент мне казалось совершенно необходимым, чтобы Глав-нокомандующий знал о столь важных решениях, тем более что они будут выполняться его именем. Я ответил непосредствен-но на поставленный вопрос, совершенно упуская из виду, что при новой конструкции Верховной Власти, она не могла со-хранить ни одного секрета, и, по меткому выражению Савин-кова, строго конфиденциальное решение становилось извест-ным дальше ?в товарищеском порядке?. Три-четыре министра ежедневно исповедовались в президиуме Совета солд. и раб. депутатов, если сами не состояли в последнем. А тут уже немыслимо поставить глухую стену между меньшевиками и их старыми партийцами, засевшими в доме Кшесинской, с которыми они беседуют и которых уговаривают. Долго ли та-ким путем узнать все новости, даже не обращаясь к помощи специальных информаторов?

    Возьмем хотя бы меньшевика Либера. Я не могу приба-вить ни слова — ни за, ни против, кроме того, что скажу ниже, и не имею точных данных, чтобы бросить ему обвинение в сознательной информации, но я не могу также не назвать его привычек очень странными. Да и сам он, приехав к нам 7 июля вызволять большевика Каменева, волнуясь, сказал Каменеву в моем присутствии: ?Когда я вчера заехал к вам в дом Кшесинской?. Его признание меня нисколько не удиви-ло: я давно знал оригинальные, круговые маршруты Либера из Совета (Таврического дворца) в Штаб округа, из Штаба в дом Кшесинской, оттуда опять в Совет и т. д.

    Вокруг того же Либера вертелась компания нескольких, очень подозрительных людей, против которых у нас были начаты интересные расследования. Эти господа жили в не-большой плохонькой гостинице на Фонтанке; Либер сам иногда к ним наведывался. Собственно, отсюда он и попал под обзор контрразведки. Половцов несколько раз говорил мне о жалобах Либера, будто его преследуют мои агенты. Я разводил руками и отвечал, что непосредственных данных у меня нет никаких, но знакомства у него самые предосудитель-ные. Мне объясняли, что то был ярко выраженный тип со-глашателя.

    Исходя из практики и по всем этим соображениям, можно с уверенностью сказать, что мой доклад Половцову для Времен-ного правительства 1 июля не мог не дойти до большевиков.

    Теперь уже точно известно и знаменательно, что как раз на другой день, именно 2 июля, Ленин вдруг спешно стал составлять план восстания. В то же время большевики не скрывали, что для большинства из них восстание произош-ло неожиданно. Они пробовали объяснить, что 1-й пулеметный полк выступил ?по неизвестной причине?, а остальные только примкнули ?стихийно?. Между тем когда через неде-лю был арестован полковой комитет 1-го пулеметного пол-ка, доставлявший нам так много неприятностей, то его тройка от президиума — живые фигуры из музея Ламброзо — не на шутку перепугавшись, подтвердила, что все указания полу-чала от центрального комитета партии большевиков; а на мой вопрос: ?Почему так внезапно выступили?? — мне ответили, что им сказали, будто они будут скоро арестованы.

    Сопоставляя эти факты, у меня невольно напрашивает-ся вывод, что немецкие наемники, прослышав, что их хотят захватить не позже 7 июля, поспешили своим выступлением опередить эту дату. Они ускорили восстание, намеченное их руководителями из Берлина.

    История уже отметила тот достоверный факт, что восста-ние явилось ?неподготовленным? и началось без ведома от-дельных большевиков, которые все вместе так до сих пор и не дали надлежащего объяснения этой поспешности.

    Однако если мой промах имел свои последствия, то в конечном результате он случайно послужил нам на пользу: большевики выступили первыми и уже тем самым восстано-вили против себя все население Петрограда.

    День 3 июля наступил для всех нас так же неожиданно, как для многих из них. Временное правительство узнало о выступлении часа на два раньше меня: вероятно, сведение дошло до него по тому же обратному проводу.

    Около 5 часов дня, выйдя из одного дома на Невском, я не нашел своего автомобиля. Швейцар поспешил объяснить, что его увели силой какие-то солдаты. Отправляюсь пешком в управление контрразведки. По дороге встречаю несколько автомобилей с вооруженными людьми в серых шинелях, са-мого безобразного, неряшливого вида, на передних крыльях машины обыкновенно лежит по хулигану с винтовкой шты-ком вперед. Придя на Воскресенскую набережную, первого, кого увидел, — своего шофера Николая. Его было захватили силой и заставили везти, но хитрец, едва доехав до Литейной, остановил машину; выключив мотор, он поднял капот и на все понукания и окрики, делал вид, что занят исправления-ми, отвечал, что мотор испортился. Посидели так минут с двадцать; видя, что мотор не исправляется, вылезли и ушли, выругав напоследок. Простояв еще для виду с четверть часа, Николай закрыл капот, сел за руль и помчался к нам в гараж, где и запер машину.

    Тем временем по телефону начинают поступать донесе-ния о митингах в полках, а ?наблюдатель? из Совета солд. и раб. депутатов доносит, что большевики требуют немедлен-ной передачи власти советам, и заседание рабочей фракции по этому поводу состоится вечером. Как раз на 8 часов вечера в этот день у меня было назначено свидание на конспира-тивной квартире, на Моховой улице, с секретным сотрудни-ком, иногда посещавшим дом Кшесинской.

    Иду к назначенному часу; узнаю, что большевики подни-мают завтра вооруженное восстание. Для этого, на усиление петроградских банд, к утру будут притянуты кронштадтцы и гарнизоны из окрестностей; в том числе, конечно, солдаты сильно большевизанствующего (от франц. bolchevisant — со-чувствующий большевикам. — Прим. ред.) 2-го пулеметного полка из Ораниенбаума. Большевики, игнорируя Временное правительство, пойдут на Таврический дворец, разгонят ту часть депутатов, которая поддерживает Временное прави-тельство, объявят о передаче верховной власти Советам и составят новое правительство.

    Около 10 часов вечера попадаю в Штаб округа. Сведения, как и следовало ожидать, поступают очень скверные. Прихо-дится радоваться, когда узнаешь, что тот или иной полк со-гласен в восстании вообще не принимать участия ни с чьей стороны и обещает завтра не выйти на улицу, как заверяют нас полки 1-й Гвардейской пехотной дивизии. Совсем обрат-ное приходит из полков Гренадерского, Финляндского, Пав-ловского и вообще всей 2-й гвардейской дивизии, равно как 1-го запасного и, конечно, 1-го пулеметного, с которым мы давно на положении открытой войны. Эти все не только вый-дут на улицу, но выступят против.

    Таким образом, пехоты у Главнокомандующего совсем нет.

    Артиллерии за ним только запасная батарея гвардейской конной в Павловске. Юнкера артиллерийских училищ уже давно сидят без лошадей и орудий, так как они у них отобра-ны командами солдат, состоящих при училищах.

    Броневики были для нас всегда недосягаемы: они офи-циально подчинялись Совету солд. и раб. депутатов; коман-ды их сильно распущены и выступят, конечно, против.

    Остается кавалерия: единственная опора Главнокоманду-ющего — 1-й Донской казачий полк, а также до известной сте-пени 4-й Донской и два эскадрона запасного кавалерийского полка. Вообще же казаки просили их без пехоты не выводить.

    Таким образом, выступить Половцову в буквальном смыс-ле не с кем.

    Тем временем со всех сторон подтверждаются сведения, что большевики поведут удар на Таврический дворец.

    Половцов решает выжидать с казаками событий, чтобы использовать их в удобном случае, когда таковой представится.

    Независимо от сего Совет солд. и раб. депутатов надеет-ся притянуть на свою защиту какие-то части.

    Он приглашает Половцова переехать в Таврический дворец, чтобы руководить этими войсками оттуда. Воинская секция Совета состоит, мол, из выборных от гарнизона и рассчитывает на некоторое влияние, а распущенная масса номинально под-чиняется Совету, отдельная комиссия которого утверждает при-казы Главнокомандующего.

    Половцов отвечает отказом, предпочитая остаться как бы на фланге с несколькими сотнями казаков. Вместо себя он решает послать в Таврический дворец меня. Узнаю об этом внезапно, приблизительно в 12 часов ночи. Едва успеваю выслушать приказание, как приходится брать фуражку. Меня официально повезет в Совет член исполнительного комите-та, бывший большевик Войтинский. Он стоит тут же, около Половцова, и торопит.

    Успеваю уже на ходу сказать последнему, что не забуду его прерогатив и что для защиты Петрограда достаточно не больше бригады.

    — Требуй больше! Хотя бы дивизию! — говорит Полов-цов мне вдогонку.

    А я уже спускаюсь по лестнице и сажусь с Войтинским в советскую машину.

    Если бы мне несколько минут тому назад кто-нибудь сказал, что я буду назначен в Совет, я бы громко смеялся. Но сейчас в один миг карты перетасованы: остались либо защит-ники Верховной Власти, либо ее противники, с которыми предстоит драться.

    В кулуарах Таврического дворца застаю большое оживле-ние. Там всякого рода представители, корреспонденты газет и много отдельных служащих отделов и подотделов Совета.

    Тут же только отдельные члены Воинской секции, а ос-тальные все в большом зале, где идет бурное пленарное за-седание при участии фракции большевиков. Здесь можно получить все последние новости: солдаты 1-го пулеметного полка, поддержанные отдельными командами, уже собира-лись у дворца и требовали немедленной передачи власти Советам. Керенский спешно уехал на фронт за войсками для защиты Петрограда. За ним мчались на грузовиках больше-вики и чуть-чуть его не захватили, опоздав на Варшавский вокзал к отходу поезда всего на 20 минут.

    Члены Воинской секции, до сих пор в подавляющем боль-шинстве противоположного нам лагеря, теперь предупредитель-но знакомят меня со своей организацией. Воочию убеждаюсь, что у них существует нечто вроде параллельного нам штаба с подобием отделений: оперативного, личного состава, конечно, пропаганды, борьбы с контрреволюцией и службой связи. По-казывают свои журналы, записи, а по их повышенному и очень бодрому настроению можно подумать, что уже выступили на войну. Но с какими войсками? Никто объяснить мне не может.

    Полагаю, что при такой обстановке лучше всего осмот-реть входы и выходы дворца на предмет его непосредствен-ной обороны. Едва успеваю обойти это громадное здание, как меня просят пройти на заседание и ведут в одну из боковых зал, где собралось человек двести, во главе с Чхеидзе. Это и была та группа, которая окончательно разругалась с больше-виками и, выслушав от них угрозы и ультиматумы о немед-ленной передаче верховной власти Советам, демонстративно покинула заседание, происходившее в большом зале.

    Среди собравшихся вижу высокую фигуру министра почт и телеграфа Церетели; тут же Гоц, Анисимов и другие эсэры. Стараюсь вникнуть в происходящие дебаты. Слышу, как одни укоряют других, вспоминая, что давно предлагали порвать с большевиками, но их не послушались. Длинную тему особен-но подробно развивает своим отчетливым и уверенным голо-сом Дан. Становится ясно, что продолжается старый спор, тем более что ораторы уходят в далекое прошлое.

    Говорить не на тему и не о том, что сейчас надлежит де-лать, — принято во все революции и даже в самые решитель-ные минуты (Так, в последние часы Парижской Коммуны, когда снаряды рвались у последних редюитов (фр. réduit — опорный пункт. — Прим. ред.) коммунаров, эти также спорили о каких-то ассигнованиях по театральному бюджету.). Так было и у нас, пока председательствовавший Чхеидзе не прекратил горячих прений и не перевел дебаты на жгучий вопрос — как привлечь к себе солдат? Собрание постановляет — представителям полков вернуться в свои ча-сти и уговорить их выступить на стороне Правительства. Тут же делается подсчет, кто куда поедет, но выясняется, что миссию эту берут на себя всего 39 человек, в том числе и ка-кой-то матрос, который должен ?слетать? в Кронштадт и обратно.

    Не выдерживаю, посылаю Чхеидзе записку, что прошу слова. Он передает, что имел в виду предложить мне говорить последним, и прекращает запись.

    Жду с нетерпением, так как уже 5 часов утра.

    Наконец, Чхеидзе объявляет, что заключительное слово предоставляется ?Помощнику Главнокомандующего?, и все поворачиваются в мою сторону, из чего заключаю, что насту-пила моя очередь. Не знаю, почему ему понадобилось повы-сить меня на эту должность, но для авторитета это совсем не так плохо.

    ?Не разбрасывайтесь, — начинаю свою речь, — и весь Петроградский гарнизон нам вовсе не нужен?. Далее объяс-няю, что если 39 человек поедут, как они записались, по од-ному в полк, то они не смогут обойти даже и нескольких рот, а на митингах их все равно провалят, и они никого не приве-дут. Говорю, что нам нужен отнюдь не гарнизон, а только бригада, или даже полк в 2—3 тысячи человек; но необходи-мо, чтобы эти люди действительно активно выступили. А для этого предлагаю, чтобы все 39 человек поехали только в один какой-нибудь полк 1-й Гвардейской дивизии, поддержали там друг друга коллективным выступлением и действительно повели людей за собой.

    Чхеидзе и Церетели поддерживают мое предложение, которое всеми принимается. Из полков они тут же выбира-ют Измайловский, по-видимому, более других им доступный, и все 39 человек решают немедленно поехать в последний.

    На этом, часам к 6 утра, заседание закрывается. Таври-ческий дворец пустеет.

    Озабоченный тем, что произойдет с контрразведкой и делами о большевицкой измене, выхожу и я. Для меня нет никаких сомнений, что ее разнесут. Об этом столько раз кричали с разных сторон и отдельные немецкие агенты, и боль-шевики, и даже приезжие эмигранты.

    Иду пешком на Воскресенскую набережную, где не на-хожу ни дежурных, ни даже сторожей, а застаю уже жуткие пустые помещения, ожидающие своей участи... Роюсь по шкафам, разыскиваю штук 30 досье о большевиках, отбираю 6 наиболее важных, кладу к себе в портфель, а остальные несу в архив; стараюсь загнать их под нижние полки и как можно дальше. В конце концов, так постарался запрятать папки, что через несколько дней мы сами их с большим трудом разыс-кали. Затем беру из несгораемого шкафа всю наличность — 60 тысяч рублей, а также краткое резюме по делу о больше-виках, которое перед тем составил предусмотрительный опытный юрист Р.

    Уже в восьмом часу выхожу с портфелем и иду по набереж-ной в Штаб округа. Проходя мимо Летнего сада, встречаю, к своему удивлению, выходящего из ворот Великого Князя Ни-колая Михайловича (Николай Михайлович (Великий Князь; 1859—1919) — старший сын Великого Князя Михаила Николаевича, генерал от инфантерии, историк. Убит большевиками в Петропавловской крепости). По-видимому, он уже возвращается, как ни в чем не бывало, со своей утренней прогулки. Великий князь знал меня много лет. Он здоровается и закидывает воп-росами. Как раз в этот момент мимо нас мчится автомобиль с вооруженными, расхлябанными солдатами, очевидно развед-чиками противника, а судя по внешности, взятыми из какого-нибудь притона с окраины столицы. Великий князь указыва-ет на них и спрашивает: ?Когда же кончится это безобразие??

    Отвечаю, что это уже совсем не безобразие, а восстание. Советую ему прекратить прогулку и сегодня не выходить из дому. Идем вместе до его дворца, а оттуда дохожу один до Штаба.

    Прежде всего, передаю Балабину деньги и шесть главных досье о большевиках, которые он прячет в свой несгораемый шкаф: там им будет надежнее.

    Затем кратко докладываю Половцову о своих ночных впечатлениях, а также читаю ему резюме по обвинению боль-шевиков в связях с немцами.

    По части информации узнаю, что матросы вышли на нас из Кронштадта в 8 часов утра; идут на транспортах с двумя миноносцами. Десант общим числом 5—6 тысяч.

    Пока собираю последние сведения, приходит начальник Генерального штаба генерал Ю. Романовский, как всегда, энергичный и жизнерадостный.

    — Вот видите, я подумал о вас и сам привел в ваше рас-поряжение из Управления целое отделение во главе с полков-ником Д., — говорит он мне, указывая на пришедших с ним офицеров, и добавляет:　— Все равно, им в своей канцелярии сегодня служить не придется, а у вас, наверное, не хватает людей, вам они пригодятся.

    Назначаю часть пришедших по службе связи, а полков-ника Д. с остальными посылаю на телефонные станции для защиты и разведывательных целей.

    Они пришлись очень кстати.

    Пробыв в Штабе около часа, нанимаю извозчика, так как автомобиль у меня по дороге несомненно отберут шныряю-щие банды, и спешу в Таврический дворец.

    Кругом последнего уже собираются солдаты — против-ника; к ним подходит 1-й пулеметный полк с небезызвестным прапорщиком Семашко и, конечно, со своими пулеметами. Протискиваюсь через врагов не без труда уже пешком. Такое положение, действительно, необычайно.

    Кулуары дворца начинают наполняться около 10 часов. Воинская секция, которая насчитывала по спискам более 700 человек, собирается медленно, видимо, очень неохотно. Добрые две трети ее так за целый день и не показались. Боль-шая часть немедленно приступила к новому заседанию в большом зале. Остальные были готовы принять участие в боевых действиях, а человек 30 проявляли даже особую ак-тивность. Они начинают с упреков Половцову, что он не по-желал сам приехать. Говорят, что отдают себя в мое распоря-жение, просят меня разделить Петроград на кварталы, наме-тить места баррикад и приступить к их постройке.

    Категорически отклоняю эту затею, так как ни защищать баррикады, ни строить их некому.

    Стараюсь добиться, что стало с теми, кто поехал за Из-майловским полком. Гоц и Анисимов уверяют, что сейчас сами за ним поедут. Требую не бригаду, не полк, а хоть один батальон.

    К 10 часам утра прибывает из Ораниенбаума 2-й пулемет-ный полк с несколькими десятками пулеметов, а к 11 часам уже появляется у нас под окнами. Разные команды, пришед-шие с ним, по пути от вокзала стреляют на Невском в прохо-жих; шальные пули носятся по улицам; падает несколько раненых, публика в суматохе разбегается.

    Как раз к этому времени мы убедились, что те наши часо-вые, которые стояли у входов, сбежали от одного вида толпы.

    Несколько раз за день удавалось найти охотников покара-улить двери, но обыкновенно больше часа они не выдержива-ли и исчезали. Таким образом, вход во дворец был всегда сво-боден; можно сказать, не преувеличивая, что до самого вечера мы представляли собой ?обозначенного противника? (Специальной военный термин: так на маневрах называют флажки, которые условно обозначают противника).

    Рошаль и Раскольников высаживаются с кронштадтцами около 11 часов. С шумом, беспорядочными рядами матросы направляются к дому Кшесинской, открывая по дороге ничем не вызванную стрельбу по мирным жителям. Из дома Кшесин-ской к ним выходят ораторы, предлагают идти на Таврический дворец, занять его и объявить ?Власть Советам? (этот факт был точно установлен при дальнейшем расследовании). После полу-дня часть кронштадтцев занимает Петропавловскую крепость, а остальные переходят с новой пальбой к Таврическому дворцу. Пальба продолжается около часа. Встреченные на пути мужчи-ны и женщины падают убитыми и ранеными.

    После кронштадтцев большевики приводят 11 000 рабо-чих с Путиловского завода, о выступлении которых я был предупрежден заранее по телефону. Подходят и рабочие с Выборгской стороны. Теперь уже вся площадь кругом двор-ца, все прилегающие улицы запружены народом. Здесь же и люди из полков 2-й Гвардейской дивизии, из которых, как можно было ожидать, более других Гренадерского полка. Тут же, очевидно, и всякого рода зеваки.

    Со стороны заднего подъезда, примерно в 10 саженях, сначала лежала цепь с винтовками; но ввиду наплыва людей оцепление поднялось, так что кругом образовалась как бы непроходимая живая стена.

    Как раз перед тем ко мне явился казак — урядник, при-сланный для связи Балабиным.

    —　Как же вы пришли? — спрашиваю его с удивлением. Прибытие казака меня тронуло; значит, все же кто-то обо мне думает.

    —　Да вот, — рассказывает урядник, — проталкивался я через людей и дошел до цепи. Лежат. Хочу дальше, а те го-ворят: ?Нельзя! Никого пропускать не дозволено?. Тогда я им: ?А что будет, коли я пойду?? Они мне: ?Стрелять будем?. Говорю им: ?Это в меня-то стрелять будете?! В меня?!? Мах-нул на них рукой и пошел через цепь. Сзади кричат: ?Черт!? А я все шел и пришел. Так и не стреляли.

    Если можно говорить о непосредственной обороне зда-ния, то таковая была выполнена несколькими десятками че-ловек — членов Воинской секции.

    Из толпы вырывались отдельные банды, забирались во дворец или во двор, где старались они захватить автомоби-ли. От времени до времени мы выскакивали из разных две-рей, выставляли вон отдельные шайки, отбивали назад маши-ны, ставили при входах караулы для декорации. Особенно лихо расправлялся с этими налетчиками член исполнитель-ного комитета Сомов. Небольшого роста, коренастый, он поспевал всюду, стаскивал вновь устроившихся у руля шофе-ров и выталкивал их непосредственно в шею.

    Настроение наших импровизированных защитников быстро повышалось. Некоторые истерически на меня на-брасывались, все спрашивая: ?Когда же мы откроем боевые действия?? А я все тщетно требую привести мне хоть одну команду... И наконец, сам едва сдерживаюсь, когда в 1 час дня, к своему негодующему изумлению, увидел Гоца и Анисимова.

    —　　　Вы что же до сих пор здесь делаете? Когда еще три часа тому назад взялись ехать за Измайловским полком! Ведь у меня же до сих пор никого нет! — налетаю я на них обоих и выслушиваю очень неуверенные объяснения, что они задер-жались на интересном заседании Совета, которое продолжа-ется в главном зале.

    — Будьте уверены, мы сейчас едем за полком, — говорят мне оба и скрываются.

    На этот раз они действительно ушли, и я их в этот день так и не увидел. Встретившись с Гоцем на другой день, я спро-сил его, чем же кончилась его поездка 4 июля. Он мне долго объяснял, как, с трудом выбравшись из толпы, он и Анисимов ошиблись адресом, попали не в Измайловский полк, а в какой-то другой. А потом, как оказалось, ?выйти на улицу уже было невозможно?.

    Не прошло и часа с их отъезда, как мне сообщают с сия-ющим видом из службы связи Совета, что их оповестили толь-ко что по телефону, как по Невскому прошел целый полк в полном порядке, да еще с музыкой и с развевающимися зна-менами. Он направлялся к Таврическому дворцу, и, по мне-нию членов Воинской секции, это и есть тот Измайловский полк, который идет нас спасать. Мне же кажется совсем ина-че: в Измайловском запасном полку знамен нет, а также нет и значков. Действительно, вскоре к полученным по телефо-ну сведениям вносится поправка, что над полком развевают-ся не знамена, а красные флаги. Так и есть: стройно подхо-дит не союзник, а враг — 1 -и запасный полк, приведенный большевиками, и в большом порядке.

    Едва пробившись к дверям, три представителя полково-го комитета, а с ними и прапорщик Сахаров, являются к нам ?для переговоров об очищении помещения?, а сами мрачно, исподлобья озираются по сторонам, высматривая, что у нас делается. На вопрос мой: ?Зачем явились?? — они ответили: ?Революция углубляется?. Мы сомкнули ряды и выставили их на крыльцо.

    Сведения извне приходят одно другого хуже.

    Первые боевые действия открылись еще в 12 часов ночи, в Эртелевом переулке, у типографии ?Новое Время?, куда при-ехали матросы печатать свои воззвания. Они привезли два пулемета, поставили их по углам переулка и время от времени открывали из них бестолковый огонь, под прикрытием кото-рого товарищи набирали воззвания. Тут были убиты: дворник, две женщины, и ранено несколько запоздалых прохожих.

    Уже с утра в самом городе, не говоря о том, что по ули-цам разъезжали броневые автомобили с пулеметами, из которых стреляли неизвестно в кого и почему, большевики по-ставили команды с пулеметами на некоторых перекрестках улиц, откуда фланкировали главные артерии.

    Такая огневая связь была, например, установлена ими по всей линии — по Литейному, Невскому и Садовой улице. Как видно, эта система перерезала весь Петроград левого берега Невы и отделяла Штаб округа от Таврического дворца.

    Площадь вокруг нас набивается битком. Отдельные груп-пы наглеют все больше и больше. Вот одна из них врывает-ся, ищет Переверзева, но, схватив по ошибке министра зем-леделия Чернова, вытаскивает его наружу, успев при захвате его изрядно помять и разорвать костюм (На другой день Чернов укорял Переверзева за пережитые в его честь минуты). Чернов уверяет, что он не Переверзев, и начинает объяснять преимущества сво-ей земельной программы, а попутно сообщает, что министры-кадеты уже ушли и правительству не нужны. Из толпы несут-ся всевозможные крики и упреки, вроде требования сейчас же раздать землю народу. Чернова подхватывают и волокут к ав-томобилю. Тут появляется Троцкий. Пробившись к Чернову, он обращается к окружающему его сброду, среди которого выделяются кронштадтские матросы, и держит речь со свой-ственным ему пафосом. Он произносит слова, которые впос-ледствии так и остались за матросами: ?краса и гордость рус-ской революции, неужели у вас поднимется рука на вашего министра?!? Затем, хорошо зная своих сотрудников, Троцкий не ожидает ответа ?красы и гордости?, быстро хватает Чер-нова за рукав и спешит увести его во дворец (В своем очерке революции до Брест-Литовска Троцкий пишет, что ему пришлось встретиться в тюрьме с матросом, участвовавшим в попытке арестовать Чернова. Это был обыкновенный уголовный пре-ступник, который уже раньше сидел в Крестах за кражу (см.: Милю-ков. История Второй русской революции, т. 1, выпуск 1, с. 244). Здесь Троцкий бьет в точку: у него 4 июля гордостью революции на передовом пункте оказывается уголовный преступник, а коман-диром кронштадтцев — Рошаль, укравший партийные деньги).

    Связь моя со Штабом поддерживалась весь день по те-лефону. В кабинете Главнокомандующего стоял аппарат. Мы условились, что со мной будет разговаривать кто-нибудь из трех: Половцов, Балабин или оставшийся за Керенского, то-варищ военного министра Якубович. Не проходило и полу-часа, чтобы кто-нибудь из них мне не позвонил и не спросил: ?Что нового?? По их голосам мне каждый раз казалось, что они рады убедиться, что я еще не взорван, но не уверены, не перейду ли я в лучший мир к следующему их телефону.

    После инцидента с Черновым залы и передние пришли в волнение, а тут еще к 4 часам дня зарвавшиеся передние ряды продвинулись на крыльцо, стали требовать выдачи дру-гого министра — Церетели, находящегося с нами во дворце. Уже к этому часу отдельные подозрительные фигуры довольно свободно расхаживали по коридорам.

    Звоню Главнокомандующему, попадаю на Балабина:

    — Теперь требуют выдачи Церетели. Помочь ему ничем не могу, так как у меня никого нет. Не можете ли вы нас под-держать?

    Балабин: Но ты же знаешь, что у нас тоже никого нет, кроме четырех сотен казаков.

    Я: Да, знаю! И, несмотря на просьбы Чхеидзе, ничего тебе не говорил, когда таскали Чернова; но Церетели мы выдать не можем: он единственный имеет на Совет сдерживающее влияние. Наконец, по обстановке пора и очень важно пока-зать движение. Четырех сотен более чем достаточно. Пошли половину. Только прикажи пустить в ход оружие, но дойти во что бы то ни стало. Поверь, дойдут.

    Балабин: Хорошо! Подожди немного.

    Через четверть часа звонок:

    Балабин: Отправляем две сотни казаков. Посылаем к ним два орудия. Им приказано: подъехать к толпе, сняться с пе-редков, предложить разойтись, а если не разойдутся — от-крыть огонь. Удовлетворен?

    Отвечаю: ?Вполне!? — и вешаю трубку.

    Никому ни слова. Вероятно, проклянут за артиллерий-ский огонь по толпе, хотя сами же просили открыть ?боевые действия?. Буду слушать орудийные выстрелы.

    История действий этого маленького отряда, названного неизвестно почему отрядом полковника графа Ребиндера, следующая.

    Отряд с Дворцовой площади шел на рысях, когда внезап-но недалеко от угла Литейного и Шпалерной попал под пу-лемет, поставленный на Литейном мосту солдатами Финлянд-ского полка. Попав неожиданно под обстрел, казаки дерну-ли в сторону, врассыпную. Заметим, что иначе в таких случаях поступить было бы трудно: на улице, под прямым выстрелом пулемета атаковать его в лоб для маленькой конной группы — предприятие почти безнадежное. А тогда остается, прежде всего, скрыться в складках местности, то есть в данном слу-чае по улицам, за домами.

    В тот же момент оба орудия остановились и стали сни-маться с передков, но одно из них тут же было окружено вос-ставшими солдатами 1-го Запасного полка; другое орудие — с убитым в спину коренным ездовым Пискуновым — успело проскочить Литейный проспект, сняться с передка и дать три выстрела. Им командовал пошедший с отрядом волонтером штабс-капитан Цагурия (Конной артиллерии штабс-капитан Цагурия, приехав с Кав-каза в командировку, в Петрограде оказался случайно. Сам вызвался идти с отрядом. Насколько мне известно, он в настоящее время про-живает в Бельгии.).

    Для первого выстрела Цагурия, оставшись один, без сол-дат, заряжает сам — первым попавшимся снарядом — грана-той; он бьет на 200 шагов по кучке солдат, окруживших пер-вое орудие. Граната метко разрывается, наносит тяжелый урон противнику, который разбегается. К Цагурии подбегают свои: подъесаул Гвардейского запасного батальона Филимо-нов и вахмистр.

    Второй выстрел Цагурия посылает по пушкам Гочкиса, обстреливавшим его с северного берега Невы.

    Наконец, третий снаряд разорвался перед домом Кшесинской. Там уже было объявлено новое правительство при участии Ленина и Рошаля. Разрыв перед окнами показал большевикам, что мы не только существуем, но и выступаем активно.

    В этом эпизоде отряд теряет 6 убитыми и 25 ранеными. Цагурия отбивает другое орудие и постепенно собирает лю-дей. На этом боевые действия отряда заканчиваются.

    Как видно, бой произошел у Литейного моста. Расстоя-ние от последнего до Таврического дворца настолько боль-шое, что все дело разыгралось, конечно, вне сферы располо-жения полчищ, которые нас окружали, а потому прямого давления на них не оказало. Также нельзя допустить, что от Литейного моста можно продольно обстрелять Таврический дворец, так как этого не позволяет расположение улиц. Да казаки огня и не открывали, а орудийные выстрелы были даны по другому берегу Невы.

    Действия эти я узнал немного позже, а в то время из-за общего шума не слышал даже орудийных выстрелов.

    Часов в 5 дня мне позвонил Балабин:

    ?П. Н. Переверзев, который сидит здесь с нами, спраши-вает, не имеешь ли ты препятствий к немедленному опубли-кованию части тех данных об измене большевиков, о кото-рых ты сегодня докладывал Половцову? При этом разобла-чения были бы подписаны не тобой, так как твое имя не вызовет доверия масс, а Г. Алексинским и старым шлиссель-буржцем Панкратовым (Панкратов Василий Семенович (1864—1925) — один из первых рабочих-революционеров, член партии ?Народная воля?. В 1884 г. за убийство жандарма приговорен к 20 годам каторги, 14 лет провел в одиночной камере Шлиссельбургской крепости. В 1905г. бежал из Якутской ссылки, член партии эсеров, участник вооруженного восстания в Москве в 1905 г. В 1917 г. назначен комиссаром Временного пр-ва, возгла-вил отряд, перевозивший семью Императора из Царского Села в То-больск). Теперь спрошу от себя, как ты ду-маешь, не создаст ли нам, наконец, это опубликование бла-гоприятную обстановку для ареста большевиков??

    Я ответил:

    — Совершенно согласен. Считаю опубликование своев-ременным и могущим быть решающим при настоящем поло-жении. Только прошу тебя, позови сейчас же моих людей; они должны быть у вас в Штабе, и помоги им немедленно приступить к арестам.

    Не могу не удостоверить, что Переверзев прекрасно от-давал себе отчет, что делает ставку на последнюю карту. Вы-брав правильно психологический момент, он посоветовался с Половцовым, а потом, со свойственным ему тактом, не счел возможным предать гласности сведении, ему известных, не спросив согласия у меня, как технического исполнителя.

    Очень скоро после этого разговора произошло, незави-симо от нашей воли, именно то событие, которое тактически на нашем боевом участке повернуло успех всего дня на нашу сторону.

    Нас окружала тесным поясом лавина в несколько десят-ков тысяч человек. Большевики действительно постарались нагнать возможно больше народа, но именно такое число уча-стников обрекло их сегодня на неудачу. Кто были в массе эти люди? Солдаты? Коммунисты? Совсем нет! Просто мужики, которые не умели как следует зарядить винтовки. Им наобе-щали много чудес, их развратили, согнали в громадное стадо, среди которого потерялись сами пастухи. Сколько из них на всех приходилось идейных большевиков, готовых, рискуя жиз-нью, пойти на штык? Да сколько бы их ни было, они потеря-ли друг друга, сами потерялись в этой чудовищной толпе из бесчисленных голов. Большевики прежде всего завязли. По мере того как прибывали новые люди, они теряли управление. Уже к полудню было заметно, как рвались цепочки и исчеза-ло оцепление. А во вторую половину дня технические средства управления были окончательно раздавлены массой, что было видно по всем ее бестолковым передвижениям (Расследование подтвердило, что Ленин обещал присылать дополнительные приказания).

    Характерно, что сам Троцкий даже на главном пункте позиции вынужден был спасать своего старого знакомого Чернова. Все перепутались, стояли вплотную, так что не про-двинуться.

    Пришло ли от Ленина обещанное приказание либо более решительные, наскучив стоять, сами решили перейти к актив-ным действиям, но только вдруг из толпы начали стрелять по дворцу. За первыми выстрелами последовали другие: так откры-лась беспорядочная стрельба, которая продолжалась не более получаса. Стреляли, может быть, и в воздух, но, несомненно, и по дворцу. Стреляли не из ближайших рядов, а из толпы, так как именно среди первых рядов нашего врага попадало несколько десятков раненых, сраженных в спину пулями своих.

    Этого оказалось достаточным: с первыми же выстрела-ми грянула паника, да какая... Толпа закачалась, загудела, люди бросились кто куда. Те, кто был ближе к дворцу, устре-мились в него, но вовсе не со штыками против нас, а чтобы спрятаться за стенами от пуль, летающих по площади, Это мы сообразили довольно скоро, но все же не сразу.

    Среди общей суматохи меня зовут к телефону. На том конце провода Якубович просит ориентировать в обстанов-ке. Пока он ждал, то, очевидно, услышал по аппарату выст-релы, так как спросил меня: ?Кто стреляет и что происхо-дит??

    Только успеваю сказать, что еще сам не могу разобрать-ся, как с треском выламывается окно и ко мне начинают быстро влезать один за другим солдаты с винтовками. Резким движением вешаю трубку, поворачиваюсь в полной уверенно-сти, что пришли меня брать (Форма генерального штаба меня очень отличала от советских делегатов). К удивлению, однако, вижу совсем не злодеев, как их принято представлять, когда они врываются убивать, а очень помятые физиономии. Движения нерешительные, переминаются с ноги на ногу. А за ними все ползут и ползут другие. Среди прочих прибывают несколько товарищей-кронштадтцев. И у них что-то вид перепуганный. Начинаю думать, уж не страшно ли стало на площади, да под пулями. Но думать некогда. Знаю, что спасение только в на-ступлении, а потому начинаю первый. Делаю вид, что при-нимаю их за своих:

    —　　　Вы что же так поздно пожаловали? Ведь мы вас ждем с утра. Кто же будет защищать Верховную Власть?

    Слушают, не двигаясь, как будто рады, что их не ругают. Я уже успел овладеть собой вполне. Всех в большой комнате набралось человек 30. Иду вперед, отделяю двух, приказываю им остаться у окна и никого больше не впускать: ?А то нас всех задавят?. Остальным говорю:

    —　　　Идите за мной.

    И веду их к главному подъезду.

    В коридоре испуганные лица, меня засыпают вопросами: ?Что это за люди?? Идем мимо раненых врагов, которых вносят и тут же кладут на пол. Ставлю людей в передней у главных дверей, как заставу; приказываю, чтобы никого не впускали.

    Выстрелы затихают; видны только разбегающиеся в раз-ные стороны солдаты. Боевые отряды коммунистов, те, кто открыл огонь из толпы, с ней ассимилировались. Они не могли устоять перед общим ужасом, который передается от бегущей массы людей. Надо иметь незаурядную силу воли, чтобы пойти против стихийного потока, которым двигает страх, сильный своей безотчетностью. Паника подхватила зачинщиков, толпа унесла их с собой.

    Конечно, следовало ожидать, что кадры оправятся и ско-ро вернутся. Но тут нам на помощь пришло еще одно об-стоятельство, при других условиях, может быть, незначи-тельное, но при пониженном настроении убегающих весьма уважительное, чтобы не возобновлять осаду немедленно: не успели выстрелы затихнуть, как хлынул дождь, и даже хороший ливень. Задержавшиеся кучки людей поспешают укрыться от непрерывных водяных струй; окрестности пустеют (Вспомним грозу 9 Термидора она рассеяла последних привер-женцев Робеспьера, запертого в H?tel de Ville).

    Человек полтораста от Воинской секции и других соби-раются в боковом зале. У нас совсем не настроение победи-телей. Мы прекрасно понимаем, что только случайно полу-чили передышку. Кругом все та же враждебная или в лучшем случае чужая толпа; а у нас, у нас ни одного солдата!

    Да и из города собираются вести самые безотрадные. Становится известным о стрельбе на разных улицах, везде сопровождавшейся убитыми и ранеными. Огонь обыкновен-но открывался отдельными шайками по случайной толпе или прохожим. Так было у Николаевского вокзала, в первом часу дня, затем на углу Литейного и Жуковской в 2 часа, на углу Невского и Садовой в 3 часа, на Садовой в 5 часов, на углу Надеждинской и Невского — в 6 часов, на Знаменской площади — в 9 часов вечера. На Обводном канале и Литейном про-спекте выстрелы почти не умолкали весь вечер, а потом про-должались и большую часть ночи. На Воскресенской набе-режной дважды за день большевики обстреливали и громи-ли мою контрразведку. Сильно трещали пулеметы в 4 часа дня на Литейном проспекте; там шла колонна кронштадтских анархистов со своими черными значками. Как говорят, им по-мерещились где-то вдали казаки. Анархисты открыли огонь из пулемета с грузовика. Пулемет подхватили ружейные вы-стрелы, и опять падали невинные жертвы, но досталось и по своим. Отсюда было доставлено по госпиталям несколько де-сятков раненых.

    Конечно, нет возможности перечислять все места от-дельных вспышек. Можно только определенно утверждать, что за малыми исключениями, как-то: обстрел контрразвед-ки или выстрелы у Таврического дворца, огонь открывался не по нашим войскам, а по мирному населению для устрашения или по нервозности: наших войск против них не было, так как у нас их вообще не имелось. Только один 1-й Донской каза-чий полк вышел на улицу. От него с Дворцовой площади, на короткие расстояния иногда выезжали отдельные отряды. В один из них на углу Невского и Морской была брошена бом-ба, которая вывела из строя убитыми и ранеными 6 казаков и 20 лошадей. Потери полка за день: 20 убитых, 70 раненых казаков и около 100 лошадей. Но то был один 1-й Донской, и только!

    При таких условиях большевики были полными хозяева-ми города.

    Если весь трагизм положения был ясен еще тогда для некоторых из нас, то он еще ярче выступал из незначитель-ных явлений, которые не замедлили последовать с наступле-нием ночи. Мы начали получать десятки телефонных призы-вов на помощь против грабителей. Звонили из магазинов Го-стиного Двора, из Апраксина рынка, с Садовой, из банков на Невском; звонили телефонные барышни, умоляли отдельные голоса из частных квартир по Литейному и Жуковской, про-сили спасти от ломящихся бродяг и мародеров.

    Услыхав эти вопли, моим первым движением было, конеч-но, как-то помочь. Но как? Кого послать? Поговорил два раза со Штабом, но это было лишнее. Звонить в участки милиций? Оттуда не отвечают. Да мне именно и жалуются, что ее не могут найти (В середине июля был издан указ Министра внутренних дел о милиции, которая оказалась ?не на высоте положения? в дни восста-ния. Нельзя не оценить деликатности выражения министра). Выслушивая крики и мольбы женщин по теле-фону, сознавая свое бессилие, я ничего не отвечал, вешал труб-ку, старался о них не думать; но нельзя забыть эти голоса.

    В девятом часу прискакал доблестный Цагурия, но один из всего отряда. Он поистине ?дошел во что бы то ни стало?: эфес шашки отбит пулями, фуражка и одежда прострелены в нескольких местах. Настроение прекрасное, а после пуле-метного огня, под которым продержался, еще повышенное. Он сразу набрасывается на первых попавшихся депутатов Совета, и мне приходится их растаскивать (Из всего отряда Цагурия сопровождали только Даниил и Петр Пестрецовы — 1-го Донского казачьего полка (два брата)).

    Отряда все еще нет, и мы продолжаем говорить на бес-конечную тему дня — как притащить Измайловский полк. Вдруг, словно бомба, влетел в комнату, где я сидел с членами Воинской секции, один из членов Совета и закричал: ?Мы спасены! У Временного правительства есть точные данные об измене большевиков!?

    В мгновение весть распространилась по дворцу. Общий вздох облегчения и радости. Уныло опущенные головы под-нялись. Депутаты ликовали, поздравляли друг друга, жали мне руки.

    Тут же в комнате сидит на окне министр труда Скобелев. Его обычно тусклая физиономия сейчас сияет. Он смеется и весело посвистывает. Кто-то кричит, что надо скорей звонить по телефону во все воинские части и, прежде всего, в Измай-ловский полк.

    Не могу, однако, забыть фигуры нового сенатора Н. Д. Со-колова, избитого за два дня перед тем юнкерами, который с повязанной головой и трясущимся подбородком бегал в со-провождении соглядатая Нахамкеса от телефона к телефону, старался кого-то вызвать и в панике восклицал:

    — Неужели Переверзев позволит дискредитировать це-лую политическую партию?!

    Уже около 9 часов вечера, по собственной инициативе, узнав об измене большевиков, прибыли первыми на защиту Таврического дворца вооруженные солдаты ближайшей к нам воинской части — гвардейского саперного батальона. Затем явился давно ожидаемый Измайловский полк. Члены испол-нительного комитета встречали приходившие войска громки-ми речами.

    Всякий раз они начинали так: ?Временное правительство имеет сведения, что Ленин продался немцам!?

    Таврический дворец гудел от восторга.

    Войска кричали ?Ура!?. Обещали поддерживать Верхов-ную Власть. Солдаты все прибывали (На стр. 33 второго тома ?Моя жизнь? — ?большевицкий исто-рик? Троцкий, игнорируя факты, рассказывает, как прекратилось июльское восстание: ?Волынский полк прибыл с фронта ... после чего все переменилось, и делегаты большевиков были изгнаны?. Где Троцкий, где был Волынский полк и где история?).

    Наконец, около 11 часов вечера, мне явились казаки, вхо-дившие в состав отряда с которым шел Цагурия. Мне было ясно, что восстание кончено. Я поблагодарил казаков от име-ни Половцова и за поздним временем отпустил конные час-ти по домам (Заметим, что в эмиграции некоторые руководители событий 1917 года пытаются вычеркнуть из моего точного конспекта выше-приведенные фразы советских лидеров: ?Временное правительство имеет сведения, что Ленин продался немцам?, так как считают их вообще для них — для марксистов — неудобными. Конечно, я особен-но и твердо настаиваю на абсолютной точности записанных мною фраз. Все они начинались с того, что именно Временное правитель-ство, а не кто иной, располагает сведениями, что деньги Ленина не-мецкие. Эти непосредственные возгласы были совершенно искрен-ни и естественны для людей, которые вдруг убедились, что их не подымут на штыки. Тогда они ухватились за протянутое им оружие. Теперь за дальностью лет и расстояний — страх заметно прошел.).

    Около полуночи — телефон Балабина:

    —　Временное правительство спешно требует тебя в Штаб округа. Приезжай немедленно.

    —　А кому же сдать вверенный мне Совет? — смеюсь я в телефон.

    —　Пошли его к ч-р-у, — отвечает Балабин.

    Найти автомобиль, шофер которого согласился бы вез-ти меня в Штаб, было не так легко, так как из города все доносятся выстрелы. Советские машины отказываются сдви-нуться с места под всевозможными предлогами, пока мне не посчастливилось разыскать того шофера, вместе с которым я отбивал утром его автомобиль у большевиков. Этот соглаша-ется. Мы усаживаемся; машина несется стрелой к Дворцовой площади. По дороге — ни одного фонаря; город погружен во мрак. Навстречу проскакивают грузовики с большевицкими солдатами. Где-то постреливают, изредка проносятся какие-то шальные пули.

    Штаб округа не узнать: заставы, караулы, юнкера, патру-ли: в окнах пулеметы. Эк, счастливые! А у меня не было ни одного. Подымаясь по лестнице, я встретил Козьмина, кото-рый сообщил, что два раза ездил спасать контрразведку, но что все ее помещение разгромлено.

    Когда я спешил на вызов правительства, то думал, что оно хочет ориентироваться или преподать какие-нибудь ука-зания в отношении Совета.

    То, что я услышал и увидел в действительности, было очень далеко от моих предположений.

    Войдя в комнату, отведенную Временному правительству, я застал в ней трех министров: направо от двери стоял баг-ровый Переверзев; налево, лицом к двери, за небольшим сто-лом задыхался Некрасов, против него, бледный, как полот-но, — Терещенко. Говорил со мной один Терещенко.

    Он спросил: У вас достаточно данных, чтобы обвинить большевиков в связи с немцами?

    Я ответил: Более чем достаточно.

    Терещенко: В таком случае приступите к аресту.

    Я: Это уже сделано.

    Своим мне приказанием Терещенко, в сущности, санкци-онировал от имени Временного правительства мои распоря-жения и ордера, отданные именем Главнокомандующего 1 июля, а также и приказ генерал-прокурора Переверзева, данный перед тем непосредственно Штабу округа.

    Весть об измене большевиков вмиг облетела всех и вся до объявления в газетах. Она встряхнула население, как от раз-ряда электричества. Петроградские солдаты перешли на нашу сторону только после того, как узнали об измене Лени-на! Только после этих сведений солдаты вышли на улицу и стали на защиту Таврического дворца.

    После жуткого обвинения главари сразу попрятались по своим норам. Отдаленные одиночные раскаты восстания раз-давались еще двое суток. То были бессвязные короткие стрельбы, преимущественно по ночам на окраинах, а в цент-ре города — на Адмиралтейской набережной и у Александ-ровского парка.

    Причин неудачи восстания было несколько.

    Прежде всего, нельзя упускать из виду, что народ в мас-се еще не озлобился до братоубийственной войны. Его рас-качивали, и июльские дни являлись лишь первым большим размахом. Отсюда всякого рода ошибки большевиков и слу-чайности оказывались много сильнее, чем это было, напри-мер, впоследствии. Не забудем также, что военная наука не-умолимо карает за дурную подготовку операции.

    Восстание произошло экспромтом; оно не было подготов-лено, что видно положительно из всех действий противника. Полки и большие отряды не знали своих ближайших задач даже на главном пункте. Им говорили с балкона дома Кшесинской: ?Идите к Таврическому дворцу, возьмите власть? (Точно установлено дальнейшим расследованием). Они пошли и пока ждали обещанного дополнительного при-казания, ряды их смешались между собой. Наоборот, 10— 15 человек на грузовиках, броневики, маленькие команды на автомобилях сохраняли полную свободу действий, имели гос-подство в городе, но также не получили конкретных задач, чтобы захватить опорные пункты, как вокзалы, телефонные станции, продовольственные магазины, арсеналы, все двери которых были открыты настежь (От нас караул был только на центральной телефонной стан-ции: у нас не было людей). Улицы заливались кровью, но руководства не было, а случайности приходили нам на выручку.

    На решительном пункте толпа завязла. Можно допус-тить, что до поры до времени ее удерживали бутафорские винтовки, которые изредка показывались из дверей дворца. Вероятно, некоторое влияние, но не у дворца, а на руково-дителей в доме Кшесинской, оказал маневр отряда у Литей-ного моста, точнее — выстрел Цагурия; он показал, что мы еще не отказались от борьбы. Но в решительном месте боль-шевики потерпели тактическую неудачу от своих собствен-ных выстрелов, которые вызвали панику. Случайный дождь окончательно определил перерыв осады, привел к тактиче-ской неудаче дня на главной позиции. Но все эти факторы отнюдь не давали нам победы: мы сидели в яме, а большеви-ки продолжали стрелять по улицам, владели городом, и дос-таточно было залпа десяти винтовок в Таврическом дворце, чтобы объявить новую власть.

    Вот при этой обстановке свалился на большевиков тяже-лый молот — обвинение в измене, от удара которого они по-бежали без оглядки, а мы выскочили на поверхность. Мно-гие из нас уже понимали одинаково — или теперь, или ни-когда.


13. ПОСЛЕДНЯЯ КАРТА

    Обличение Ленина спутало планы большевиков, приве-ло их к состоянию полной растерянности. Напрасно Троцкий в своих воспоминаниях делает вид, что ничего особенного не случилось. Не думает же он серьезно кого-нибудь уверить, что была всего только пробная манифестация. Он даже нашел для нее новый, замечательный термин ?полувосстание?. Ге-неральная репетиция уличных боев со стрельбой из пулеме-тов, с убитыми и ранеными! А приказания с балкона? Восста-ние было. Оно рухнуло. Троцкий лжет.

    Полковник Д. (Из рукописи этой главы, хранящейся в архиве Гуверовского ин-та (кол. Б. И. Николаевского, коробка 641, дело 32) выяснилось, что под криптограммой скрыто имя полковника Раевского.), посланный с офицерами на телефонные станции, представил мне подробную сводку переговоров, слышанных им по разным проводам в Петрограде и за город. В ней приводились и разговоры большевиков 4-го и 5 июля между Петроградом и Москвой. Большевики из Москвы го-ворили пять раз с одним домом на Садовой улице — со свои-ми единомышленниками в Петрограде.

    Петроград: Что происходит у вас?

    Москва: Все благополучно и спокойно. А у вас?!

    Петроград: Все погибло. Мы совершенно уничтожены.

    Троцкий не мог не знать дома на Садовой и тех, кто вел эти разговоры. Один из наших офицеров специально вызвал Троц-кого к аппарату в этом доме и получил от него грубый окрик.

    Боевые отделы большевиков, а их было в Петрограде около 30, рушились как карточные домики. Они составили нашу пер-вую заботу. Мы начали разбирать их немедленно, на рассвете 5 июля. Для этого приходилось посылать оказавшихся под рукой дружину Георгиевского союза, инвалидов и юнкеров. Разъезжая на грузовиках, они без выстрела захватывали помещения. При этом обыкновенно брались в плен несколько человек, отбиралось оружие, бомбы, бесконечное число ящиков всякой литературы. Все и всё свозилось к нам в Штаб, откуда по добытым сведениям посылались новые экспедиции. Настроение наших маленьких случайных команд было превосходное. Они не знали усталости.

    — Пойдите прежде всего спать: вы уже третьи сутки езди-те без передышки, я пошлю другого, — говорю я одному офи-церу из союза Георгиевских кавалеров.

    — Ну, позвольте еще хоть один раз съездить, — упрашива-ет тот и спешит по новому адресу.

    Еще на рассвете 5 июля Половцов говорит мне, что команда инвалидов идет брать редакцию газеты ?Правда?:

    —　　　Пойди ты сам с ними, как бы большевики чего не на-творили.

    Караул сапер при редакции разбегается от одного наше-го появления, а через полчаса текущая переписка в больших корзинах переезжает в Штаб округа.

    Вернувшись из редакции ?Правды?, еду в контрразвед-ку. Весь тротуар вдоль длинного фасада оказывается сплошь белым: его покрывали густым слоем листы бумаги, выдран-ные из наших досье. Все стекла и рамы нижнего этажа были разбиты вдребезги. Второй этаж снаружи уцелел. В нем толь-ко прострелены стекла моего кабинета. Здание вымерло. От караула, поставленного накануне Козьминым, я не без труда разыскал одного мирного солдатика. Он устроился на кухне, где наладил себе чай. Я так и не мог допытаться, было ли у него когда-нибудь оружие.

    —　　　А ну-ка, возьмите топор и пойдем наверх, — говорю я этому вне сомнения христолюбивому воину. Я не мог отка-зать себе в удовольствии забраться в третий этаж, взломать дверь и заглянуть в боевой отдел большевиков, так долго ви-севший над нашими головами, и своим приходом ознамено-вать прекращение его существования. В помещении не ока-залось ни души.

    В боевой день 4 июля верные долгу старшие чины контр-разведки собрались в Штабе, около Балабина. Там, занятые лихорадочной работой, они оставались еще трое суток. Что касается младших агентов и служащих, то ввиду войны на улицах и разгрома здания, памятуя, как в февральские дни расправлялись с чинами контрразведки, они, естественно, веером рассыпались в разные стороны, и прошло несколько дней, прежде чем некоторые из них начали показываться с большой осторожностью.

    Ввиду этого, деятельность контрразведки налаживалась в первые дни в самом Штабе, по большей части с новыми лица-ми.

    Каропачинского посылаю в Павловск. Ему поручаю аре-стовать Суменсон, но отнюдь не перевозить, а временно сдать на гауптвахту в Павловске. По городу и в окрестностях еще постреливают, проскакивают отдельные шайки; я не могу рисковать, чтобы такой ценный груз отняли по дороге. В Павловске на гауптвахте она просидела два дня. Солдаты гвардейской конной артиллерии наскучили с ней возиться, считая, что охранять арестованных им не подобает, изрядно избили Суменсон и всю в кровоподтеках привезли 7 июля к нам в Штаб, где сдали лично Половцову.

    Относительно Ленина я знал, что он бежал, что на офи-циальной квартире на Широкой улице мне его не найти. Од-нако туда следовало поехать, чтобы не упрекать себя впослед-ствии, а также для производства самого тщательного обыска. Для этого я наметил талантливого товарища прокурора Е., а так как квартира Ленина была расположена в сильно распро-пагандированном рабочем квартале, и там можно было ожи-дать вооруженного вмешательства рабочих, то мне не хотелось отпускать товарища прокурора Е. одного. Я вызвал пятнадцать преображенцев, посадил их на грузовик и сам поехал с това-рищем прокурора Е. Оставив на улице две заставы, мы подня-лись с тремя солдатами по лестнице. В квартире мы застали жену Ленина — Крупскую. Не было предела наглости этой женщины. Не бить же ее прикладами. Она встретила нас кри-ками: ?Жандармы! Совсем как при старом режиме!? — и не пе-реставала отпускать на ту же тему свои замечания в продолже-ние всего обыска. Я только сказал, что все равно не слушаю ее криков. Товарищ прокурора Е. изводился, иногда резко ее осаживал. Как и можно было ожидать, на квартире Ленина мы не нашли ничего существенного, если не считать одной не-большой схемы, набросанной от руки, с изображением желез-ной дороги, станции и нескольких улиц или дорог. Крупская заметно смутилась, когда мы спросили ее, что это за план. Я подумал, уж не станция ли это, через которую бежал Ленин, и, взяв схему, сказал товарищу прокурора Е. послать с ней аген-тов по финляндской дороге.

    Козловский был захвачен у себя на квартире, а с ним не-сколько его коллег, среди которых попался и Уншлихт (Специально на Уншлихта контрразведка имела особое досье по шпионажу через одну польскую организацию. До разрыва Гитлера с советской Россией Уншлихт — старый советский агент Германии — стоял во главе всей советской авиации, прилетал с эскадрильей в Париж. (Уншлихт Иосиф Станиславович (1879—1938), из мещан Плоцкой губ. С 1900 г. член соц.-дем. партии Кор. Польского, в 1906 г. во-шедшей в состав РСДРП. Неоднократно подвергался арестам и ссыл-кам. С апреля 1917г. член Петросовета. В октябрьские дни член пет-роградского ВРК, затем член коллегии НКВД, с апреля 1921 г. зам. пред ВЧК-ГПУ, в дальнейшем на ответственных сов. постах. В 1938 г. расстрелян.)). Но для Козловского этого было недостаточно. Я знал, что, кроме квар-тиры на Сергиевской, он снимает комнату на Знаменской, в квартире нового сенатора Николая Дмитриевича Соколова, по адресу которого и шла почти вся корреспонденция Козловско-го. Оставить этого без внимания никак не приходилось.

    Как только Каропачинский вернулся из Павловска, я ска-зал ему так:

    —　　　Возьмите кого-нибудь из молодых юристов, поезжай-те только вдвоем, без какого бы то ни было караула, к Соко-лову на Знаменскую. Помните, что, несмотря на мой ордер, вас назовут бандой; поэтому держите себя вежливо, но обы-щите все до последней нитки.

    Каропачинский всегда был очень корректен. Не сомне-ваюсь, что у Соколова он держал себя безупречно, но эта предосторожность не помогла. Она не помешала Соколову вопить на всех перекрестках, что к нему ворвалась банда из Штаба и грозила убить. Товарищи военного министра при-шли в недоумение: ?Как! Вы обыскали сенатора?? — начали они оба мне деликатно выговаривать в тот же вечер.

    —　　　Только не пугайте меня, пожалуйста, таким высоким званием, — ответил я им, искренно рассмеявшись, — если бы Козловский получал свою корреспонденцию по адресу вашей　канцелярии, мы и к вам приехали бы.

    Таким образом, первый ?инцидент? был исчерпан.

    5 июля министр Переверзев получил отставку. Некоторые министры — Керенский, Терещенко, Некрасов — до послед-него времени продолжают настаивать, что Переверзев был уволен за преждевременное предание гласности некоторых сведений об измене большевиков. По словам этих министров, расследование еще не было закончено, а опубликование не-скольких фамилий 4 июля будто бы навсегда лишило возмож-ности довести его до конца. По существу этого обвинения я уже высказался. Доказательства измены остались в банков-ских книгах. Упомянутая в газетах Суменсон подтвердила наши предположения больше, чем мы ожидали.

    Переверзев хорошо знал, что делает последний ход. Он удивительно правильно избрал психологический момент. Но ответственен за опубликование не он один, а он, Половцов, Балабин и я.

    Как видно из предыдущей главы, я дал согласие на опуб-ликование, но провел весь этот день в Таврическом дворце, а потому не принимал никакого участия в редактировании све-дений, переданных для печати. То же могу категорически заявить в отношении чинов моей контрразведки. Как имен-но составлялось обращение, мне неизвестно.

    Г. А. Алексинский сам знал, кто такой Ганецкий и его старые отношения к Ленину. Но, несомненно, сведения о телеграммах, добытых Лораном, и о Ермоленко из Ставки ему были переданы в последний момент Переверзевым или ли-цами, непосредственно при нем состоявшими. В этих усло-виях Г. А. Алексинский получил лишь очень небольшую часть и только лишь сырой материал, без каких-либо данных рас-следования, разработанных и добытых моими агентами. Так, в голову разоблачений был поставлен Ермоленко, на котором моя контрразведка никогда ничего не строила. Случайно наше положение от этого только выиграло: цель была достиг-нута, народ узнал об измене, а детали и наши направления остались менее задетыми.

    Увольняя Переверзева 5 июля, ни один из министров не ознакомился с ходом расследования, а значит, просто не мог иметь никакого суждения по данному делу. Но из всех именно Терещенко, и, кстати, в присутствии Некрасова, задал мне вопрос: ?Достаточно ли у вас данных??, на что получил ут-вердительный ответ, который не счел нужным проверить.

    Поэтому можно считать факт совершенно установлен-ным, что генерал-прокурора уволили совсем не за то, что объявление сведений помешало расследованию. Прежде чем так утверждать, надо было сначала посмотреть само рассле-дование.

    Дальше в этом вопросе могу только высказать свое мне-ние, от которого мне трудно отказаться: обличение больше-виков дискредитировало партию; в этом нас обвиняли даже самые доброжелательные к нам члены Совета, перебывавшие за те дни в Штабе. Они нас упрекали, что мы опорочили не только целую партию, но и всю левую социалистическую идеологию. Причину увольнения генерал-прокурора следо-вало бы поискать в этих обвинениях. Вероятно, отсутствие мужества тоже сыграло не последнюю роль

    Напрасно я пробовал объяснять, что ни Переверзев, ни мы тут ровно ни при чем, что если кто опорочил себя и дис-кредитировал, так это большевики себя сами, а нам пришлось лишь удостоверить сведения и предоставить народу самому судить, как к ним относиться.

    Но дурные симптомы появились на другой же день. Со-вет объявил, что по делу большевиков назначает свою комис-сию и до ее заключения просит воздерживаться от обвинений.

    В Таврическом дворце на первых порах такую комиссию даже назначили из 5 человек Совета. Но через несколько дней она была заменена другой — от Правительства под председа-тельством прокурора палаты, в которую только вошли пред-ставители Совета.

    Те, кто видели штабы в больших городах в дни восстаний, могут себе представить, что творилось 5 июля и в последую-щие дни в большом штабе Петроградского округа. Несмотря на все рогатки и пропуска, здание ломилось от толпы. Пере-числить все жгучие вопросы, с которыми к вам обращаются, нет возможности. Страсти кипят, все волнуются, нервнича-ют, а тут же еще несомненно провокаторы, стремящиеся вы-зывать эксцессы.

    В первый же день вечером большая приемная Главноко-мандующего полна народа. Вижу штабс-капитана Гвардей-ской конной. Он выделяется своим высоким ростом. Среди общего шума слышу, как он возбужденно говорит Гоцу, что если штаб большевиков в доме Кшесинской не будет разгром-лен, то он завтра утром приведет свои два орудия из Павлов-ска, поставит на набережной и вкатит в дом все гранаты, пока не опорожнит передков и зарядных ящиков. Гоц всплескива-ет руками и исступленно кричит: ?Контрреволюция!?

    Тут подходят ко мне сотник с двумя казаками-урядника-ми и таинственно отводят в сторону.

    —　　　Мы понимаем ваше положение: вам неудобно. Мы хотим убрать Ленина и только что получили сведения, где он находится. Мы не просим от вас никакой бумажки. Люди наши. Дайте только нам два грузовика.

    В этот момент открывается дверь и входит начальник Генерального штаба генерал Ю. Романовский. Увидя меня в углу комнаты, он быстро направляется в мою сторону и спра-шивает:

    —　　　Что нового?

    Отвожу его на шаг в сторону, рассказываю ему о предло-жении.

    —　　　Я не боюсь ответственности, я говорю с вами частным образом. Дайте дружеский совет, как поступили бы вы на моем месте: этих казаков я вижу впервые.

    Романовский смотрит на меня несколько секунд, опуска-ет голову, вдруг хватает за руку, трясет и восклицает:

    —　　　Валяйте!

    Спускаюсь с казаками вниз, даю им два грузовика.

    Через день в газетах появились глухие сведения о нале-тах казаков на грузовиках на Выборгской стороне.

    Ленина они не нашли.

    Клеймо изменника перевернуло психологию. Раньше я не мог найти людей, которые согласились бы всего только последить за Лениным.

    В ночь на 6 июля Козьмин идет атаковать позицию: дом Кшесинской — северный конец Троицкого моста — Петро-павловская крепость. Большевики пытаются выговорить раз-ные условия. Гоц и Либер много и тщетно потеряли времени, чтобы уговорить их сдаться на ?почетных условиях?. Но убедительными оказались только действия вооруженного отряда неутомимого поручика Петрова, вышедшего в тыл позиции. К 9 часам утра отряд Костицына врывается в дом Кшесинской, последний падает, а за ним и Петропавловская крепость. Засевшие в ней моряки-кронштадтцы настолько потрясены общим крахом, что без всяких споров сдают ору-жие (Г. А. Алексинский поднимал настроение своими блестящими выступлениями. Много содействовал успеху и Добронравов). В доме Кшесинской победителям достались: шесть пулеметов и всякого рода литература, в том числе явно про-вокационная, вроде груды открыток, инсценирующих риту-альные убийства.

    Примерно через час нам явились первые квартирьеры отряда, направленного Керенским с фронта: прибывал само-катный батальон, бригада пехоты и 14-я кавалерийская ди-визия со своими дивизионами артиллерии. Мы давно отвык-ли видеть воинские части. Первые дни в них даже пострели-вали из-за угла или с автомобилей и даже с крыш домов — из пулеметов. Так произошло при вступлении в Петроград с 177-м Изборским пехотным полком, головную роту которого мат-росы взяли под огонь на Невском, причем сразу же вывели из строя убитыми и ранеными 18 человек. Командир 1-й роты, боевой офицер Большой войны, пору-чик Г. 3. Трошин (впоследствии один из героев исторического Корниловского ударного полка), быстро развернув роту, одним взмахом покончил с убийцами на крыше.

    Начальником отряда был прапорщик Мазуренко, испы-танный революционер, с 1900 года работавший с меньшеви-ками. Вопреки элементарному положению о едином началь-нике, Мазуренко не подчинили Главнокомандующему, чтобы сохранить его прекрасные полки на ?защиту демократии?. Сам Мазуренко и его начальник штаба полковник Пораделов явились, прежде всего, в Совет, непрестанно держали с ним связь; диверсия Главнокомандующего на Совет, защищенный полками Мазуренко и министрами, отпадала, как и всякая мысль нескольких офицеров посадить Половцова на белую лошадь. Все же взятое вместе сильно путало положение: единственные в нашем районе боевые полки — безусловно верные Временному правительству и посланные против боль-шевиков, — слепо последовали за Советами.

    Здесь тоже есть один малоизвестный штрих: командный состав этих полков отнесся на первых порах к Штабу Глав-нокомандующего подозрительно и даже враждебно. Не зная обстановки, они подозревали как раз обратное — что это мы — офицеры — и есть те самые революционеры, которые держат в плену Верховную Власть. Офицер фронта не знал положения офицера в Петрограде. Через несколько дней лед растопился: они поняли.

    К вечеру того же 6 июля Керенский, приехав с фронта, появился в Штабе округа. Здесь он настоял перед членами правительства на том, чтобы большевиков привлекали не только за связь с немцами, но и за попытку ниспровержения существующего строя. Таким образом, восстанавливались давно отмененные статьи закона, которые давали возмож-ность широкого преследования участников восстания. Этот декрет был бы заслугой Керенского, если бы он собственно-ручно не принялся его уничтожать. Декрет не был проведен в жизнь, а всей машине, с таким трудом пущенной, уже че-рез несколько часов начали давать обратный ход.

    Мы собрались на совещание: товарищи военного мини-стра Якубович, князь Туманов, Балабин, начальник кабине-та министра Барановский и я. Каждый мне называл фамилии, кого, по их мнению, из видных главарей не следовало забыть. Я записал с их слов 16 человек. Конечно, этот список был совсем не полный; по контрразведке было, например, 28, а из боевых отделов большевиков нам привозили все новых и новых. Фактически мы арестовали более двух тысяч. Список 16-ти мы показали Керенскому, который его утвердил.

    Видные большевики кочевали с квартиры на квартиру, проводя ночи в разных местах. Разыскивать их во всколых-нувшемся омуте было неимоверно трудно.

    Старшему агенту контрразведки Ловцову удалось через какого-то сапожника, чинившего ботинки родственницы Троцкого, обнаружить временную стоянку последнего. Посы-лаю на автомобиле с караулом капитана Соколова — энергич-ного офицера Комендантского управления; вручаю ему два ордера: Троцкий и Нахамкес. Через несколько минут, это было 6 июля вечером, Половцов отводит меня к окну в своем большом кабинете и спрашивает: ?Как дела?? В другом конце кабинета собралось по обыкновению несколько министров. Я докладываю Половцову вполголоса об отданных распоряжени-ях и едва успеваю сказать, что отправил Соколова за Троцким и Нахамкесом, как между нами, стоящими спиной к комнате, внезапно появляется мефистофельская физиономия Чернова:

    —　　　Как? Вы арестовываете Троцкого?

    Смотрит он на меня и по привычке улыбается.

    —　　　Нет! — дернулся я, стараясь принять безразличный вид, — мы просто разговариваем о влиятельных большевиках.

    Но Чернова не так-то легко провести. Он тоже, с безраз-личным видом переходя от стола к столу, от министра к ми-нистру, а потом к двери, уже через пять минут покинул ком-нату.

    Ночью меня вызывают к телефону из Совета солд. и раб. депутатов: ?Известно ли вам, что какие-то банды ломятся на квартиру Нахамкеса? Мы посылаем на его защиту три бро-невика. Не можете ли и вы помочь Нахамкесу? Ведь это же так неприятно?.

    —　　　Вот как? Вы считаете, что трех броневиков мало? А кого же я могу послать? Ведь вы же прекрасно знаете, что у нас нет ни одного броневика, — отвечаю я на вызов и вешаю трубку. Опять банда!

    Около 5 часов утра возвращается с унылым видом капи-тан Соколов.

    —　Что случилось? — спрашиваю его с удивлением.

    —　Если бы вы знали, кого я застал на квартире Троцкого...

    —　Я не знаю, кого вы встретили у Троцкого. Мне извест-но только, что на выручку Нахамкеса против нас Совет выс-лал броневики, но они выступили много позже после вашего отъезда, и вы имели время проскочить до их прибытия.

    —　Войдя в дом, где живет Троцкий, я встретил Чернова. Он приказал вам передать, что Керенский и Временное пра-вительство отменили арест Троцкого и Нахамкеса.

    Присутствие Чернова в доме Троцкого меня не удивило, но отмена приказания об аресте явилась полной неожидан-ностью. Чернова Соколов знал лично в лицо очень хорошо и не мог перепутать. Чернов, несомненно, был и отблагодарил Троцкого за свое спасение 4 июля. В некоторых газетах этот факт освещался несколько иначе, а именно, что и Керенский был ночью у Скобелева и оттуда по телефону отменил арест Троцкого. Однако было несомненно, что, поспешив уехать из Штаба, Чернов разыскал Керенского и, заручившись его со-гласием, поехал спасать Троцкого. Впрочем, эти детали, кто куда ездил, могут внести только большую или меньшую тен-денциозность, но они совершенно несущественны. Важен был самый факт отмены, и к нему мы и вернемся.

    Сенсационное показание, привезенное Соколовым, пере-полнило чашу моего терпения. Как, и теперь пойдет эта ста-рая игра с большевиками? К чему вся эта комедия? Отменять то, что утвердил всего три часа тому назад? Наконец, мы ус-тали; мои люди сбились с ног, чтобы разыскать Троцкого. И все это напрасно?

    Едва Соколов закончил свой доклад, как я бросился к Половцову. Он незадолго перед тем лег отдохнуть в своей маленькой комнате при Штабе. Подхожу к дивану, трясу его за плечо и одним залпом выпаливаю:

    —　Прошу сейчас меня уволить в отставку. Я больше слу-жить не могу и не хочу.

    —　Подожди, подожди. Да ты объясни сначала, в чем дело, — говорит мне Половцов, подымаясь полусонный в сво-ем черном бешмете. Объясняю.

    —　Вот как! — привскакивает мой Главнокомандующий, уже окончательно проснувшись. Вижу на его лице насмеш-ливую улыбку: ?Что же я могу сделать, если это приказание военного министра? Могу тебе только посоветовать одно — поезжай к генерал-прокурору и обжалуй это распоряжение?.

    Через два часа подъезжаю к дому министра юстиции. Пос-ле ухода Переверзева этот пост временно занимает товарищ министра Скарятин. В приемной, по раннему часу, застаю одного человека, и, к моему удивлению, то был Переверзев. Вижу его впервые после боя с Терещенко и Некрасовым. Крепко трясу за руку, но слов не хватает; чувствую, что ка-кой-то ком подступает к горлу... Наконец, говорю, что, оче-видно, и я на днях оставлю свое место, и переступаю порог министерского кабинета.

    Симпатичный старик Скарятин очень хочет сделать все, что в его силах. Но ведь он — халиф на час, да и халиф ли? Я говорю, что приехал к нему официально, как к генерал-про-курору, обжаловать распоряжение военного министра Керен-ского, отменившего арест Троцкого и Нахамкеса.

    Скарятин обещает внести протест сегодня же утром и немедленно дать мне знать о результатах. Я подымаюсь и уже хочу уходить.

    —　　　Не могу ли я еще чем-нибудь вам помочь? — говорит мне славный старик.

    Вероятно, вид у меня был очень утомленный: четыре ночи подряд я ни разу не прилег и едва держался на ногах.

    Тут перед глазами встали толпы народа, от которых ло-мится Штаб, и я подумал о тех многих сотнях людей, кото-рых волокут к нам с разных сторон. Все они теоретически валятся на контрразведку, которой еще нет, так как ее еще предстоит собирать после разгрома, и во всяком случае всех передают в мой отдел генерал-квартирмейстера (Дежурный генерал Т. предусмотрительно не приходил в такие дни. Он сделал потом прекрасную карьеру у большевиков).

    —　Да, можете! Пришлите мне чинов прокурорского над-зора — все равно, военных или гражданских.

    —　Пришлю сейчас же! Сколько хотите?

    —　Двенадцать, — назвал я цифру и уехал.

    Около 11 часов утра мне позвонил Скарятин и сообщил, что постановление Временного правительства об отмене аре-ста Троцкого и Нахамкеса является окончательным.

    В то же утро ко мне приехали от Скарятина прокуроры и товарищи прокуроров — шесть гражданских и шесть военных. Я прикомандировал их в приказ к своему отделу, придал каж-дому из них одного младшего юриста из контрразведки, одно-го офицера или чиновника штаба и писаря. Они кооптирова-ли себе помощников. Таким образом, составились комис-сий, которые рассматривали дело каждого без исключения приведенного из города, и если он оказывался большевиком или был причастен к восстанию, то сдавали его в тюрьму. Дознания, проводимые прокурорами, давали мне гарантию в безупречной закономерности, а также в том, что ничего не будет упущено. Эти 12 комиссий не следует смешивать с той комиссией под председательством прокурора Палаты, кото-рую назначило Временное правительство. Этой последней мы передавали свои законченные дознания.

    Весть о несостоявшемся аресте Троцкого быстро докати-лась до Таврического дворца. Не прошло и нескольких часов, как ко мне приехали несколько членов Воинской секции Совета (Бог с ними, с фамилиями! Они часто бывали в Штабе и нам много помогали).

    —　Как? Вы хотели арестовать Троцкого? — обратились они ко мне с вопросом, в котором не было слышно упрека, но чувствовалось какое-то сострадание с оттенком, будто я не в своем уме.

    —　Да! Троцкого и до сих пор требую!

    —　Троцкого?

    —　Вы, очевидно, уже забыли, что было три дня тому на-зад, ну, а я хорошо помню ваши бледные лица и трясущиеся подбородки, когда мы вместе отсиживались 4 июля.

    —　Да, но ведь это — Троцкий! Поймите — Троцкий! — старались они мне объяснить свое перед ним преклонение и для наглядности поднимали руки к небу (Мне хочется зафиксировать престиж Троцкого в правом сек-торе Совета. Заметим также, что постановление об аресте Ленина не вызвало протеста).

    В эти дни волнений как-то сам собой Штаб стал цент-ром: все в нем сосредоточилось; а потому к нам часто заез-жал прокурор Судебной палаты Карийский.

    —　Вот видите, Борис Владимирович, — сказал он мне, — как вы ни оберегали вашу контрразведку, а волею судеб она станет теперь охранным отделением, потому что других органов у нас нет.

    —　Ошибаетесь, — сказал я Карийскому, — я сдержал свое слово перед теми юристами, которые согласились мне по-мочь. Политические преследования против большевиков я веду не по контрразведке, а по отделу генерал-квартирмей-стера теми двенадцатью чинами прокурорского надзора, ко-торые к нему сегодня прикомандированы.

    Как бы для наблюдения за деятельностью этих двенадцати, ко мне по меньшей мере два раза в день стал приходить ми-нистр труда Скобелев. Но он ни разу не посмотрел ни одного досье, а только обходил столы, которые пришлось расставить по комнатам, а один из них, за недостатком места, даже попал в светлый, но подвальный этаж. Вот только около этого, две-надцатого, Скобелев первый раз поморщился и сказал: ?Как будто застенок!?

    Сначала я не мог понять этих визитов, но цель их не за-медлила обнаружиться. Скобелев мне сказал:

    —　　　Я хотел вас просить — закройте ?Маленькую Газету?.

    Напомню, что эту газету издавал А. Суворин. Он тонко и остроумно твердил о бездеятельности Временного прави-тельства. Кто этого тогда не видел? Суворин облекал свою критику в форму юмористических рассказов. В них особен-но доставалось богатому бакинскому молоканину-социали-сту Скобелеву. Мы, близко наблюдавшие безнадежную анемию Верховной Власти, готовы были обеими руками подпи-сываться под статьями Суворина, а иногда хохотали до слез над его меткими анекдотами. Сверх того, некоторые сотруд-ники этой газеты вызывали во мне самые горячие симпатии, так как совершенно безвозмездно помогали контрразведке.

    —　Позвольте, — сказал я Скобелеву, — я совершенно не вижу повода закрывать эту газету. Критика необходима, а в статьях Суворина можно усмотреть много полезного.

    —　Какая там критика! Просто погромная газета. Я про-шу вас ее закрыть.

    —　Да как же я могу закрывать газеты? А свобода слова? Наконец, почему вы обращаетесь ко мне? Я вовсе не город-ничий!

    —　Полноте! В массе всяких распоряжений вы сейчас мо-жете всё. Вам это ничего не стоит.

    —　Нет! Простите! ?Маленькой Газеты? я не закрою!

    На этом наш разговор и кончился, а Скобелев больше уже не приходил поглядеть, как были расставлены сто-лы.

    Через два дня вижу в приемной вытянутые физиономии моих друзей — сотрудников ?Маленькой Газеты?.

    —　　　Что такое?

    —　Газету закрыли.

    —　Кто?

    —　По приказу прокурора.

    Вот что значит быть настойчивым министром. Доехал-таки!

    В общей сумятице первые дни ликвидации протекали без прямого вмешательства Совдепа. Обвинение, брошенное большевикам, очистило нездоровую обстановку, а масса не делала различия между большевиками и немецкими найми-тами. Их тащили со всех концов окраины столицы. Приве-зенных из Петергофа Дашкевича и Черповецкого едва не рас-терзали на вокзале; но толпа не пошла на самосуд, они отде-лались синяками. От добровольных Шерлоков Холмсов не было спасения. ?Лес рубят, щепки летят?. Так иногда неиз-вестные приклады в поисках большевицких голов падали на случайных прохожих. Эта неприятность произошла и с чле-ном Совета Бенасиком, которому пришлось основательно перевязать голову (За этот случай в толпе Совет обвинил нас в ?контрреволюции?). Тюрьмы переполнились. Ко мне доволь-но часто приезжали члены Совета, по поручению своего председателя, со стереотипным вопросом:

    —　 Чхеидзе прислал вас спросить — это вы арестовали члена нашего Совета X?

    —　 Да! Я! А что? — ответил я первый раз и насторожился, ожидая вмешательства.

    —　 Нет, нет, ничего, — поспешили меня заверить прибыв-шие. — Председатель хотел только знать, сделано ли это вами, представителем законной власти, или его схватила слу-чайная толпа.

    Было ли это искренно? Не думаю. Не могу не отметить, что лично со стороны Чхеидзе я всегда видел к себе коррект-ное отношение. Я не касаюсь здесь тех гидравлических прес-сов, которые пускались за моей спиной (См. следующую главу ?Нахамкес?.).

    Узнав об измене, полки заволновались. Вся первая Гвар-дейская дивизия выразила согласие на переформирование из расплывчатых масс в резервные части. Отдельные команды и даже полки согласились выступить на фронт. Войска, начавшие восстание, подлежали расформированию (Как странно читать, что эти отправки на фронт и расформиро-вания Временное правительство впоследствии ставило себе в заслугу.). Оно нача-лось с 1-го пулеметного полка. Несколько тысяч его солдат из 12 тысяч списочного состава пришли с повинной к Алек-сандровской колонне, привезя часть пулеметов. Остальные с 30 пулеметами просто разбежались.

    Прокурор Судебной палаты Карийский выдвинул против большевиков обвинение по статьям 51, 100 и 108 уголовного уложения за измену и организацию вооруженного восстания.

    Казалось бы, что еще надо? Но зловещим призраком сто-ял Троцкий.

    Он не бежал, как Ленин, а рассылал иронические пись-ма, спрашивая, когда же его арестуют.

    Он стучал по советской трибуне и кричал им:

    — Вы обвиняете большевиков в измене и восстании? Сажаете их в тюрьмы? Так ведь я был с ними, я же здесь! Почему вы меня не арестуете?

    Они молчали.

    14. НАХАМКЕС

    Овший Моисеевич Нахамкес — он же Стеклов.

    Был арестован в Берлине в начале войны, а затем осво-божден и выпушен в Россию.

    С первых же мартовских дней приобрел первенствующее значение в Совете солд. и раб. депутатов. При его непосред-ственном участии была уничтожена полиция, а также выне-сено пресловутое постановление о невыводе гарнизона из Петрограда.

    10 марта вошел в ?контактную комиссию?, составленную из 5 человек и имевшую целью, по его же собственному оп-ределению: ?Путем постоянного, организованного давления заставить Временное правительство осуществлять те или иные требования? (Состав ?контактной комиссии?: Нахамкес, Чхеидзе, Скобелев, Гиммер (Суханов) и Филипповский).

    Ненавидел русского офицера. Панически боялся Армии.

    Призывал к убийству лиц, стоящих за продолжение войны.

    При большевиках долгое время был редактором ?Извес-тий Совета солдатских и рабочих депутатов?.

    Украл альбомы марок Императора Николая II.

    Я не беру на себя трудную задачу перечислять все заслу-ги и таланты Овшия Моисеевича; да ведь его деятельность у большевиков еще и не закончилась. Хочу только записать мою с ним ?встречу?, а для этого придется привести некото-рые подробности и вернуться немного назад (Я говорю, что Нахамкес был ?выпущен из Берлина в Россию?. Спиридович идет гораздо дальше. Он пишет: ?Нахамкес был аресто-ван в Берлине, а затем освобожден и, как агент, направлен в Россию? (См. ?История большевизма в России? (А. И. Спиридович. Париж, 1922. — Ред.), стр. 303). Положительно, вся деятельность именно Нахамкеса, принимая во внимание его тайную измену своей партии, а также указания секретной агентуры, убеждали меня в том, что он состоял на службе у немцев).

    В первых числах июня ко мне приехал комиссар из Лес-ного; он сообщил, что накануне вечером на заводе Лесснера состоялось объединенное закрытое собрание большевиков и анархистов. Разбирались вопросы о согласовании их совмест-ной деятельности; большевики предложили анархистам взять на себя террор против лиц, стоящих за продолжение войны. Последователи Ленина доказывали, что им сейчас неудобно брать на себя столь крайние эксцессы, тогда как у отдельных групп анархистов они входят прямо в программу. Однако пос-ледние отнеслись к предложению без особого энтузиазма; воп-рос рисковал провалиться, если бы положение не спас присут-ствовавший на собрании Нахамкес. Он так горячо и решитель-но призывал к террору, так вдохновил присутствующих и красноречиво приглашал приступить к убийствам немедленно, что после его выступления большевики без труда провели свою резолюцию и тут же составили первый список намеченных жертв, во главе которого поставили Керенского.

    Едва я отпустил комиссара Лесного, как ко мне является инженер-механик флота Л.

    — Не могу молчать, — заявляет он. — Вчера меня пригла-шали прийти на собрание на завод Лесснера; но я уклонил-ся. Сегодня мой знакомый, присутствовавший на собрании, рассказывал мне, что Нахамкес призывал к террору лиц, сто-ящих за продолжение войны. Решено начать с Керенского.

    Конечно, я не могу придавать значения всем слухам, ко-торыми засыпают меня выше головы. Едва ли не самое труд-ное в моей деятельности, это, — отбрасывая большую часть информации, выбирать наиболее близкую к истине. Но при этом так легко промахнуться! В настоящем случае решаю начать расследование.

    Среди немногочисленных секретных агентов у меня был один умеренный анархист, состоявший сотрудником ?Ма-ленькой Газеты?. Он оказывал нам безвозмездно и без всяких усилий очень полезные услуги, так как с одной стороны при-надлежность его к партии, а с другой — карточка литератора открывали ему немало закрытых дверей, совсем не привлекая подозрений.

    Даю ему краткую задачу: ?Узнайте, что происходило вче-ра вечером на заводе Лесснера?. Конечно, в таких случаях агенту не указывается никаких подробностей, так как важно услышать именно от него самого подтверждение всех слухов.

    Одновременно зову одного из выдающихся старших аген-тов наружного наблюдения Касаткина; поручаю ему то же са-мое. Касаткиным мы не нахвалимся: у него положительно нюх ищейки.

    Еще недавно с ним был такой случай. Из Нарвы нам со-общают по телеграфу об одной подозрительной личности, отправившейся в Петроград, но телеграмма опаздывает, до-ходит уже после прихода поезда. Примет никаких, а только фамилия. Касаткин летит на вокзал, шарит в нескольких из-вестных ему гостиницах и открывает исчезнувшего.

    Так и теперь: к вечеру Касаткин прямо откапывает сту-дента Политехникума, который сам присутствовал на упомя-нутом собрании, и приводит его в мой кабинет.

    Выслушиваю все тот же рассказ от самого участника; а на другое утро и мой анархист подтверждает правильность сооб-щения. Сомнения рассеиваются, — Нахамкес для окончания войны призывает к убийствам, что подтверждается не только из разных источников, но свидетельскими показаниями.

    Неужели и этого недостаточно, чтобы обвинить Нахамкеса в работе на Германию? Призывать к немедленным убийствам лиц, желающих продолжать войну, не входило в программу ни социал-демократической партии, ни даже ее пораженческого крыла. По какой же инструкции шел Нахамкес? Немецкий штаб не мог бы придумать лучшего.

    Что было бы во Франции с тем, кто стал призывать к убийству Клемансо, корпусных командиров?

    Еду к Балабину.

    — Это политический вопрос, а потому мы его совсем не касаемся. Иди к помощнику главнокомандующего по поли-тическим делам — Козьмину.

    Нахожу последнего в его квартире в Штабе. Козьмин — заложник революции или, правильнее сказать, — от партии социалистов-революционеров при Штабе округа. Прежде всего, он слепо выполняет приказания центрального коми-тета своей партии. Вы никогда не узнаете, что он думает, но если с чем-нибудь обратитесь к нему, а затронутый вопрос не противоречит инструкциям партии, то он с полным самоотвержением, со всех ног бросается выполнять вашу просьбу (Кто-то из штабных шутников прозвал Козьмина ?городовым от революции?. Так это прозвище за ним и осталось).

    Рассказываю Козьмину о заводе Лесснера.

    — Не может этого быть! — сразу же убежденно возража-ет он. — Как? Нахамкес перешел к большевикам? Никогда этого не будет!

    Перебирая в памяти наши встречи, не могу не заметить, что это и было единственное собственное мнение Козьмина, которое мне когда-либо довелось от него услышать.

    Нахамкес был меньшевик; мне не поверили, что он из-менил своей партии. Действительность показала, кто из нас ошибся.

    Если мой разговор с Козьминым кончился вничью, то совсем иначе отнеслись к новым данным товарищи военно-го министра. Очевидно, обо всем им дал знать Балабин, так как едва я успел вернуться в управление, как зазвонили те-лефоны: меня просят немедленно приехать в дом военного министра. Якубович, Туманов, Барановский хотят сами меня выслушать. Они тут же ставят к Керенскому специальную охрану, а меня просят придумать технические меры, хотя бы общего характера, чтобы воспрепятствовать покушениям.

    Еду к начальнику Главного Артиллерийского управления генералу Леховичу. Сообщаю ему программу Нахамкеса; начинаем вместе придумывать, как затруднить ее выполне-ние. Конечно, вопрос настолько сложен, что придумывать нам приходится несколько дней.

    Генерал Лехович, прежде всего, назначает комиссию, в которую для авторитета вводит старых, влиятельных и разум-ных рабочих Путиловского завода. Комиссия должна объез-жать определенные заводы, изготовляющие взрывчатые ве-щества и оружие, контролировать регистрацию, упорядочить надзор, чтобы не происходило утечки. Независимо от сего генерал Лехович пробует так наладить изготовление ручных гранат, чтобы капсюли закладывались вне столицы.

    Много хлопот вызвал и отнял энергии Нахамкес — как провозвестник террора: назначается охрана, составляется комиссия, вырабатываются проекты, и в итоге о нем получает-ся исключительная, не похожая на других история. Сам же он до июльских дней гремит с трибуны, продолжая оказывать ?организованное давление на Правительство?.

    В первые дни после восстания мы все же надеялись на большие перемены.

    9 июля, под вечер, в разгар ликвидации восстания, меня вызывает по телефону с финляндской дороги помощник сто-лоначальника капитан-юрист Снегиревский. Разыскивая Ле-нина по кроки, которое мы отобрали при обыске у Крупской, он, попав в Мустамяки, набрел на Нахамкеса. Последний про-живал на даче, рядом с некоторыми видными большевиками, в том числе с Бонч-Бруевичем, с коим держал дружескую связь. Снегиревский сообщает, что, по сведениям, сообщенным на месте, эти большевики и Нахамкес помогли скрыться Ленину. Снегиревский, действуя по моему списку в 28 человек, состав-ленному еще 1 июля и в котором значился Нахамкес, тут же арестовывает последнего. Только второпях он забывает проста-вить число на ордер. Нахамкес желает знать, кто его аресто-вывает, требует показать ордер, сразу обнаруживает, что на нем нет числа, заявляет, что ордер незаконный, и отказывается подчиниться. Снегиревский спрашивает, как ему поступить.

    Только тут я вдруг вспомнил, что совершенно искренно забыл послать в Белоостров отмену арестов Троцкого и На-хамкеса, согласно приказанию Временного правительства, подтвержденного мне два дня назад временным министром юстиции Скарятиным. До того ли было!.. А там идут все еще по старому списку. Но в то же время обидно отпустить На-хамкеса, который как бы сам лезет в руки; отказаться от него я никак не могу.

    — Держите крепко, — отвечаю Снегиревскому, — сейчас высылаю вам новый ордер.

    Беру новый бланк. Знаю, что обвинят в неисполнении двукратного приказания Временного правительства. После минутного размышления собственноручно вписываю так: ?Доставить Нахамкеса в Штаб округа?. Ставлю печать, под-писываю и отправляю ордер с нарочным.

    Должен отметить, что я совершенно сознательно не по-ставил даты на ордера, подписанные 1 июля. Было ясно, что все 28 человек при переездах их в Финляндию или обратно не будут схвачены в один день. А каждый день нес мне все новое и новое, что могло еще более обосновать и оправдать мои поста-новления, как и оказалось в действительности. Такой порядок не вызывал никаких недоразумений, так как, поставив фами-лию, я выдавал на руки ордера только своим высококвалифи-цированным служащим. В отличие от тех, кто поручал обыски разным любителям, на нас за все время, конечно, ни разу не было никаких нареканий.

    Теперь же дело идет о Нахамкесе; а потому не сомнева-юсь, что история выйдет громкая. К тому же ордер выписан именем Главнокомандующего; чувствую, что подкатил Половцова, и считаю необходимым его предупредить. А тут и он сам входит в свой кабинет, где на походе расставлен мой письменный стол генерал-квартирмейстера.

    —　　　Я, кажется, подвел тебя, так как вопреки приказанию Правительства все-таки арестовал Нахамкеса.

    Половцов не может скрыть своего удовольствия:

    —　　　Ах, как хорошо сделал! Большое тебе спасибо! Вот и прекрасно. Да я скажу Керенскому, что он отменил арест Стеклова, а я арестовал Нахамкеса, — шутит он, задает не-сколько вопросов о заводе Лесснера и исчезает (Стеклов — псевдоним Нахамкеса).

    Часам к 8 вечера с шумом и грохотом в комнату 3-го эта-жа Штаба доставляется Нахамкес. Молодежь волнуется, при-бегает, сообщает, что Нахамкес выражает возмущение, как осмелились арестовать его, члена ?исполнительного комитета всея России?, требует к себе Балабина или меня.

    —　　　Как мне с ним себя держать? Я бы не хотел к нему выходить, — говорит мне Балабин.

    Тогда мы условились так: к Керенскому идет он и ко всем многочисленным обвинениям, выдвинутым при первой по-пытке ареста, прибавляет еще и новое — укрывательство Ле-нина, которого разыскивало Временное правительство, а к Нахамкесу выхожу я по возвращении Балабина.

    Последний является часа через два: ?Керенский возму-щен, приказал изъять от нас Нахамкеса и передать его на усмотрение прокурора Судебной палаты?. Так замечательный жест, если принять во внимание, что Керенский знал и от Козьмина, и от товарищей министра о подготовляемых покушени-ях. Оценил ли тогда Нахамкес такую деликатность?

    Иду к Нахамкесу. В большой комнате десятка два всяко-го рода солдат, ординарцев, несколько офицеров. Развалив-шись, у стола сидит Нахамкес. Я отпускаю двух конвойных солдат, так как бежать от нас немыслимо. Останавливаюсь среди комнаты и спрашиваю:

    —　　　Вы хотели просить меня о чем-нибудь?

    На это Нахамкес развязно и не трогаясь с места:

    —　　　Но я просил вас прийти еще два часа тому назад.

    Такая обстановка для меня недопустима: кругом солда-ты, я стою, а он сидит, нога на ногу, откинувшись спиной к столу, локти назад на столе. Делаю вид, что не слышу его ответа.

    —　　　Так вот, если хотите со мной говорить, так потрудитесь встать, — делаю я ударение на последнем слове.

    Вскакивает как на пружине. Характер этого господина известен не мне одному. Настойчивый нахал, старающийся все время сесть вам на шею, он тотчас же трусливо прячется, как только на него прикрикнут. Но это не мешает ему вы-сматривать случая, чтобы снова полезть вверх до нового окрика. Так было у нас с ним несколько раз и в этот вечер.

    Нахамкес брюнет, громадного роста, выше меня, широко-плечий, грузный, с большими бакенбардами. Делаю несколь-ко шагов в его сторону и сразу же начинаю жалеть, что дви-нулся с места: по мере того, как я приближаюсь к нему, у меня все больше и больше начинает слагаться убеждение, что он никогда в жизни не брал ванны, а при дальнейшем приближе-нии это убеждение переходит в полную уверенность. Положи-тельно начинаю задыхаться и непроизвольно делаю шаг назад.

    —　　　Почему вы меня арестовали, невзирая на запрещение Правительства? — спрашивает Нахамкес.

    Отвечаю ему прописными фразами самого подлинного демократического словаря:

    —　　　Я знал, что при старом режиме особые исключения делались министрам и членам Государственного Совета; но ведь при новых условиях, кажется, все равны. Почему я дол-жен сделать исключение для вас?

    Смотрю — не понравилось. Очевидно, расчеты на эффект перед аудиторией провалились, да и трудно уже обличать нас в ?контрреволюции?.

    —　　　Как? Значит, вы арестуете и члена Учредительного Собрания?

    Я: Не понимаю, причем тут Учредительное Собрание?

    Нахамкес: Да, но я член Исполнительного комитета Со-ветов солд. и раб. депутатов всей России, член законодатель-ной палаты. По крайней мере, мы сами так на себя смот-рим, — спешит добавить он, видя на моем лице неподдель-ное удивление.

    —　　　Не знаю, как вы на себя смотрите, — начинаю было я, но нас прерывает дежурный офицер, который докладывает, что прокурор Судебной палаты Карийский спешно просит меня к телефону. Выхожу в коридор. На всякий случай делаю знак дежурному, чтобы понаблюдал за дверью и не выпустил: все же так спокойнее.

    По телефону Карийский сообщает, что ему известно об аресте Нахамкеса, которого мы должны передать в его веде-ние; но сам он очень занят, приехать не может, а вместо себя пришлет товарища прокурора. Это мне сразу не понравилось: не я позвонил ему, а он мне, значит, уже знает всю историю, а также, что Нахамкеса надлежит передать в его распоряже-ние. Очевидно, уже получил приказание и директивы. Но от кого? Балабин с ним ни в каких сношениях не состоял и ни-куда не телефонировал. А кроме меня и Балабина о приказа-нии Керенского никто не знает. Значит, сам Керенский по-спешил передать инструкцию. Наконец, очень подозритель-но, что энергичный Карийский, так часто приезжавший ко мне, на этот раз сам отстраняется.

    Возвращаюсь и говорю Нахамкесу, что напрасно он ссы-лается на распоряжение Временного правительства, так как военный министр сам приказал рассмотреть его дело проку-рору, представитель которого сюда приедет.

    На этот раз, едва я вхожу, как Нахамкес встает, вытяги-вается и, выслушав мои слова, спешит сказать:

    —　　　Я в вашем распоряжении.

    Только поворачиваюсь, чтобы уходить, как вдруг распа-хивается дверь и в комнату входят председатель Совета солд. и раб. депутатов Чхеидзе, а с ним из президиума — Богданов и Сомов. Кто предупредил и этих об аресте? Откуда они узна-ли — мне неизвестно.

    —　　　В чем дело? — участливо обращается Чхеидзе к Нахам-кесу и трясет ему руку. Следуют дальнейшие рукопожатия.

    ?Ну, — думаю, — попал под обстрел тяжелых батарей?. Нахамкес, перед тем загнанный в угол, быстро выправ-ляется.

    —　Вот видите, арестован самовольно Штабом округа, — пробует он возвысить голос.

    —　Неправда, — в свою очередь повышаю я голос, — ведь вы же видели, что я приказал убрать караул.

    Чхеидзе явно конфузится, чувствует себя неуверенно.

    —　Будьте добры, нельзя ли нам пойти в какое-нибудь другое помещение? — обращается он ко мне, показывая на находящихся в комнате солдат.

    —　Хорошо, пожалуйста.

    Иду вперед; все выходят по очереди; а навстречу подхо-дят ко мне резервы и прежде всех Балабин.

    Устраиваемся в большом кабинете Главнокомандующего, где собираются: с одной стороны — Чхеидзе, Богданов, Со-мов и Нахамкес; а с другой — Балабин, я, известный горный инженер П., начальник контрразведки В. и состоящий для поручений при Главнокомандующем ротмистр Рагозин.

    Начинается бесконечный разбор дела, продолжавшийся всю ночь напролет. Привожу довольно тяжелую сцену, за ко-торую я получил впоследствии несколько упреков.

    Нахамкеса уже не узнать: ободренный присутствием глав-ных сил Совета, он, окончательно расправив крылья, посте-пенно лезет вверх. Он подробно комментирует, как был ре-дактирован первый ордер без числа, и предлагает Чхеидзе самому прочесть его. Чхеидзе просить меня показать ордер. Но он остался у капитана Снегиревского.

    —　　　Да я и не намерен отрицать, что на первом бланке не было числа. Именно потому я и отправил второй ордер, — отвечаю Чхеидзе.

    С Нахамкесом непосредственно я уже больше не разго-вариваю и как бы не замечаю его присутствия. Нахамкес, в свою очередь, обращается только к Чхеидзе.

    За все время расследования ни один из нас не коснулся существа обвинения.

    Нахамкес, продолжая наступление, переходит к незакон-ности второго ордера. Мы выслушиваем длинную цитату о том, как я не выполняю приказаний Верховной Власти. Чхе-идзе поворачивает в мою сторону очень удивленное лицо, а я возражаю, что написал не ?арестовать?, а ?доставить в Штаб округа?.

    — Ну, Борис Владимирович, ведь это игра слов. Какая в них разница? — улыбаясь, подает реплику Сомов.

    — А вот та разница, — отвечаю я иронически Сомову, — что Нахамкес не сидит сейчас в тюрьме; а сверх того я имею удовольствие беседовать с вами и еще одну ночь проводить без сна.

    Теперь я из обвинителей попадаю на скамью подсудимых.

    Тем временем ординарцы ищут капитана Снегиревского, чтобы получить от него оба ордера. Нас предупреждают, что ждать придется очень долго, так как Снегиревский уехал до-мой и, очевидно, лег спать. Но Чхеидзе просит разбудить его обязательно и привезти со всеми бумагами. Видимо, он твер-до решает не оставлять Нахамкеса у нас одного. А тут, как на грех, еще и товарищ прокурора не показывается.

    Теперь с нашей стороны идет впереди Балабин. Чувствую, что шестая ночь подряд совершенно без сна затрудняет мою речь; становится трудно вспоминать слова; голова отяжелела и, вероятно, обескровела. Некоторое время слышу, словно во сне, как Нахамкес недвусмысленно укоряет Чхеидзе за то, что когда его привезли на Финляндский вокзал, из толпы кто-то заорал: ?Вот он — автор приказа № 1?. Ссылаясь на этот воз-глас, он делает вывод, что все наши обвинения так же неосно-вательны и несправедливы. Как будто издалека слышатся слова Балабина, что Штаб не отвечает за выкрики из толпы. Его снова покрывает густой бас Нахамкеса. Последний наглеет все больше, карабкается все выше и выше. Смутно доносятся рас-каты обвинений по адресу Штаба, где ?все произвол и само-управство?. Наконец, Нахамкес ?категорически? требует зане-сти все мои действия в протокол.

    Кровь вдруг ударяет мне в голову; в глазах мгновенно просветлело, и я с шумом выскакиваю из кресла:

    —　　　Это для чего же? Чтобы потом показать протокол нем-цам? Сделать им известной всю мою систему арестов?

    Голос мой громкий, дрожит, повышается:

    —　　　Достаточно контрразведка расшифрована, чтобы я дальше терпел все это безобразие!

    Тут покрасневший Чхеидзе вскакивает, как от толчка в спину, приподымает руки в мою сторону и спешит заверить:

    —　　　Господин генерал-квартирмейстер, даю вам слово от всех присутствующих членов Исполнительного Комитета Совета и прошу вас верить, что ни одно слово, произнесен-ное здесь, не будет вынесено из нашего заседания.

    Чхеидзе садится, но его заявления меня теперь уже ос-тановить не могут.

    — Начальник контрразведки, — обращаюсь я к судебно-му следователю В. Он быстро подымается и вытягивается. — Передайте всем без исключения чинам контрразведки мое категорическое приказание: никому не отвечать ни на какие вопросы о наших делах, от кого бы они ни исходили. А если бы к ним обратился кто-либо из членов Временного прави-тельства, то чтобы направили его ко мне.

    — Слушаюсь, — отвечает измученный, бледный началь-ник контрразведки, опускаясь в кресло. На этом ?разбор? дела естественно кончился.

    Все остановилось; дыхания не слышно. Сон как рукой сняло. Мельком вижу торжествующий огонек в глазах Ба-лабина. Однако успокоиться нелегко. В голове стучит; на-чинаю ходить по диагонали большой комнаты при гробовом молчании. Иногда ясно вижу, а то чувствую, как, пока пе-рехожу из одного ее конца к другому, за мной поворачива-ются головы.

    Нахамкес свернулся, прижался. Он уже до конца не про-ронил ни слова.

    Первым неудачно пробует поддержать разговор Сомов:

    — Какой вы сегодня сердитый, Борис Владимирович!

    Слышу его примирительные слова. Останавливаюсь пе-ред ним и почти кричу:

    —　　　Надоел мне ваш Нахамкес!

    Опять подымается Чхеидзе, опять просить верить, что ни одно слово не выйдет из этой комнаты.

    Да, роли переменились. Вижу, что все повернулось пре-красно. ?Самое главное, — думаю, — молчать, надо молчать, пока не возьму себя в руки, а то такие мастера слова так не-заметно подцепят, что от меня перья полетят?.

    Продолжаю быстро ходить. Напряжение кругом все рас-тет. Вероятно, боятся, что выну револьвер и начну стрелять.

    На миг останавливаюсь, открываю дверь и кричу:

    —　　　Позвать дежурного!

    Переглядываются. Приходит офицер. Громко говорю, чтобы все слышали:

    —　　　Пошлите сказать капитану Снегиревскому, что он мо-жет не приезжать, так как он мне больше не нужен.

    Молчат. Настроение накалилось до предела. Богданов не выдерживает, улучает минуту, когда я у кон-ца комнаты, у окна, спешит ко мне:

    —　　　Да поймите же, мы совсем не против вас. Наоборот: мы всецело на вашей стороне и сами не знаем, как нам изба-виться от Нахамкеса. Мы только хотели, если вы идете про-тив таких видных членов Совета, как он, чтобы все было бе-зукоризненно правильно, а тут ордер без числа.

    Ничего не отвечаю. Но едва Богданов возвращается к Чхеидзе, как срывается с места ротмистр Рагозин:

    —　　　Скажи только слово, одно слово, и я их всех сейчас выброшу в окно.

    Не знаю, слыхали ли другие Рагозина; но зато совершен-но уверен, что когда после него через несколько минут ко мне подлетел горный инженер П. и заговорил как бы шепотом, то вот его слова были слышны на Дворцовой площади: ?Как ты думаешь, что мне будет, если я сейчас убью Нахамкеса??

    —　　　Уверен, что ничего, — отвечаю я и поворачиваю ему спину.

    Экспансивный инженер П. не убил Нахамкеса. Он пони-мал, как и все мы, что, устранив одного, не спасти положе-ния, а приводили их по одному. Вывести же в расход всех видных большевиков мы не могли, так как не знали, где они прятались, и совсем не имели охотников белого террора.

    Наконец, возвращаюсь в кресло.

    Чхеидзе снова дает торжественное слово от всех присут-ствующих, что все, сказанное здесь, никем и нигде не будет повторено.

    Лучи солнца уже заглядывают в комнату.

    Начинаю перебирать в памяти все, что имею против Нахамкеса, так как непременно хочу его засадить; а товарищ прокурора должен приехать с минуты на минуту. Наконец, он появляется. Отвожу его в сторону и подробно излагаю ?до-сье? Нахамкеса. Слушает со скучающим видом, будто поне-воле, торопится, не задает буквально ни одного вопроса, не спрашивает ни одного доказательства, словно все знает зара-нее или будто приехал с готовым решением. Объявляет Нахамкесу, что он свободен, и поспешно ретируется.

    7 часов утра. Чхеидзе уводит Нахамкеса. Кабинет Глав-нокомандующего пустеет. Остаемся мы вдвоем с Балабиным. У обоих не хватает слов, да их и не надо...

    В 11 часов утра из ?Довмина? (Довмин — аббревиатура так называемого ?Дома военного ми-нистра? по адресу набрежная р. Мойки, д. 67, в котором проживал и А. Ф. Керенский — военный министр Врем, пр-ва с мая по сентябрь 1917г.) приходит приказание во-енного министра: ?Главнокомандующему арестов по восста-нию больше не производить, а право на эти аресты сохранить только за прокурором Палаты?.


15. ОБРЕЧЕННЫЕ

    Измена в левом секторе и массовые убийства на улицах привели в негодование терпеливого петроградского обывате-ля. Маятник сразу качнуло вправо.

    —　　　Теперь будут останавливать контрреволюцию, — ска-зал мне, усмехнувшись, Балабин.

    И действительно, к нам в приемную начинают приходить пожилые женщины хлопотать за мужей, только что арестован-ных, кем — неведомо. Я только догадываюсь, что политиче-ская канцелярия Козьмина тоже работает, не покладая рук. То были жены старых деятелей Союза русского народа или Ми-хаила Архангела, имена которых уже в те времена были дос-тоянием древней истории. Они запрятались после отречения Государя кто куда мог, в страхе никуда не показывались.

    Одна из пришедших положительно меня не отпускает:

    —　　　К вам я обращаюсь, как к офицеру. Неужели же и вы меня не поймете? Мужу 75 лет, он болен. Семь лет живет на покое, ни во что не вмешивается. А его сегодня увезли, и куда — даже не знаю. Ведь он умрет! У кого мне искать за-щиты?

    Какую угрозу революции могли представить эти ископа-емые? Ими пытались свести дутый политический баланс, забрызганный кровью, пролитой большевиками, кровью, ко-торая еще не успела засохнуть. Если нет контрреволюции, то аресты вправо, наудачу, по мнению руководителей народных масс, должны были выправить маятник.

    Ну, а как же с большевиками?

    Ударом по нескольким десяткам боевых отделов, водворе-нием в тюрьму за несколько дней более двух тысяч человек, — можно было считать большевицкую организацию разгром-ленной. Но, конечно, при условии, что после шага вперед не сделают двадцать назад. А между тем начавшиеся отмены и пе-ремены указывали, что колесо медленно, но тронулось в обрат-ном направлении. Чтобы зарегистрировать это движение, не-доставало только толчка; он и не заставил себя ждать.

    У большевиков имелись склады оружия на различных заводах. Некоторые из них нам были известны раньше, но большинство открылось само собой после восстания, когда Штаб округа был буквально завален точными сведениями о таких хранилищах.

    После неудачи, опасаясь потерять это оружие, больше-вики стали разносить его по квартирам. Достаточно вспом-нить состояние Петрограда, чтобы понять, что оружие, раз-несенное по частным квартирам, уже совершенно ускольза-ло от Правительства. Требовались быстрые меры, к которым и было приступлено. С маленькими складами мы справля-лись легко, на ходу. Для крупных заводов вопрос представ-лялся серьезнее: туда требовалось посылать целые отряды.

    Прекрасно отдавая себе отчет, что о таких больших вы-ступлениях будут громко кричать все, кому они не понравят-ся, а таких будет немало, я решил на эти отряды получить предварительное согласие Половцова.

    —　　　Что ты меня спрашиваешь? — поощряет меня Половцов. — Неужели мы не знаем друг друга?

    Прекрасно. Формирую первый отряд, назначаю началь-ником решительного артиллерийского капитана, посылаю на Сестрорецкий завод.

    11 июля экспедиция проходит без кровопролития и очень удачно: нам привозят 1200 винтовок, несколько сотен бомб, а к ним в придачу семь организаторов красной гвардии.

    Конечно, громкоговорители возвещают из Таврического дворца о новых происках контрреволюции.

    Теперь очередь за Путиловским заводом. Там, кроме боль-шого склада оружия, заканчиваются к выпуску 13 бронирован-ных автомобилей. Не имея в своем ведении броневиков, мы с Балабиным все время искали случая, как бы затащить к себе хоть один и посадить на него свою команду. А тут вдруг 13! Балабин меня подзадоривает:

    —　　　На Путиловский завод поезжай ты сам. Если заранее узнаешь, в каком виде броневики и где именно стоят, а ты влетишь внезапно, то там так растеряются, что не успеют прийти в себя. Ты и вытащишь на буксире все машины.

    Формирую отряд, собираю грузовики, а за точными сведениями еду к начальнику Главного Технического управления генералу Шварцу. Предприятие очень заманчивое: из-за бро-невиков стоит пойти на что угодно.

    Генерал Шварц оказался хорошо осведомленным о своих строящихся машинах. Я поделился с ним нашим планом. Не прибегая ни к каким справкам, он тут же дал мне все подроб-ности о состоянии броневиков и их местоположении по зда-ниям завода. 5 машин были уже закончены к выпуску.

    Едва возвращаюсь от Шварца к себе в штаб, как вдруг входит Балабин, обращается ко мне и, как автомат, с безраз-личным видом отчеканивает каждое слово:

    —　　　Председатель Правительства, военный министр прика-зал немедленно прекратить захваты складов оружия на заво-дах и разоружение рабочих. Он считает, что сознание народа уже настолько развилось, что граждане поймут разумность требования, и большевики сами добровольно отдадут нам ору-жие. Поэтому министр приказал, чтобы ты составил обраще-ние-воззвание, приглашая население сдать все вооружение.

    Я хорошо знал Балабина — у него были стальные нервы; он никогда ничему не удивлялся. Очевидно, он уже обломал все копья. Тоном своего голоса он мне подчеркивает, что яв-ляется только лаконичным передатчиком приказания, и дает мне понять, что единственно, что мне остается, это — также механически исполнить приказ и не входить в обсуждение этой бессмыслицы.

    Встаю. Отвечаю военной этикой — перехожу на ?вы?:

    —　　　Прошу вас доложить военному министру, что в моем отделе нет человека, который сумел бы составить такое крас-норечивое воззвание.

    Несколько секунд молчания. Балабин:

    —　　　Чего ты формализуешься? Разве ты не знаешь, что я считаю это глупостью?

    — Прекрасно знаю.

    Опять молчание.

    — Хорошо. Подожди.

    Подождал.

    Балабин возвращается.

    —　　　Военный министр приказал разработать только техни-ческую сторону воззвания, — разделить Петроград на райо-ны, назначить сборные места, приемщиков, склады, перево-зочные средства, караулы, время сдачи и пр. И в таком виде представить ведомость ему. Текст же самого воззвания он взял лично на себя.

    —　　　Слушаюсь.

    К ночи представляю большую таблицу. В ней весь Петро-град, районы, время сдачи и сборные пункты и все, что угодно.

    К таблице прикладываю маленький лист бумаги — мой рапорт в одну строку: ?Прошу меня уволить по болезни в отставку?.

    Балабин улыбается: он сам подает такой же рапорт, а Половцов больше не Главнокомандующий: его перед тем уво-лил Керенский.

    Мне и теперь странно рассказывать этот анекдот с воз-званием, о замене пулемета пафосом. Если бы я, военный, представил от себя по команде такой проект, то в любой ар-мии меня посадили бы в сумасшедший дом.

    Может быть, все же интересно знать, как приняло воз-звание население?

    Лирическая сторона этого литературного произведения удалась безукоризненно. Воззвание было расклеено по углам всевозможных зданий. Его читал весь Петроград. Оно даже подействовало, но, увы, как раз не на преступников, для ко-торых предназначалось, а на самых лояльных людей, привык-ших вообще подчиняться распоряжениям любой власти: сданными оказались несколько охотничьих ружей, пистоле-тов и сабель эпохи русско-турецкой войны. Все перевозочные средства и приемщики вернулись ни с чем — пустыми.

    Если эпизод с отменой разоружения большевиков был ощутительным толчком по гигантскому колесу в обратную сторону, то для меня он явился ударом, которым выбило по-следнюю надежду.

    Новый Главнокомандующий Петроградского округа гене-рал Васильковский не желает слышать о моем уходе.

    —　　　Может быть, вы не хотите быть подчиненным новому начальнику Штаба Багратуни? (Багратуни Яков (Акоп) Герасимович (1879—1943) — в июле-октябре 1917г. начальник штаба Петроградского военного округа. В августе 1917 г. один из организаторов противодействия выступлению ген. Корнилова. С октября 1917г. Главнокомандующий войсками Пет-роградского военного округа. После 1919 г. в эмиграции.) Тогда я назначаю вас при себе генералом для поручений, — слышу я от него в категорической форме (Считалось, что Багратуни прислан для проведения взглядов Керенского).

    Нет. Я кончил служить такому Правительству. Последняя карта бита. Попав случайно в Петроград, я увидел, как рас-катилась революция в больших народных массах. И как тог-да же все стало ясно! Одни слева будут продолжать спасать революцию или редактировать воззвания о сдаче оружия.

    Многие справа еще должны пройти ряд испытаний, что-бы подавить страсти, — выйти на путь новых доступных нам заданий.

    Вторых гораздо больше, но и те, и другие слишком ма-лочисленны на стомиллионную темную массу, погнавшуюся за призраками, для которой — вот в чем горе — уже опроки-нуты все плотины!

    Идти в эту массу? Но чтобы иметь в ней успех, надо на митингах срывать с себя погоны, посылать проклятия прошло-му, как это делали некоторые офицеры. Нет. Только не это.

    Если в верхних слоях распыленной русской обществен-ности иногда идеологически указывают на конец августа как на крайний рубеж ?Корнилов или Ленин?, то для нас, про-бивавшихся снизу через народную толщу и видевших всю картину разрушения, вопрос решался гораздо раньше, а именно тотчас после июльского восстания, когда Временное правительство не пошло за генерал-прокурором в преследо-вании большевиков за измену своему народу.

    Картина разрушений, не учитываемых некоторыми по-литическими течениями, может быть отчасти видна в свете подробностей, перечисленных в предыдущих главах. В них я подтверждаю, что генерал-прокурору, контрразведке, Штабу округа, прокурорскому надзору было совершенно ясно, что Правительство продержится только до следующего восстания большевиков; нам было отчетливо видно, что день этого вос-стания, так же как июльского, будет назначен не Лениным, а немцами (что и произошло в действительности), но бить уже будет нечем (См. гл. ?В музей Ленина?). Отсюда в нашем точном рисунке Петрограда никакого августовского перелома быть уже не может. По-этому мы говорим уже в июле: обреченные мы, все вы; обреченная Россия.

    Прежде чем не признавать этого положения, необходимо, казалось бы, опровергнуть отдельные элементы разрушенья петроградских войск и всего административного аппарата, мною приведенные. Иначе мы опять оторвемся от действи-тельности, опять останемся в области одних идеологических споров.

    Суровый закон требовал, чтобы все переболели, каждый по-своему. Вот после этого только и можно приступить к новому творчеству (Проведя следующий период борьбы на Северном Кавказе, а затем, кончив внешнюю войну в начале 1919 года, я не признал мое производство в генералы и отказался принять самостоятельный фронт (из подчиненных мне войск Бичерахова и горцев Северного Кавказа — кадров старой Дикой дивизии), который настойчиво пред-лагали мне горцы, английской службы генерал Томсон и полковник Ролленсон.). Ну, а тогда в Петрограде? Васильковский и Багратуни начнут проходить стаж борьбы в революционной столице. А я должен буду себя побороть и сговариваться с Нахамкесом? Допустим. А какая от этого польза?

    Энергичный прокурор Палаты Карийский тоже пробовал остановить обратное движение. По материалам, добытым после восстания, он арестовал Троцкого. Опять на сцену вы-ступает Ловцов, — бегает по городу и опять его находит. Троцкого сажают 23 июля, а в течение августа и в начале сен-тября новые министры юстиции выпускают и Троцкого, и всех одного за другим, кого мы посадили и до, и после вос-стания. Если кивать в прошлое и говорить, что доказательств измены большевиков было недостаточно, то, казалось бы, нельзя было не привлечь большевиков за восстание по рас-публикованному декрету Правительства. А убитых 4 июля? Разве их тоже не было?

    К сожалению, узнав о моем рапорте, уходят начальник контрразведки, судебный следователь В. и Александров. Васильковский их вызывает: при Багратуни, в моем при-сутствии, он убеждает их остаться. Достаточно взглянуть на обоих, чтобы понять, что наши мысли одинаковы. На все уговоры Васильковского каждый из них твердит: ?Нет, я ни за что не останусь. Я был связан личным словом только с Б. В. Никитиным; а раз его нет, то считаю себя свободным?. Васильковский обрушивается на меня:

    —　Вот, видите, что вы делаете! Да я же вам сказал, что вы не уйдете!

    —　Посмотрим. Я все надеюсь, что комиссия врачей, в которой мне предстоит свидетельствоваться, уволит меня по болезни в отставку (После контузии на войне у меня развилась болезнь сердца).

    В двадцатых числах июля меня свидетельствуют в Бла-говещенском госпитале и единогласно признают здоровым, как дай Бог всякому.

    Прямо из госпиталя еду к начальнику Генерального штаба Романовскому. Говорю о неудаче в комиссии врачей; прошу меня убрать из Штаба округа куда угодно на фронт.

    —　Как? Неужели уже до этого дошло? — говорит он за-думчиво, стучит дружески по плечу; мне кажется, в моих сло-вах он находит подтверждение каких-то своих дальних мыс-лей. — Но я же не могу вас взять из Штаба, если вас не от-пускает Главнокомандующий.

    —　Да, это по старым правилам, а вы уберите меня по-новому, приказом начальника Генерального штаба начальни-ку Штаба округа.

    —　Идет, — говорит Романовский. — Сделаю.

    На другой день Багратуни получает приказание откоман-дировать меня в Главное управление Генерального штаба; а 26 июля я являюсь своему новому начальнику, старому зна-комому, генералу Потапову.

    После всех любезностей, которыми мы с ним обменялись за пять месяцев, я приготовился к сухому приему, но ошиб-ся. Потапов, очевидно, был добрым человеком. Он устроил мне сердечную встречу; от него я узнал, что Романовский меня назначил не на фронт, а начальником Разведывательного отделения Главного управления Генерального штаба по груп-пе держав, с которыми мы вели войну.

    Однако на этом моя записная книжка не закончилась.

    16. ДЕЛО ГЕНЕРАЛА ГУРКО

    Рассказывая о том, как останавливали маятник, когда его качнуло вправо, нельзя не привести нескольких деталей из отношений министров к Гурко (Гурко Василий Иосифович (1864-1937) — с 31.03.1917 Главно-командующий армиями Западного фронта. После обнародования Декларации прав солдата 15.05.1917 подал рапорт, что он ?снимает с себя всякую ответственность за благополучное ведение дела?, вследствие чего 22.05.1917 смещен с должности. 21.07.1917 арестован, вско-ре освобожден и выслан за границу.).

    21 июля, утром, ликвидируя свои дела в Штабе округа, я встретил сияющего от удовольствия адъютанта помощника Главнокомандующего — Козьмина (К сожалению, не помню фамилии. Но у Козьмина был всего один адъютант — поручик с высшим образованием, небольшого рос-та, старый революционер. Кажется, Чарномский? Казьмин А. И. — прапорщик, помощник Главнокомандующего войсками Петроградского округа).

    —　Если бы вы только знали, кого мы сегодня арестова-ли! — говорит он, не умея скрыть своего восторга.

    —　Откуда же я могу знать, что происходит в вашей тай-ной канцелярии? Кого именно?

    —　Генерала Гурко.

    —　А что он сделал? — непосредственно срывается у меня удивленный вопрос.

    Наступает неловкое молчание. Мой собеседник смотрит на меня с растерянным видом.

    —　Как, что сделал?

    —　Ну да, какое у вас было основание для ареста?

    —　Как, какое основание?.. Да ведь это Гурко, понимае-те — Гурко! Нет, вы никогда не поймете! — восклицает он, кидает на меня безнадежный взгляд и уходит.

    Начинаю припоминать слухи с фронта, что Главнокоман-дующий генерал Гурко настаивал пред военным министром на решительных мерах для спасения дисциплины в армии, имел с министром крупные столкновения и был уволен.

    Арестовывать генерала ездил Козьмин со своим адъютан-том. Они привезли его в Штаб, на квартиру Козьмина, а от-туда через два дня водворили в Петропавловскую крепость.

    24 июля утром меня зовет новый начальник Штаба Багратуни. Он передает мне небольшую папку и говорит:

    —　　　Вот дело генерала Гурко. Военный министр приказал произвести расследование. Поручите его контрразведке.

    Отвечаю:

    —　 Я не знаком с генералом Гурко и никогда его не видел, но предвижу заранее, что бывший начальник кавалерийской дивизии и начальник Штаба Верховного — генерал Гурко — отнюдь не шпион.

    —　 Что вы, что вы, конечно, нет! — даже вздрогнул Багратуни от такого резкого слова.

    —　 Ну, а в таком случае контрразведка, которая пресле-дует только шпионов, этим делом заниматься не может, и разрешите мне вам его вернуть.

    Багратуни явно неприятно; он отстраняет протянутую папку:

    —　　　Да, вы правы, совершенно верно; но не торопитесь, подождите. Я потом вам скажу.

    В этот же день я случайно оказался в кабинете Баграту-ни, когда у него была супруга генерала Гурко. Симпатичная, с большими глазами, эта женщина приходила протестовать, и что было особенно тяжело видеть, обращалась к начальнику Штаба с полной уверенностью, что он также возмущен слу-чившимся. Она говорила, что это первый случай за все вре-мя существования Петропавловской крепости, чтобы в нее кого-нибудь посадили без ?ордера?, как это было сделано с ее мужем (Я слышал, будто бы прокурор отказался вообще подписать какой бы то ни было ордер). Как бы ища защиты, она часто поворачивалась в мою сторону. Багратуни отвечал что-то неопределенное, а я не мог на нее смотреть.

    Вернувшись к себе, я решил сам ознакомиться с делом, облетевшим с таким треском всю печать. И чего только не говорили о нем в газетах со слов услужливых осведомителей: контрреволюция, переписка с низложенным монархом, заговор, — ну, словом, сразу все темы для бесконечного бульварного романа. Как же не увлекаться такими сообщениями, если газе-ты приводят подлинные слова самого министра Некрасова, про-изнесенные им на ночном заседании в Зимнем дворце: ?Гене-рал Гурко в своем плане пишет, что все верные слуги Государя в силу обстоятельств должны только на время приноровиться к но-вым порядкам и принять соответствующий вид?.

    Открыв небольшую папку, называемую ?Дело генерала Гурко?, я нашел в ней всего только один лист бумаги, а имен-но, письмо Гурко к Государю.

    Таким образом, будем точны: прежде всего, не перепис-ка, а одно письмо. Оно было на четырех страницах и имело дату 2 марта. Генерал писал только что отрекшемуся Импе-ратору. По содержанию письмо не только не заключало ка-кого-то плана, но там не было ни совета, ни даже малейшего намека, что можно исправить случившееся. Гурко заменял одно время генерала Алексеева по должности начальника Штаба Верховного Главнокомандующего, то есть был спод-вижником Государя. Но 2 марта это был просто близкий че-ловек, который хотел высказать только свое душевное сочув-ствие тому — другому, хоть чем-нибудь его поддержать в ве-ликом горе, которое на него обрушилось. И слова утешения больше касались Воли Божьей.

    Отсюда видно, что министр Некрасов в своем пересказе далеко ушел от действительности. В письме была одна фра-за, касающаяся Наследника. Генерал писал, что, может быть, для мальчика все будет к лучшему: он в тиши окрепнет, бу-дет расти в спокойной обстановке, учиться, наберется зна-ний, ?а пути Божьи неисповедимы: кто знает, — может быть, сам народ когда-нибудь призовет его?. Против этого места на полях стояли красным карандашом большие и малые воскли-цательные знаки.

    На этом письмо, а с ним и все ?дело Гурко? заканчивается.

    При всем желании, не найти там ни контрреволюции, ни заговора, ни даже той малой мухи, из которой можно бы сде-лать слона.

    Но что поистине было исключительного на этих четырех страницах, так это совсем не то, что писал генерал Гурко, а собственноручная резолюция начальника кабинета военного министра, поставленная чернилами на полях письма:

    ?Военный министр приказал привлечь генерала Гурко по 126-й статье Уг. Ул. Полковник Барановский? (Эта статья старого Уголовного уложения применялась к винов-ным в участии в сообществе, заведомо поставившем целью своей де-ятельности ниспровержение существующего в государстве общественного строя).

    Вряд ли царские архивы Министерства юстиции видели такие рискованные надписи. Если в те отдаленные времена инсценировались процессы и министры тоже ?приказывали? следственной власти подгонять обвинения под определенные статьи, то они не писали таких откровенных резолюций на официальных бумагах; а тем более на тех, кои представляли собой вещественные доказательства.

    При этом важно еще заметить, что даже независимо от заключения по существу всего дела, за это письмо Гурко ни-как нельзя было подвести ни под какую статью: согласно декрета Правительства, все действия, направленные в защи-ту старого строя и имевшие место до 4 марта, подлежали полной амнистии. На основании этого декрета были, напри-мер, амнистированы в Ораниенбауме офицеры, стрелявшие 3 марта из пулемета. Письмо Гурко было от 2 марта, и на него, в довершение всего, распространялось и действие названно-го декрета.

    Вечером того же дня захожу к Багратуни, чтобы напом-нить о деле. Наш разговор повторяется в тех же выражени-ях. Слышу ответ: ?Да... но и подождите?.

    Выйдя от него, мне вдруг пришла мысль: о чем я спорю? О каких принципах, которые меня уже не касаются? Через два дня все равно меня не будет в Штабе. А разве не лучше, если это расследование произвести под моим наблюдением? Ос-нований для обвинения все равно не найдут, так как их нет; но без меня дознание будут тянуть; Гурко будет сидеть; а в этом и заключается главная опасность. Сколько раз я повто-рял членам Следственной комиссии Муравьева, что они са-жают в Петропавловскую крепость представителей старого режима не для суда Временного правительства, а для большевиков. Они все мне не верили, что приход к власти больше-виков — вопрос самого небольшого времени и что в случае вос-стания защищать Правительство будет некому. Если же теперь мне представляется возможность сохранить хоть одного, то надо спешить.

    Звоню в контрразведку, вызываю Каропачинского, про-шу немедленно приехать. Он быстро появляется.

    —　　　С вами, Всеволод Николаевич, я начал контрразведку. А вот вам и мое последнее дело. Произведите лично рассле-дование о генерале Гурко.

    Вижу удивленное лицо Всеволода Николаевича. Передаю ему досье, предлагаю прочесть письмо. Конечно, я не позво-лил себе указывать, какого ожидаю заключения. Надо знать характер Каропачинского. Он всегда ревниво оберегал незави-симость судебных решений, он никогда не мирился с давле-нием извне на следственное производство. Для него сама по себе резолюция Барановского уподоблялась большому красно-му флагу, которым размахивают на корридах в Испании.

    Я только сказал ему:

    — Даю вам 48 часов на производство расследования.

    — Зачем так много? — услыхал я короткий ответ.

    Уже на другой день он привозит мне законченное рассле-дование. Внизу, перед подписью выведена трафаретная фра-за: ?Состава преступления не найдено, а потому постановил дело прекратить?.

    Но он был бы не Каропачинский, если бы и здесь не проявил своей инициативы. Меня ждал сюрприз.

    —　　　Вы знаете, Борис Владимирович, у нас до сих пор каж-дый день бывают товарищи прокурора Судебной палаты, которым мы передаем разные дела. Так я предложил сегодня одному из них тоже подписать постановление после меня, что он и сделал. Таким образом, и заключение прокурорского надзора уже имеется.

    Подписываю препроводительную бумагу.

    —　　　Возьмите внизу мою машину, отвезите от меня все это прокурору Палаты и вручите ему лично.

    Бедный Всеволод Николаевич! Ему так влетело, что когда через полчаса он вернулся обратно, то еле переводил дыхание; а на лице еще оставались красные пятна, но глаза смеялись.

    — Никогда не видел прокурора в таком состоянии: он так рассвирепел, что я даже слова не мог вставить.

    — Как? — воскликнул я. — Прокурор не согласился с мне-нием контрразведки?

    — Нет, об том и речи не было. Он только выражал не-удовольствие за такую поспешность в производстве рассле-дования.

    Я не напоминал больше Багратуни о деле Гурко. Сам же он, надо отдать ему справедливость, тоже никогда меня о нем не спрашивал.

    На другой день я простился со Штабом округа, а через несколько дней генерал Гурко был выпущен из крепости и выслан за границу.


17. СВЕТЛОЙ ПАМЯТИ ВЕЛИКОГО КНЯЗЯ МИХАИЛА АЛЕКСАНДРОВИЧА

    Душевное внимание Великого Князя, его чарующая про-стота и деликатность навсегда привлекали сердца тех, кому приходилось с ним встречаться. Что же сказать нам, провед-шим с ним войну? Мы были счастливы близостью к нему, а преданы безмерно.

    Всегда ровный, Великий Князь никогда не выходил из себя. Он оставался спокойным, какие бы сюрпризы ни при-носила обстановка. А иногда, действительно, было чему уди-виться. Великий Князь провел кампанию не в большом шта-бе, а выступил на войну во главе шести кавалерийских пол-ков так называемой Дикой дивизии (Кавказская Туземная конная дивизия); затем командовал 2-м кавалерийским корпусом, а совсем перед революцией полу-чил пост генерала-инспектора кавалерии.

    Вот он в самом начале кампании, когда дивизия пролез-ла в щель у Береги Горние и после ночного боя, прорвав ох-ранение, втянулась в узкие ущелья Карпат. Тирольские стрел-ки держатся кругом на гребнях по трем сторонам образо-вавшегося мешка и пытаются замкнуть последний выход у Береги Горние. Связь с корпусом порвана. Великий Князь в головной сотне головного отряда черкесов бригады князя Вадбольского, а ночь проводит с кабардинцами графа Ворон-цова-Дашкова, на которого начинают нажимать австрийцы. Обстановка выясняется: перед нами начало большого наступ-ления пехоты. Дикая дивизия выскакивает из петли, занимает длинный фронт и вместе с 12-й кавалерийской генерала Ка-ледина сдерживает натиск.

    И влетело же штабу дивизии от командира корпуса, хана Нахичеванского! Ему вторит начальник штаба корпуса барон Дистерло: ?Вы можете исчезать, куда хотите, но мы не можем не знать в течение двух суток, где брат Государя!?

    А брат Государя в восторге. Он смеется над страхами за его жизнь, сам отвечает командиру корпуса и уходит в окопы. Позиционная война тяготила его подвижной характер.

    —　Пришли лошадей на высоту 700, — говорит мне по те-лефону личный ординарец Великого Князя князь В. Вяземский.

    —　Куда? Как? Да она сильно обстреливается, там нельзя показаться верхом. Попроси Великого Князя спуститься вниз пешком по ходу сообщения.

    Но разве можно запомнить высоты и гребни, по которым Великий Князь обходил свои позиции? Он всегда хотел сам знать, сам увидеть. В его присутствии забывали о личной опасности, и бывали случаи, когда этим пользовались даже соседи.

    Однажды под Залещиком Великий Князь поехал посмот-реть Заамурскую конную бригаду и, как обыкновенно, в не-сколько часов всех зачаровал. Через три дня, в критическую минуту, славные заамурцы атаковали в лоб в конном строю пехотные окопы под Дзвинячь-Жежава. Командир бригады генерал А. Черячукин, идя на подвиг и желая поднять настро-ение, сказал своим солдатам, что с соседней высоты на них смотрит Великий Князь Михаил Александрович и интересу-ется, повернут они под огнем или нет. Надо ли говорить, что на высоте никого не было? Великий Князь был занят своей дивизией и узнал только к вечеру о подвиге героев. Ведомые Черячукиным, они не только не повернули, не дрогнули, не только дошли, но прошли пехотные окопы.

    Вспоминаю Тлумач, когда бой закончился лихим обходом татар и блестящей атакой третьей сотни князя Алека Амилахвари. Влетев в Тлумач, Великий Князь пронесся через го-род, еще занятый австрийцами. Около него падают всадни-ки и лошади маленького конвоя, сраженные ружейными пу-лями. ?Вам очень хотелось быть убитым сегодня?? — спросил я Его Высочество вечером за кружкой чая у командира кор-пуса, хана Нахичеванского.

    У Великого Князя не было инстинктивного движения наклонить голову под пулей. Как-то раз, уже командиром 2-го кавалерийского корпуса, он спешит в день наступления с уча-стка 6-й донской казачьей дивизии в 9-ю кавалерийскую. Для скорости он несется в автомобиле по открытому месту. Четы-ре тяжелых орудия противника дают залп; снаряды вздымают воронки, клубы дыма, а земля отбрасывается к автомобилю. Не забуду его характерный жест головы вверх, взмах руки и непроизвольное восклицание: ?Восьмидюймовые!? Шофер поблед-нел и остановился; его приводят в себя короткие слова началь-ника штаба генерала Юзефовича: ?Давай вперед?.

    —　　　Знаешь, почему он такой храбрый? — сказал мне как-то начальник конвоя, старый черниговский гусар ротмистр Пантелеев. — Он так глубоко порядочен, что не может не быть храбрым.

    Как начальник Великий Князь всегда искал крайних ре-шений, стоял за их настойчивое проведение. Большой спорт-смен в душе, он любил риск, огорчался, когда новые обстоя-тельства не позволяли довести занесенный удар до конца.

    Его доступность известна всем русским людям. Он при-нимал всех, кто хотел его видеть, и был добрым гением для тех, кто просил о помощи. На войну шли за ним тяжелые сундуки писем, прошений и всевозможных просьб. В период затишья полковник барон Н. А. Врангель (Врангель Николай Александрович (1869-1927)— адъютант и управляющий делами у Великого Князя Михаила Александровича) просиживал над бумагами до глубокой ночи, подготовляясь к утренним док-ладам. Только смотря на эти горы писем, можно было полу-чить представление о числе просителей. А мы знали и виде-ли, как Великий Князь стремился помочь каждому. Он рас-спрашивал о подробностях, тратил громадные средства на благотворительность. Его Высочество никогда не говорил об этих делах, как никогда не показывал своего высокого поло-жения. Особая красота была в его скромности.

    — Берегите Великого Князя. Мы не знаем, какие судьбы готовит ему Россия, — часто говорил мне начальник штаба Юзефович (Юзефович Яков Давидович (1872-1929) — генерал-лейтенант. В 1914-1916 гг. — начальник штаба Кавказской Туземной конной ди-визии, затем 2-го конного корпуса. В 1917 г. — генерал-квартирмей-стер при Верховном Главнокомандующем, командующий 12-й кава-лерийской дивизией, командующий 12-й армией. С лета 1918 г. — в Добровольческой армии. После 1920 г. — в эмиграции), когда боевая обстановка заставляла нас разлу-чаться (Я был старшим адъютантом штаба Дикой дивизии, а потом штаб-офицером штаба 2-го кавалерийского корпуса).

    Эти слова пришли мне невольно на память, когда я под-ходил 21 августа 1917г. к маленькому знакомому домику в Гатчине, так напоминавшему раньше английский коттедж. Судьбе угодно было сохранить Великого Князя на войне. Но как все кругом переменилось! Около небольшого сада бродят вооруженные, разнузданные, всклокоченные солдаты. Толь-ко Великий Князь все тот же спокойный, ровный, приветли-вый. Я рассказываю ему о своих злоключениях, о совершен-но новой для меня теории идеализма, которую пробуют при-менять в России, и о тех, кто ее проводит. Его Высочество задает вопросы; но мне кажется, что он давно все знает и полон глубокой грусти. Я ясно чувствую, что ему больно слу-шать пересказы моих наблюдений. Меня выручает Баранов, который докладывает, что супруга Великого Князя (Княгиня Наталия Сергеевна Брасова) зовет нас к столу. Великий Князь гостеприимный хозяин; он любит угостить, но сам всегда на строгом режиме: очень ограничен в еде и пьет только молоко. Наталия Сергеевна также радуш-на, душевна и встречает своей обворожительной улыбкой.

    За столом секретарь, поручик Джонсон рассказывает о том, как ему приходится спорить со всевозможными комис-сарами и комендантами, когда он старается избавить Вели-кого Князя от различных осмотров и требований.

    — Вы не можете себе представить, какую он ведет с ними войну, — смеется Великий Князь.

    Тут же узнаю, что окружающие солдаты успели полюбить этого особенного человека. Да разве могло быть иначе?

    —　Отчего бы вам не уехать, хотя бы в Финляндию? — спрашиваю я Его Высочество.

    — Нет, — тихо отвечает он и делает отрицательное дви-жение головой. — Я останусь в России.

    Мы переходим в гостиную, вспоминаем дивизию, кор-пус, отдельных лиц. Я говорю:

    —　Какое счастье, что этих частей не было с вами в фев-рале.

    — Я ожидал катастрофы, но я и не имел прав на пре-стол, — говорит Великий Князь, — и не видел возможности работать с министрами, которые против меня.

    День проходит быстро; начинает спускаться ночь, я соби-раюсь уходить.

    — Вам все равно, как вернуться? — спрашивает меня Ве-ликий Князь. — Я хочу проехаться по воздуху и отвезу вас на вокзал в Царское Село.

    На крыльце у автомобиля его высокая стройная фигура, а кругом резким контрастом революционные солдаты. Они так похожи на только что сбежавших преступников, да и шинели их удивительно напоминают рваные арестантские халаты. Что-то дрогнуло внутри, жутко стало мне — офице-ру, а каково же ему? Но он как будто их не замечает, как будто не видит окружающего. Его Высочество садится за руль. Не-разлучная с Великим Князем Наталия Сергеевна и я поды-маемся за ним, и машина летит, как стрела, ведомая опытной рукой.

    Быстро мелькают версты, с ними исчезают последние минуты, и на вокзале я расстаюсь навсегда с тем, чей свет-лый образ отходит уже в дорогие воспоминания.

    Прошло много лет. Княгиня Брасова любезно предоста-вила мне для напечатания нижеприводимые документы Ве-ликого Князя и поделилась со мной следующими точными подробностями.

    Перед революцией Великий Князь отдавал себе ясный отчет во всем происходящем. Он послал Государю письмо такого содержания (На копии пометка: ?Письмо послано в ставку из Гатчины 11 но-ября 1916 г.?):

    ?Год тому назад, по поводу одного разговора о нашем внутреннем положении, ты разрешил мне высказать тебе от-кровенно мои мысли, когда я найду это необходимым. Такая минута настала теперь, я и надеюсь, что ты верно поймешь мои побуждения и простишь мне кажущееся вмешательство в то, что до меня, в сущности, не касается. Поверь, что в этом случае мною руководит только чувство брата и долг совести.

    Я глубоко встревожен и взволнован всем тем, что проис-ходит вокруг нас. Перемена в настроении самых благонаме-ренных людей — поразительная; решительно со всех сторон я замечаю образ мысли, внушающий мне самые серьезные опасения не только за тебя и за судьбу нашей семьи, но даже за целость государственного строя.

    Всеобщая ненависть к некоторым людям, будто бы сто-ящим близко к тебе, а также входящим в состав теперешнего правительства, объединила, к моему изумлению, правых и левых с умеренными, и эта ненависть, это требование пере-мены уже открыто высказывается при всяком случае.

    Не думай, прошу тебя, что я пишу под чьим-либо влия-нием: эти впечатления я старался проверить в разговорах с людьми разных кругов, уравновешенными, благонамерен-ность и преданность которых выше всякого сомнения, и, увы — мои опасения только подтверждаются.

    Я пришел к убеждению, что мы стоим на вулкане и что малейшая искра, малейший ошибочный шаг мог бы вызвать катастрофу для тебя, для нас всех и для России.

    При моей неопытности, я не смею давать тебе советов, я не хочу никого критиковать. Но мне кажется, что, решив удалить наиболее ненавистных лиц и заменив их людьми чистыми, к которым нет у общества, а теперь это вся Россия, явного недоверия, ты найдешь верный выход из положения, в котором мы находимся, и в таком решении ты, конечно, получишь опору как в Государственном Совете, так и в Думе, которые в этом увидят не уступку, а единственный выход из создавшегося положения во имя общей победы.

    Мне кажется, что люди, толкающие тебя на противопо-ложный путь, то есть на конфликт с представительством страны, более заботятся о сохранении собственного положе-ния, чем о судьбе Твоей и России.

    Полумеры в данном случае только продлят кризис и этим обострят его.

    Я глубоко уверен, что все изложенное подтвердят тебе и все те из наших родственников, кто хоть немного знаком с настроениями страны и общества. Боюсь, что эти настроения не так сильно ощущаются и сознаются у тебя в Ставке, что вполне понятно, большинство же приезжающих с докладами, оберегая свои личные интересы, не скажут резкую правду.

    Еще раз прости за откровенное слово; но я не могу отде-латься от мысли, что всякое потрясение внутри России мо-жет отозваться катастрофой на войне. Вот почему, как мне ни тяжело, но любя тебя так, как я тебя люблю, я все же решаюсь высказать тебе без утайки то, что меня волнует?.

    27 февраля 1917г. Его Императорское Высочество был в Гатчине, когда М. В. Родзянко попросил его по телефо-ну спешно приехать в Петроград. Великий Князь сейчас же прибыл в Мариинский дворец, где присутствовал на засе-дании Совета Министров, а оттуда поехал с Родзянко в дом военного министра для разговора по прямому проводу с Го-сударем.

    В Могилеве к аппарату подошел генерал Алексеев. Вот копия с подлинной ленты:

    —　?У аппарата великий князь михаил александрович про-шу вас доложить от моего имени государю императору ниже-следующее двоеточие для немедленного успокоения приняв-шего крупные размеры движения по моему глубокому убежде-нию необходимо увольнение всего состава совета министров что подтвердил мне и князь Голицын (Председатель Совета Министров) точка в случае уволь-нения кабинета необходимо одновременно назначить замес-тителей при теперешних условиях полагаю остановить выбор на лице облеченном доверием вашего императорского вели-чества и пользующемся уважением в широких слоях возложив на такое лицо обязанности председателя совета министров ответственного единственно перед вашим императорским ве-личеством необходимо поручить ему составить кабинет по его усмотрению точка ввиду чрезвычайно серьезного положения не угодно ли будет вашему императорскому величеству упол-номочить меня безотлагательно объявить об этом от высочай-шего вашего императорского величества имени причем со своей стороны полагаю что таким лицом в настоящий момент мог бы быть князь львов генерал-адъютант михаил?.

    —　?Сейчас доложу императорскому величеству телеграм-му вашего императорского высочества точка завтра государь император выезжает в царское село генерал-адьютант алексеев? — ?позволяю себе доложить что если последует сейчас какое либо повеление государя императора то я немедленно телеграфирую его вашему императорскому высочеству генерал адъютант алексеев?.

    —　 ?я буду ждать ваш ответ в доме военного министра и прошу вас передать его по прямому проводу точка вместе с тем прошу доложить его императорскому величеству что по моему убеждению приезд государя императора в царское село жела-тельно отложить на несколько дней генерал адъютант Михаил?.

    —　 ?отправляюсь с докладом генерал алексеев?.

    —　 ?у аппарата генерал алексеев государь император по-велел мне от его имени благодарить ваше императорское высочество и доложить вам следующее точка первое ввиду чрезвычайных обстоятельств государь император не считает возможным отложить свой отъезд и выезжает завтра в два с половиной часа дня второе все мероприятия касающиеся перемен в личном составе его императорское величество от-лагает до времени своего приезда в царское село третье завт-ра отправляется в петроград генерал адъютант Иванов в ка-честве главнокомандующего петроградского округа имея с собой надежный батальон четвертое с завтрашнего числа с се-верного и западного фронта начнут отправляться в петроград из наиболее надежных частей четыре пехотных и четыре кавалерийских полков точка позвольте закончить личной просьбой о том чтобы высказанные вашим императорским высочеством мысли в предшествовавшем сообщении вы из-волили настойчиво поддержать при личных докладах его ве-личеству как относительно замены современных деятелей совета министров так и относительно способа выбора ново-го совета и да поможет вашему императорскому высочеству господь бог в этом важном деле генерал алексеев?.

    —　 ?со своей стороны сообщаю лично вам что я опасаюсь как бы не было упущено время до возвращения его величества так как при настоящих условиях дорог буквально каждый час благодарю вас Михаил Васильевич за принятый на себя труд желаю вам полного успеха генерал адъютант Михаил?.

    —　 ?завтра при утреннем докладе еще раз доложу его импе-раторскому величеству желательность принять теперь же неко-торые меры так как вполне сознаю что в таких положениях упу-щенное время бывает невознаградимо желаю здоровья вашему императорскому высочеству и успеха в той помощи которую вы желаете оказать государю императору в переживаемые нами ре-шительные минуты от которых зависит судьба и дальнейший ход войны и жизни государства генерал алексеев?.

    Отойдя от аппарата перед концом разговора, Родзянко уехал, а Великий Князь остался один. Но вернуться в Гатчи-ну, да и выбраться из Петрограда было уже невозможно, так как вооруженные матросы и солдаты успели занять вокзалы. Великий Князь рассчитывал, что его мог бы вывезти автомо-биль председателя Государственной Думы, престиж которо-го в эти часы был очень велик. Но Родзянко уже не было! Судьбе было угодно, чтобы тот, кому через два дня предсто-яло вступить на престол, оказался запертым совсем один в восставшей столице (Совершенно особенное недовольство против Родзянко имен-но за то, что он вызвал и оставил Великого Князя одного — сильно высказывалось Его Императорским Высочеством в разговоре со мной.).

    Далеко, в Могилеве, Государь не внял советам брата. Как известно, он выехал на другой день в Царское Село; но по-езд его не был допущен к столице и попал в Псков, к Глав-нокомандующему Северного фронта.

    1 марта Великий Князь посылает Царю следующую теле-грамму (Копия снята рукою Джонсона):

    ?Забыв все прошлое, прошу тебя пойти по новому пути, указанному народом. В эти тяжелые дни, когда мы все, рус-ские, так страдаем, я шлю тебе от всего сердца этот совет, диктуемый жизнью и моментом времени, как любящий брат и преданный русский человек?.

    Могилев не мог сохранить престол монарху. Его началь-ник штаба генерал Алексеев послал за ним 2 марта свою зна-менитую телеграмму № 1878, в которой передавал телеграммы трех Главнокомандующих с просьбой об отречении. Сам гене-рал Алексеев не произносит этого слова. Наиболее независи-мый из Главнокомандующих, Великий Князь Николай Нико-лаевич своими первыми словами открывает глаза на значение Алексеева в составлении этого коллективного обращения: ?Генерал-адьютант Алексеев сообщает мне создавшуюся небывало роковую обстановку и просит меня поддержать его мнение...?

    Искушенный в дипломатии, служивший потом у больше-виков, Брусилов пишет не Царю, а Алексееву: ?Прошу вас доложить Государю Императору мою всеподданнейшую просьбу, основанную на моей преданности и любви к Роди-не и Царскому Престолу?.

    Генерал Эверт ссылается на обстановку, которую ему ?пе-редал начальник Штаба Вашего Величества? и говорит, что ?на Армию нельзя рассчитывать при подавлении беспоряд-ков?. Из телеграммы видно, что Алексеев разделяет эту мысль.

    В то же время обстановка в Петрограде меняется с быс-тротой, которая не уступает телеграфной передаче.

    Авторитет Государственной Думы стремительно падает. М. В. Родзянко пишет великому Князю Михаилу Александ-ровичу (Оригинал):

    ?2 марта 1917г. Теперь все запоздало. Успокоит страну только отречение от престола в пользу наследника при вашем регентстве. Прошу вас повлиять, чтобы это совершилось доб-ровольно, и тогда сразу все успокоится. Я лично сам вишу на волоске и могу быть каждую минуту арестован и повешен.

    Не делайте никаких шагов и не показывайтесь нигде. Вам не избежать регентства.

    Да поможет вам Бог исполнить мой совет — уговорить Государя.

    Вашего Высочества всепреданнейший слуга

    М. Родзянко?.

    Император отрекается за себя и Наследника.

    Много лет спустя в печати (См. фотографию телеграммы № 3 журнала ?Иллюстрированная Россия?, стр. 5. Текст написан рукою Государя) появились сведения, что Го-сударь послал Великому Князю со станции Сиротино следу-ющую телеграмму:

    №218

    Подана 3-го— 14ч 56м. Передана Петроград 3-го 15ч 10 м.

    ?Его Императорскому Величеству. Петроград События последних дней вынудили меня решиться бес-поворотно на этот крайний шаг. Прости меня, если им огор-чил тебя, и что не успел предупредить. Останусь навсегда верным и преданным тебе братом. Возвращаюсь в Ставку, откуда через несколько дней надеюсь приехать в Царское Село. Горячо молю Бога помочь тебе и нашей Родине. Твой Ники?.

    Эта телеграмма, как видно, была передана в Петроград, но Временное правительство ее Великому Князю не достави-ло (Категорическое заявление княгини Брасовой). Последний так никогда и не узнал ее содержания.

    Исторический факт отречения Великого Князя освеща-ется различно.

    Совершенно достоверным является свидетельство княги-ни Брасовой, что Великий Князь не признавал за Государем права отречься за наследника и потому не считал себя впра-ве взойти на престол.

    В частности, для тех, кто провел с ним войну, нет места объяснениям, что его остановили шальные пули Петрограда. Великий Князь привык совсем не к такому огню. Он никог-да не останавливался перед опасностью.

    Два министра уговаривали Великого Князя принять ко-рону: Милюков и Гучков. Напротив, Родзянко, князь Львов и все остальные стремились добиться его отказа от престо-ла, указывали, что в противном случае все офицеры и Члены Дома Романовых будут немедленно вырезаны в Петрограде, что, уже вступая на трон, он обагрит его кровью. Как видно из подлинных слов — сильнейшее препятствие Его Импера-торское Высочество видел в нежелании министров (кроме двух) с ним работать.

    Смущенный незаконно доставшимся престолом, считая, что Правительство, против него настроенное, не даст ему возможности работать, Великий Князь, никогда ничего не искавший для себя лично, отказался от короны, веря мини-страм, что в этом благо России. Великий Князь был совер-шенно один; министры добивались немедленного решения, а стране и армии не позволили узнать об отречении Импера-тора в его пользу и высказать свое мнение, оказать ему свою поддержку (См. главу ?Войска?).

    История нас учила, что в спорных случаях монархов на престол возводили преданные им войска. И тогда тем более становится непонятным, какую ответственность за 1917г. можно передвигать в сторону Великого Князя, окруженного враждебными министрами и враждебными бандами.

    Так, по определению одних, Великий Князь принял сво-бодное решение, без всякого давления со стороны, а по мне-нию других, то же называется ?взять мертвой хваткой?.

    Конечно, цель оправдывает средства. Великому Князю дается заверение, что формы государственного строя будут определены на Учредительном Собрании, а полгода спустя, в порядке декрета, Россия провозглашается республикой. Так были забыты демократические принципы, о которых столь широко нам возвещали.

    Глубоко демократичным выявил себя только один Великий Князь. Он сказал России (См. Манифест 3 марта): ?Одушевленный единою со всем народом мыслью, что выше всего благо Родины нашей, принял я твердое решение в том лишь случае восприять Верховную Власть, если такова будет воля великого народа нашего, кото-рому надлежит всенародным голосованием через представите-лей своих в Учредительное Собрание установить образ правле-ния и новые основные законы Государства Российского?.

    Здесь снова проходит та же мысль: Великий Князь не считал себя вправе взойти на престол по манифесту Госуда-ря, отрекшегося и за Наследника.

    Объявив свою волю, Великий Князь не покинул России; он не только разделил участь своего народа, но спокойно переносил эксцессы революции, специально против него направленные.

    Приказание о его первом аресте было отдано Управляю-щим Военным министерством 21 августа 1917г. Оно было адресовано Главнокомандующему войсками Петроградского военного округа за № 580. Вот его копия:

    ?На основании п. 1-го постановления Временного прави-тельства от 2-го сего августа о предоставлении исключительных полномочий министрам Военному и Внутренних дел, по вза-имному их соглашению приказываю Вам с получением сего задержать бывш. вел. кн. Михаила Александровича как лицо, деятельность которого представляется особо угрожающей обо-роне Государства, внутренней безопасности и завоеванной ре-волюцией свободе, при чем такового надлежит содержать под строжайшим домашним арестом, с приставлением караула, коему будет объявлена особая инструкция.

    Настоящий приказ объявить бывш. вел. князю Михаилу Александровичу и содержать его под арестом впредь до осо-бого распоряжения.

    Управляющий Военным Министерством Савинков?.

    Это приказание ярко характеризует состояние умов пра-вящей группы того печального времени за 2 месяца до Ок-тябрьской революции. Могли ли они спасти Россию, если их воображение искало опасности со стороны благородного рыцаря, одни подозрения о котором оскорбительны для его памяти!

    Почему же о деятельности, о которой говорит Савинков, не знал никто из близких Великого Князя, никто из тех, чьи имена приведены мною выше, которых он знал и в безгранич-ной их преданности не мог усумниться?

    Великий Князь был арестован. Его освободили по пред-писанию Управляющего делами Временного правительства №8717 от 13 сентября 1917г. на имя Главнокомандующего Петроградского военного округа Г. П. Полковникова следу-ющего содержания (Оригинал. На полях пометка карандашом: ?Полит. К испол-нению. Г. М. Багратуни 15/IX):

    ?Милостивый Государь, Георгий Петрович! Согласно при-казанию Министра Председателя А. Ф. Керенского, имею честь уведомить, что Временное правительство признало воз-можным освободить великого князя Михаила Александрови-ча и его супругу от домашнего ареста. В случае, если упомя-нутые лица выразят желание отправиться в Крым для свида-ния с находящимися там членами бывшей императорской фамилии, Министр Председатель приказал оказать им всячес-кое содействие к выезду из Петрограда без замедления и с пре-доставлением им возможных удобств.

    Прошу принять уверения в совершенном почтении и та-ковой же преданности?. Подпись.

    Таким образом, перед нами факт бесспорный, что Вре-менное правительство разрешило Великому Князю выехать в Крым. Но он не пожелал воспользоваться этим правом и ос-тался в Гатчине. Здесь сравнительно спокойно проходят для него первые четыре месяца большевицкой власти. В конце февраля большевики его арестовали и увезли в Пермь.

    31 мая 1918 года (по старому стилю) Великий Князь бесследно исчез в Пер-ми. С этого дня сведения о его судьбе долго терялись в до-гадках. Было лишь достоверно известно, что Джонсон разде-лил его участь.

    Вернее всего было сразу предположить, что руки боль-шевиков были обагрены его кровью. Они долго страшились показывать эти пятна, и только в вышедшем в 1930 году опи-сании Быкова ?Последние дни Романовых?, автор-большевик впервые подтвердил, что Великий Князь и Джонсон были расстреляны в ночь похищения около Перми, в лесу, в 6 вер-стах от Мотовилихи.

    18. ВЕЛИКАЯ ПРОВОКАЦИЯ

    Совсем необычайно попасть после буйного митинга в течение пяти месяцев в тишину монастырских стен Главно-го управления Генерального штаба. Только старший писарь, тупой большевик, смотрит на меня исподлобья, делая вид, что серьезно мной недоволен. Но едва проходит несколько дней, как получаю телеграмму с фронта от начальника Ди-кой дивизии князя Д. П. Багратиона (Багратион Дмитрий Петрович (1863-1919) — с 1914 г. командир бригады Кавказской туземной конной дивизии. Генерал-лейтенант (1916). В 1916—17гг. начальник Кавказской туземной конной дивизии. С дек. 1918 г. на службе в Красной армии. Умер в Петрограде): ?Уходит Гатовский. Не хочешь ли занять должность?.

    Гатовский — начальник Штаба. Вернуться в дивизию, к своим, с кем так много пережито, с ними встретить неизбеж-ную катастрофу — это ли не идеал каждого...

    Отвечаю: ?С восторгом?. Половцов говорит: ?Оставь, еще успеешь. У меня для тебя другие планы?.

    Не получая дальнейших извещений, начинаю беспоко-иться.

    В начале августа ко мне является бывший сослуживец, способный, лучший, незаменимый секретный сотрудник Петроградской контрразведки Я-н, тот самый, который хо-дил на Суменсон, а вообще получал самые трудные задания и их распутывал (Мой предшественник полковник Якубов должен знать этого агента: Я-н из его состава контрразведки). Он просит его перевести в Главное управление Генерального штаба. Я категорически отказываюсь, так как не могу себе представить, как может без него обойтись контрразведка.

    После ухода следователя В. ее начальником был назна-чен Миронов, доверенный Керенского, чем осуществилось заветное желание Керенского, о котором мне много раз го-ворил, смеясь, Балабин (Было время, когда Керенский хотел подчинить меня Мироно-ву, но Балабин заявил, что между мной и им никого не допустит).

    Я-н сильно нервничает. Выслушав мой отказ, он говорит, что в таком случае просто оставит этого рода деятельность, которой в новой обстановке заниматься не может (Не знаю, ушел ли он в действительности).

    —　　　Так я вам скажу, и вы сами увидите, в какую историю я сейчас влечу. Вчера Миронов приказал мне познакомиться с Милюковым и Родзянко и взять их во ?внутреннюю обра-ботку?.

    Да, действительно, в этой истории, куда он собирается ?лететь?, бесконечно далеко от преследования шпионов и борьбы с большевиками. Можно не соглашаться с политиче-скими убеждениями этих двух людей, но тратить на них и без того небольшие силы, лучшие силы, направленные против большевиков, значит — не отдавать себе отчета в том, что происходит кругом. Захватив организацию, созданную кое-как, с большим трудом, принялись ее разрушать и переделы-вать в орган борьбы с контрреволюцией, который за полгода не сумели построить, несмотря на все старания Совета.

    Пусть так, но кто же займется немцами и большевиками? На Московском Государственном совещании 13 августа, как ни высчитывалось заранее и большинство, и меньшинство, Россия все же многое узнала из того, что происходит на пет-роградском плацдарме. Узнала многое, хотя далеко не все; а замкнутый круг лиц, взявших на себя ответственность перед страной, ясно увидел, правда, еще издалека, волну возмуще-ния, которая не преминет его смыть, когда докатится. Но у страха глаза велики. Угроза показалась многим гораздо бли-же, чем была на самом деле. По опыту июльских дней они вернулись к методу арестов вправо, наудачу.

    22 августа утром открываю газету и не могу опамятовать-ся: Главнокомандующий арестовал Великого Князя Михаи-ла Александровича (Всего два дня тому назад я был у Великого Князя в Гатчине (см. главу: ?Светлой памяти Великого Князя Михаила Александро-вича?)).

    Спешу в Штаб округа, к Главнокомандующему.

    — Вашим именем арестован Великий Князь. Да ведь он рыцарь, выше всех подозрений! Как допустили вы подобную несправедливость?!

    —　Вот так, — прерывает меня Васильковский, — как вы, именно вы, могли подумать, что я замешан в эту историю?! Ведь вы же хорошо знаете, что такие аресты происходят без моего ведома. Я сам узнал об этом сейчас, из газет, и возмущен не меньше вашего. Здесь решительно все идет мимо меня.

    —　Но как же вы можете мириться, что вашим именем проделываются такие вещи? Уйдите!

    —　Именно сегодня я и решил уйти.

    В Штабе округа старые сослуживцы обступили меня, — перебивая друг друга, они спешат поделиться своими малень-кими, иногда характерными впечатлениями.

    Начальник строевого отделения не может успокоиться, прежде чем не расскажет о новом, неприятном для него про-исшествии с Нахамкесом.

    —　Как, опять Нахамкес! Все он же. Но ведь это так ста-ро! Никуда от него не денешься!

    —　Да вы послушайте. Мы выдаем пропуска на выезд в Финляндию. Очередь, как всегда, занимает всю лестницу и кончается на тротуаре. Является Нахамкес, не желает ждать, требует выдать пропуск ему первому. Публика возмущается, волнуется. Я его — в очередь, а Нахамкес — обратно. Я опять, а он — назад, и так несколько раз, пока я не сказал, что он такой же, как и все другие. Нахамкес грозит начальником Штаба, уходит и действительно приводит Багратуни, который приказывает выдать разрешение на выезд немедленно. Ну, думаю, хорошо, я ж тебе устрою пропуск! Выписываем ему фамилию Нахамкеса. Он вскипел, кричит: ?Не Нахамкес, а Стеклов!? Я кричу: ?Не Стеклов, а Нахамкес! Никакого Стек-лова не знаю, а следую точным указаниям документов!? Он опять к Багратуни, снова его приводит, после чего получает свой билет под псевдонимом.

    По-видимому, Багратуни еще разбирается... В наше вре-мя Нахамкес попал в Штаб всего один раз и не гулял так сво-бодно по комнатам...

    Ординарец начальника Штаба — штабс-ротмистр Гонча-ров, наш старый офицер — сильно взволнован. Он говорит, что всю ночь дежурил при Багратуни и сам хотел, как раз сегодня утром прийти посоветоваться со мной, что ему де-лать. Всю ночь при нем обсуждался план новых репрессий.

    Решено, что Савинков и Миронов едут сегодня в Ставку арес-товать Лигу офицеров (Я не состоял членом этой Лиги). Вот это очень серьезный шаг, который может вызвать оглушительные на всем фронте последствия. В порядке растерянности, обвиняя офицеров в контрреволюции, они могут одним махом порвать последние связи офицера с солдатом...

    В своих воспоминаниях на странице 19 Савинков пишет, что по поручению Керенского должен был просить Корни-лова только о переводе правления Лиги офицеров из Став-ки (Савинков Б. К делу Корнилова. 1919). Но дальше, на стр. 21, у него самого вырывается вдруг такая фраза: ?Просьбу эту ген. Корнилов уважил без возра-жений, прибавив, что если в ставке есть заговорщики, то он арестует их своею властью?. Слова самого Верховного Глав-нокомандующего, что он арестует ?своею властью?, наводят на мысль, что в разговоре с ним Савинкова шла речь об аре-сте и по инициативе какой-то другой власти. Но для меня эта фраза не представляет загадки, так как более точное сообще-ние Гончарова, как увидим ниже, подтвердилось тогда же совсем иным и случайным путем.

    —　Но как же, — спрашиваю я Гончарова, — они могут это проделать в Ставке? Какими силами?

    —　Вопрос уже обсуждался, — через могилевский Совет солдатских и рабочих депутатов.

    Только этого не хватало! Разводить из Петрограда меж-доусобие в Ставке!

    Решение мое принято немедленно: еду в Могилев, пре-дупрежу Лигу, буду просить Корнилова заявить протест Ар-мии на арест Великого Князя. Наконец, узнаю, где же мой Штаб Кавказской Туземной конной дивизии. Только надо очень торопиться, чтобы поспеть вовремя.

    Как раз накануне Половцов просил меня устроить ему на сегодня два места в поезде: он едет в Ставку выяснить воп-рос о своем назначении.

    Звоню Половцову:

    —　Уступи мне одно место.

    —　С удовольствием.

    В Генеральном штабе беру отпуск на три дня; оттуда спе-шу к себе в гостиницу ?Астория?. Спускаюсь с саквояжем и в вестибюле как раз попадаю на генерала Васильковского.

    — Давайте подвезу, — любезно останавливает он меня.

    — Вот спасибо.

    Садимся в автомобиль.

    Васильковскии: Куда ехать?

    Я: На Царскосельский вокзал.

    Васильковскии поворачивается вполоборота. Он застыл:

    —　　　Как, в Ставку?

    — Да.

    Едем.

    —　　　Мне как раз надо на этот вокзал — провожать Савин-кова, — начинает Васильковский. — Вы, конечно, увидите Корнилова. Будьте добры, объясните ему положение, все те условия, в которые меня зажали. Скажите ему, что я ухожу из Главнокомандующих, ухожу вон — куда глаза глядят.

    Я: С удовольствием.

    Васильковскии: Теперь дальше. Известно ли вам, что с этим поездом едут в Могилев Савинков и Миронов? Знаете ли вы, для чего они едут? Так я вам скажу: они едут аресто-вывать Лигу офицеров.

    —　　　Вот как! — подаю я реплику, улыбаясь.

    Васильковскии: Нет, подождите. Я говорю серьезно. Я вас прошу — как только попадете в Могилев, немедленно пре-дупредите Лигу. Ведь это же скандал на весь фронт!

    Я: Непременно. А теперь тоже по душам. Ответьте мне на один вопрос. Кругом говорят о каких-то заговорах Корни-лова. Правда ли это?

    Васильковскии: Сам я ни секунды не верю. Но Времен-ное правительство уверяет, что заговор действительно суще-ствует и что будто у него на этот предмет самые точные све-дения.

    Автомобиль останавливается.

    На перроне встречаю Половцова, товарища военного министра князя Туманова, товарища морского министра Ле-бедева. Последний тоже едет с нами.

    Поезд отходит. Половцов сообщает мне о своем разгово-ре с князем Тумановым.

    — Керенский спрашивает: куда ты провалился? Он ничего не может понять, что происходит в контрразведке. Они с ним решили объединить все контрразведки, создать одну новую организацию по всей России и поручить ее тебе с особыми правами.

    — Как?! — привскакиваю я на диване.

    — Да ты не кипятись. Я уже за тебя ответил, что ты толь-ко и мечтаешь вернуться в дивизию и никуда не пойдешь.

    Делюсь с Половцовым моими сведениями. Меня больше всего заботит, как обогнать Савинкова и Миронова, находясь с ними в одном поезде. Их, конечно, будут встречать в Став-ке казенные автомобили.

    Половцов развивает подробности нашей скачки:

    —　　　Стоит ли ломать себе над этим голову! Ты примени старый туземный способ — бери первый попавшийся автомо-биль и дай шоферу четвертной билет.

    На одной из промежуточных станций садимся пить чай: с одной стороны мы с Половцовым, а с другой Савинков и Миронов.

    —　　　Как, и вы едете? — смотрит на меня подозрительно Миронов.

    Я: Уж если кому удивляться, так это скорее мне, что вы нашли время уехать из Петрограда.

    На другой день на вокзале в Могилеве, не ожидая оста-новки поезда, проношусь на крыльцо вокзала, влезаю в пер-вый попавшийся большой лимузин, даю озадаченному шофе-ру 50 руб. и говорю: ?К генерал-квартирмейстеру. Если поеде-те скоро, то успеете вернуться?.

    Шофер сразу усваивает все аргументы. Не сомневаюсь, что он успел вернуться, так как дома и столбы мелькали в окнах, а на поворотах нас подбрасывало и качало, как по вол-нам океана.

    Генерал-квартирмейстер генерал Плющевский-Плющик — близкий человек. Он коренной офицер, одной со мной бригады. Но идти к нему, а тем более сразу к Корнилову не хочу, так как рискую, что оба заняты, и потеряю время. Зато там же старый друг, полковник Мика Тихобразов. Вот этого захвачу сразу, без промаха. Ему и объяснять нечего, откуда и как приехал. Поймет с первого слова.

    —　　　Ну, Мика, предупреждай, кого следует, — открываю дверь к нему в бюро. — Сейчас приехали Савинков и Миронов. Име-ют задание арестовать Лигу офицеров. Остальное потом.

    Тихобразов исчезает.

    Не проходит и четверти часа, как он возвращается уже не один, а с секретарем Лиги капитаном Генерального штаба Роженко.

    —　　　Все уже предупреждены до наших людей в могилевском Совете включительно.

    Теперь встреча везде подготовлена; аресты, конечно, со-рвутся. Идем к Плющевскому-Плющик. Выполнить свою миссию Миронову он не допустит. О ?заговоре? его офице-ров горячо возмущен пущенными слухами. Эти офицеры ему слишком близки, и никакого заговора нет.

    Узнаю, что Кавказская Туземная конная дивизия развер-тывается в корпус. Поэтому Гатовский решил остаться. Плющевский-Плющик предлагает мне Штаб 1-й дивизии этого корпуса. Половцов советует отказаться: ?Ты не знаешь Гатовского. Он везде вас подведет?.

    Я отказываюсь. Иду к личному адъютанту Верховного Главнокомандующего, штабс-ротмистру Корнилову; прошу его доложить Корнилову, что, попав в Ставку случайно, я хотел бы ему явиться.

    —　　　Конечно, он пожелает вас видеть. Приходите прямо завтра утром. Я ему доложу, — отвечает адъютант.

    Всю ночь напролет провожу у Тихобразова. Он пригла-сил еще кое-кого из офицеров. Наговорились на все лады: все свои люди, откровенно, без свидетелей. Никакого заговора я не видел. Просто мои старые знакомые возмущались петро-градским хаосом, — никак не больше.

    Утром меня принял Корнилов. Мне казалось, что он до-верял мне безоговорочно. Корнилов служил когда-то в Округе моего отца и сохранял о нем теплые воспоминания. Это сра-зу внесло задушевную ноту в его отношения ко мне еще в Петрограде. Когда Лавр Геогиевич уезжал опальный в апре-ле, то из старших чинов Штаба провожать его приехал я один.

    Верховный Главнокомандующий Корнилов, приезжая иногда в Петроград, приглашал меня обедать в свой вагон. При этих встречах он и Плющевский-Плющик, не стесняясь, высказывались при мне с полной откровенностью. Наконец, мой уход из Штаба округа, о чем я ему рассказывал раньше, явно поставил меня в ряды недовольных. Поэтому я никак не могу допустить, что Корнилов в нашем разговоре хоть сколь-ко-нибудь покривил душой.

    Он встретил меня словами:

    ?А, правда, в Петрограде нельзя работать? Бесцельно и бесплодно!?

    Настрадавшись перед тем от петроградского безволья и вытекающей из него неописуемой бестолочи, Лавр Георгие-вич естественно видел единственное спасение России имен-но в упорядочении петроградской обстановки.

    Мы сначала говорили о правительстве. Наконец, он спросил:

    —　　　А чем я могу быть вам полезен?

    Я: Покорнейше благодарю. Я уже кончил свои дела и сегодня возвращаюсь в Петроград. Но вот о чем хочу вас про-сить. Там додумались арестовать Великого Князя Михаила Александровича. Мне не приходится докладывать вам о всей бессмыслице этого шага. Не могли бы вы протестовать от имени Армии?

    Корнилов: Уже сделано. Вчера послал телеграмму Прави-тельству с протестом от всей Армии.

    Тогда я заговорил о Васильковском, рассказал о его поло-жении, сообщил, что он уходит, и тут поставил вопрос ребром:

    —　　　У министров такие сведения, что вы составили заго-вор против Временного правительства.

    При этих словах Корнилов встал из-за стола, пошел к бо-ковой двери, быстро ее открыл наружу, заглянул в соседнюю комнату, очевидно, проверяя, не подслушивает ли нас кто-ни-будь; затем вернулся, стал передо мной и, судорожно сжав руки, сказал:

    —　　　Только потому, что я не кидал бомбы в Николая II, они меня считают контрреволюционером. Видит Бог, — никаких заговоров! (Для меня этого искреннего возгласа Корнилова навсегда дос-таточно)

    Через несколько часов, когда я ожидал на Могилевском вокзале обратного поезда, прибыл поезд из Петрограда.

    Из вагона вышел Львов. Мы даже успели поздороваться.

    Как произошла и в чем заключалась провокация, изло-жено в обширных исследованиях (Глава верховной власти Керенский в своем описании рисует тяжелую картину. (La Révolution Russe, chap. XVI.) Всячески избегая точного вопроса, он старается любезным обращением вытянуть что-нибудь из ничего не подозревающего Корнилова. Затем он же, при разговоре с Львовым ставит одного понятого в темной комнате за роялем, а другого — Козьмина — за дверью (стр. 314-322)).

    Я только вкратце запишу выдержку из доклада Львова, прочитанного им осенью 1921 года в Париже, именно ту часть доклада, где Львов приводил свой разговор с глазу на глаз с Корниловым.

    Львов обратился за свиданием к Корнилову не прямым путем — через адъютанта или начальника Штаба, а при помо-щи безответственных ординарцев, рискуя быть непринятым, что едва и не произошло на самом деле. Первая попытка уви-деть Корнилова через этих ординарцев окончилась неудачей (Львов собирается уезжать).

    А кто мог подслушивать, когда Корнилов резко открыл дверь в моем присутствии? Эти два штриха достаточно харак-теризуют отношение Корнилова к его ординарцам. Попытку повторили. Бывший министр Львов явился к Корнилову со словами: ?Я к вам от Керенского?.

    В ответ на первые вопросы Львова Корнилов тщетно продолжает требовать введения в тылу смертной казни.

    Во втором разговоре со Львовым Корнилов на поставлен-ные ему вопросы высказывает мнение о необходимости бо-лее общих мер:

    —　　　Верховная власть — Верховному Главнокомандующе-му, независимо от того, кто бы он ни был.

    Львов предлагает в свою очередь:

    —　　　А может быть, просто Верховный Главнокомандую-щий — Председатель Временного правительства?

    Корнилов сразу соглашается и на слова Львова, послан-ного Керенским: ?Кто же, как не вы?? — Корнилов кивает головой (буквальные выражения Львова). При этом для буду-щего кабинета, о котором подымает вопрос опять-таки Львов, Корнилов указывает только две фамилии: Керенского — мини-стром юстиции, Савинкова — военным министром (Других фамилий названо не было, но так называемый ?выбор? самого Корнилова потом почему-то считался недемократичным).

    При свидании с ординарцами Львов их отождествляет с Корниловым (Обвинение обычное: Корнилов подписал несколько воззва-ний пера Завойко! (Как будто Верховный Главнокомандующий дол-жен ставить свое имя только под тем, что пишет сам!)). Заметим, что ординарец Завойко, даже он протянул Львову белый лист бумаги и предложил вызвать для составления кабинета каких угодно политических деятелей.

    Теперь забудем о Львове.

    Остальное слишком известно. Керенский предлагает по аппарату подтвердить слова Львова, но не говорит, какие имен-но. Спешит ?мнение? Корнилова передать гласности, как окон-чательный ультиматум. Он не считается с мнением большин-ства министров; а Некрасов торопится распубликовать всевоз-можные циркуляры. Корнилов, направивший перед тем конную группу в Петроград по соглашению с Керенским и Савинковым для проведения в столице военного положения, неожиданно для начальников этой группы приказывает им свергнуть Вер-ховную Власть.

    Командир Кавказского Туземного конного корпуса князь Багратион; начальник 1-й дивизии, старый герой Бугских улан князь А. Гагарин; наконец, живые свидетели, в эмигра-ции рассеянные — все они своими подвигами вписавшие в историю дивизии славные конные атаки: герои Добропо-ле — генералы князь Г. Амилахори, князь Т. Бекович-Чер-касский, полковник а. Гольдгаар, цу-Бабина— генерал Сул-тан Келеч-Гирей, Брына — генерал Топорков и полковник М. Хоранов, — все они люди безупречного слова, все старшие начальники, Штаб корпуса, который я принял через несколь-ко дней, и тогда, и потом, на Кавказе, за стаканом вина с пол-ной откровенностью свидетельствовали, что понятия не име-ли о ?заговоре? и целях похода (Керенский на стр. 309 говорит, что некоторая часть (?un certain nombre?) — офицеров Дикой дивизии была замешана в заго-воре. Горячо протестую. Это совершенно неверно: офицеры остава-лись в высокой степени лояльны. Утверждать противное, значит, до сих пор не понять нашей психологии).

    Я позволил себе зайти так далеко в подробности своей поез-дки в Могилев. Мне хотелось рассказать, как я совсем случайно прошел накануне выступления в самом сердце так называемых ?заговорщиков?, среди которых все были мои единомышленни-ки и многие старые друзья. Я нигде не видел заговора, о котором до настоящих дней говорят, правда, с разными оттенками, но положительно все, без исключения, исторические описания. Неужели так-таки ни Корнилов, ни Плющевский-Плющик, ни офицеры Лиги, ни в Дикой дивизии, ни тогда, ни потом, никто не поделился бы со мной своим секретом! А мои собственные впечатления? Я видел людей, уверенность в которых измерялась годами и не одними словами. Мне даже предложили Штаб этой самой 1-й Туземной дивизии... Но заговор? Офицерский заговор в Ставке? Корниловский заговор?

    Я категорически утверждаю, что его никогда не было.

    Какая надобность мне теперь скрывать это прошлое? Истории не переделаешь. Меня самого никто не считал за-говорщиком, и мне не в чем оправдываться (В 1937 г. явилась новая тенденция — отнести истоки ?заговора Корнилова? на апрель, когда промышленные круги приступили (за-метим — совершенно лояльно и без ведома Корнилова) к образованию фонда пропаганды и выборов в Учредительное Собрание. Превратить их через 20 лет в заговорщиков (вопреки протестам главы группы А. И. Путилова) и пришить к ним Корнилова — такова новая заплата, белыми нитками наметанная. Говорю ?белыми?, так как в рассказах об ?оргиях? и ?деньгах на восстание? самые даты указывают, что деньги вытаскивались не под ?заговор Корнилова?, а под соглашение ?Керен-ский—Корнилов?, беседы же отдельных лиц — за дальностью време-ни принимают причудливые формы заговоров ?организаций?).

    Какие и где еще могли зарождаться центры, — я не ка-саюсь. Кто и кому говорил, что так продолжаться больше не может, и надо спасти Россию, — перечислять не стоит.

    Если теперь в чужих странах наблюдается недовольство правительствами, если отдельные люди говорят, что надо убрать правительство, если всякого рода лица везде кружат-ся вокруг больших людей, то это далеко не значит, что соста-вился ?заговор?:

    В обстановке революции на повышенную нервность все казалось острее. Именно, к большому сожалению, заговора-то не было; его повели бы немного иначе. Он померещился взвинченному воображению тех, кто имел все основания ждать гигантского сдвига. Соглашение Керенский—Корнилов неизбежно взорвалось. Удар предупредили; для этого не ос-тановились ни перед какими способами, ни перед какой це-ной; а услышав о конной группе, перепугались до смерти и спасались ложью и клеветой.

    Как только прошел первый слух о выступлении, физио-номия улиц Петрограда сразу изменилась: рабочих и солдат стало меньше; а те, кто еще гулял, заметно преобразились — враждебные взгляды исчезли. Что же касается солдат, то, к нашему большому удивлению, часть из них начала отдавать офицерам честь.

    Сильный своей чистой совестью, Корнилов издалека, еще из Могилева, заглянул в совесть мятущегося петербуржца, и пока каждый был один, вне постороннего влияния, он стал подтягиваться. Но такое настроение продолжалось всего не-сколько часов, пока не был заведен аппарат пропаганды.

    Совет солдатских и рабочих депутатов обуяла паника.

    Все силы Совета, большевики, кронштадтцы, — все объ-единилось, все закружилось. Для агитации сам министр Чер-нов помчался на фронт — в Павловск. Товарищи-кронштад-тцы прибывали занимать ответственные участки фронта, а для охраны Зимнего дворца и Керенского были призваны самые большевиствующие матросы, с крейсера ?Аврора?, того самого крейсера, который два месяца тому назад прислал извещение Керенскому, что он будет убит.

    Страх толкнул на все, чтобы добиться быстрого успеха. На второй день исхода на углах улиц появились отпечатанные портреты Корнилова с трафаретным текстом о ?помещиках-реставраторах? при заголовке: ?Смертная казнь врагу народа?. Тут же объяснялось, что конную группу, направленную, как известно, к Петрограду, по соглашению с Керенским, Корни-лов снял с фронта единолично и тем открыл фронт немцам (Соглашение Керенский—Корнилов было известно не только Савинкову, но и другим министрам, до Скобелева включительно, в частности, министру путей сообщения П. П. Юреневу, ныне живуще-му в Париже).

    Помню толпу на Дворцовой площади: два матроса, обод-ряемые слушателями, объясняли товарищам, что Корнилов хочет ввести крепостное право.

    Мощная телеграфная централь разносила циркуляры по всем концам России, представляя Корнилова, как раз обрат-но тому, каким он был в действительности.

    Под напором этих разъяснений, противоречащих исти-не, массу перебросило влево. Вот только этого, одного этого добились агитацией. И отнюдь не большевики, ни все, кто был с ними и кто их призывал, спасли защитников Петро-града. Имея против себя боевые конные полки, нельзя было и думать запереть импровизированными бандами громадный периметр столицы. Так называемая ?оборона? продолжалась четыре дня. Простояв всего несколько часов, участки нача-ли разлагаться сами собой. Какие же то были воины, без дис-циплины, разнузданные и не умеющие обращаться с оружи-ем. К тому же им просто хотелось есть, а довольствие нала-живалось с большими трудностями.

    Для Петроградского гарнизона число наступающих на него полков было подавляющее. Учет сил в гражданской вой-не — особенный; он более чем когда-либо зависит не от чис-ла, а от психики, наконец, от своих резервов, которые насту-пающий находит впереди — на территории противника. В ав-густе же 1917 года этот психологический корректив был еще сильнее, потому что петроградская толпа солдат, так подда-вавшаяся панике, еще не была достаточно обработана для упорной гражданской войны.

    Если казаки корпуса Крымова начали местами останав-ливаться по разным советам, а верхи Штаба Петроградского округа лихорадочно работали по железным дорогам, через Ливеровского, задерживая поезда, то совсем не так обстояло с Туземным Конным корпусом. Он остановился просто пото-му, что, выступив без всякого заговора, его начальникам еще импонировала идея петроградской Верховной Власти. Они не знали нашей трагедии и тем более не представляли, что Зим-ний дворец занят экипажем ?Авроры?.

    — Ну, как мы могли разобраться, кто из них прав? — вол-нуясь, объясняли они мне на другой день. — Один Верховный Главнокомандующий, другой — военный министр, Председатель Правительства — Верховная Власть. Откуда же мы знали, что у вас ее давно нет!

    —　　　Только помни и когда-нибудь запиши, — говорил мне, стараясь утешить самого себя, ныне покойный командир Та-тарского полка князь Ленко Магалов, вышедший с полком в Красное Село, — татарский конный полк не послал своих делегатов Совету солд. и раб. депутатов.

    После взрыва, Половцов получил командира этого Кав-казского Туземного конного корпуса.

    —　　　Ну, вот, видишь, — сообщает он мне, — говорил тебе, что успеешь получить свой туземный Штаб. Теперь поезжай принимать его на станцию ?Дно?.

    Как нельзя кстати. Кругом меня тучи сгустились, каза-лось, беспросветные. Уже не знал, куда переезжать: отряд моряков Балтийского флота в дни Корниловского наступле-ния ночью ?расчистил? гостиницу ?Астория?. Я случайно задержался в городе у знакомых. Швейцар — мой старый агент — уверял, что только я один отсутствовал; искали по всем номерам, а в газетах написали о ?контрреволюции?, которая ушла, демонстративно оставив все ящики открыты-ми. Ящики я действительно застал перевернутыми.

    Корпус потрясен. Офицеры, джигиты, все волнуются. В довершение всего Правительство пообещало их отправить на Кавказ, но приказа об этом что-то не видно. Довольствие на местные средства принимает угрожающую форму. Подноше-ния от ?благодарных жителей? учащаются.

    7 сентября, на рассвете через станцию ?Дно? проходил поезд новой Директории: Керенский, адмирал Вердеревский и генерал Верховский.

    Керенский ехал в Ставку Верховным Главнокомандующим и Председателем Временного правительства, то есть пункту-ально была воспроизведена та конструкция власти, о которой Корнилов говорил: ?Независимо от того, кто бы он ни был?...

    Половцов приказал мне сесть в этот поезд и убедить Ке-ренского отпустить на Кавказ развалившийся корпус.

    На перроне меня увидел Верховский и пригласил к себе в вагон. Мне было известно, что он всемерно поддерживал Керенского, за что и получил генерала и пост военного ми-нистра и портфель члена Директории.

    Верховский с места начал мне говорить:

    —　　　Вот Корниловское дело: лучшие военные люди. Какие громкие имена! Это совсем не восстание, а простое недора-зумение!

    Затем состоялось мое последнее свидание с Керенским. При нем присутствовал Барановский, явно подавленный ге-неральскими погонами, которые ему нацепили ?за усмирение восстания Корнилова?. Керенский сразу согласился отпус-тить корпус на Кавказ; а затем сам заговорил на жгучую тему. Он сказал:

    —　　　Я знаю, Петроград можно было взять одним кавале-рийским полком.

    —　　　Двумя эскадронами, — поправил я его.

    Керенский: Согласен. Но только потом что? Никакой оппозиции не было, а было всего только несколько виновных.

    А дальше всему происшедшему он старался придать вид незначительности.

    16 сентября мы с Половцовым уехали вслед за корпусом на Кавказ.

    В некоторых кругах на Корниловское выступление склон-ны смотреть, как на причину нашей катастрофы. Все будто бы устраивалось прекрасно, как вдруг Корнилов испортил.

    На фронте после введения закона о смертной казни было заметно некоторое оздоровление. Но сколько еще тре-бовалось времени, чтобы можно было упразднить всевоз-можные комитеты, комиссаров и поднять дисциплину? Кор-нилов требовал ?теперь?. Правительство говорило: ?нет, потом?. Это на фронте. Ну, а как же с тылом, разрушившим Армию?

    Здесь, к сожалению, из разборов обыкновенно выпада-ют два тезиса:

    1. В Петрограде Временное правительство могло дер-жаться только до первого выступления большевиков (См. гл. ?Обреченные?; мнение перечисленных в этой главе должностных лиц и его обоснование.).

    2. Выступления большевиков de facto были назначены немцами (См. гл. ?В музей Ленина?).

    Если вернуть эти две фигуры (тезиса) на шахматную доску 1917 г., то события конца августа получат только относитель-ное значение и уже рубежа не дадут.

    Эти две фигуры отчеканил Петроград в дни Июльского восстания. Чтобы их разбить, важно было бы последователь-но опровергнуть материалы, мною представленные в этой книге; в противном случае вопрос все будет трактоваться вне реальных условий нашей столицы.

    Вспомним, как неотделимо от Петрограда было Времен-ное правительство, часть которого была из Совета. При та-кой связи соглашение Керенский—Корнилов было построе-но на таких страстных противоречиях, что оно неминуемо привело к острому столкновению.

    Неосторожно было и рассчитывать в августе вводить све-жие войска, чтобы проводить чрезвычайные положения: только что, в июле, части отряда Мазуренко, оставшиеся в Петрограде, — исчезли в омуте!

    Значит, быстрая, то есть конная атака извне. Но когда? Когда фронт и Россия осознают ее необходимость? Не успе-ем, так как немцы торопят с июля месяца. Да и кругом этого вопроса мы топтались восемь месяцев, и как-то выходило, что, по разным причинам, ни один отряд с фронта из трех (генерал-адъютант Иванов, Крымов, Краснов) не дошел до столицы.

    Нам говорят, что Корнилов посягнул на Верховную Власть, помешал новой политике.

    Мысль о свержении власти подал вовсе не Корнилов. Она была усвоена в феврале и июле.

    А политика?

    Если арестовать Великого Князя Михаила Александро-вича, посылать лучшего агента следить за Милюковым и Родзянко, быть изысканно предупредительным с Нахамкесом, ездить в Ставку арестовывать офицеров, систематически в августе выпускать из тюрем большевиков и этими мерами думать спасти Россию от большевиков, то Бог с ней, с такой политикой!..

    Как именно наступил конец, это уже несущественные мелочи.

    Тот же тесный кружок, составив левый предпарламент, продолжал спорить и переезжать из дворца во дворец, а Троц-кий все заводил свои отряды в полках, развивал свою орга-низацию.

    Наконец, немцы назначили октябрьский рубеж; больше-вики немного постреляли у Зимнего дворца и официально известили, что Временного правительства уже давно нет.


19. В МУЗЕЙ ЛЕНИНА

    Сведения о Ленине тщательно собираются в Институт Ленина. Там они искусно фильтруются и обрабатываются испытанными коммунистами, занятыми возведением истори-ческого монумента.

    Я не ставлю себе задачей представить законченную фи-гуру современного Атиллы или погружаться в исследование теории большевизма. Я также далек от мысли лишать дея-тельность Ленина того громадного значения, которое она приобрела в развитии революции и особенно в закрепощении русского народа. Мне предстоит лишь занести на карту толь-ко те звенья его пути, которые, попадая под прожектор контр-разведки, вызывали ее пристальное внимание.

    Восстановим, прежде всего, старую ?регистрационную карточку? Ленина. Будем пользоваться для этого только до-кументами его старых сотрудников.

    Среди них мы найдем известные подробности раскола, внесенного Лениным в социал-демократическую рабочую партию после его выезда в 1900 году за границу.

    Начиная с 1902 года тактические разногласия в партии, а за ними принципиальные расхождения все заострялись. Меньшевики провозглашали немецкую идею лояльного мар-ксизма в форме открытого движения с предоставлением ра-бочим массам широкой самодеятельности. Напротив, Ленин в конечном результате резко настаивал на узкозаговорщицком характере всей работы: вопреки своим брошюрам — факти-чески отвергал временные совместные действия с другими классами и группами, революционно настроенными; органи-зовывал вооруженные экспроприации; призывал к немедлен-ному вооруженному восстанию.

    Перечитывая старые брошюры того времени, переходя от съездов к конференциям, созываемым за границей, до войны, мы, в подлинном смысле слова, с первой страницы до по-следней не выходим из уголовной хроники.

    Перед нами проходят страстные прения, угрозы разобла-чения, подробности бесконечной тяжбы о деньгах и партий-ном имуществе, систематически путем обмана захватываемых Лениным и его большевицким новоявленным центром.

    Приведем некоторые из них в редакции Мартова — вид-ного меньшевика (Мартов Ю. Спасители или упразднители. Париж. Изд. 1911 г., с. 3, 18, 20, 21, 31, 35, 36, 40 и 46. В настоящей главе в кавычках приведены подлинные выраже-ния соответственных источников.).

    На первых шагах своего образования ?Большевицкий центр отнял у Центрального Комитета громадную сумму? денег.

    Из года в год отношения Ленина к общей партийной кассе пышно развиваются все в том же направлении.

    Большевицкие делегаты на Лондонский съезд были со-браны ?при помощи громадных денежных средств, приобре-тенных редакцией ?Пролетария? — Лениным путем конфис-кации средств, переданных на общественные цели?.

    Тот же съезд поручает Центральному Комитету партии произвести расследование о ?значительной сумме, открыто собранной от имени партии на ее нужды в Америке, передан-ной видному деятелю большевицкого центра и бесследно исчезнувшей?.

    Деньги, оставленные партии после смерти жертвователя в Англии, ?экспроприирует Большевицкий центр?.

    Следует третейский суд социалистов-революционеров.

    Примерам нет числа.

    Обличенный на пленарном собрании ЦК в 1910 г. в Пари-же, Ленин за возврат денег требует отступного. Разоблачаемый на каждой конференции, он вынужден давать всевозможные обещания, вроде — вернуть часть денег в 3 года, оставить день-ги держателям, обращать доходы от издания центрального печатного органа в партийную кассу и т. д.

    Все подобные резолюции вырабатывались, голосовались, записывались; но, как принято говорить в таких случаях, ос-тавались на бумаге.

    Приведенная выше система финансирования большевицкой секции сопровождалась ?подтасовкой и подлогами офи-циальных документов?. Мартов называет эти приемы ?вопи-ющими фактами сознательного извращения истины, совер-шенные большинством редакции? Ленина. Далее, по Мартову, пресловутый секретарь редакции, Зиновьев, третировался, как всем известный фальсификатор, которого не стала бы терпеть ни одна уважающая себя ?буржуазная газета?.

    Названный порядок официально продолжался до 1914 года, пока, по указанию Ленина, большевик Семашко не унес в новый фиктивный комитет всю кассу партии. К этому же времени относится окончательный захват Лениным типогра-фии и остального имущества партии.

    Факты и документы зафиксированы Мартовым в 1911 году. Они отражают настроения политической группы из партии меньшевиков, стоящих вправо от Ленина.

    Перейдем к заявлениям большевиков, занимавших крайние левые позиции в самой секции большевиков, а именно тех, кто более категорически отвергал легальные возможности работы, тех, кто стоял в резкой оппозиции меньшевикам и Мартову.

    Я имею в виду длинное воззвание группы ?Вперед?, вы-пущенное в Париже в феврале 1910г. (Лидером группы был Г. А. Алексинский. Из видных большеви-ков к нему примыкали: Менжинский, Богданов, Ломов, Лядов, Лу-начарский, Мануильский. Полный текст воззвания см. синюю брошюру группы ?Вперед?. Изд. 1910г.).

    Перед нами обвинительный акт Ленину, составленный ортодоксальными большевиками. Существо обвинения и форма видны из следующих выражений воззвания: ?За пос-ледние два года не дано было организациям ни одного денеж-ного отчета; истрачены были сотни тысяч?.

    ?Подотчетное заведование материальными средствами превратилось в бесконтрольное хозяйничанье безответствен-ных лиц?.

    ?Дело доходило даже до фальсификации документов, уже разоблачавшейся в партийной печати?.

    ?Мы заявляем, что не хотим участвовать во всей этой панаме?.

    Дела партийные, денежные дела; зарегистрируем еще одно, заимствованное из внешней корреспонденции и про-гремевшее одновременно с историей Степана Лбова (** Alexinsky Tatiana. Souvenirs d'une socialiste russe — ?La grande revue?, 1923, page 623. Вышеназванная брошюра Мартова, — с. 21 и 22).

    В 1907 году военно-техническое бюро Центрального Коми-тета Российской социал-демократической партии, состоявшее из большевиков, заключило договор с пермской ?дружиной? разбойника Лбова.

    Последняя именовалась Пермским революционным пар-тизанским отрядом, но в действительности занималась грабе-жом и разбоем на Урале. По договору, составленному ?на блан-ке ЦК?, но без ведома последнего, большевики обязывались поставить Лбову транспорт оружия. Деньги — 10 000 рублей, были получены большевиками вперед, но оружие доставлено не было. Сам Лбов был пойман и повешен; но один из его ?дружинников?, по прозвищу Сашка Лбовец, приехал в Париж требовать деньги обратно. Разыгрывается очередной конфликт.

    Сашка Лбовец выпускает прокламацию, обвиняя большевицкий центр ?в присвоении денег, принадлежавших лбовцам? (Г. А. Алексинский рассказывал мне, что распространением этой прокламации усердно занимался Менжинский, бывший пред-седатель коллегии ГПУ.). Ленин резко обрушивается на лбовцев. Специальная комиссия производит расследование; она выносит постанов-ление вернуть деньги дружине.

    История очень старая, такая же, как все другие. О них обо всех высказал свое мнение Плеханов, основоположник научного социализма в России. Всеми силами стремясь не допустить раскола партии, он первое время покровительство-вал Ленину; потом оставался с меньшевиками, а в 1908 году отошел и от последних.

    20 июня 1914 года, на заседании конференции, созванной Интернациональным Социалистическим бюро в Брюсселе, Плеханов открыто заявил, что ?главная причина непримири-мости Ленина заключается в том, что он не желает выпустить из своих рук партийных денег, часть которых им была захва-чена воровским способом (Заявление было сделано в присутствии Вандервельде, Гюе-манса, Каутского, Розы Люксембург и других. См. вышеназванные воспоминания Т. И. Алексинской, стр. 86 и 87. То же: Спиридович. История большевизма в России, с. 261). Конференция постановила ра-зобрать дело в августовскую сессию в Берлине (Сессия не состоялась вследствие объявления войны.).

    Заметим, что перед нами именно тот случай, когда не ко-нечная цель оправдывала средства: денежные подлоги возник-ли с самого начала, когда еще разногласия в партии сводились к несущественным тактическим подробностям.

    Именно поэтому мы их приводим в первую очередь.

    Деньгами болылевицкого центра ведали только Ленин лично и его жена Крупская. Даже секретарь редакции Зино-вьев не допускался к кассе.

    Приведенные справки из уголовной хроники имели свое значение для контрразведки во времена давно прошедшие. Ими заканчивалась первая страница регистрационной кар-точки Ленина. Слишком бледными выглядят теперь эти не-сколько бессвязных линий, выхваченных из контура Ленина. Их давно покрыли потоки крови и грязи, всем известные.

    Тем не менее, мы извлекли на свет эту карточку, так как линии приобретают иной смысл, если их связать следующи-ми показаниями тех же современников:

    ?Ленин субсидировал членов ЦК, чтобы иметь их голоса? (Alexinsky T. Souvenirs d'une socialiste russe, p.450).

    Члены ЦК получали жалованье от Ленина. Неугодные его лишались. Такая неприятность едва не произошла с са-мим Каменевым, когда он не в меру увлекся неугодными философскими веяниями, но вовремя спохватился, а для со-хранения своего платного места вынужден был раскаяться в печати (Alexinsky T. Souvenirs d'une socialiste russe, p.455).

    В 1908 году, перед съездом в Женеве, Зиновьев подтвер-дил, что польские делегаты поддержат Ленина, так как им заплатят ?немного больше? (Alexinsky T. Souvenirs d'une socialiste russe, р. 451).

    Мартов пишет: ?Только опираясь на эти средства, Ленин мог удерживать диктатуру, оказывая давление на партию си-лою денег?.

    В упомянутом выше воззвании большевиков группы ?Вперед? мы читаем: ?Поскольку же большевицкому центру надо было воздействовать на общественное мнение партии, он старался делать это путем денежной зависимости, в которую он ставил как отдельных членов, так и целые организации большевицкие, и не только большевицкие?.

    Сила денег! Сила убеждений!

    Контрразведка делала свои выводы. Еще на первых сту-пеньках своей длинной лестницы, по которой спускался Ле-нин, деньги, деньги, добытые, по словам Плеханова, ?воровским способом?, деньги поставили его в исключительное по своему значению исходное положение. Они оплачивали его печатные издания и штат партийных работников; они делали его хозяи-ном организации за границей и в России. Эти же деньги обес-печивали его существование, как бы скромно оно ни было.

    Деньги привели к такому положению, при котором, по выражению Мартова, ?в оппозиции Ленину большевики не смели идти дальше бунта на коленях?.

    И как раз обратное значение в те далекие времена сыг-рала ?сила? ленинских убеждений: от него разбежались все и всё сколько-нибудь индивидуальное, сохранившее к себе уважение. Силы убеждений не оказалось, прежде всего, по-тому, что предпосылки бланкизма, нечаевщины, максимализ-ма, из которых они слагались, решительно не отвечали обста-новке: до войны не было в России почвы для их развития.

    У Ленина на жаловании остались наименее уважаемые, наиболее неспособные, а подчас и вовсе несомнительные люди. Иначе и быть не могло, если принять во внимание крайнюю нетерпимость Ленина к чужому мнению. Раскален-ной железной полосой проходит она через всю его жизнь, во всех ее проявлениях, а отнюдь не только в образовании его политической концепции.

    Чтобы судить об интеллектуальном уровне последовате-лей Ленина, припомним, что первым учеником, или во всяком случае одним из первых, как за границей, так и в 1917 году в России, был Каменев. Обладая некоторыми ораторскими спо-собностями, большим багажом чужих идей, Каменев отличался чрезвычайной робостью не только в прямом смысле, но робо-стью высказывания своих суждений. Предоставленный само-му себе, он сдавал позиции, а как политическая сила в Совете Таврического дворца представлял пустое место.

    Техническую работу Центра вели жена Ленина — Круп-ская. Плохой организатор, Ленин нашел в ней несомненные организационные способности. Искать в Крупской чего-либо индивидуального — задача неблагодарная, чтобы не сказать большего. ?Женщина хитрая, очень ловкая, бесталанная, ничтожная? — так рисует ее Т. И. Алексинская, помогавшая ей некоторое время, но быстро от нее отшатнувшаяся (Excelsior— 10 Septembre 1922).

    Из членов Центра, работавших в России, выдвигался Рыков. Этот ездил к Ленину, получал указания, деньги и му-жественно возвращался в Россию — в объятия охранки. В 1917 году за ослушание едва не был исключен из партии. Слабый удельный вес его известен.

    Таковы первые ученики первой большевицкой аудитории. Быть ее учителем не могло составить славы. Именно в этой аудитории Ленин годами завоевывал авторитет и проявлял свою тиранию.

    В 1904 году Троцкий писал так: ?Там, где надо было свя-зать, скрутить, накинуть мертвую петлю, там на первом мес-те выступал Ленин (Троцкий. Наша тактика. Изд. 1904г).

    Сталин не был из ?первых? по развитию; зато выделялся самомнением и аморальностью.

    Охранное отделение окружило эту организацию тесным кольцом провокаторов. Имена Малиновского, Шурканова, Черномазова, Романова, Житомирского давно преданы ши-рокой гласности. Я назвал только нескольких из тех, кого полиция ввела в Центр. Множество других, разбросанных по России, обнаружились впоследствии или просто пропали без вести. В одном Петербургском комитете из 7 членов 3 состо-яли на службе у полиции.

    Провокаторы пользовались доверием Ленина наперекор чужим мнениям (Это положение уже не требует доказательств). Они в корне подрывали его революцион-ную работу, которая имела в основе, как упомянуто выше, заговорщицкий характер. Провокаторы подталкивали Лени-на на эксцессы, которые вызывали неизбежные репрессии министерства.

    Директор Департамента полиции играл по открытым картам. Шеф жандармов мог поздравить своих подчиненных: социал-демократическая партия была расколота; меньшевики, опасные идеей широкого, открытого движения, оказывались лишенными не только денег, но и большей части организаций на местах. Деньги Ленин тратил через провокаторов; через них же пересылались его брошюры, подавляющая часть которых попадала в Охранное отделение. Там их либо бросали в камин, либо использовали в целях дальнейшего сыска. Те немногие, кои доходили по назначению, составляли ничтожную часть ли-тературы, выпускаемой другими партиями.

    Приезжие агенты Ленина сопровождались по пятам аген-тами полиции. Заговорщицкие организации на местах под-вергались повальному разгрому, а члены их ссылались в Си-бирь. Последние удары остатки партии получили с началом войны, когда была арестована фракция большевиков Государ-ственной Думы, а в ноябре 1914 г. — несколько большевиков, созванных на конференцию в Озерках.

    После этого логического результата, к которому привел захват Лениным партийной организации, участие его в рус-ском ?освободительном? движении фактически прекращает-ся, если не считать нескольких листовок, случайно переки-нутых в Россию, листовок с тезисами, пораженческие идеи которых совсем не отвечали настроению всего народа.

    До последних дней большевики испытывают острое же-лание приобщиться к лаврам февральской революции, что-бы рассказывать народу о своих ?заслугах? по свержению царского престола. Однако дальше острого желания за 20 лет вопрос не продвинулся. Троцкий делал отчаянные попытки сорвать для большевиков хотя бы несколько лавровых лист-ков; но, читая его описания, только видишь, как он от них удаляется, как противоречит сам себе, когда говорит, что ?старые большевики были обречены на поражение, ибо за-щищали тот элемент партийной традиции, который не выдер-жал исторической проверки? (Троцкий. Февральская революция, с. 361).

    Как база, у Троцкого известное объяснение большевиков, что престол свергла только масса — рабочие и крестьяне.

    После этого один за другим тянутся факты, размываю-щие всю базу: экономическая стачка женщин 23 февраля, забастовка текстильщиков, ?вопреки прямым директивам?; военные власти, которые ?отчасти недооценивают то, что происходит?; ?семь револьверов русских главнокомандую-щих?, приставленных к виску императора; переговоры со Ставкой Родзянки, участие Государственной Думы до и пос-ле переворота: значение Таврического дворца, куда стекают-ся рабочие и солдаты (Троцкий. Февральская революция, с. 130—180). Особенно живописны его воспоми-нания как уцелевшие в Выборгском комитете большевики предполагают 26 февраля призывать к окончанию стачки, а на другой день им вдруг, как снег на голову, выбрасывается на улицу восставший Волынский полк. Столь же характерны первые шаги всех старых большевиков, вернувшихся из ссыл-ки, когда 30 марта 1917 г. они голосуют за формулу меньше-виков об условной поддержке Временного правительства и только смущены перспективами побед буржуазии, которые рисует им все тот же Нахамкес.

    Троцкий не упомянул, что Советы — органы большевицкой власти, — были собраны меньшевиками, теми самыми меньшевиками, которых Ленин за границей ?систематически оглашал поименно в печати?, то есть предавал Охранному отделению (Мартов. Спасители или упразднители. Изд. 1911 г., с. 35 и 36).

    Стремясь примирить оба течения, Плеханов объяснил меньшевикам, что для них, как представителей ?лояльного? марксизма, это распубликование имен не столь опасно. Дей-ствительность не замедлила показать как раз обратное.

    В феврале активно выступает Государственная Дума, ко-торую в момент первого созыва Ленин исступленно призы-вал бойкотировать. Он старался сорвать планы меньшевиков, видевших в Государственной Думе будущий революционный центр, созывающий Учредительное Собрание (?Искра?, № 108 — Черевонин). 1 марта по-являются Советы, ставшие впоследствии органами диктатор-ской власти политического бюро коммунистической партии; те самые Советы, которые, как идея революционного коллек-тива, подверглись яростным выпадам Ленина в 1905 году, когда они тоже были собраны всеми, кроме большевиков, ок-риков которых не слушали рабочие (?Искра?, № 101). Так, еще в 1905 г. боль-шевики вынуждены были пристроиться к первой революции. Тогда, изменив тактику, внеся дезорганизацию, они начали свое выступление со ?скромной? претензии о подчинении им первого русского Совдепа и закончили его московским вос-станием, подавленным одним гвардейским полком состава мирного времени.

    Таково в действительности было отношение Ленина к тем ?попутчикам?, которых он рекомендовал искать по своей брошюре ?Что делать??, изданной в 1902 году.

    С началом военного времени Ленин призывает к немед-ленному окончанию войны, той самой войны, затяжной ха-рактер которой привел к революции.

    Поставив эти вехи, мы можем разглядеть в точной исто-рической перспективе путь, по которому шел Ленин на пер-вом этапе.

    Как видно, его принципиальные положения опрокиды-вались действительностью; а в моменты решительных стол-кновений ставили его самого вне революционного движе-ния, способствовавшего падению монархии. Итак, первый этап не дает оснований говорить о непогрешимости Лени-на, в силу которой большевикам теперь так необходимо уве-рить народ.

    Перейдем ко второй странице карточки Ленина, на ко-торой соберем несколько моментов его жизни, взятых в раз-ных обстановках. Они рисуют его психический комплекс, относящийся к области симпатических переживаний, в част-ности тот элемент, из которого развивается личный страх.

    Выехав из России в 1900 г. с разрешения властей, Ленин предпочел поселиться вне территории политических пресле-дований. В его биографии мы не найдем подвига, который украшал прошлое каждого идейного революционера. Он свои советы посылает из-за границы. Ленин не дает ни одного примера, который бы говорил о настойчивости, связанной с личным риском, о том самоотверженном упорстве, коим богато иллюстрирована вся история русского революционного движения. За 17 лет он один раз, в 1906 году, после манифе-ста 18 октября, после первых выступлений других, на не-сколько дней приезжает в Россию. Поездка обставляется чрезвычайными предосторожностями: английский паспорт, вилла в Куокала (в Финляндии) и запас денег, которые были всегда отложены на собственный непредвиденный случай.

    Вот как описывает его Т. И. Алексинская (?Родная Земля?, № 1, 1 апреля 1926 г., с. 6):

    ?Восприняв марксистскую доктрину с ее безличным ме-тодом, мы все-таки искали в вожде человека, в котором были бы соединены темперамент Бакунина, удаль Стеньки Рази-на и мятежность горьковского Буревестника. Такой живой фигуры не было перед нами; но мы хотели олицетворить ее в лице Ленина. И когда я увидела его впервые в 1906 г. на од-ном из загородных митингов в Петербурге, я была страшно не удовлетворена (Митинг в Палюстрове). Меня удивила не его наружность... — а то, что, когда раздался крик: ?казаки!?, он первый бросился бежать. Я смотрела ему вслед. Он перепрыгнул через барьер, котелок упал у него с головы... С падением этого нелепого котелка в моем воображении упал сам Ленин. Почему? Не знаю!.. Его бегство с упавшим котелком как-то не вяжется с Буревестником и Стенькой Разиным?.

    Остальные участники митинга не последовали примеру Ленина. Оставаясь на местах, они, как было принято в подоб-ных случаях, вступили в переговоры с казаками. Бежал один Ленин (Побежал Ленин бестолково, сразу упал в канаву, из которой его вытаскивали, — так бегают ослепленные страхом).

    Во французском издании ?Lénine à Paris? правоверный большевик ?Aline? рассказывает о собрании своего кружка в 1910 году в café — 11, avenue d'Orléans (Стр. 40, 41. Автор — Алин, по имеющимся сведениям, ста-рый большевик Рыжков. Эти воспоминания — гимн Ленину, в кото-ром звучит диссонансом только приводимый эпизод). Ленин сидел в углу. Входят большевики оппозиции группы ?Вперед?. Они держат себя демонстративно; слышатся возгласы: ?крепкоголовые демагоги?. Ленин, побледнев, хватает шляпу, взволнованный, ?en vitesse? (франц. быстро. — Ред.) покидает зал. Остальные пе-реходят в соседнее кафе. Ленина нигде не могут найти, даже дома. Оказывается, два часа под дождем он, скрываясь, бродил по городу, так как, по словам автора, ?был сильно взволнован?. Свидетели приводят этот пример как образец его личной тру-сости.

    Теперь перед нами № 21/4826 ?Правды? от 21 января 1931 года— Воспоминания Крупской. Она рассказывает, как австрийцы арестовали Ленина в Поронине по подозрению в шпионаже, непосредственно после объявления войны. Даже годы, далеко отодвинувшие старые происшествия, не смогли смягчить в ее описании, как все было ?больно тревожно?, как Ленин ?постепенно приходил более спокойный?. Заступился Ганецкий. Воспоминания еще через много лет отражают страх.

    Я не имею в виду приводить этот частный случай специ-ально в доказательство развиваемой темы. На нем следует остановиться потому, что в жизни Ленина он представляет психологический рубеж, на котором Ленин бесповоротно повернул по немецкому указателю против России.

    Крупская приводит разговор с министром депутата В. Ад-лера, после которого Ленин был освобожден.

    —　Уверены ли вы, что Ульянов враг царского правитель-ства? — спрашивает министр.

    —　О да! — ответил Адлер. — Более заклятый враг, чем ваше превосходительство.

    И это все?! Такого заявления оказалось достаточно, что-бы освободить Ленина из тюрьмы и, невзирая на его призыв-ной возраст, выпустить в Швейцарию?

    Министр Австро-Венгрии был так наивен, что спраши-вал: ?Враг ли эмигрант-социалист царскому правительству??

    Министр не знал, что на войну выступило не одно цар-ское правительство, а поднялась вся Россия?

    Этот исключительный министр внутренних дел не был осведомлен, что социалисты всей Европы разделились на защитников своих народов и предателей, именуемых пора-женцами? Фальшивой, грубой подделкой защищается Круп-ская от тяжких обвинений в ?поронинских обязательствах?.

    По окончании войны специальные советские послы пере-возили поронинский архив в Россию. Все доставили, кроме подписки, данной Лениным австрийскому министерству внут-ренних дел, копии которой так, конечно, и нет в музее Лени-на. А между тем все, относящееся к началу войны, представля-ет исключительный интерес для пролетариата, так как, по сло-вам Крупской, с того момента ?в центре внимания Ленина стали вопросы международной борьбы пролетариата? и ?это наложило печать на всю его дальнейшую работу? (В кругах старой левой русской эмиграции твердо настаивают, что Ленин получил свободу ценою обещания содействовать победе Центральных Держав, как обладающих наиболее могущественным пролетариатом, как стран наиболее экономически развитых и куль-турных.). Именно с этой даты, согласно принятых на себя обязательств, Ленин активно выступает в тесном кругу немецкой группы, созыва-ющей ряд конференций в Швейцарии. Секретарь постоянно-го бюро конференций Роберт Гримм, как мы документально доказали, получал директивы от германского вице-консула в Женеве, Гофмана (См. гл. ?Из журнала контрразведки?).

    Ленин работал с немцами для победы немцев, работал против всего русского народа, принесшего неисчислимые жертвы в мировой войне. Ленин умножил эти жертвы. Ком-мунисты объясняют — для великих целей. Тогда где же этот документ, воспроизводящий поронинские обязательства, оп-равдываемые высокими целями? Почему его боятся показать народу? Понял бы его народ тогда, поймет ли его теперь? Оправдывает ли первую измену Ленина в 1914 году?

    Большевики сами регистрируют основной элемент ленин-ской психики, который неуклонно побуждал его подговаривать и толкать на смерть других, а самому скрываться в наиболее безопасных местах. В их издании ?Ко дню пятидесятилетия В. И. Ульянова? мы находим подробности конференции в Циммервальде, состоявшейся 9—12 сентября 1915 года (Издание И. К. (Исполнительного комитета. — Ред.) москов-ского Совета рабочих и крестьянских депутатов. Стр. 32).

    Ленин призывает к немедленной вооруженной борьбе. Большинство не соглашается. В разгаре дебатов немец Ледебур упрекнул Ленина в призыве к гражданской войне, нахо-дясь за границей. Ленин ответил: ?Когда придет время, он сумеет быть на своем посту и не уклонится от тяжелой обязан-ности взять власть при победе в гражданской войне?.

    Свое время он считал ?при победе?. Так, в 1920 году, при-способляя прошлое, большевики объясняли хроническое дезертирство Ленина с театра гражданской войны.

    В 1917 году, после июльского восстания, он бежит, бежит опять один, если не считать Зиновьева, имя которого в самой партии было синонимом трусости. Характерная деталь этого бегства выступает из разговора, который происходил один на один в 1924 г. между большевиками Иоффе и Троцким (Иоффе передал в Берлине содержание этого рассказа больше-вику X., ставшему не особенно давно известным невозвращенцем в Париже. X. привел мне этот разговор в первую нашу встречу; сам пред-ложил мне его изложить в письменной форме; но через некоторое вре-мя объяснил, что группа, которую он возглавляет, считает невозмож-ным подписывать для печати подобные показания о Ленине. X. согла-сился, чтобы я предал гласности весь разговор, но не называя его имени, а только сославшись на ?известного парижского невозвращен-ца?. Отвечая на мой вопрос, он так живо, не задумываясь, непосред-ственно передал весь рассказ Иоффе, что у меня нет сомнений в прав-дивости передачи.). Иоф-фе напоминает Троцкому, как после провала июльского вос-стания несколько большевиков, в том числе Ленин, собрались на совещании на окраине Петрограда. ?Вы помните, — гово-рит Иоффе, — каким выглядел Ленин: бледный, насмерть пе-репуганный. Он сидел и даже слова не мог произнести. Чем больше я думаю, тем больше прихожу к убеждению, что он был редкий трус?. Троцкий задумался. Он высказал предпо-ложение, что, вероятно, потом Ленин не бежал бы. ?Ну, а я, Лев Давидович, — ответил Иоффе, — все остаюсь при сво-ем мнении? (Если истинные вожди непременно должны дезертировать в ответственные опасные минуты, то неужели им не положено остав-лять хоть какие-нибудь инструкции?).

    Таков был вождь, который бежит, бросает своих в крити-ческую минуту: но что особенно поразительно, — ?слова не может выговорить? — ?для великой цели?.

    Потом он начинает осторожно возвращаться.

    Когда? — Через три месяца — 7 октября, после того, как Троцкий, отбыв тюрьму, успел стать 25 сентября во главе Совета солд. и раб. депутатов и привести к присяге весь гар-низон.

    Как возвращается Ленин? — После 7 октября по ночам, по квартирам у Каменева, у Суханова и у других на Выборгс-кой стороне.

    В каком виде? — Загримированный: ?седенький, под оч-ками, — не то учитель, не то музыкант, а может быть, буки-нист? — так описывает Ленина, изменившегося под гримом до неузнаваемости, один из его сотрудников того времени. Нужен ли был этот маскарад, когда опасно было показывать-ся в офицерских погонах?

    22 октября после митинга в Народном доме ?кампания была уже, в сущности, выиграна?, — пишет Троцкий (Троцкий. Октябрьская революция, с. 65. 268).

    23 октября на сторону большевиков переходит Петропав-ловская крепость.

    В ночь с 23-го на 24 октября в Смольный Институт про-бирается загримированный Ленин под защиту пушек, ружей и пулеметов. Там ему будет безопаснее, чем где-либо. Пер-вый раз после июльского бегства он показывается широкой публике в Совдепе 26 октября, на другой день ?после побе-ды в гражданской войне?, как он сам сказал, так, по крайней мере, точно определили большевики в отчете о Циммервальдской конференции, задним числом составленном.

    У нас нет оснований оспаривать это заявление. Нам ос-тается лишь установить особенность Ленина, так резко его отличающую от всех революционеров всех революций, — отсутствие жертвенности.

    Мужество, храбрость не являются прямым рефлексом первичных элементов человеческой психики. Физиологиче-ские центры инстинкта самосохранения естественно заложе-ны в основе жизни. Мужество и храбрость получают свое выражение только в том случае, если налицо оказываются другие импульсы, более сильно развитые, чем инстинкт са-мосохранения, а потому его подавляющие. У нас — у офице-ров — над инстинктом самосохранения доминируют различные чувства, как-то: честь, сознание долга, любовь к родине и т. д. Политического деятеля двигает на риск идеал, сознание необходимости жертвы для общего блага. Мы можем конста-тировать, что никаких чувств, превалирующих над животным инстинктом самосохранения, у Ленина не оказалось. В труд-ные минуты он прежде всего бежит, один бежит, молча бежит, бросает своих без указаний. Значит, весь его психический ком-плекс оглавлял личный элемент животного инстинкта самосох-ранения (Если стать на точку зрения Плеханова о ?непримиримости? Ленина, исходящей из нежелания выпустить краденые деньги, если принять во внимание постоянное стремление занять первое место, то придется вообще признать наличие еще и этих личных мотивов.).

    Столь ярко развитый и превыше всего поставленный, этот личный элемент представлял начало и конец его психо-логии.

    Если выписать известную формулу, выдвигаемую науч-ной психологией, а именно: ?Активный идеализм неизмен-но приводит к жертвенности?, и попробовать подставить в нее коэффициенты Ленина, то мы приходим к следующему выводу. Первая предпосылка — налицо — активность не-сомненная. Результат — жертвенность — нуль — не достиг-нут. Отсюда вторая предпосылка — идеализм — подводит-ся под сомнение.

    Ленин чужд идеалу, как производной чувства; именно в этой области вообще, кроме чрезмерно развитого чувства страха, Ленин не дает ни одного признака: у него не было склонности к изящным искусствам — музыке, живописи, изящной литературе; ему недоступен целый мир симпатичес-ких переживаний, который ведет к облагорожению духа. Он не поднялся даже до любви к рабочему, которая могла бы привести к героизму.

    Ленин — не легенда, одухотворенная подвигом; он и не фанатик. Именно не фанатик, потому что понятие о фанатиз-ме подразумевает наличие идеала и жертвенности. Нельзя определять Ленина как фанатика, который ни перед чем не останавливался для достижения своей цели. Нет! Останавли-вался: он не хотел и не мог принести собственной жизни. Он и не мог стать фанатиком (Называя неправильно Ленина фанатиком, мы затрудняем дру-гим, а с ними и всему русскому народу составить о нем надлежащее представление). Тогда, может быть, маньяк? Тоже далеко от истины: маньяк упрямо преследует свою навязчивую идею, а Ленин был жестоко упрям на все случаи жизни, не переносил чужих мнений, по поводу чего они ни высказыва-лись бы, а не в одной политике. Завистливый до исступления, он не мог допустить, чтобы кто-нибудь, кроме него, остался по-бедителем. Жестокое и злое проступало в нем, как в любом споре, так и в игре в крокет или шахматы, когда он проигры-вал ( Alexinsky T. Excelsior — 10 septembre 1922. То же: ?Родная зем-ля? №1,1 апреля 1926 г). Проявить независимость, поспорить с ним о чем угодно или обыграть его в крокет — значило раз навсегда приобрести себе врага в лице Ленина.

    Заканчивая на этом вторую страницу, а с ней и старую регистрационную карточку Ленина, вспомним теперь неко-торые подробности из его досье 1917 года.

    Для меня оно открылось с приездом майора Allеу. Узнав о моих неудачах наложить запрещение на въезд в Россию пассажиров пломбированного вагона, Allеу влетел ко мне ?вне себя? со словами: ?Вы понимаете, что теперь произой-дет?? Он понимал.

    Несколько последовательных ударов вдребезги разбили русскую государственность за несколько часов февральской революции. По безбрежной равнине первыми беспрепят-ственно выступают в тесном союзе: анархист Железняков, немецкий агент Мюллер и вор-рецидивист Аснин.

    Сколько их? В Петрограде я встретил на одного Железнякова сотню Мюллеров и легион Асниных. Последние все прибывали.

    Носитель идеи государственности — русская интеллиген-ция, выступив позднее этих легионов, с верою смотрит на Временное правительство, видя в нем Верховную Власть. Она долго не ведает, что Правительство составляло лишь щит анонимного интернационала, — прикрытие для блуждающей в потемках демократии и весьма определенного Нахамкеса и иже ему подобных.

    Временное правительство не дает твердого политическо-го курса. В безграничной свободе народные массы приходят в движение. Его ускоряют условия войны; но Железняков, Аснин и Мюллер в своем максимализме далеко выбрасыва-ются вперед.

    Ленин, запертый в Швейцарии, продолжал точить свое жало; он, вероятно, никогда не увидел бы света, если бы не спекуляторы Парвус и Ганецкий, которые предложили его немецкому командованию. Отъезжая из Цюриха, он пишет швейцарским рабочим, что ?размах буржуазно-демократиче-ской революции в России может сделать из нашей револю-ции всемирную социалистическую революцию? (Троцкий. Февральская революция, с. 351).

    Прибыв 3 апреля в Петроград, он на вокзале возвещает тол-пе: ?Да здравствует всемирная социалистическая революция!? (Суханов. — Троцкий. Февральская революция, с. 330.).

    Ему вновь приходится пристраиваться к революции, ко-торая пришла совсем иначе, чем он предполагал, уже успела разрушить русскую государственность и твердо стать на пря-мой путь торжествующего максимализма.

    По соображениям Ленина, февральская революция долж-на была дать толчок к социалистическому перевороту в Ев-ропе, который уже обратным ударом должен был вызвать социалистическую революцию в России. Эти соображения, в которых большевики усматривали исключительное предви-денье своего вождя, лежат в основе его генерального плана, кратко выраженного известными словами о ?ставке на миро-вую социалистическую революцию?. Судьбе было угодно, чтобы ?вождь? сделал новую ошибку, оказавшуюся роковой для всего народа; 20 лет изолированный народ до последних дней вынужден все один закладывать ?фундаменты для буду-щего социалистического строительства?.

    Ленин привез в Россию классовую ненависть, немецкие день-ги и обширные труды о приложении марксизма в России (Я поставил немецкие деньги на второе место, так как хочу избежать упрека в материалистическом понимании истории).

    Эти печатные издания, написанные в излюбленной полемичес-кой форме, длинные, так как Ленин имел привычку повторять-ся, были раскрыты только после 25 октября. Они имели перво-степенное значение после болыпевицкой революции, выдви-нули в Совнаркоме Ленина как теоретика по диктатуре пролетариата, которая должна будет привести к социализму, но не находили еще приложения в 1917 году. Застав партию на перепутье с явно выраженным меньшевицким уклоном в сто-рону длинного буржуазно-демократического моста, который со временем приведет к социалистическому берегу, Ленин, соот-ветственно своему новому генеральному плану, увидел обетован-ный берег настолько близким, что, по его мнению, пролетари-ат мог сам на него перескочить от обратного удара европейс-ких социалистических революций и без всяких мостов. Его политический мираж привел в недоумение старых большеви-ков. Споры о конечной цели социализма отбрасываются; на помощь приходят деньги. Опять деньги! Раньше воровские, те-перь немецкие. Первый ученик — Каменев, а с ним даже Зино-вьев опять едва не исключаются из партии. ?Бунт на коленях? прекращается в две недели. Вопрос о социализме снимается с очереди. Надо ли на нем ломать копья, когда деньги получают-ся и можно добраться до власти? До войны убеждения и воров-ские деньги Ленина уничтожили партию, загнав ее остатки в тупик. После войны в отношении всего генерального плана они же бросили весь народ в склеп, из которого он до сих пор не может выбраться (По многим доктринам идеал таранит сам; для представителей многих течений выдвигать ленинские деньги недопустимо).

    При Временном правительстве, в первой фазе выполнения этого плана, Ленин приходит победителем. При его косном уме, страдающем хронической политической аберрацией, за-логом победы уже являлся тот фактор, что в 1917 году он не навязывал своей собственной идеологии. Напротив, Ленин от нее отступил, играя на индивидуальных силах. Он даже не пошел по линии наименьшего сопротивления, а просто прим-кнул к Асниным и Мюллерам. Но его громадное значение уже выступает в том, что он не только катился с ними, а раздувал меха на немецкие деньги. Он приобрел на немецкие деньги рупор гигантских размеров, который через месяц выдувал 35 пе-риодических изданий всевозможной ?Правды? и содержал ар-мию пропагандистов, имевших задачей повторять и муссировать лозунги вора-рецидивиста и немецкого агента (См. гл. ?Войска? — содержание речей с балкона дворца Кшесинской и разрешение аграрной проблемы путем захвата земли).

    По словам П. Н. Переверзева, ?число разъезжающих платных агентов Ленина поражало воображение Временного правительства?.

    Большевики оценивают этот ?идеологический прием? как ?высшее предвидение гения, который сумел подслушать голос народа?.

    Суммарное понятие — народ и массы, будто бы делаю-щие революцию, не получило до последних дней своего большевицкого определения. Мы позволим себе отсечь от наро-да только тех, кого все народы во все времена бросали за тюремную ограду. Эта ограда была взорвана в России 1 марта. Кроме Ленина, оценившего по достоинству сподвижников в арестантских халатах, были и другие, кои не менее ?гениаль-но? услышали голоса последних. В происходящем прекрас-но отдавали себе отчет — майор Allеу, капитан Laurent, фран-цузская и моя контрразведки, прокурорский надзор, Главно-командующий Половцов, Балабин, вероятно, социалист Церетели, когда он голосовал за смертную казнь в столице. Неизбежную гибель видел Корнилов; в Петрограде ее созна-вали министры, уходившие в отставку; понимали те генера-лы и офицеры, которые, не впадая в панику, протестовали на фронте, болея за Армию и Россию, и т. д.

    Сподвижников Ленина оценили гимназисты и гимнази-стки, готовившие демонстрацию против дворца Кшесинской. Всех не перечислить. Если приступить к подсчету тех, ?кто подслушал, как никто, голос народа?, то уже на первой странице появляется небывалое число гениев. Усиливая пары, Ленин разжигал классовую ненависть непрестанно, что при-дало его участию в революции чрезвычайное значение. Ис-торическая брешь между слабой общественностью и негра-мотным народом искусственно раздвигалась.

    С другой стороны, если по большевицкой терминологии ?народные массы ломали перегородки?, то мы дополним: под руководством немецких плотников, в известных случаях и при непременном участии преданных остракизму народных низов. В отношении больших народных масс крестьян и ра-бочих, как говорят, выражавших ?великие силы революции?, поступательное движение развивалось значительно медлен-нее: аграрная революция отставала на целые месяцы; рабо-чие массы Петрограда, — главного центра, — остались позади, разительно оторвались от праздной, развихленной толпы сол-дат, хлынувшей за большевиками на улицу 25 октября (В поисках закономерности исторического процесса Троцкий имел неосторожность уверять, что большевики были во сто раз пра-вее массы. Внесем поправку: ?Не массы, а иногда оказывались пра-вее ?Аснина?. Законы бытия гигантских масс определяются не через 20 лет, а в конце эпохи).

    Разжигая ненависть, Ленин извлекал ?лик сатаны?, вы-ступивший в ярких красках у морально отверженных всех цве-тов и мастей на общем фоне народных требований. Препят-ствий не было. Преступные низы потянулись к деспотиче-скому председателю убогой партии, широко тратившему немецкие деньги, призывавшему к грабежам. Их кинетиче-ская энергия собиралась в одном фокусе — председателе — Ленине и тем самым поднимала его на высоту, на которой он и получил свою силу и значение.

    Немецкие плотники продолжали ломать перегородки. Новая, начинающая контрразведка не могла настигнуть всех. Наконец, список мой совсем не полный, потому что с абсо-лютной точностью в памяти задержались только более отметные.

    Одних из них можно отнести к сети, заброшенной непо-средственно из Германии через Стокгольм. В нее входили:

    Карл Гибсон, разрушивший контрразведку в феврале.

    Коммерсант Беммэ — организатор шпионажа в прифрон-товой полосе.

    Роберт Гримм, как устроитель конференций и редактор социал-демократических резолюций немецкого толка, при-водивших в бурный восторг нашу демократию.

    Публицист К., доносивший Бреиденбейд о своих работах по удалению из Правительства Милюкова и Гучкова. Он имел также задачей заключение сепаратного мира и приобретение большого печатного органа.

    Сотрудники публициста К.: для пропаганды и связи со Стокгольмом — Дитрихс; для руководства в уличной толпе — Степин, служивший связью звена К. с группой Ленина.

    Политический агент Мюллер, подвизавшийся в развитии анархии и сильно агитировавший за немедленное прекраще-ние войны (К этой же категории принадлежал Нахамкес (без прямых улик)).

    Офицер из Военного министерства, похитивший доку-мент, игравший заметную роль в февральской революции и вносивший развал в новые административные учреждения (См. гл. ?Из журнала контрразведки?. Распубликовывать его фамилию я предоставляю заместившему меня полковнику Пораделову.).

    Проживавший в Лигове Сорокин — устроитель митингов и стачек за Нарвской заставой.

    Военнопленные вообще, и в частности 206-го Прусско-го полка, — Альфред Ульке и Ганс Штрейх.

    Другая сеть тянулась от Берлина на Ленина по меньшей мере по двум проводам, нам известным. Первая линия про-ходила через Парвуса. Вторая — через директора компании Сименс и финансового агента большевицкой партии — Кра-сина.

    К ленинскому немецкому центральному узлу контрраз-ведка относила на основании документов: Ленина, Ганецкого, присяжного поверенного Козловского, Суменсон.

    Бывшего казначея партии Семашко, вызывавшего ?сти-хийные явления масс?... в 1-м пулеметном полку.

    Бывшего агента компании Зингер — Степина, раздавав-шего деньги солдатам 2-й Гвардейской пехотной дивизии и рабочим.

    Нельзя не заметить, что именно полки Семашко и Сте-пина — 1-й пулеметный и 2-й Гв. пехотной дивизии — шли в голове всех выступлений и восстаний.

    Из редакции ?Правды? — Бронислав Веселовский.

    Несомненные агенты связи на Стокгольм: г-жа Коллонтай и Лурье.

    Довольно самостоятельную роль по связи с немцами иг-рал в польской организации Уншлихт, который связывался с Лениным в польском вопросе через Козловского (Все перечисленные фамилии были ?зарегистрированы доку-ментально?. С полной уверенностью к сознательным предателям следует также отнести Крупскую и Зиновьева, хотя прямых улик на них не имелось).

    Если вглядеться в лица, только здесь поименованные, твердо связанные с Германией; если вспомнить об условиях и значении их деятельности, то в них мы имеем несомнен-ные доказательства немецкой интервенции, отразившейся на движении больших народных масс в русской революции.

    Это мне дает основание высказать мой протест тем ис-торическим исследованиям — русским и иностранным, — в которых отсутствует коэффициент немецкого вмешательства. Он может быть большой или малый, в зависимости от доку-ментов, которыми располагает автор.

    Но если все причины крушения искать в прошлом или договариваться до славянской идеологии, в которой заложе-ны корни большевизма, то пропуск немецкого рычага, отказ от его оценки — явится досадным пропуском самого иссле-дования.

    После июльского бегства личное влияние Ленина пада-ет по отвесной линии: его письма запаздывают. Чернь поды-мается на пришедших в движение массах; ее вести можно только на местах. Революция дает ей своего вождя — Троц-кого. Автор перманентной революции еще в марте с трибу-ны из Америки посылает через океан стрелы в февральских победителей. Он едет таким же непримиримым, как Ленин. Приезжает на месяцы позже его. ?Искрометный блеск; неис-черпаемый запас энергии и таланта, которыми природа так щедро одарила его? (Так пишет Зив в своей характеристике Троцкого). Троцкий на сажень выше своего окру-жения. Тот же нечаевский политический цинизм, та же ле-нинская олимпийская самоуверенность. Он так же готов, ?не моргнув глазом, погубить миллионы людей?. Он их и погубил. Фокусник слова, неподражаемо-звонкий митинговый оратор. Если менее упрямый, и в некоторых случаях способный на ком-промисс, то во многих других — страстно увлекающийся до истерического энтузиазма. Чернь слушает Троцкого, неистов-ствует, горит. Клянется Троцкий, клянется чернь. В революции толпа требует позы, немедленного эффекта. Троцкий родился для революции. Он не бежал. Его старый послужной список говорит о некоторой дозе риска, перед которым он не останав-ливался — в тюрьме, не задумывался, как председатель после-дних дней Совдепа в 1905 году.

    Октябрь Троцкого надвигается, планомерно им подготов-ленный и технически разработанный. Троцкий — председатель Петроградского Совета с 25 сентября, бойкотирует Предпар-ламент Керенского. Троцкий — председатель Военного рево-люционного комитета — составляет план, руководит восста-нием и проводит большевицкую революцию.

    Большевики, а за ними очень многие, возводят в заслугу Ленину выбор момента восстания, которое Троцкий слегка оттянул до 25 октября. Таков еще один исторический вымы-сел, вроде легенды об июльском восстании. Последнее, как мы доказали в июле, было назначено немцами, в связи с на-ступлением на фронте. С того времени немцы торопили с новым выступлением, и немцы же выбрали день октябрьской революции — именно так было известно еще заранее членам Временного правительства. Ленин передавал эти требования в июле против желания; в октябре им сочувствовал. Заметим, что лично для него уже не было риска.

    Троцкий постепенно, один за другим переводит полки на свою сторону, последовательно день за днем захватывает ар-сеналы, административные учреждения, склады, вокзалы, телефонную станцию, систематически разбрасывает своих комиссаров. Если такой порядок наиболее обеспечивал воен-ный успех, то вся громадная организационная работа дала большевикам еще большее и главное: она твердо технически подвела чернь столицы и ее солдат под купол Совдепа Троц-кого. У этого Совета оказался действительный походный аппарат власти в столице. Открытый в Петрограде 26 октяб-ря 2-й Всероссийский съезд Советов распространил эту власть идейно по всей стране, установил ее фактически на ча-сти территории России.

    27 октября страна узнает по радио короткую, из трех пунктов, декларацию новой власти: Учредительное Собрание, земля крестьянам и обращение о мире к народам и правитель-ствам всех воюющих стран (Архив Русской революции — Октябрьский переворот, с. 219. Зив — Троцкий: Стенографический отчет — речь Троцкого в Предпар-ламенте — 8 октября: ?Учредительное Собрание, мир и земля?).

    В советских газетах мы читаем до последнего времени: ?Под знаменем Ленина победили мы в октябре?. Об Учреди-тельном Собрании возвестил России Великий Князь Миха-ил Александрович 3 марта. Земля и мир — тезисы, давно при-шедшие от народовольцев и демократии. Обращение о мире — лозунги всех немецких агентов. Знамя Ленина как будто выходит краденым. Народ устал ждать 8 месяцев. Сло-вами не разрубить всех гордиевых узлов, и старых, и новых.

    26 октября Ленин, очевидно, сам не видел своего знаме-ни, когда в Центральном Комитете предлагал назначить Троц-кого Председателем Совета народных комиссаров: ?Вы стояли во главе Петроградского Совета, который взял власть?, — сказал Ленин. Троцкий отказался (Троцкий. Моя жизнь. Т. 11, с. 61. Он был пришелец в партии. Вероятно, считал такое предложе-ние только формальным, и, во всяком случае, без шансов пройти на баллотировке, тем более что он же отказался от Внутренних Дел, ссылаясь на свое еврейское происхождение). Так Ленин показался в исторический момент на той высоте, на которую устремились взоры всего мира. Каждый час пребывания на вершине спле-тал кругом его имени легенды в далекой стране, которая не-рвно ждала своего кровавого будущего. Ближайшее его окру-жение, кроме нескольких пришельцев, составляла старая большевицкая аудитория, интеллект и воля которой не по-дымались до уровня посредственности. Стоять на коленях го-дами вошло у них в привычку.

    В первые годы аппарат власти держался и укреплялся в условиях непрерывной динамики военного коммунизма и гражданской войны. В критические моменты на главных пун-ктах опять показывается Троцкий, но уже не в Петрограде, а с летучим поездом по России. Из поздних пришельцев выступает ограниченный исполнитель Дзержинский, неподкуп-ный изувер и фанатик.

    В зареве долгой гражданской войны в аппарат вливают-ся новые люди, которые, защищая далекий центр, все выше и выше подымают его. В центре Каменевы и задрапирован-ный Ленин. Чтобы расценивать силу ленинской идеологии в ее практическом приложении, предстоит отстранить первые главы революции и прямо открыть тот том, с которого начи-нается советская Россия. Она выстраивалась по Ленину. Вно-ся своим ?старым служащим? декреты на обсуждение, он фактически предлагал их к исполнению, не останавливаясь для этого ни перед какими обходными путями. При этом ему все же приходилось маневрировать. Чтобы удерживать власть в партии, которая распускала свои щупальца по всей стране, Ленин искусно провел в 1921 году на X съезде положение о ?единстве? партии.

    Пункт этой резолюции об исключении из партии за фрак-ционные разделения был опубликован только в 1924 году, в марте, после смерти Ленина.

    ?Мертвая петля? подбирала в 1904 году отдельных эмиг-рантов; теперь она затягивала всю страну. Совершенно понят-но, что народ, столетиями проживший в абсолютизме, есте-ственно поддался его новой форме.

    Несколько десятков миллионов книг о Ленине и брошюр, разбросанных большевиками по всему миру, имели свое воз-действие: нам твердят о силе (злой) и монолитности, не за-мечая или замазывая капитальные трещины.

    Действительность вернула коммунистов к классовой фор-ме общины; они признают, что уже добились изуверского социального неравенства советских подданных.

    Непременное начало всех начал из системы — Че-ка со-ветская, Че-ка, непосредственно и прежде всего вытекающая из всего учения Ленина. Она необходима, чтобы давить ин-дивидуальные начала. Отражая его характер, отвечая нетер-пимости Ленина к чужому мнению, вся ?заговорщицкая? его идеология была проникнута недоверием к массам, боязнью, как бы народ, предоставленный самому себе на пути самоде-ятельности, не ускользнул из-под его влияния и его не опрокинул. За народом следует следить, шпионить; его надлежит взять в тиски, чтобы бить копром, принудить идти только по тому направлению, которое выбрал для всех один он, один Ленин. Сколько людей погибнет — не важно: Ленин злобен, нравственно слеп — для Че-ка все приемы хороши. Чем боль-ше народ, тем больше Че-ка; чем ярче самодеятельность — тем глубже застенок, утонченнее пытки. Ленинская идеоло-гия — ленинская Че-ка. Она — памятник его нерукотворный.

    Индивидуальные начала дала человеку природа, начала материи и духа, его запросы и побуждения, от скота челове-ка отличающие. Че-ка против природы. Кто победит?

    Ленин умер. Принявшие за ним власть спешат возвести в догму его тезисы, — ?высказывания?, как их называет Круп-ская. Ленин, как догма, необходим всем. Сталину, чтобы сби-вать Троцкого; Троцкому, чтобы обличать Сталина; тройкам, пятеркам, коммунистическим главковерхам.

    В славе, создаваемой Ленину, они видят историческое оправдание своих собственных преступлений. Она же нужна им, чтобы удержаться у власти, так как позволяет в критиче-ских положениях ссылаться на непогрешимые высказывания самого Ленина, как на высший закон страны. Для этого при-ходится внушать народу слепую веру в Ленина, поддерживать гипноз массы именем великого вождя, который устроил ре-волюцию и никогда не ошибался.

    Отсюда столица его имени, институты Ленина, библио-теки, заводы, ордена, ледоколы, портреты, дни, годовщины, уголки Ленина, языческий мавзолей, паломничество к мощам, изъятое из глубокого прошлого, бесконечные толпы, суевер-но настроенные кругом гроба.

    За ними развитие мистического начала, ощущение свя-зи советского раба с Лениным, взятым из большевицкой ми-фологии, подлинное осознание пролетарской религии — культ Ленина, которым насыщен полный объем советской страны.

    Но Сталин начинает пересматривать мифологию партии, так как революция надвигается. Она идет по извечным зако-нам расцвета индивидуальных сил, все на своем пути сокру-шающих. Против них выступил советский Ленин.

    20. ЕЩЕ ДВА СЛОВА

    Всякий намек на участие немцев в русской революции вызывает до сих пор дружный вой большевиков, что народ-ные требования пытаются подменить инструкцией Людендорфа.

    Нет сомнения, — о моих воспоминаниях будет рассказа-но, что я без намеков, прямо, поместил всю Россию 1917 года в канцелярию немецкого генерала. В действительности же я старался привести точные данные, как инструкции извне разжигали народные страсти (Читатель, вероятно, заметил, что я везде ссылался на живых свидетелей, иностранцев и русских).

    Не касаясь исторических проблем, вскрытых революци-ей, подведем итог сокрушительным ударам, которые добива-ли Власть с марта по октябрь. Их было так много. Напомним главнейшие.

    Первый. Уничтожение в одну ночь всех административ-ных органов, везде и всегда необходимых для ограждения общественного порядка.

    Второй. Разгром тюрем. Заключенные вновь обретают возможность активных действий. Конечно, те, кто искал ла-зурного неба, мне закричат: ?Проза! Односторонние выводы!? До сих пор слышу возгласы членов Совета Таврического дворца: ?Мы строим новую Россию! Поймите — новую, свет-лую жизнь! А вы тут с вашей контрразведкой, с какой-то уго-ловщиной. У нас законные чаяния; перед нами неоплачен-ные счета истории! Какое нам дело до ваших преступников!?

    Шквал вышел именно с каторги. Он потащил низы, под-нялся, разбил Армию, опрокинул хрупкую ладью, в которой спорили о бесконечно далеком, похоронил одни иллюзии, подбросил народу другие.

    Третий. Форсированный темп революции, искусственно данный нашим врагом, — немцами — в критический момент мировой войны. Они же поддержали деньгами уголовный мир, который преградил пути творчества здоровых сил нации.

    Четвертый. Постановление о невыводе Петроградского гарнизона. Развращенная толпа солдат переливалась по улицам. Она была далеко, очень далеко впереди всей страны. В ней погибло Временное правительство.

    Пятый. Отметим сверх всего и чрезвычайно резкий пе-реход к полной свободе, который своим размахом тоже задер-жал выход интеллигенции — наша самодеятельность опазды-вает. При несогласии с властью мы подаем в отставку и еще не составляем заговоров (Прежде всего я имею в виду себя самого). Мы слишком лояльны и отнюдь не революционны. А сколько среди нас было Потаповых! Конеч-но, мы приняли революцию такими, какими вышли из про-шлого. Тут и отсутствие общественности, так понятное в ре-жиме абсолютизма, и ?слабые государственные прослойки?, и специальные проявления славянского быта — русской бес-крайности.

    Против этих пяти грозных условий требовались необы-чайные усилия, может быть, чудо, — не стану спорить.

    Только в спокойном состоянии, только далекий историк увидит и приведет в систему причины происшедшего. Их не найти в одном только прошлом, сознательно закрывая глаза на 1917 год, так же как нельзя в злой воле и ошибках отдель-ных групп и лиц этого года искать полного объяснения ис-тории России.


21. ЗАБЫТЫЕ МОГИЛЫ

    Брест-Литовский мир вывел Россию из войны, но не мог уничтожить ни русской традиции, ни славянской идеологии, призывающей к жертвенности. Тем более настойчиво высту-пали усилия продолжать войну бок о бок с союзниками. Эти общие желания были ясно выражены на далекой окраине России, где народу удалось сбросить большевицкое иго: там сейчас же возник и свой собственный театр войны, связан-ный с союзниками честью русского имени. На этом фронте вышел из армии русский отряд, который оставался в рядах союзников до конца Мировой войны. Только для него, не имевшего за собою Великой Державы, война с турками кон-чилась не в день общего перемирия 11 ноября 1918 года, а на две недели позднее. В его рядах горсть русского народа вышла на свой маленький фронт и выполнила, как умела, выросшие перед ней задания.

    Для союзников отряд оттянул значительные силы про-тивника и прикрыл пути в Индию, а для русского знамени — боролся за осколки Великой Родины в Закавказье, бил боль-шевиков и не допустил корпус Иззета-паши с его ордой прой-ти на Северный Кавказ и поднять восстание.

    Вот краткие сведения об этом, совсем забытом театре Большой войны.

    Новое формирование началось с того, что генерал Баратов и английское командование в Персии предложили четы-рем русским офицерам сформировать четыре отряда. Спра-виться с этой задачей удалось только одному — Лазарю Бичерахову (Бичерахов Лазарь Федорович (1882-1952) — полковник (1917). Генерал-майор Великобритании (1918). Во время Первой мировой войны в Кавказской армии на Иранском фронте, командир Терского казачьего отряда. В июне 1918 г. отошел к Энзели (ныне Иран), где заключил с англичанами договор о совместных действиях на Кавка-зе. 30.07.1918 открыл фронт приближающимся к Баку турецким вой-скам, уведя свой отряд в Дагестан, где захватил Дербент и Петровск-Порт. В ноябре 1918 г. вернулся в Баку вместе со своими войсками, где в 1919г. англичане расформировали части Бичерахова. В 1920г. эмигрировал в Великобританию.). После развала фронта он сколачивает свое ядро — в 1 батальон, 1 батарею, 6 сотен казаков, проходит Персию до Энзели, уничтожает по дороге большевиков и разбивает бан-ды Кучук-Хана.

    К этому времени, в конце июня 1918 года, командующий Восточной турецкой армией Нури-паша наступает от Елизаветполя на Баку, занятый большевиками (Предназначался в наместники мусульманского Кавказа; брат Энвера-паши — известного лидера младотурецкой партии.).

    На бакинском направлении Нури сосредоточил 5-ю пе-хотную дивизию (Мурсал-паша); 15-ю пехотную дивизию (Юсуф-Иззет-паша); 107-й пехотный резервный полк, два батальона пограничного формирования и 4-ю пехотную ди-визию, предназначенную для занятия центрального Азербайд-жана, обеспечения тыла, коммуникаций и особенно для спе-циальных формирований частей из местных мусульман.

    Приблизительно в этих же цифрах, а именно в четыре дивизии, исчисляет силы сражавшихся турок и представитель Французской армии, много потрудившийся на Кавказе и в самом Баку в описываемый период, неутомимый генерал Chardigny (Шардиньи. — Ред.). По его же мемуарам, три выше названные полевые турецкие дивизии были полностью уком-плектованы и прекрасно дисциплинированы (чего нельзя было сказать про 107-й пехотный резервный полк). И дей-ствительно, в пополнениях военнопленными и закавказски-ми татарами недостатка не было (Самый номер ?4? одной из вышеупомянутых дивизий, давав-шей инструкторов местным частям, — подлежит поверке, хотя он взят из показания наших пленных и также согласуется с показания-ми пленных, записанных генералом Chardigny).

    В июне Бичерахов один, с двумя казаками, высаживает-ся в Баку. Большевики в панике, предлагают ему взять коман-дование против турок.

    Он соглашается, вызывает из Энзели свой отряд и через три недели свергает большевиков. Последние перед падением, всту-пив в переговоры с немцами, успевают увести с фронта отряд коммуниста Петрова, занимавший Хурдаланский участок. Тур-ки выходят за Петровым к окраине Баку. Бичерахов оставляет город, идет на север, бьет большевиков, берет Петровск. Кас-пийский флот, коммерческий и военный, порты Каспийского моря, кроме цитадели большевиков, Астрахани, — все признают Бичерахова, а правительство Союза Прикаспийских областей из-бирает его своим председателем. Одновременно союзники при-знают в лице Бичерахова русскую власть в крае.

    Тем временем турки, развивая военные действия, двига-ют в Дагестан еще в июле от своей 4-й пехотной дивизии инструкторский отряд — около 500 офицеров и унтер-офице-ров — для формирования Дагестанского корпуса (набрали только дивизию) и для усиления нескольких десятков инст-рукторов, группировавшихся в Чечне с весны около Шукри-бея (в Ведено). В Азербайджане же к концу войны была, в сущности, сформирована одна пехотная дивизия.

    Таким образом, в описываемых военных операциях на Восточном Кавказе со стороны турок непосредственно уча-ствовали: вышеперечисленные 3,5 дивизии турок, одна азер-байджанская, одна дагестанская, отряд чеченцев, — а всего до 6 дивизий с артиллерией, 1,5 тысячью сабель иррегуляр-ной конницы и техническими войсками.

    Сверх того, в ближайшем соседстве, в Персии, в районе Тавриза, турки держали в полной готовности две дивизии (3-ю и 11-ю), опасаясь в Карабаге восстания армян Андраника, которому помогал материально Бичерахов (Я не перечисляю турецких частей на Карсском и Трапезундском направлениях за отсутствием точных данных).

    Поэтому приходится признать, что Русское Националь-ное движение на Кавказе приковывало со стороны противни-ка не менее 8 дивизий разного состава; несколько из них сра-жались непосредственно с войсками русскими.

    Разбросанные по Закавказью части этой лавины медлен-но надвигались на Дагестанский театр войны, где на аванпо-стах Дербента гремели выстрелы полусотни орудий и не-скольких батальонов русских войск; они были зажаты между морем и горами — большевиками с севера, примерно по ли-нии Терека.

    Здесь, в Петровске (ныне Махачкала. — Ред.), основное ядро Бичераховского отряда разворачивается до 9 батальонов, 8 батарей и 6 сотен казаков с техническими командами, и отсюда война ведется на два фронта: на север — против большевиков, а на юг и запад — против Иззета-паши и мусульман-ских отрядов.

    В эту группу Иззета входили: 15-я пехотная турецкая дивизия; части азербайджанских войск; одна дивизия дагес-танцев и отряд горцев Северного Кавказа — все с турецкими инструкторами. Их действия мне близко знакомы, так как я был Главнокомандующим этого театра войны и Командую-щим полевыми войсками отряда Бичерахова.

    Мы вели маневренную войну, иногда без проволоки, на больших пространствах, в лесистых горах, среди враждебно настроенного населения. Одновременно турецкие эмиссары спокойно продолжали свою работу кругом военной зоны, вер-бовали Иззету отряды из мусульман-горцев, преданных Турции.

    Мы, военные, будто воскресли, снова попали на войну, жили по нормальным уставам военного времени. Казаки сра-жались выше всех похвал. Солдаты ходили в огонь, но тре-бовали непрестанного, неусыпного надзора. Артиллерия была прекрасная.

    Острый некомплект в офицерах был больной стороной нового формирования (Несколько зон большевиков отделяли нас от офицеров Боль-шой Армии). Ротами командовали прапорщики и подпрапорщики. Давал себя также знать недостаток шине-лей, особенно в октябре и ноябре, когда дожди продолжались по несколько дней кряду.

    Походных кухонь почти не было; мы довольствовались главным образом шашлыками из буйволов, от которых ?ло-мались зубы?. Войска терпели. Огнестрельных припасов было достаточно.

    Наша тактика — при большом превосходстве сил турок: непрестанное движение; короткие удары; сильный артилле-рийский огонь; пехота, энергично поддерживаемая казаками.

    Имея задачи и войска в других областях Каспийского бассейна, усиливаясь с каждым днем, мы вначале старались выиграть время, избегали решительных столкновений.

    В первый период, если Иззет-паша наступал, то мы ему подставляли только арьергард из 2—3 рот, одной-двух сотен казаков, — всего 250-400 штыков, 90-180 сабель и 2-4 орудия. Этот маленький отряд, растянутый в предгорьях, блинди-рованные поезда в приморской долине, баркасы с пулеметами вдоль берега моря, — все вместе стреляли на широком фронте, заставляли Иззета каждый раз разворачивать все свои силы и делать глубокие обходы (Турки несли большие потери. Они ни разу нас не преследовали). Так было три раза: под Мамед-Кала, Каякендом и Буйнаком. Только под Буйнаком у нас было не три, а 4 роты. Блиндированные поезда, отойдя назад, давали туркам продвинуться, потом неслись вперед, проскакивали огнем турец-кие цепи; возвращаясь назад, они прорывались через новые цепи, новых обходных колонн турок.

    В бою у Каякенда наш маленький арьергард одно время подвергся полному окружению не только турецкою пехотою, но и его артиллерией, занявшей позицию у нас в тылу — се-вернее станции у железной дороги. Замкнувшую кольцо ту-рецкую колонну удалось разбить внезапным ударом в тыл. Мы вывезли всех и все, отделались несколькими убитыми и десятками раненых; зато особенно досталось от огня парово-зам и вагонам; но ни один из них из строя выведен не был.

    В бою под Буйнаком были пущены по одноколейной дороге, один за другим, три блиндированных поезда. Два первых, на которые сели ротмистр Рагозин и поручик Арский, пролетели со стрельбой через наступающие главные силы турок на станцию Буйнак. При поддержке третьего поезда, а также полевой артиллерии, все поезда благополуч-но выскочили назад на север, за буйнакский виадук, расстре-ливая свои пулеметные ленты. Они только слегка были тро-нуты ружейным огнем и шрапнелью противника.

    В войсках было много героев. Назовем нескольких из них: казак полковник Тарарыкин, подполковник Никольский, ротмистр Рагозин, ротмистр Савич, есаул Невольников, ка-питан Евсеев, артиллерист-капитан Леер, поручик Арский, хорунжий Хмара, прапорщик Петров, — как в этих боях, так и в последующих, не знали ни страха, ни усталости, всегда рвались на новые подвиги.

    Во время боев часто приходилось посылать для поддерж-ки пехоты по 8 казаков на батальон, иногда по четыре на роту. Они скакали на смерть: редко кто из них возвращался.

    Не могу не сказать двух слов о Владикавказской железной дороге и ее персонале. Удивительные люди! Паровозы ходили на разведку без караулов на линию, соединяющую нас с базой — Петровском — по узкой береговой полосе. Она подвергалась на протяжении 100 верст нападению с гор. Поезда-кухни, продо-вольственные, санитарные и другие, нередко подавались пря-мо в окопы.

    На поле сражений отдельные части, взятые с обойден-ных участков, перебрасывались в поездах под огнем, высажи-вались и вновь велись в атаку во фланг обошедшим их перед тем колонн (Каякенд, Буйнак).

    Обстрел паровозов и поездов — обычное явление. На-чальники станций — бессменно на своем посту. Телеграфис-ты железной дороги несли обязанности военных телеграфи-стов. Они выстукивали по Морзе спешные боевые приказы и донесения в зданиях, попадавших под ружейный обстрел. Среди этого персонала были убитые и раненые. Никто ни-когда не жаловался, ни разу ни о чем не просил.

    Мы держались постоянным движением в горах, — веч-ный принцип активности, — опираясь на железную дорогу.

    При моем штабе состоял старший агент службы движе-ния Красин. Ему только не хватало винтовки в руку. Иногда мне казалось, что я даю ему невыполнимые задания; он толь-ко отвечал: ?слушаюсь? и все исполнял раньше срока.

    Казаков и железную дорогу я считал надежной частью моих ?полевых войск?.

    Флот принимал участие в делах; особенно отличались канонерские лодки ?Каре? и ?Ардаган?. Главноначальствущий флотом — достойный сподвижник Бичерахова — пол-ковник В. Г. Воскресенский крепко держал в руках своих мо-ряков. Условия были необычайные — достижения тоже. Одно из таковых — замечательный договор Воскресенского с Мурсал-пашой, по которому турки снабжали нефтью весь наш Каспийский флот, дравшийся с ними же — турками (Полковник В. Г. Воскресенский — теперь под псевдонимом ?де Базиль? — известный директор русского балета, возродивший его былую славу за рубежом).

    Конец войны прошел у нас тоже необычайно. Я его за-писываю подробнее. В нем выразилась глубокая русская драма людей, лишенных отечества. Защищая свою честь, они пали последними на фронте Большой войны.

    В октябре 1918 года мы развиваем с флотом наступатель-ную операцию под Дербентом в районе Мамед-Кала.

    Три батальона успешно продвигались в предгорий. Пре-красно работали казаки глубоким охватом в горах, а с моря ?Каре? и ?Ардаган? продольным огнем по окопам на дистан-цию от 2 до 7 верст. Командиры канонерок и моряки-артил-леристы накануне объехали позиции, а в день боя их коррек-тировал T.S.F.

    Турки были быстро подавлены перекрестным огнем с моря, полевой и тяжелой артиллерией из приморской доли-ны. Затем их фронт был широко прорван нашей пехотой. Загнанный в Дербент, Иззет-паша к вечеру 13 октября во вре-мя боя присылает мне парламентера с предложением заклю-чить мир.

    Я не отвечаю и продолжаю бой.

    Ко второй половине дня мои батареи полевой артилле-рии переехали от Мамед-Кала на новые позиции к разъезду Огни, на 4-5 верст вперед; 9-дюймовые бомбы тяжелой артил-лерии снесли участок окопов первой линии турок. От горцев, шедших с турками, я узнал впоследствии некоторые подроб-ности: с моря метким огнем особенно ?свирепствовал? кра-савец ?Каре?. (Он близко подходил к берегу, чтобы лучше следить за наступлением пехоты.) Иззет выезжал в цепь за-крывать прорыв, останавливать свои войска у Дербента.

    Моя пехота, в которой перед боем на роту приходилось по одному офицеру, за день понесла значительные потери; ночью сильно сказалась убыль в офицерах: достаточно было бы одного эскадрона, чтобы захватить всю мою артиллерию, но турки отступали к самому Дербенту. Таковы наши корот-кие удары.

    На следующее утро Иззет повторяет попытку мирных переговоров: он снова направляет под белым флагом новую делегацию, на этот раз прямо в Петровск, к Бичерахову.

    ?Кто вы такие? России уже нет и никогда не будет. Отой-дите на север, за Кубань?, — писал нам Иззет.

    Бичерахов, как председатель Временного правительства Союза Прикаспийских областей, резко отвергает предложение.

    Но вот, после 2 ноября 1918 года, узнав, что Турция капи-тулировала, мы сами извещаем об этом Иззета и предлагаем ему вывести войска из боевой линии, на 25 верст назад. Хит-рый турок выговаривает себе на размышление два дня, по ис-течении которых обещает прислать свой точный ответ.

    Боевые действия, наша активность и огонь с обеих сто-рон прекращаются. Иззет спокойно использует выговорен-ный срок и через 2 дня переходит в наступление по всему фронту. Движение, инициатива уже его.

    Петровск сразу наполняется бежавшими с позиций сол-датами. В городе паника. Порт горит.

    На фронте разыгрываются упорные и кровопролитные бои за подступы к Петровску и особенно на западном нагор-ном секторе — на высотах Тарки-Тау, где в контратаках с руч-ными гранатами гибнут лучшие офицеры, солдаты и матро-сы (События, мало известные, сильно искаженные в описаниях чужих и не знающих людей. Читая авторов, не бывших в Петровске, можно подумать, что петровских боев даже никогда не было). Смертью их, после третьей контратаки, на утро второго дня боя русские войска прорывают фронт противника в на-правлении на Кизил-Агач, после чего наступление турок за-метно приостанавливается.

    Оказавшаяся у нас случайно проездом Уральская офи-церская казачья полусотня — 50 офицеров — влилась по вой-скам боевой линии. Эти офицеры почти все погибли.

    Доблестно сложили головы в третьей контратаке матро-сы 2-го десантного отряда; они отбили окопы на спуске в самый Кизил-Агач.

    Сподвижники Иззета мне рассказывали впоследствии, что тогда его спас от катастрофы отряд чеченцев — вождя Веденского округа Али Митаева, пришедший в последнюю минуту с Северного Кавказа. То же подтвердил в подробнос-тях сам старый кунак — Али Митаев, — приезжавший ко мне раскаиваться через два месяца.

    Турецкая орда с большим числом пулеметов все же пол-зет с разных сторон по лесистым отрогам и местами влезает на горный хребет Тарки-Тау; но ключ к овладению всего греб-ня и единственный из него выход к Петровску до конца остается в наших руках. Здесь, наверху, на лесистом плато в цен-тре массива сохраняются едва заметные развалины маленькой исторической крепости Тарки, воздвигнутой основателем Рус-ской Армии и Флота Петром Великим. Уцелел от времени, собственно, длинный сарай со стенами из каменной кладки, впоследствии реставрированный, но уже наполовину разрушен-ный; стены были без бойниц и почти без крыши. Здесь поме-щался штаб полевых войск.

    Величественная панорама открывалась с высот Тарки-Тау на восток: неизмеримая пропасть в приморскую долину Даге-стана, далеко внизу, как на ладони, наши северный и южный секторы, между ними город, огонь и дым горящих пакгаузов, миниатюрный порт, маленькие, игрушечные пароходы, а даль-ше, пока доступно глазам, — широкое, открытое море.

    Из этих развалин Тарки офицеры штаба полевых войск и его команда в течение суток в штыки отбивали последние атаки турок, при славной поддержке своих четырех казачьих пулеметов и двух конно-горных орудий; последние били кар-течью.

    Начальник штаба полевых войск — ротмистр Татарского конного полка Рагозин пал смертью славных: раненный, с саблей в руке, с криком ?Вперед!?, он бросился в контратаку, но тут же был сражен двумя ручными гранатами (Читатель найдет его имя в главах ?Дача Дурново? и ?Нахамкес?).

    Наши гаубицы с южного отрога кряжа безостановочно перекидывали бомбы по артиллерии и лесным опушкам, за-нятым противником, а полевые орудия и конно-горные ба-тареи состязались с турецкой полевой артиллерией, стоявшей на закрытых позициях на соседнем гребне к западу.

    Последний день грохот турецких пулеметов сливается в непрерывный гул. Жители Петровска его слушали долго. Становилось вероятным, что для обеих сторон наступил по-следний день боя; такой ураган пулеметного огня долго мож-но развивать только в большой позиционной войне при тех-нически оборудованных путях подвоза патронов, а не на гор-ных высотах, куда мы с трудом поднимали питьевую воду.

    Надо было во что бы то ни стало дотянуть до вечера.

    И вот верные друзья полевых войск ?Каре? и ?Ардаган?, выйдя на легкой волне из порта, начинают залпами посылать вверх на массив снаряды своих дальнобойных 120-миллимет-ровых орудий. Они несутся с моря, перелетают на излете через головы защитников, иногда глохнут в лесах или выбра-сывают вверх столбы земли с деревьями, но в большинстве ложатся по главным резервам Иззета на главном Кизил-Агач-ском подступе. Земля дрожала.

    Меня сильно беспокоило: как удастся провести этот импровизированный артиллерийский маневр с моря при кач-ке, дальней дистанции и стрельбе по ?невидимой цели?. В его успехе и заключался наш последний шанс задержать резервы турок и новые подошедшие к ним из Дагестана отряды.

    Начав пристрелку с отметкой для судов вершины, кор-ректируя стрельбу, я поворачивал влево и все снижал огонь, передавая свои наблюдения по телефону в порт лично на-чальнику штаба Бичерахова Мартынову; он же сам пересы-лал их дальше на суда по T.S.F.

    Моряки-артиллеристы еще раз показали свое искусство, ни разу не хватили по своим и, несомненно, ослабили по-следний удар, который с утра готовил нам Иззет.

    Турки от ближайших цепей настойчиво продолжали на-капливаться перебежками из леса с двух противоположных сторон в складках местности по большому открытому полю перед Тарки. Часам к 5 дня из тех, кто близко, их как будто уже несколько сот, а ближайшие из них зашли нам в тыл спра-ва и уже у самых развалин. Они готовятся повторить свои приступы, но уже более крупными силами, которых мы не выдержим; они явно подтягивают участковые резервы.

    Но их цепи не успели подняться для штурма. На них из-за развалин вышли в контратаку цепи команды штаба, а че-рез несколько минут подтянутый последний резерв — бата-льон капитана Евсеева, при нем же и старый стрелок, капи-тан Конакин. Всех вместе с телефонистами и денщиками набралось около 400 человек.

    Подъем духа офицеров был так велик, что некоторые из них: Вознесенского уланского полка ротмистр Савич, штабс-капитан Борисов, мой адъютант поручик Арский, начальни-ка телефонной команды поручик Черноморов, ординарец прапорщик Петров, — идя в атаку, в азарте сбрасывали на зем-лю шинели и кителя, уверяя, что они стесняют движения вин-товки и что им слишком жарко. (Некоторые офицеры опроки-дывали на огонь свои котелки с горячей пищей: думали, что выходят умирать.)

    Под самый конец одной тяжелой сцены не выдержали два солдата-артиллериста: потрясенные, может быть уже душев-нобольные, они побежали назад и в нескольких десятках шагов бросились с отвесной скалы в пропасть к аулу Тарки, где, конечно, разбились насмерть. Остальные солдаты все вышли за своими офицерами. Головная рота последнего ре-зерва была выведена Черноморовым по боковой тропе в свою очередь в тыл турок, зашедших перед тем нам в тыл справа. Остальные роты развернулись через Тарки.

    Одновременно герой-казак хорунжий Хмара идет с нами в цепь со своими пулеметами, а конно-горные орудия штабс-капитана Гибера выкатываются под пулеметным огнем на открытую позицию, теряют часть прислуги, но открывают огонь. Хорошо стреляли, хорошо отвлекали на себя огонь; последнее было чрезвычайно важно. Стояли в пятидесяти шагах правее вышеназванного сарая. Гибер просил меня за-писать действия этих орудий, что я с удовольствием и делаю.

    Турки не приняли нашего штыкового удара. Они повер-нули и стали спешно уходить в леса, увлекая за собою и тех, кто занимал их кольцевую опушку; мы ее проходим своими цепями. Их пулеметный огонь прекращается быстро. На вы-лазке мы теряем убитыми и ранеными около 80 человек. Из перечисленных офицеров были ранены — легко Черноморов и Петров, они остались в строю, и тяжело в живот Евсеев, но поправился.

    Наконец, за пулеметами постепенно умолкают и ружей-ные выстрелы. Начинает темнеть, и солдаты впервые разво-дят костры вокруг своей Тарки. Для меня они зажглись как-то сами собою. Ставить охранение было ни по настроению, ни по обстановке, ни по силам.

    Только одни ?Каре? и ?Ардаган? возобновили огонь, пре-рванный на время вылазки. О них мне напомнил по телефо-ну Мартынов. Я согласился, но уже на удлиненный прицел и по главной турецкой артерии.

    До самой темноты они посылают свои мощные залпы по дальнему Кизил-Агачскому прицелу и своими дивными гро-мовыми раскатами, оглушающим эхом, повторяемым в горах, вспышками разрывов, видимых на фоне темнеющих лесов, приятно напоминают собравшимся, что они тоже с ними.

    Наступила ночь. Где-то высоко, высоко над головой на излете изредка проносятся никому не нужные пули, но ско-ро и они умолкают и на этот раз — навсегда.

    Именно этим эпизодом, а не выходом турок к Петровску, и даже не подходом их к проволочным заграждениям, закон-чилось сражение, затеянное Иззетом после заключения всеоб-щего перемирия. Паника в порту, охватившая беженцев и сол-дат, прекращается суровыми мерами. Бежавшие солдаты воз-вращаются на фронт, занимают позиции западного сектора и тем смыкают линию кольцевых укреплений Петровска (Оставшись в Тарки с уцелевшими солдатами, я отправил (с согласия Бичерахова) всех до одного офицеров в Петровск для вод-ворения порядка в городе, на судах и привода солдат. Все эти офице-ры были герои: после длинных боев, сейчас же после очень трудной контратаки, они спустились по тропам с гор: с расходившимися не-рвами, имея дубину в одной руке, с револьвером в другой, они по два и даже по одному (Савич, Арский, Борисов) взбирались на суда, стре-ляли, ссаживали беженцев и солдат. Уже к середине следующего дня они вернулись на позиции с собранными солдатами. Турки молчали).

    Выход всех в контратаку из Тарки с орудиями и пулеме-тами был из последнего. Далее уже решала судьба: если наши силы действительно кончились, то то же оказалось и у Иззета. Те же его сподвижники, вспоминая ?ад всех перемешав-шихся огней?, и нашего, и своего собственного, уверяли меня впоследствии, что в сражении под Петровском они расстре-ляли все патроны своих полевых и головных парков. Может быть, и так: вышедшие целыми из этих боев некоторое вре-мя оставались полуглухими.

    Против развалин Тарки Иззет последовательно поднял на горный, лесистый Таркинский плацдарм и в конечном итоге развернул: всю 15-ю пехотную турецкую дивизию, команды пополнения закавказских татар, несколько дагестанских фор-мирований и 2 тысячи чеченцев Али Митаева. Отдельные да-гестанские отряды оставались внизу против других секторов.

    Ряд наших контратак (больших раздельных было четыре) и сосредоточенный огонь — главным образом артиллерийский — так и не допустили этим частям продебушировать из лесов, в которых они перемещались. Человек исключительной храброс-ти, Иззет не был в решительном месте, а оставался с артиллери-ей на соседнем гребне. От захваченных пленных мы узнавали, что они изнемогают от усталости и жажды.

    Через сутки, которые действительно проходят в мертвой тишине, мы с Бичераховым обсуждаем план будущих дей-ствий. Турки остановились и засели в лесах. Иззету не уда-лось нас сбросить в море или, говоря военным языком, взять Петровск открытой силой. Имея флот, обрекать себя на тес-ную осаду и пассивное сидение, то есть на верное самоубий-ство, или вести трудные для нас лесные бои через Тарки — не входит и никогда не входило в наши расчеты. Да это совсем не отвечает и новым задачам правительства прикаспийских областей. Наконец, можно было свободно выйти на север вдоль железной дороги, так как против северного сектора турок уже не было, но это значило бы оставить вопрос с Из-зетом неразрешенным.

    Мы решаем: пользуясь флотом и базируясь на Ленко-рань, выйти на пути сообщения Иззета, захватить Баку.

    По нашим планам, эта операция должна была привести к полному уничтожению Иззета. До сих пор стратегический выход на сообщения турок нами откладывался, так как нельзя было дробить сил. Теперь для всей массы революционно на-строенных солдат он представлял единственно правильное решение, независимо от новых политических заданий, по-явившихся с окончанием войны. Странное положение: вой-на с турками кончилась для союзников, но не для русских войск!

    Мы эвакуируем 3 000 раненых и больных по портам Кас-пийского моря, сажаем при полном затишье на фронте весь отряд на 57 судов и производим десантную операцию на но-вое государство Азербайджан, только что построенное Тур-цией и превращенное в базу Иззета.

    Всего с беженцами на суда посажено было более 60 000 че-ловек. Беженцы — главным образом армяне из Эривани и Баку. Погрузили все — до последнего парка и обоза. Русские войска с представителями союзников и их коман-дами высаживаются прямо в столице Азербайджана — Баку, чем лишают турок базы и их единственной коммуникационной линии, идущей через Баладжары на Закавказье. Мы захватыва-ем фомадные склады и запасы снарядов, военного и интендан-тского снаряжения. Усиливаем личный состав. Через два дня часть отряда садится в поезда, спускается по коммуникацион-ной линии Иззета, в Петровск, а 30 ноября высаживается на его вокзале.

    Флот прикрывал десантную операцию с севера. Коммер-ческие пароходы ?Каспий? и ?Орленок?, вооруженные пуш-ками, вступают в бой у Старо-Теречной с четырьмя вооружен-ными кораблями большевиков, топят один из них, выводят из строя другой, после чего двое оставшихся поворачивают и уходят в Астрахань. ?Орленок? загорается, но успевает спра-виться с пожаром. Генерал барон Арисгофен, ехавший к нам для связи от Добровольческой армии, попал случайно на ?Орленка?; получив свое морское огневое крещение, он вос-торженно отзывался мне о действиях матросов в этом бою против большевиков.

    Каспийский флот в очень трудных условиях выполнил операции переброски базы в Ленкорань и десанта в Баку. Буря, разразившаяся в открытом море, не нарушила плано-мерности в проведении решающего стратегического хода. Главноначальствующий флотом В. Г. Воскресенский показал всю свою находчивость, исключительную энергию и распо-рядительность.

    Как мы рассчитывали, наш выход на пути сообщения Иззета сильно охлаждает воинственный пыл последнего. Он отказывается от плана завоевать Северный Кавказ и от про-возглашения самостоятельной Горской республики. Сам Иззет с эмиссарами уходит горами в Турцию, а турецкие войска, после коротких переговоров, эвакуируются, но уже не на 25 верст назад, а через Баладжары по Закавказской железной дороге в Малую Азию.

    Несколько главарей-горцев, сподвижников Иззета, за-просили меня через своих родственников: ?Могут ли они при-ехать в Баку с тем, что не будут арестованы?? Фамилии не имеют значения. Еще за год перед тем мы вместе, как братья, ездили в Екатеринодар открывать Русский Юго-Восточный Союз.

    Мой штаб волновался. Я ответил: ?Могут?. Новые зада-чи, новая политическая обстановка. Я считал, что не мы бу-дем проводить границы России, а будущие поколения.

    Я знал, что запросившие меня горцы не верили в буду-щую независимость своих народов, а ошибочно поддались к туркам, думая защититься от большевиков. Много раз перед тем они сами мне говорили, что неприступный Кавказский хребет с юга создает такие условия, при которых Северный Кавказ должен и может жить вместе только со своими север-ными соседями, и что они не хотят его превращать войной ?во вторую Галицию?. Однако несколько иначе звучало их и Иззета письмо, посланное в день боя 13 октября из Дербен-та в Петровск — Бичерахову, в котором они писали обо мне и приводили свою расценку моих боевых действий.

    В Баку я принял их молча, стоя, заложив руку за спину. На всякие их приветствия я спросил: для чего они с Иззетом, после заключения мира, убили моих лучших офицеров и сол-дат и где теперь их турецкие войска? Они просили забыть, но ведь это невозможно: павшим на поле чести ставят памятник славы.

    В литературе указывают, вероятно, за отсутствием точных данных, что турки ушли с Северного Кавказа вследствие окон-чания Европейской войны— 11 ноября 1918г. и даже из-за занятия нашими союзниками Закавказья. Как можно усмот-реть из приведенных выше фактов, Иззет-паша был только на пороге Северного Кавказа; сверх того, ввиду специальных за-даний и соглашений, Иззет именно не признал всеобщего пе-ремирия; результатом этого и явились кровопролитные бои, разыгранные именно после всеобщего перемирия.

    Наконец, возвращение Иззета через горы в Турцию и прекращение войны были вызваны не занятием Закавказья союзниками, которые, кстати, его никогда не занимали, а захватом русскими войсками (десантом на Баку) всей базы и коммуникационных линий Иззета.

    И как раз наоборот, составлявшие Закавказский край того времени республики Азербайджан и Грузия (не считая Армении) значительно содействовали планам Иззета, который должен был построить буфер между ними и Россией (то же, выражаясь языком горцев: превратить Северный Кавказ во вторую Галицию).

    В Азербайджане содействие это выражалось в превраще-нии всей республики целиком в базу Иззета. Содействие Гру-зии, дипломатическое, восходит еще к самому началу — к отправлению мусульманской делегации к турецкому султану.

    Наша высадка в Баку вызвала немалое волнение в Закав-казье и весьма обострила антирусскую политику сепаратист-ских группировок этих двух республик; последние не только не составляли угрозы Иззету, но, естественно, продолжали более чем когда-либо оставаться его союзниками.

    Наш противник Иззет в своих официальных письмах, его горцы отводят вышеуказанным операциям русских войск со-ответствующее им место. Большевики вносят путаницу, но хорошо помнят Бичерахова, что видно хотя бы по кратким заметкам в номерах ?Красного Архива?.

    Наряду с этим, в вихре страстей разных изданий, от пе-риода Бичерахова осталось пустое место.

    Между тем Бичераховская глава, русскою кровью напи-санная, имела свое определенное значение как конца обще-европейской войны (хотя бы моральное), так и в истории русской революции.

    В развитии гражданской войны Бичерахов получил весь флот Каспийского моря и почти весь Каспийский бассейн, отбитый им у большевиков. Стратегическое положение освобожденных областей, богатства территорий и войска, связанные флотами коммерческим и военным, делали их большим русским центром всей окраины в течение половины 1918 года и начала 1919 года.

    Следы остались — могилы русских войск тянутся по длин-ному пути из далекой Персии до высот Тарки-Тау. По ним под-нялся упавший трехцветный флаг. Это появление национальных цветов вызывало моральный подъем далеко, далеко за перифе-рией нового центра, откуда устремлялись к нему живые силы.

    Бичерахов усилил Русское Национальное движение на Кас-пии, его возглавил и канализировал. Совершенно реально он имел войска, один сражался с турками, один щедрой рукой во многих миллионах оказывал материальную помощь казачьим об-ластям уральцев и терцев, поддерживал деньгами Русское Дело в Закавказье и восстания Андраника в Армении, перебрасывал пат-роны кубанским и кабардинским партизанам и т. д.

    Да и в самом Баку, занятом турками, резню армян пре-дотвратили те же русские пушки, наведенные с кораблей Воскресенского, и угроза его по заложникам — пленным на острове Наргене.

    С потерей большевиками прикаспийской территории вся советская Россия лишилась нефти, невзирая на прекращение для нее Европейской войны, благодаря соглашениям с турками, про-должавшими питать нефтью многие английские части в Персии и бичераховский флот, последний непрерывно применял ко всей территории Совдепии действительные нефтяные санкции (Вопреки известным усилиям Ленина повлиять на турок через немцев (отмечено в ?Красном Архиве?)).

    Наконец, на фронте с Большой войны против турок наши русские войска выполнили свои задания: оттянули значитель-ные силы, прикрыли пути в Индию, а маневром на Баку — справились с турками собственными штыками. Они не про-пустили корпус Иззета пройти на Северный Кавказ, где Из-зет должен был поднять давно подготовленное восстание.

    Такой итог войны признавал противник.

    Без этих войск турки вышли бы на Терек в августе 1918 г., и только упорными боями был сорван план их — отбросить русских за Кубань, на которой только что начинала действо-вать еще маленькая Добровольческая Армия.

    Казачьи станицы, русские поселения Северного Кавка-за, таким образом, перешагнули в будущее, оставаясь на тех местах, где были раньше.

    Весь период прошел в огне, был очень многогранным, а дли-ною от войны в Мессопотамии — до боев кораблей Воскресен-ского у Старо-Теречной. Эти значительные операции не вместить в короткие строки, я вернусь к ним в моей следующей книге.

    Приводить другие жуткие подробности этой эпопеи в све-те международной политики — еще преждевременно.

    Наш союзник, английской службы генерал Томсон говорил мне в Баку, что требовал через свое главное командование аре-ста и предания Иззета-паши суду Международного трибунала. Я не знаю, какие последствия имели эти требования. Был бы рад узнать о них хотя бы теперь.

    Ведь как ни замалчивать, а мировая война для этого от-ряда русской армии закончилась уже после общего мира, за-ключенного союзниками.

    Именно после 11 ноября 1918 года — этой счастливой для союзников даты — русские войска прошли через тяжелые бои, потеряли своих лучших воинов на внешнем фронте союзников.

    Не признаваемые турками и немцами за русских, давно забытые, безвестные герои отдали жизнь за честь своего рус-ского имени.

    Да будут им эти строки моим венком на могилу.

上一页 目录页