一九一八年部分工人反共暴动

| |

总目录

第一部分
第二部分
第三部分
第四部分
第五部分
第六部分
第七部分
第八部分

一九一八年部分工人反共暴动

| |


第一部分

ЯРОСЛАВСКОЕ ВОССТАНИЕ. 1918
Документ №1
Документ №2
Документ №3
Документ №4
Документ №5
Документ №6
Документ №7
Документ №8
Документ №9
Документ №10
Документ №11
Документ №12
Документ №13
Документ №14
Документ №15
Документ №16
Документ №17
Документ №18
Документ №19
Документ №20
Документ №21
Документ №22
Документ №23
Документ №24
Документ №25
Документ №26
Документ №27
Документ №28
Документ №29
Документ №30
Документ №31
Документ №32
Документ №33
Документ №34
Документ №35
Документ №37
Документ №37
Документ №38
Документ №39
Документ №40

回总目录


第二部分

Документ №1
Документ №2
Документ №3
Документ №4
Документ №5
Документ №6
Документ №7
Документ №8
Документ №9
Документ №10
Документ №11
Документ №12
Документ №13
Документ №14
Документ №15
Документ №16
Документ №17
Документ №18
Документ №19
Документ №20
Документ №21
Документ №22
Документ №23
Документ №24
Документ №25
Документ №26
Документ №27
Документ №28
Документ №29
Документ №30
Документ №31
Документ №32
Документ №33
Документ №34
Документ №35
Документ №36
Документ №37
Документ №38
Документ №39
Документ №40
Документ №41
Документ №42
Документ №43
Документ №44
Документ №46
Документ №47
Документ №48
Документ №49
Документ №50
Документ №51
Документ №52
Документ №53
Документ №54
Документ №55
Документ №56
Документ №57
ЯРОСЛАВСКОЕ ВОССТАНИЕ. 1918
Документ №59
Документ №60
Документ №61
Документ №62
Документ №63
Документ №64
Документ №65
Документ №66
Документ №67
Документ №68
Документ №69
Документ №70
Документ №71
Документ №72


第三部分

Документ №1
Документ №2
Документ №3
Документ №4
Документ №5
Документ №6
Документ №7
Документ №8
Документ №9
Документ №10
Документ №13
Документ №14
Документ №15
Документ №16
Документ №17
Документ №18
Документ №19
Документ №20
Документ №21
Документ №22
Документ №23
Документ №24
Документ №25
Документ №26
Документ №27
Документ №28
Документ №29
Документ №30
Документ №31
Документ №32
Документ №33
Документ №34
Документ №35
Документ №36
Документ №37
Документ №38
Документ №39
Документ №40
Документ №41
Документ №42
Документ №43
Документ №44
Документ №46
Документ №47
Документ №48
Документ №49
Документ №50
Документ №51
Документ №52
Документ №53
Документ №54
Документ №55
Документ №56
Документ №57
Документ №58
Документ №59
Документ №60
Документ №61
Документ №62
Документ №63
Документ №64
Документ №65
Документ №66
Документ №67
Документ №68
Документ №69
Документ №70
Документ №71
Документ №72
Документ №73
Документ №74
Документ №75
Документ №76
Документ №77
Документ №78
Документ №79
Документ №80
Документ №81
Документ №82
Документ №83
Документ №84
Документ №85
Документ №86
Документ №87
Документ №88
Документ №89
Документ №90
Документ №91
Документ №92
Документ №93
Документ №94
Документ №95
Документ №96
Документ №97
Документ №98
Документ №99
Документ №100
Документ №101
Документ №102
Документ №103
Документ №104
Документ №105
Документ №106
Документ №107
Документ №108
Документ №109
Документ №110
Документ №111
Документ №112
Документ №113
Документ №114
Документ №115
Документ №116
Документ №117
Документ №118
Документ №119
Документ №120
Документ №121
Документ №122
Документ №123
Документ №124
Документ №125
Документ №126
Документ №127
Документ №128
Документ №129


第四部分

Документ №1
Документ №2
Документ №3
Документ №4
Документ №5
Документ №6
Документ №7
Документ №8
Документ №9


第五部分

Документ №1
Документ №2
Документ №3


第六部分

Документ №1
Документ №2
Документ №3
Документ №4
Документ №5
Документ №6
Документ №7
Документ №8
Документ №9
Документ №10
Документ №11


第七部分

Документ №1
Документ №2
Документ №3
Документ №4
Статья Л. Бека И.Б. Годлевского по истории Ярославского восстания 1918 г. из журнала "Часовой"
Документ №6
Документ №7


ЯРОСЛАВСКОЕ ВОССТАНИЕ. 1918

    Содержание:

    Часть I. В ОСАЖДЕННОМ ГОРОДЕ (6—21 июля 1918 г.)

    Документы Ярославского восстания (Белые)

    Листовки Ярославского восстания

    Листовки штаба Северной добровольческой армии

    Листовка Ярославского торгово-промышленного союза

    Листовки Ярославского городского самоуправления

    Документы штаба добровольческого отряда

    Документы органов городского и общественного самоуправления

    Документы о подавления восстания (Красные)

    Телеграммы и доклады в секретариат В.И. Ленина

    Телеграммы и сообщения чрезвычайного штаба на станции Всполье

    Документы штаба командующего Ярославским районом А.И. Геккера

    Листовки чрезвычайного штаба Ярославского фронта

    Часть II. ПОСЛЕ ВОССТАНИЯ

    Документы ЧК и ОГПУ

    Дела Московской ЧК

    Дела Ярославской ЧК

    Дела Костромской ЧК

    Судебные процессы организаторов и участников восстания. Материалы судебных процессов

    Часть III. ПАМЯТЬ О ЯРОСЛАВСКОЙ ТРАГЕДИИ

    Красные о подавлении белогвардейского мятежа

    Белые о Ярославском восстании

    ПРИЛОЖЕНИЕ. Дневник германского дипломата Карла фон Ботмера о событиях июля 1918 г.

目录页

下一页


Документ №1

    Воззвание к жителям города Ярославля о свержении власти большевиков и своей программе. [Не позднее 6 июля 1918 г.]

    06.07.1918

    ГРАЖДАНЕ!

    Власть большевиков в Ярославской губ. свергнута. Те, кто несколько месяцев тому назад обманом захватили власть и затем путем неслыханных насилий и издевательства над здоровой волей народа держали ее в своих руках, те, кто привели народ к голоду и безработице, восстановили брата на брата, разделили по карманам народную казну, — теперь сидят в тюрьме и ждут возмездия1.

    Люди, свергнувшие эту власть, имеют своей целью установление форм широкого государственного народоправства, Народное собрание, законно и в нормальных условиях избранное2, должно создать основы государственного строя, установить политическую и гражданскую свободу и на точном основании закона закрепить за трудовым крестьянством всю землю в его полную собственность3.

    Как самая первая мера будет водворен строгий законный порядок и все покушения на личность и частную собственность граждан, в какой бы форме это ни проявлялось, будут беспощадно караться4.

    Вместе с этим будут отменены все запрещения и ограничения, мешающие каждому по мере сил работать на общую пользу. Все препятствия торговле и передвижению будут устранены и к делу снабжения населения предметами продовольствия будет привлечен частный торговый капитал.

    Долгая война и владычество хулиганов истощили народные богатства, но и до сих пор у нас еще много хлеба и по Волге, и в Сибири. Чтобы получить этот хлеб, чтобы победить голод, нужен только порядок, спокойствие и трудовая дисциплина.

    Новая власть твердо будет требовать беспрекословного выполнения всех своих распоряжений и будет беспощадно преследовать всех нарушителей правильного хода работ во всех учреждениях и предприятиях.

    То, что произошло в Ярославле, произошло в тот же день и час по всему Поволжью.

    Мы действуем вместе с Сибирским5 и Самарским6 правительством и подчиняемся общему главнокомандующему — старому генералу Алексееву7. Северной Армией командует старый революционер Борис Савинков8. Москва окружена теперь тесным кольцом. Еще немного усилий — и предатели, засевшие в Кремле, разорившие страну и морящие народ голодом, будут сметены с лица русской земли. Все, кто способен носить оружие, пусть идет в добровольческую армию. Как триста лет тому назад наши предки в высоком патриотическом подъеме сумели залечить раны растерзанной родины9, так и мы в дружном порыве спасем теперь нашу родину и наш народ от позора, рабства и голода.

    Командующий вооруженными силами Ярославского района

    Северной добровольч. армии полковник ПEPXУPOВ10

    Заместитель помощ. команд. по гражд. части КИЗНЕР11

    Член управления при командующ. САВИНОВ12

    ГА ЯО. Коллекция листовок, № 590. 1 л. Печатный экземпляр.

    Опубликовано: Ярославская старина. 1992. С. 43.

上一页


Документ №2

    Приказ №1. О введении военного положения в Ярославле и Ярославской губернии.

    06.07.1918

    1. На основании полномочий, данных мне главнокомандующим Северной Добровольческой армии, находящейся под верховным командованием генерала Алексеева, я, полковник Перхуров, вступил в командование вооруженными силами и во временное управление гражданской частью в Ярославском районе, занятом частями Северной Добровольческой армии.

    2. Впредь, до восстановления нормального течения жизни в городе Ярославле и его губернии, вводится военное положение, и на это время воспрещаются всякие сборища и митинги на улицах, в публичных местах.

    6 июля н. ст. 1918 года

    Полковник ПЕРХУРОВ

    Опубликовано: Красная книга ВЧК1. 2-е изд. М., 1989. Т. 1. С. 63.


Документ №3

    Извещение №1. О событиях в Ярославле.

    07.07.1918

    ИЗВЕЩЕНИЕ № 1

    Ввиду множества разноречивых и нередко злонамеренно распространяемых слухов о текущих событиях, в целях действительного осведомления граждан гор. Ярославля мною будут выпускаться извещения об истинном положении всего происходящего.

    МОСКВА. Радиотелеграфом получено сообщение, что Московский Кремль, в котором засели большевики, окружен восставшими. Вокзалы находятся в руках восставших против советской власти. Мирбах1 убит разорвавшейся бомбой2.

    ПОЛУЧЕНЫ СВЕДЕНИЯ, ЧТО ВСЕ ПОВОЛЖЬЕ ВОССТАЛО ПРОТИВ СОВЕТСКОЙ ВЛАСТИ3.

    ЯРОСЛАВЛЬ. Весь Ярославль и Заволжская сторона за исключением Закоторосльной части находятся в руках Северной Добровольческой Армии.

    Северная Добровольческая Армия повсюду успешно теснит отряды красноармейцев, несмотря на то, что избегает применять артиллерийскую стрельбу, чтобы не повредить дома мирных жителей.

    С СЕГОДНЯШНЕЙ НОЧИ К ДОБРОВОЛЬЧЕСКОЙ АРМИИ ПРИСОЕДИНИЛИСЬ И ПРИСОЕДИНЯЮТСЯ В НАСТОЯЩЕЕ ВРЕМЯ ЗНАЧИТЕЛЬНЫЕ СИЛЫ ИЗ ПОДОШЕДШИХ К ГОРОДУ КРЕСТЬЯН4.

    Отряды большевиков, руководимые военнопленными германцами и мадьярами5 стараются уничтожить народные святыни и культурные ценности.

    Изуверы, озлобленные неудачами, обстреливают церкви и монастыри зажигательными снарядами, от которых выгорела часть Спасского монастыря.

    Сбит снарядами купол Собора6.

    Сожжен от снарядов и разгромлен Демидовский Лицей с его богатой и старинной библиотекой7.

    Начальник штаба Северной добровольческой армии

    Ярославского района полковник ГОППЕР8

    ЯИАМЗ — 57386/1. 1 л. Печатный экз.

    Опубликовано: Ярославская старина. 1994. Вып. 1. С. 51—52.


Документ №4

    Приказ №5. О восстановлении деятельности городского самоуправления.

    08.07.1918

    ПРИКАЗ № 5

    главноначальствующего Ярославской губернии

    Ярославль, 8 июля н. с. 1918 года

    1.Восстанавливается деятельность Городского Самоуправления на основах Закона Вр. Прав. 1917 г.1

    2.В состав Гор. Управы временно назначаются след. лица: В. С. Лопатин2, Ф. Д. Мешковский3, Н. И. Соболев4, М. Н. Абрамов5, И. П. Горелов6, П. Я. Каюков7.

    3.Указанным лицам предписывается немедленно подготовить вопрос о созыве Городского Собрания из Гласных Городской Думы и Городских Общественных деятелей.

    Командующий вооруженными силами Ярославского района

    Северной добровольч. армии полковник ПЕРХУРОВ

    Заместитель помощ. команд. по граж. части КИЗНЕР

    Член управления при командующ. САВИНОВ

    ГА ЯО. Коллекция листовок, № 595. 1 л. Печатный экз.

    Опубликовано: Ярославская старина. 1992. С. 44.


Документ №5

    Приказ №6. О сдаче оружия и запрете агитации против организации Северной добровольческой армии.

    08.07.1918

    ПРИКАЗ № 6

    Предлагаю всем жителям г. Ярославля и его окрестностей, не зачисленным в Северную добровольческую армию, немедленно сдать по опубликованию сего хранящееся у них оружие и боевые припасы.

    Воспрещается агитация, возбуждающая население против организации Северной Добровольческой Армии.

    Нарушившие этот приказ будут привлечены к ответственности по законам военного времени.

    Виновные из них в стрельбе из домов и других мест в мирных граж-дан и бойцов Северной добровольческой армии будут расстреляны на месте.

    8-го июля 1918 г.

    Командующий Яр. районом Северной добр. армии полковник А. ПЕРХУРОВ

    ЯИАМЗ — 11419/2. 1 л. Печатный экз.

    Опубликовано: Ярославская старина. 1994. Вып. 1. С. 53.


Документ №6

    Приказ №9. О сборе войск добровольческой армии.

    08.07.1918

    ПРИКАЗ № 9

    Ярославль, 8 июля н. с. 1918 года

    Приказываю:

    1) Всем записавшимся в Добровольческую армию и получившим оружие, кроме находящихся на позиции и в караулах, прибыть 9 июля нового стиля к 14 часам (по старому времени) к помещению Штаба Армии (Варваринская ул. 13, дом Государственного Банка1) для проверки.

    2) Всем зарегистрировавшимся, но еще оружия не получившим прибыть 9 июля нового стиля к 14 часам (по старому времени) к театру ?Аквиль? (Варваринская улица) для получения оружия.

    3) Подлежащим регистрации, но еще не зарегистрировавшимся прибыть 9 июля нового стиля к 14 часам (по старому времени) в Штаб Армии (Варваринская ул., дом Государственного Банка).

    4) Ко всем лицам, упомянутым в пунктах 1, 2, 3, но от явки уклонившимся, будет применен закон о дезертирстве в военное время.

    Начальник добровольческой армии полковник ПЕРХУРОВ

    ГА ЯО. Коллекция листовок, № 593. 1 л. Печатный экз.

    Опубликовано: Ярославская старина. 1992. С. 45.


Документ №7

    Воззвание к жителям Ярославля о восстании против большевиков

    08.07.1918

    ГРАЖДАНЕ!

    Теперь Вам всем ясно, кто такие большевики. Гнусные насильники Воли Народной, разогнавшие пушками Всенародное Учредительное Собрание1, чтобы сохранить за собой украденную у народа власть, готовы на все. Вы свидетели того, как эти злодеи без всякого повода и нужды, только из ненависти ко всему народному, разбивают снарядами дома мирных жителей и храмы, не жалея ни людей, ни народного достояния. И чтобы вернее удержаться, они заключили союз с Германией2, которая давно мечтала задушить Россию, и руками германских военнопленных, сидящих на их батареях, расстреливают Вас. Но ничто уже больше не спасет их от гибели и проклятия народа. Народ, поднявшийся за свободу и право, за Учредительное Собрание, имеет довольно сил. Тысячи откликнулись на наш призыв не только здесь, но и во всех важных для нас ближних городах. Восстание народа против кучки насильников побеждает! Вы все — кто еще не успел прийти к нам — приходите. Каждому честному человеку найдется дело.

    Северная добровольч. армия

    ГА ЯО. Коллекция листовок, № 589. 1 л. Печатный экз.

    Опубликовано: Ярославская старина. 1992. С. 45.


Документ №8

    Приказ №10. О порядке мобилизации в добровольческую армию и выдаче жалованья добровольцам.

    09.07.1918

    ПРИКАЗ № 10

    ПО ЯРОСЛАВСКОМУ РАЙОНУ

    СЕВЕРНОЙ ДОБРОВОЛЬЧЕСКОЙ АРМИИ

    9 июля 1918 г.

    § 1

    Постановлениями многих волостей объявлена добровольная мобилизация мужчин 18—50-летнего возраста.

    Основываясь на этом, а равно и ввиду того, что для установления порядка нужно не так уж много людей, а старикам службу нести трудно, — объявляю призыв в Добровольческую Армию только лиц в возрасте от 18 до 39 лет. Селения, не выполнившие этого требования, будут объявлены вне закона, как не выполнившие добровольно взятого на себя обязательства защищать Родную землю и Свободу.

    Право на землю имеют только те, кто будет защищать ее1.

    § 2

    Офицеры, уклоняющиеся от честного выполнения долга перед Родиной и не принимающие активного участия в борьбе, подвергаются лишению офицерского звания2.

    § 3

    Сборный пункт для мобилизованных: слобода Яковлевская, д[ом] Народа.

    § 4

    Все, получившие оружие и не явившиеся на службу, должны немедленно сдать оружие и патроны, иначе будут объявлены вне закона. Место сдачи в городе: Варваринская, театр Аквиля, для волостей — слобода Яковлевская, дом Народа.

    § 5

    9—10 июля будет произведена выдача жалованья за июль месяц. Добровольцы, находящиеся на позиции, получают деньги от Начальников своих боевых участков по расчету за весь месяц, а несущие службу не на позиции в половинном размере, то есть до 15 июля включительно, от казначея Штаба Армии.

    Выдача начинается с 6 час. вечера до 12 час. (по старому времени) 9 июля, а 10 июля с 7 час. утра до 12 час. ночи.

    § 6

    Не успевшим получить за эти часы содержание будет выдано по тому же расчету 15 июля. Находящимся на позиции выдача такому ограничению не подвергается, а они получают деньги в свободное время по указанию начальников соответствующих участков.

    В получении выдавать расписку.

    Командующий Яр. отрядом Северной добр. армии полковник А. ПЕРХУРОВ

    ГА ЯО. Коллекция листовок, № 594. 1 л. Печатный экз.

    Опубликовано: Ярославская старина. 1992. С. 46.


Документ №9

    Объявление штаба Северной добровольческой армии о начале записи добровольцев в ряды армии.

    09.07.1918

    ОБЪЯВЛЕНИЕ

    Штаб Северной Добровольческой Армии под Верховным Командованием генерала Алексеева объявляет всем без исключения гражданам, что открыта запись добровольцев на усиление Северной Армии.

    В Армию принимаются лица, не опороченные уголовными преступлениями.

    От поступающих требуются:

    а) Желание послужить на пользу Родины и ее свободы.

    б) Твердое решение и обязательство точно и добросовестно исполнять требования военной службы и военной дисциплины.

    Только при соблюдении этих требований Армия может быть сильна и полезна Родине.

    в) Ясно сознавать, что не для наживы или личного обогащения приглашаются в Армию, а для служения интересам Родины.

    г) Всеми силами беречь и охранять казенное и общественное имущество, являющееся достоянием народа.

    д) Твердо помнить, что, защищая интересы народа в целом, каждый защищает и свои собственные интересы.

    е) Соблюдать вежливость и внимательность ко всем гражданам, помня, что за каждое незаконное насилие придется серьезно отвечать.

    ж) Впредь до выработки общих окладов жалованья сообразно с условиями содержания для г. Ярославля и его района установлены следующие оклады при готовом помещении и одежде:

    Командир полка

    Командир батальона (артил. батареи)

    Ротный, эскадронный командиры

    и старший офицер (артиллерии батареи)

    Взводный командир

    Отделенный командир

    Рядовой боец (подготовленный)

    —“— (неподготовленный) 600 руб.

    500 руб.

    400 руб.

    375 руб.

    350 руб.

    300 руб.

    275 руб.

    Кроме того, всем семейным по 100 руб. на семью (необходимы документальные доказательства); под семьей подразумевается жена и дети.

    з) При организации общего довольствия за таковое будет удерживаться из указанного выше содержания по действительной стоимости, но не свыше половины упомянутых окладов (при полном суточном довольствии).

    Семьям за плату по казенной расценке могут быть отпускаемы продукты в зависимости от наличных запасов.

    и) Необходимо помнить, что колоссальные запасы безрассудно расхищены безответственными лицами советской власти и для пополнения их нужно некоторое время при самой усиленной работе.

    к) Чем добросовестнее будет выполнять каждый свои обязанности, тем скорее все наладится.

    Запись производится в Управлении Начальника формирования.

    Адрес: г. Ярославль, здание Государственного Банка.

    Командующий Ярославским отрядом Северной добровольческой армии полковник ПЕРХУРОВ

    9-го июля 1918 г.

    г. Ярославль.

    ЯИАМЗ — 57386/8. 1 л. Печатный экз.

    Опубликовано: Ярославская старина. 1994. Вып. 1. С. 53—54.


Документ №10

    Извещение №2. О событиях в Ярославле.

    09.07.1918

    ИЗВЕЩЕНИЕ № 2

    9-го июля 1918 года

    Ложные слухи

    По сведениям, имеющимся в штабе Северной Добровольческой Армии, среди крестьян, прибывших на помощь в борьбе с большевиками, распространяются сведения темными личностями о грабежах в деревнях, будто бы чинимых большевиками.

    Сведения эти явно ложные и распространяются со злонамеренной целью отозвать обратно пришедших из деревень честных борцов.

    Помощь союзников

    Сегодня утром в Ярославль прибыли Французские летчики, сообщившие о движении англофранцузских войск к Ярославлю на помощь Северной Добровольческой Армии1.

    Приток добровольцев

    В отделение по формированию отрядов Северной Добровольческой Армии наблюдается значительный приток офицеров и добровольцев, в числе которых имеется много рабочих и крестьян.

    Пожары

    От зажигательных снарядов, выпускаемых большевиками, выгорели части Цыганской, Владимирской, Никитской, Угличской, Пошехонской, Петровской улиц, заселенных главным образом рабочими.

    Артиллерийскими снарядами повреждены несколько церквей.

    Командующий Ярославским отрядом Сев. добровольч. армии полк. ПЕРХУРОВ

    ЯИАМЗ — 57386/2. 1 л. Печатный экз.

    Опубликовано: Ярославская старина. 1994. Вып. 1. С. 53.


Документ №11

    Извещение №3. О событиях в Ярославле и Губернии.

    09.07.1918

    ИЗВЕЩЕНИЕ № 3

    9 июля 1918 г.

    Ярославль. С утра в развитии военных действий со стороны красноармейцев наблюдается затишье. Среди стрелков Северной Добровольческой Армии настроение бодрое. В Штабе имеются точные сведения о подходе к Ярославлю сильных подкреплений из регулярных войск.

    В уездах. В уездах все больше и больше разрастается восстание крестьян; по точным сведениям, в трех уездах свергнули и свергают власть большевиков, арестовывая советских руководителей и красноармейцев.

    Повсеместно в волостях крестьяне организовывают отряды добровольцев, вооружают их и посылают в распоряжение Ярославского Штаба.

    По донесениям из волостей, в настоящее время к Ярославлю массами подходят крестьяне-повстанцы.

    Рыбинск. Восстание против советской власти развивается весьма успешно1.

    Норский посад. Норский посад находится в руках восставших крестьян и руководителей Добровольческой Армии.

    Начальник штаба Северной добровольческой армии

    Ярославского района полк. ТУНАШЕВСКИЙ2

    ГА ЯО. Коллекция листовок, № 596. 1 л. Печатный экз.

    Опубликовано: Ярославская старина. 1992. С. 47.


Документ №12

    Инструкция по самообороне.

    10.07.1918

    ИНСТРУКЦИЯ ПО САМООБОРОНЕ

    гор. ЯРОСЛАВЛЯ

    (Вводится в действие временно, впредь до установления нормального образа жизни в городе.)

    Самооборона имеет своею целью защиту города от вторжения вооруженных большевиков, грабежей, всякого рода насилий и противодействие поджогам.

    В самообороне должны принять участие все жители г. Ярославля, способные носить оружие, мужчины обязательно, кроме не могущих носить оружие по болезни, преклонному возрасту, малолетству и духовенства, женщины же добровольно.

    Мужчины, отказавшиеся от несения обязанностей по самообороне, должны быть распоряжением квартальных комитетов немедленно переписаны и привлечены через посредство Городского Управления к принудительным общественным работам. Квартальные Комитеты, виновные в попустительстве, привлекаются по законам военного времени.

    Жители отдельных кварталов (смотря по удобству: со всех четырех улиц, двух, даже одной) объединяются для самообороны под руководством и наблюдением квартальных комитетов в квартальные участки.

    Квартальные участки входят в связь между собою по улицам, улицы по районам. В каждом квартальном участке выбирается один начальник квартального участка и при нем 2 заместителя его. Если же квартальный участок будет состоять из двух, трех и четырех улиц, то с каждой улицы этого квартала выбирается по одному помощнику начальника квартала и по 2 заместителя его. Выборные должностные чины должны быть известны всем жителям квартала в тот же день. Для объединения действий кварталов, расположенных по одной улице, и на случай действий совместно двух и более кварталов г. начальником самообороны назначается начальник улицы. В каждом доме должен быть домовый комитет, который обязуется доставить немедленно квартальному комитету сведения и всех способных носить оружие, проживающих в доме и могущих принять участие в самообороне города.

    Оружие выдается квартальным комитетом только тем известным ему лицам, которым квартальный комитет признает возможным выдать под его ответственность. Патроны получаются квартальным комитетом и выдаются не более 30 шт. на каждого действующего члена обороны. Полученному оружию и патронам вести ежедневный учет и доставлять ежедневно к 8 час. вечера сведение о расходе патронов за истекшие сутки, имея в виду бережливое расходование их и недопущение бесцельной стрельбы. За утерю оружия виновные подвергаются ответственности по суду.

    Обучение владению оружием должно быть немедленно произведено по выдаче оружия. Лица, получившие оружие, имеют право передвижения с оружием вне своей улицы только командами под общим начальством Квартальных участков. Начальникам квартальных участков и его помощникам и заместителям, а также членам квартального комитета будут выданы удостоверения на право ношения оружия, так как им предстоит по делам службы явиться в Управление самообороны и Коменданту города.

    Всем же чинам самообороны будут выданы удостоверения личности и знаки, обозначающие организацию самообороны. При несении службы должна быть полная дисциплина, т.е. никто не имеет права самовольно уйти с поста или без команды или же опоздать по личным ...>, чтобы каждый квартал не оставался никогда без наблюдения со всех сторон, но вместе с тем не подвергаясь опасности от неожиданного обстрела противником. Отдельных лиц, не имеющих установленных документов, задерживать и отправлять к коменданту г. Ярославля в здание городской управы. Команды, следующие по улице, опрашивать и пропускать только те, начальники, которых предъявят установленный пропуск, выданный комендантом г. Ярославля как удостоверение личности этого начальника. Все команды, не доказавшие свою принадлежность к Северной Добровольческой Армии, должны задерживаться и обезоруживаться. О всяких случаях, требующих немедленного донесения, сообщать в управление самообороны безотлагательно, в остальных же случаях присылать уведомления к 8 час. вечера.

    Квартальные участки держат связь с соседними кварталами и оказывают им без замедления нужную помощь, поддерживая связь с соседними улицами. На каждой улице должна быть выработана система сигнализации для вызова всех для обороны или одного или двух квартальных участков. Для помощи соседним улицам в случае крайней необходимости в помощь высылаются только резерв, т.е. третья часть числа членов самообороны квартала, остальные же должны оставаться на своих местах на своей улице или в своем квартале. Иметь в виду, что стрельбы по безоружным людям не должно допускаться ни в каком случае, всякое же сопротивление вооруженных следует прекращать силою оружия. Всех подозрительных по своему поведению лиц в квартале заподозренных в шпионаже и разных враждебных действиях препровождать в Управление самообороны.

    Командующий Ярославским отрядом Северной добровольческой армии полк. ПЕРХУРОВ

    Заместитель, помощник главноначальствующего по гражданской части А. КИЗНЕР

    Член управления САВИНОВ

    ЯИАМЗ — 11419/1. Печатный экз.

    Опубликовано: Ярославская старина. 1994. Вып. 1. С. 55—56.


Документ №13

    Приказ квартальным комитетам Ярославля о городской самообороне.

    10.07.1918

    ГОРОДСКАЯ САМООБОРОНА

    Приказ Квартальным Комитетам по г. Ярославлю № 7

    10 июля н. с. 1918 года, г. Ярославль

    Необходимо защищать жизнь и имущество мирного населения г. Ярославля. Большевики непрерывно разрушают город, поэтому приказываю всем Квартальным Комитетам немедленно соорганизоваться и определить в самооборону всех, не несущих непосредственной боевой службы и могущих носить оружие.

    Списки членов Комитетов составить с указанием адресов членов и числа, предположенных к назначению на посты лиц и представить через Квартального Уполномоченного не позднее 12 час. дня 11-го июля с. г. в здание Городской Управы, где и будут даны указания о немедленном получении инструкции и оружия для раздачи членам самообороны за ответственностью Квартального Комитета.

    Членом самообороны должен быть каждый честный правоспособный гражданин независимо от его общественного положения и национальности.

    Задача самообороны:

    1) Не выходя за пределы города, защищать каждому кварталу улицы свои дома от вторжений противника и мародеров и покушений к погромам, поджогам и установление связи с соседними кварталами.

    2) Следить за тем, чтобы все записавшиеся в добровольческую армию и получившие оружие не проживали на своих квартирах, а состояли бы на боевых участках. Всех уклоняющихся от этого — задерживать и доставлять под охраной к Коменданту города.

    3) Нести охрану складов и общественных учреждений и помещений, занятых военнопленными, находящихся в данном квартале. Эту охрану вести по соглашению с Комендантом города и по его указаниям и инструкциям.

    Отдавая в руки самих граждан защиту своих очагов, Добровольческая Армия ведет и будет вести непрерывную борьбу за восстановление поруганных прав народа и прикроет город от разгрома.

    Гл. руководитель самообороны г. Яросл. назначается ген. лейтенант Карпов1.

    Зам. пом. главнокоманд. по гражд. части А. КИЗНЕР

    ГА ЯО. Ф. Р-3008. Оп. 2. Д. 232с. Л. 57. Печатный экз.

    Опубликовано: Ярославская старина. 1992. С. 47.


Документ №14

    Приказ №12. О порядке передвижения в городе частных лиц.

    11.07.1918

    ПРИКАЗ № 12

    ПО ЯРОСЛАВСКОМУ РАЙОНУ

    СЕВЕРНОЙ ДОБРОВОЛЬЧЕСКОЙ АРМИИ

    11-го июля 1918 г.

    1

    Для наблюдения за порядком и в смысле свободы передвижения частных лиц район города разделяется на две полосы.

    1) В ближайших к линии позиций двух кварталов — надзор от передовых частей.

    Движение частных лиц исключительно по пропускам, выдаваемым Комендантом города.

    2) В остальном внутреннем районе города — надзор ведется органами Управления Коменданта города. Движение от 7 ч. утра до 9 ч. веч. (по стар. врем.), а равно и перевоз через реку Волгу для невооруженных беспрепятственны; для вооруженных — по удостоверениям коменданта города или отряда штаба. Ночью только по пропускам или паролям.

    2

    Вновь подтверждаю всем чинам отряда в точности выполнять эти правила, не допуская самовольных стеснений и ограничений в отношении жителей, поставленных и без того в крайне тяжелое положение.

    Командующий Ярославским отрядом Сев. добровольч. армии полков. ПЕРХУРОВ

    ГА ЯО. Коллекция листовок, № 592. 1 л. Печатный экз.

    Опубликовано: Ярославская старина. 1992. С. 48.


Документ №15

    Извещение №4. О военных действиях и арестах.

    11.07.1918

    ИЗВЕЩЕНИЕ № 4

    11-го июля 1918 года

    Оперативная сводка на 10-е июля 1918 г.

    По реке Которосли накапливались лодки большевиков, разгоняемые огнем нашей артиллерии.

    Группа разведчиков противника пыталась пройти по Американскому мосту1, но нашим пулеметным и ружейным огнем была отогнана.

    На остальных фронтах без перемен.

    Дух бойцов Добровольческой Армии чрезвычайно бодр. Движение против большевиков разрастается по волостям. Организуются и формируются отряды окрестных крестьян, возмущенных действиями большевиков.

    АРЕСТЫ:

    В следственн ую комиссию при штабе добровольческой армии поступает целый ряд арестованных, среди которых обнаружено расследованием множество большевистских шпионов, провокаторов и главарей советской власти.

    Командующий Ярославским отрядом Северной добровольческой армии полк. ПЕРХУРОВ

    ГА ЯО. Коллекция листовок, № 597. 1 л. Печатный экз.

    Опубликовано: Ярославская старина. 1992. С. 48.


Документ №16

    Объявление о необходимости соблюдения правового порядка при арестах.

    12.07.1918

    ОБЪЯВЛЕНИЕ

    Число арестуемых продолжает увеличиваться. Расследованием причин задержания выяснено, что многие аресты производятся слишком неосмотрительно, без достаточных улик, по одним непроверенным и недоказанным подозрениям и часто лицами, на то не уполномоченными.

    Приказываю твердо помнить, что мы боремся против насильников за правовой порядок, за принципы свободы и неприкосновенности личности.

    Поэтому я требую: 1) Чтобы аресты и обыски производились исключительно уполномоченными на то лицами, за исключением лишь тех случаев, когда преступник явно настигнут на месте преступления.

    2) Чтобы аресты и обыски производились с крайней осмотрительностью, когда на то имеются твердые данные, а отнюдь не одни непроверенные подозрения.

    Виновные в производстве неосмотрительных арестов и обысков будут подвергаться строгой ответственности.

    Командующий Ярославским районом Северной добровольческой армии полковник ПЕРХУРОВ

    Заместитель, помощник главноначальствующего по гражданской части А. КИЗНЕР

    12-го июля 1918 г.

    ЯИАМЗ — 57386/9. 1 л. Печатный экз.

    Опубликовано: Ярославская старина. 1994. Вып. 1. С. 57.


Документ №17

    Извещение санитарной части штаба об оказании помощи при уборке трупов.

    12.07.1918

    Заведующий санитар. частью Штаба Северной Добровольческой Армии призывает всех жителей оказывать помощь по уборке трупов, не допускать их до разложения и закапывать в ближайших церковных оградах; фамилии и адреса похороненных следует сообщать в санитарную часть Штаба.

    За заведующего санитар. частью штабаn врач КРЫЛОВ1.

    12-го июля 1918 г.

    ЯИАМЗ — 57386/10. 1 л. Печатный экз.

    Опубликовано: Ярославская старина. 1994. Вып. 1. С. 57.


Документ №18

    Постановление командующего Северной добровольческой армией Ярославского района об органах власти и управления в губернии.

    13.07.1918

    ПОСТАНОВЛЕНИЕ ГЛАВНОКОМАНДУЮЩЕГО ЯРОСЛАВСКОЙ ГУБЕРНИИ, КОМАНДУЮЩЕГО ВООРУЖЕННЫМИ СИЛАМИ СЕВЕРНОЙ ДОБРОВОЛЬЧЕСКОЙ АРМИИ ЯРОСЛАВСКОГО РАЙОНА1

    Объявляю гражданам Ярославской губернии, что со дня опубликования настоящего постановления в целях воссоздания в губернии законности, порядка и общественного спокойствия:

    I. Восстанавливаются повсеместно в губернии органы власти и должностные лица, существовавшие по действовавшим законам до октябрьского переворота 1917 года, то есть до захвата центральной влас- ти Советом Народных Koмиccapов, кроме особо установленных ниже изъятий.

    II. Признаются отныне уничтоженными все законы, декреты, постановления и распоряжения так называемой ?Советской власти?, как центральной, в лице Совета Народных Комиссаров, так и местных, в лице рабочих, крестьянских и красноармейских депутатов, исполнительных комитетов, их отделов, комиссий, когда бы и за чьей бы то ни было подписью означенные акты ни были изданы.

    III. Упраздняются все органы означенной ?Советской власти?, где бы в пределах Ярославской губернии таковые ни находились и как бы ни именовались, как коллегиальные, так и единоличные.

    IV. Все находящееся у них имущество, все дела и делопроизводства в Ярославле переходят в распоряжение Управления Главноначальствующего по гражданской части, а в прочих городах губернии — в распоряжение начальников уездов, коими и распределяются по подлежащим учреждениям и лицам.

    V. Отменяются действия положений Временного правительства: а) о губернских и уездных комиссарах, б) о милиции и в) о губернских, уездных и волостных земельных комитетах. Дела означенных комитетов временно передаются в ведение губернского и уездных земств2 и волостных старшин по принадлежности.

    VI. Приостанавливается действие постановлений, изданных Временным правительством: а) о производстве выборов городских гласных, б) губернских и уездных земских гласных, в) временные положения о волостных земских самоуправлениях, г) о поселковом управлении, правила о волостном обложении, о волостных сметах, раскладках и о волостных сборщиках и д) положение о судах по административным делам.

    VII. Все могущие возникнуть на практике вопросы и недоумения о применении приостановления или отмены действовавших законов разрешаются в срочном порядке распоряжением Управления Главноначальствующего гражданской части Ярославской губернии.

    VIII. Судебная власть в Ярославской губернии восстанавливается в лице окружного суда и мировых установлений, причем мировые судьи в первой инстанции решают все дела, как гражданские, так и уголовные, единолично, и институт членов мирового суда упраздняется. Все выбранные в 1917 году уездными земскими собраниями, Ярославской городской думой мировые судьи восстанавливаются в своих правах, причем устранение их и председателя мирового съезда от занимаемых должностей принадлежит Главноначальствующему Ярославской губернии. Назначение новых мировых судей до полного их комплекта по закону, изданному Временным правительством, временно производится Управлением Главноначальствующего из кандидатов по представлении общим собранием отделении Ярославского окружного суда, по предварительному избранию земскими и городскими совещаниями по принадлежности.

    Также восстанавливается прокурорский надзор, судебно-следственная власть и вообще все органы судопроизводства.

    IX. Органами земского и городского самоуправления временно являются управы с председателями и городскими головами, во главе с земскими и городскими совещаниями при них из местных лиц, назначаемых по представлению управ Управлением Главноначальствую- щего по гражданской части в числе, определяемом особым распоряжением.

    X. В волостях все полномочия по делам местного управления переходят к волостным старшинам, назначаемым властью начальников уезда. Последние в случае надобности могут назначать помощников волостных старшин. При старшине состоит волостной секретарь, назначаемый той же властью.

    XI. Все должностные лица губернии, в случае несоответствия их деятельности пользе дела, могут быть временно отстранены и замещены властью Главноначальствующего губернии.

    XII. Все функции общей политики ведают органы уездной и городской стражи, во главе коих стоят назначаемые властью помощников Главноначальствующего по гражданской части и начальника уезда начальники уездные, городские, районные и участковые, а также их помощники и нижние чины стражи, назначаемые по особо установленному расписанию.

    Примечание: пп. IX, X, XI, XII вводятся лишь временно, до восстановления общего государственного порядка в пределах государства Российского.

    Главноначальствующий Ярославской губернии, командующий вооруженными силами Северной добровольческой армии Ярославского района полковник ПЕРХУРОВ

    13 июля 1918 года

    ЯИАМЗ — 57386/11. 1 л. Печатный экз.

    Опубликовано: Красная книга ВЧК. Т. 1. С. 61—63; Ярославская старина. 1994. Вып. 1. С. 51—52.


Документ №19

    Обращение "к населению гор. Ярославля" (совместно с городской управой) о продолжении защиты города.

    15.07.1918

    К НАСЕЛЕНИЮ гор. ЯРОСЛАВЛЯ

    Уже 9-й день ведет свою геройскую борьбу с наседающим на него со всех сторон противником Ярославский отряд Северной Добровольческой Армии. Город Ярославль несет огромные жертвы и людьми и имуществом, но население города должно нести эти жертвы, веря, что ни одна жертва зря не пропадет, что каждая капля невинной пролитой крови идет на дело строительства новой свободной и великой России, чуждое междоусобной брани и жажды ее. Разрозненная, разбитая, ослабленная врагом, эта страна будет игрушкою в руках любого ловкого авантюриста. Наоборот, единая, собранная, сплоченная национальной идеей Россия должна выйти победительницей в начавшемся разгаре борьбы. Перст истории указал на наш город, и нужно верить, что Бог спасет нашу родину в настоящую тяжелую годину.

    Воспрянь же, Русь, и кликни клич и принеси еще жертву для ее возрождения. Нужно твердо помнить и отчетливо знать, что выход только в победе, мужестве и самоотвержении. Твердо решившись отстоять свое благополучие, нужно собрать все силы душевные и телесные и довести дело до конца, не предаваясь малодушию и унынию. Главный враг на войне — суетливость, нервность. Давайте делать каждый спокойно свое дело, к которому он приставлен в грозную годину, интересоваться им и доводить его до самых лучших результатов, доверяя, что и всякий также делает свое дело. Бог поможет нам и Ярославлю с его святынями, и от него пойдут здоровье и сила в тело нашей несчастной родины.

    ДА ЗДРАВСТВУЕТ ВСЕНАРОДНО ЗАКОННО ИЗБРАННОЕ УЧРЕДИТЕЛЬНОЕ СОБРАНИЕ.

    Ярославский отряд Сев. добров. армии и городская управа

    15 июля 1918 года

    ГА ЯО. Ф. Р-3008. Оп. 2. Д. 232с. Л. 60. Копия.

    Опубликовано: Ярославская старина. 1992. С. 50.


Документ №20

    Обзор боев с красными войсками в Ярославле.

    16.07.1918

    ОБЗОР БОЕВЫХ ДЕЙСТВИЙ

    16 июля 1918 года

    Последние дни ознаменовались особо упорной бомбардировкой г. Ярославля. Ожесточенный своими неудачами противник все дальше разрушает культурные ценности. Многие кварталы почти совершенно выгорели.

    Несмотря на это тяжелое обстоятельство, наша пехота и артиллерия стойко удерживают свои позиции и не дают противнику возможности прорваться в город.

    В ночь на 16 июля наши части, выполнив возложенную на них задачу, оставили левый берег р. Волги и благополучно переправились в город под сильным огнем противника. Этот маневр должен быть признан выполненным весьма удачно. В связи с особыми стратегическими задачами Главнокомандующий Полковник Перхуров и Полковник Гоппер руководят операциями чрезвычайной важности1.

    Сегодня над городом появился неприятельский аэроплан, сбросивший несколько бомб. По исследовании оказалось, что бомбы эти малого типа и веса не имеют большого действия и часто не взрываются. Сегодня наши разведчики лихой атакой отбили у неприятеля бронированный автомобиль при 2-х пулеметах.

    Общее положение в виду непрерывной бомбардировки необходимо признать весьма серьезным и тяжким для граждан. Штаб Армии сделал попытки принудить противника заключить соглашение о выпуске из города в нейтральную зону женщин, детей и стариков, но ответа пока не получено2.

    Войска бодры и уверенно глядят на будущее, которое должно окончательно обрисоваться в ближайшие дни. Штаб Армии, Городская Дума, Торгово-промышленный союз и обществ, организации принимают всевозможные шаги к облегчению бедствий граждан. Граждане мужественно и стойко переносят поражающие их несчастья.

    Штаб Северной добров. армии

    ЯИАМЗ — 57386/12. 1 л. Печатный экз.

    Опубликовано: Ярославская старина. 1994. Вып. 1. С. 57—58.


Документ №21

    Обзор боев с красными войсками 17 - 18 июля.

    18.07.1918

    ОБЗОР ВОЕННЫХ ДЕЙСТВИЙ

    17—18 июля 1918 года

    Сегодня ночью нам удалось вывезти с передовых один из захваченных броневиков противника. Работы по извлечению двух других машин продолжаются.

    Вчера днем противник перенес огонь артиллерии на левый берег р. Волги, очевидно, потесненный действующими там нашими отрядами.

    На передовых линиях [за] минувшие сутки перестрелка и поиски разведчиков. С рассветом противник вновь начал бомбардировать центральные части города. Бомбардировка, не причиняя городу большо- го вреда, рассчитана только на угнетение духа граждан, утомленных осадой. Благодаря энергичной и сплоченной работе всех обществен- ных организаций снабжение граждан продовольствием, водой и медицинской помощью, несмотря на невероятные трудности работы, успешно налаживается. Необходимо собрать силы духа еще ненамного дней, перенесенные испытания к этому обязывают. Торжество свободы близко.

    Штаб Яросл. отряда Северной добров. армии

    18 июля 1918 г. г. Ярославль

    ГА ЯО. Ф. Р-3008. Оп. 2. Д. 232с. Л. 60а. Копия.

    Опубликовано: Ярославская старина. 1992. С. 50—51.


Документ №22

    Обзор боев с красными войсками 18 - 19 июля.

    19.07.1918

    ОБЗОР БОЕВЫХ ДЕЙСТВИЙ

    18—19 июля 1918 года

    На боевых позициях за ночь усиленная перестрелка и поиски разведчиков. Разведкой выяснено, что противник поджигает постройки, расположенные у него в тылу, и заготовляет позиции для отхода. В течение ночи и дня противник энергично обстреливает ружейным и артиллерийским огнем левый низкий берег Волги и выслал туда подкрепление.

    Работы по приведению отбитых у противника броневиков в порядок подвигаются успешно.

    За 18-ое июля отмечено несколько истинно геройских выступлений добровольцев в разведывательных и боевых операциях, что свидетельствует, что дух Добровольческой Армии по прежнему тверд и бодр.

    Сегодня состоится первое заседание Городской Думы, на обсуждение Думы будут поставлены весьма важные вопросы. Яросл. Отр. Сев. Добров. Армии всемерно стремится действовать в полном единении со всеми общественными силами, во имя Учредительного Собрания.

    Штаб Яросл. Отряда Северной добров. армии

    19 июля 1918 г. г. Ярославль

    ЯИАМЗ — 57386/13. 1 л. Печатный экз.

    Опубликовано: Ярославская старина. 1994. Вып. 1. С. 58.


Документ №23

    Сообщение "К сведению бойцов" о выдаче всем семьям воинов-добровольцев денежного пособия.

    19.07.1918

    К СВЕДЕНИЮ БОЙЦОВ

    Героическая стойкость воинов Яр. Отр. Сев. Добр. Армии побуждает Штаб Отряда принять все меры к обеспечению семейств тех борцов, которые беззаветно исполняют и будут исполнять свой долг до конца. Посему постановлено — выдать семействам воинов единовременное пособие по 500 руб. Выдачу произвести 23 июля, к каковому сроку всем начальствующим лицам представить списки. Семьею признается: жена, дети, для холостых — родители и состоящие на их попечении сестры и братья. Штаб Отряда не остановится ни перед какими затруднениями и издержками, дабы достойно и в будущем вознаградить и обеспечить воинов отряда.

    Штаб Яросл. отряда Северной добров. армии

    19 июля 1918 г. г. Ярославль

    ЯИАМЗ — 57386/14. 1 л. Печатный экз.

    Опубликовано: Ярославская старина. 1994. Вып. 1. С. 58.


Документ №24

    Обращение к воинам-добровольцам о продолжении борьбы.

    19.07.1918

    ВОИНАМ ЯРОСЛАВСКОГО ОТРЯДА

    СЕВЕРНОЙ ДОБРОВОЛЬЧЕСКОЙ АРМИИ

    Доблестные воины!

    Вы показали в эти дни борьбы живым своим примером, что преданность общему делу освобождения России, честность и мужество, противопоставленные даже лучше вооруженному противнику, — побеждают. Как ни старается враг, — не сломить ему нашей воли к победе. Победа не там, где больше пушек, а там, где больше веры в правоту своего дела. Наемникам не сразить сынов России. История и современники оценят по достоинству Ваш подвиг.

    Недолго уже осталось сражаться, противник заметно слабеет, и силы его падают.

    Штаб армии решил держаться до победы.

    Никакого отступления не будет.

    Штаб останется на своем месте до тех пор, пока будут бойцы на позициях.

    Если потребуется, каждый из нас от рядового воина до Главнокомандующего возьмет ружье и станет в окопах.

    Граждане воины, дело, которое вы делаете, святое дело!

    Да здравствует Северная Добровольческая Армия!

    Да здравствует Учредительное собрание!

    Да здравствует Великая Свободная Россия!

    ГА РФ. Ф. 9427. Оп. 1. Д. 817. Л. 8—9.

    Листовка Ярославского торгово-промышленного союза


Документ №25

    Объявление Ярославского торгово-промышленного союза об открытии частных лавок по приказу коменданта Ярославля.

    07.07.1918

    По приказу, данному мне комендантом г. Ярославля Генерал-Майором Веревкиным1, 8-го июля н.с. предлагаю немедленно открыть все частные лавки, городские и кооперативные.

    Председатель Ярославского торг.-пром. союза

    А. ПОЗДНЯКОВ2

    ЯИАМЗ — 57386/16. 1 л. Печатный экз.

    Опубликовано: Ярославская старина. 1994. Вып. 1. С. 52.


Документ №26

    Обращение Ярославского городского самоуправления о сборе средст для граждан, пострадавших при обстреле города.

    08.07.1918

    ГРАЖДАНЕ гор. ЯРОСЛАВЛЯ!

    К вам обращаемся мы в тревожнейший момент, переживаемый Родиной.

    В эти дни при чрезвычайно интенсивной бомбардировке города пострадали многие граждане, потерявшие кров, а некоторые и все свое имущество.

    Необходимы значительные средства. У восстановленного городского Самоуправления в настоящее время этих средств для оказания помощи нет.

    Только Вы, если Вы имеете денежные знаки или право распоряжаться своими текущими счетами, каковое Вам будет предоставлено, неограниченно, можете оказать должную помощь.

    Пожертвования приниматься будут со вторника 9-го июля нов. ст. в Кассе Городской Управы.

    Ярославское городское самоуправление

    (Подписали: В.С. Лопатин, М.Н. Абрамов, П.Н. Каюков, И.П. Горелов,

    Н.И. Соболев, Е.Н. Колотухин1, Ф.Д. Мешковский.)

    ДЛЯ СВЕДЕНИЯ ГРАЖДАН

    Предлагается жителям, получившим ранения, сообщать о случившемся ближайшему патрульному с указанием точного адреса дома, в котором произошло несчастье.

    Приказывается патрульным немедленно сообщать о ранениях проезжающим автомобилям и проходящим санитарам.

    ГА ЯО. Ф. Р-3008. Оп. 2. Д. 232с. Л. 60б. Копия.

    Опубликовано: Ярославская старина. 1992. С. 44—45.


Документ №27

    Объявление №1 центрального квратального комитета об организации квартальных комитетов для охраны города, тушения пожаров, предотвращения мародерства и несанкционированных арестов и обысков.

    09.07.1918

    ОБЪЯВЛЕНИЕ № 1-е

    ЦЕНТРАЛЬНОГО КВАРТАЛЬНОГО КОМИТЕТА

    9-го июля 1918 г.

    Центральный Квартальный Комитет просит всех членов Квартальных Комитетов немедленно приступить к деятельности.

    В первую очередь надлежит сорганизовать охрану жителей квартала, отряды из благонадежных граждан по тушению пожаров и сохранению имущества, а также устройство пострадавших жителей в помещениях, отведенных для этой цели городской управой. Вместе с этим предпринять решительную борьбу с провокаторскою стрельбою, самочинными обысками, мародерством и другими преступными выступлениями темных лиц, причем при борьбе с указанными явлениями обращаться, в случае надобности, за содействием к военным властям. В деле борьбы с провокаторскою стрельбою и самочинными обысками привлечь к активной работе квартиронанимателей и домовладельцев.

    В случае неуспешности предпринимаемых мер членами квартальных комитетов и при допущении злоупотреблений со стороны отдельных квартиронанимателей или домовладельцев в отношении укрывательства, провокаторской стрельбы и самочинных обысков — члены Комитетов должны немедленно сообщить об этом военным властям, причем виновные в этом будут подлежать ответственности по законам военного времени.

    За руководящими указаниями обращаться в Городскую Управу — к председателю или секретарю Центрального Квартального Комитета и их заместителям.

    За удостоверениями для членов Квартальных Комитетов — Центро-Квартал просит обращаться к секретарю последнего.

    Председатель Центр. кварт. комитета и член Ярославской городской управы Ф. ЛЕШКОВСКИЙ

    Секретарь Н. РОЖАНОВСКИЙ

    ЯИАМЗ — 57386/7. 1 л. Печатный экз.

    Опубликовано: Ярославская старина. 1994. Вып. 1. С. 55.


Документ №28

    Объявление Ярославской городской управы о разрушении водопровода и порядке подачи воды в городе

    11.07.1918

    ОБЪЯВЛЕНИЕ

    Мстя за изгнание из города, большевики в жестоком безумии разрушения города не пощадили и городского водопровода, в котором снарядами разбили котел.

    Для подачи воды в сеть водопровода Городским Самоуправлением приняты самые энергичные меры, которые в ближайшие дни должны привести к возобновлению водоснабжения.

    Временно вода будет подаваться насосами в чаны у Некрасовского бульвара, против дома Огнянова, в фонтане на Казанском бульваре (в саду) и во Власьевском сквере — откуда население и может брать воду.

    Кроме того, во все учреждения и питательные пункты вода развозится.

    Ярославская городская управа

    11 июля н. с. 1918 года. г. Ярославль

    ГА ЯО. Ф. Р-3008. Оп. 2. Д. 232с. Л. 59а. Копия.

    Опубликовано: Ярославская старина. 1992. С. 48.


Документ №29

    Список отделов штаба Ярославского отряда Северной добровольческой армии

    06.07.1918

    1. Артиллерийский отдел.

    Начальник артиллерии — полковник Железняков Иван Владимирович — 37 л. — Сенная площ., д. 8. кв. 6.

    2. Комендант штаба — штабс-капитан Азанчеев.

    Помощник коменданта — полковник Ильинский Николай Иванович.

    Помощник коменданта — капитан Воскресенский Павлин Алексеевич — 42 л. — Мологская ул. д. № 45 кв. 5.

    3. Комендант города — генерал-майор Веревкин.

    Помощник коменданта — полковник Дементьев Николай Петрович — 29 л. Рождественская ул. д. № 70 кв. III. — Зав. научного аэро-фотогр. Лабор. Яросл. Отд.

    4. Авто-технич. отдел.

    Начальник части — капитан Арчаков.

    Помощник его — капитан Цытович.

    — “ — по хоз. части — капитан Гаммер Эдуард Августов[ич].

    К-р. автороты. Б. Рождеств. д. 66 кв. 4.

    Заведующий учетом — прапорщик Лыков Никифор Гаврилов[ич]. Стрелецкая ул. д. 20 кв. 2.

    — “ — гаражом — поручик Ремер Николай Николаевич. М. Угличская д. 19 или 59 кв. 1.

    Пом. Завед. гаражом — поручик Лавров Всеволод Ал-ров. 25 лет.

    5. Инженерный отдел.

    Начальник инжен. отдела — полковник Геринг Куно Кунович.

    Помощн. начальника — полковник Мешков Иван Владимирович.

    6. Административный отдел.

    Упр. Главнонач. по гр. части.

    Главноначальствующий генерал Черносвитов К.К.47

    Помощн. Главнонач. по гражд. части — Кизнер Ал-р Мих.

    2-й пом. Главнонач. — Савинов Ив. Тим.

    7. Отдел назначений.

    Начальник Отдела — полковник Малин.

    Пом. Начальника — капитан Веревкин.

    8. Отдел регистрации добровольц. и офиц.

    Начальник — полковник Меткевич-Желток Эдуард Иванович — 46 л. Офицер бар. Всполье Управ. Коменданта.

    Помощник нач-ка — полковник Хомутов Ник. Дмитриев. — 64 л. — Срубная ул. д. 12 кв. 4.

    9. Делопроизводитель нач. Штаба — полковник Ачкасов Леонид Васильевич — 51 л. — при Гимназ. Военного Ведомства.

    10. Отдел контр-разведки.

    Начальник Отдела — поручик Перлин Ник. Ал-рович2. — 36 л. — Романовская д. № 18 кв. 10.

    Помощн. Нач-ка — прапорщик Павлушков Михаил Всеволодович — 27 л. — Ильинская ул. 6 кв. 2.

    11. Уголовное розыскное отделение.

    Начальник — штабс-капитан Дылев Дмитрий Павлович — 29 л. — Срубная 6 кв. 2. Комис. Уголов. Милиции.

    12. Казначейство Штаба Яр. от. Сев. добр. арм.

    Казначей — подполк. Смолич Ник. Анастасиевич — 47 л. — Б. Рождеств. д. 59/2. Вахрамеев — Яспо.

    Помощн. казначея — полковник Ягелло Вас. Денис. — 54 л. — при Гимн. Воен. Ведомства.

    13. Служба связи.

    Начальник службы связи — поручик Соколов Мстислав Александрович — 24 лет. — Пошехонская д. № 67 кв. 9.

    14. Ветеринарный пункт для оказ. помощи раненым животным.

    Ветеринарный врач Брежнев.

    15. Отдел по сформированию резерва Штаба.

    Начальник резерва — полковн. Золотницкий.

    Помощн. нач-ка, чиновник для поручений — Губернский секретарь Греков.

    Чиновн. для поручений при нач. резерва — вольноопределяющийся Баталин

    16. Военно-следственная комиссия.

    Военный следователь — полковник Ильин Владимир Александрович — 46 л. — Никитская ул., д. № 13 кв. 1.

    17. Отдел по устройству убежищ для беженцев и погорел.

    18. Отдел городской самообороны.

    Начальник — генерал Карпов Петр Петрович — 51 г. — Дворянская 30 кв. 7.

    19. Комендантская рота.

    Командир роты — подполковник Некрасов Леонид Петрович3 — 31 г. — Цыганская ул. 94 кв. 2.

    20. Военно-санитарный отдел.

    Начальник отдела — д-р Крылов.

    — “ — Помощн. нач-ка — д-р Колотошин.

    — “ — Пилясов.

    — “ — Алферов.

    21. Отдел снабжений огнестрельн. припасами.

    22. Отдел по сбору оружия и реквизиц. комиссия.

    23. Военно-полевой суд.

    Прокурор суда — Беккер.

    24. Инспектор пешей милиции и нач. ординарцев ротмистр барон Траутфеттер Ник. Эрнест.

    25. Продовольственный отдел.

    Заведующий отдел. —

    26. Комендант Волги — полковник Полковников.

    27. Отдел снабжений водой.

    Гос. Б[анк], ком. № 10.

    28. Варваринский госпиталь.

    Варваринская ул., против Госуд. Б[анка].

    29. Госпиталь при Коммерч. учил.

    Пробойная ул., Коммерч. учил.

    30. Пастуховский госпиталь и городская больница.

    Пробойная ул., д. Пастухова.

    31. Госпиталь № 104.

    Волжская набережная.

    32. Госпиталь при Ионафанов. учил.

    Уг. Никитской и Духовской.

    АЯОУ ФСБ. Ф. 22 (Историческая коллекция). Оп. 1. Д. 8. Л. 31—44.


Документ №30

    Протокол допроса подпоручика А.И. Березовского по делу члена офицерской организации и добровольца В. Каптерева1

    10.07.1918

    Копия

    П Р О Т О К О Л

    10 июля 1918 года военный следователь Ярославского Отряда Добровольческой армии допрашивал подпоручика Алексея Илларионовича Березовского2, личного адъютанта Начальника Ярославского Отряда Северной Добровольческой армии, по делу об арестованном Владимире Каптереве.

    Березовский показал: мотивы ареста мне не известны. При большевистском правительстве он состоял в военной организации, поставив себе целью низвержение большевистского правительства, являясь активным членом таковой организации, что кроме меня могут подтвердить и другие члены организации, напр. Шт[абс-] Кап[итан] Вологодский3, командующий отрядом пол[ковник]. Перхуров. С согласия отдельных представителей Московской организации он поступил в Красную Армию с целью подготовить почву для переворота, что и обнаружил в день переворота, т.к. один Советский полк, в коем он состоял в должности фельдшера, сохранял нейтралитет. Владимира Каптерева я хорошо знаю. Могу засвидетельствовать об исключительной честности, идеализме, не чужда была в натуре експансивность, благодаря [ч]ему вполне возможна с его стороны необдуманная выходка. О мотивах его ареста может показать его непосредственный начальник — взводный командир, о деятельности в советском полку Шт. Кап. Вологодский — Начальник боевого участка (адрес: Почта). Подпоручик Березовский.

    АЯОУ ФСБ. Ф. 22 (Историческая коллекция). Оп. 1. Д. 8. Л. 29.


Документ №31

    Список заключенных, находящихся на барже - плавучей тюрьме

    14.07.1918

    СПИСОК ЛИЦ, ЗАКЛЮЧЕННЫХ НА БАРЖЕ, СТОЯЩЕЙ НА р. ВОЛГЕ, И ПОДЛЕЖАЩИХ ПЕРЕВОЗУ В ВЕДЕНИЕ НАЧАЛЬНИКА КОМЕНДАНТСКОЙ РОТЫ С ЗАЧИСЛЕНИЕМ ИХ СОДЕРЖАНИЕМ ЗА ВОЕННЫМ СУДОМ 14 июля 1918 г.

    1. ПЛАКСИН Георгий Сергеевич

    2. КУРАКИН Матвей Петрович

    3. ТРОИЦКИЙ Федор Сергеевич

    4. БОЛЬШАКОВ Федор Федорович1

    5. ДУШИН Александр Флегонтович2

    6. ГАРНОВСКИЙ Ефим Иванович

    7. САХНОВСКИЙ Александр Николаевич

    8. ГРАШМАН Криш Симонович

    9. КУСАН Милан Миркович

    10. СБАРСКИЙ Ефим Михайлович

    11. ТИХОНОВ Григорий Александрович

    12. КРАВЧЕНКО Виктор Павлович

    13. БЕРДЕННИКОВ Иван Георгиевич

    14. КУШКЕ Мартин Августович

    15. ВАГИН Архип Дементьевич

    16. КОНТОФТ Иосиф Витальевич

    17. ПЕТРОВ Павел Николаевич

    18. АЛЕКСЕЕВ Николай Дмитриевич

    19. ПУДЗИНСКИЙ Гришьян Яковлевич

    20. БЫЧКОВ Евграф Яковлевич

    21. ДРЕБЕЗГИН Василий Михайлович

    22. ПОПОВ Василий Лукич

    23. БАРЫГИН Иван Федорович

    24. КАРАБАЧ Александр Викентьевич

    25. НЕФЕДОВ Иван Николаевич

    26. ВИЛЕНСКИЙ Евгений Александрович

    27. ПОДЪЯЧЕВ Яков Григорьевич

    28. БОРИСОВ Алексей Константинович

    29. МИХАЙЛОВ Александр Васильевич

    30. ЧЕЧЕЛЬ Иосиф Прокопьевич

    31. ИЛЬИЧЕВ Афанасий Федорович

    32. СЕДОВ Константин Григорьевич

    33. ВАСИЛЬЕВ Андрей Васильевич

    34. ГАГИН Александр Тихонович

    35. ГАВРИЛОВ Иван Михайлович

    36. ПУШКОВ Петр Филиппович

    37. КОКАРЕВ Федор Николаевич

    38. МИХАЙЛОВ Николай Иванович

    39. КОШКИН Александр Иванович

    40. СМОЛЯКОВ Федор Федорович

    41. РЕМИЗОВ Иван Алексеевич

    42. ЗЕМИТ Вольдемар Иванович

    43. АЛЕКСЕЕВ Филипп Алексеевич

    44. ИВАНОВ Михаил Кузьмич

    45. ЯРОСЛАВЦЕВ Константин Федорович

    46. ВАГИН Александр Егорович

    47. ЯКОВЛЕВ Павел Ильич

    48. ЛАВЕРНЯ Роман Антонович

    49. БУКИН Михаил Александрович

    50. ЛОСКУТОВ Александр Григорьевич

    51. ВОРОНОВ Пимен Ефимович

    52. ДУБРОВСКИЙ Борис Александрович

    53. КОНОНОВ Иван Николаевич

    54. СТАНКЕВИЧ Станислав Иванович

    55. СОЛОВЬЕВ Николай Федорович

    56. ТАБАРИЧЕВ Сергей Алексеевич

    57. КОТЛОМИН Павел Тимофеевич

    58. БАРЫШЕВ Василий Павлович

    59. ЗОБНИН Павел Васильевич

    60. ФУРШТАН Иван Францевич

    61. СМИРНОВ Иван Владимирович

    62. КУРНАЕВ Евгений Васильевич

    63. ЗИНКЕВИЧ Андрей Степанович

    64. ШИХАЛЕЕВ Василий Николаевич

    65. ГУСЕВ Александр Дмитриевич

    66. УСТИНОВ Павел Максимович

    67. СОЛОВЬЕВ Павел Алексеевич

    68. КОНОНОВ Сергей Федорович

    69. КУРНАЕВ Николай Васильевич

    70. АРШИНОВ Василий Александрович

    71. ЛОБАНОВ Иван Степанович

    72. СИПЯГИН Алексей Владимирович

    73. БАРАНОВ Федор Васильевич

    74. ПАЛКИН Павел Дмитриевич

    75. ГОЛИКОВ Александр Алексеевич

    76. РОГАНОВ Михаил Николаевич

    77. ЧЕКУШИН Александр Лазаревич

    78. ЕРМОЛАЕВ Василий Андреевич

    79. БУКС Фриц Фрицевич

    80. КУЛАКОВ Василий Иванович

    81. БАЛДИН Алексей Васильевич

    82. ШИРОКОВ Михаил Сергеевич

    Судебный следователь (подпись)

    Прошу г. коменданта г. Ярославля перевести в ведение Начальника Комендантской Роты, с зачислением за военным судом значащихся в препровождаемом при сем списке 82 человек, находящихся ныне под стражею на барже, стоящей на р. Волге

    Судебный следователь (подпись)

    14 июля 1918 года.

    Резолюция на л. 2 об.:

    Командиру Комендант. роты.

    Подыскать помещение, перевести находящихся на барже и завтра к утру донести.

    П[омощник] коменд. города полковник ДЕМЕНТЬЕВ

    14/VII

    ЯИАМЗ — 21495.

    Опубликовано: Мясников В. Водяная тюрьма // Золотое кольцо (Ярославль).

    1993. 27 мая. С. 4.


Документ №32

    Отношение в штаб Красной Армии советских работников, заключенных под стражу штабом Северной добровольческой армии, с требованием прекращения огня и о начале переговоров

    06.07.1918

    Копия

    В штаб Красной Армии

    От арестованных Советских представителей:

    членов Губернского Исполнительного Комитета, Ярославского местного Исполнительного Комитета и других общественных организаций

    Мы, заключенные Ответственные лица перед народом, глубоко протестуем против борьбы, которая ведется. Никоим образом вы не имеете права разрушать без необходимости и жечь жилища мирного, ни в чем решительно не повинного населения бедняков. Слезами и безвыходным горем вся беднота города объята.

    Тактику Вашей борьбы мы считаем весьма жестокой и ниже всякого человеческого достоинства.

    Предлагаем и даже т р е б у е м н е м е д л е н н о г о прекращения орудийного огня и вступления в переговоры для выработки другой культурной борьбы, если это является необходимым.

    Бывший председатель губернского административного комиссариата БОЛЬШАКОВ

    Губернский военный комиссар ДУШИН

    Помощник комиссара труда ПЕТОВ [?]

    Секретарь военно-окружного комиссара АЛЕКСЕЕВ

    Член совета Григорий ТИХОНОВ

    КУШКЕ. КУРГАНОВ. БЫЧКОВ. ГАРНОВСКИЙ.

    КОЛТОВСКИЙ. ТРОИЦКИЙ

    АЯОУ ФСБ. Ф. 22 (Историческая коллекция). Оп. 1. Д. 8. Л. 29.

    Документы органов городского и общественного самоуправления


Документ №33

    Предписание председателя торгово-промышленного союза А.И. Позднякова об открытии торговли в городе

    10.07.1918

    По приказу г. Коменданта города Ярославля предписываю, как уполномоченное им лицо всем торговцам и кооперат. лавкам в черте г. Ярославля открыть с четверга 28 июня (11 июля нового стиля) для продажи продуктов по вольной разумной цене, не нарушая существующей карточной системы распределения продуктов. При невнимании сего предписания уполномочен тем же ком-том на вскрытие складов и магазинов. Никакие претензии по поводу распоряжений моих допущены не будут и жалобы на невыполнение объявленных в мирное время формальностей комендантом города приняты во внимание не будут.

    Предс. торг.-пром. союза А.И. ПОЗДНЯКОВ

    Резолюция:

    К объявлению разрешено.

    Подписал ком-т города Ярославля ген.-майор ВЕРЕВКИН

    ФГА ЯО — ЦДНИ. Ф. 394. Оп. 1. Д. 62. Л.11. Гектограф.


Документ №34

    Заявление в городскую управу комитета погорельцев при Ярославской духовной семинарии

    12.07.1918

    Господину Коменданту города Ярославля.

    При Ярославской Духовной Семинарии, в двух ее корпусах, в нижних их помещениях, нашли себе убежище до 800 погорельцев города и лиц, укрывающихся от обстрела; в числе их немало детей; преимущественно это бедняки, лишившиеся последнего имущества. Положение многих из них критическое. В главном семинарском корпусе погорельцы разместились преимущественно в четвертом подвальном этаже, под сводами. Обстановка, вследствие скопления людей в тесном коридоре, создалась угрожающе антигигиеническая. В продовольственном отношении сбежавшиеся погорельцы сначала находились в тяжелом положении: у многих не было ни куска хлеба. Ввиду сего некоторые лица возбудили вопрос об организации временного Комитета из собравшихся для возможной медицинской и санитарной помощи погорельцам, и в состав Комитета общим собранием были избраны инспектор Семинарии Соколов председателем и Скворцов — секретарем; членами избраны 10 человек. На помощь сорганизовавшемуся Комитету тотчас же пришли Военные Контроль и Артиллерийское Управление, которые снабдили погорельцев хлебом и горячею пищею. Комитет обратился за продовольственною помощию и к Городскому Продов. Комитету и получил от него некоторую долю муки и пшена. Хлеб выпекается и горячая пища приготовляется в Семинарской кухне. Вчера положение погорельцев значительно ухудшилось еще вследствие отсутствия воды. Для улучшения положения погорельцев Комитет полагал бы крайне необходимым разрядить массу собравшихся в Семинарии через отведение особого свободного помещения в городе, куда бы желающие и могли выйти.

    Для погорельцев образована Комитетом возможная, крайне необходимая, медицинская и санитарная помощь. Г. Шептицкая и семинарский фельдшер взяли на себя роль сестры и брата милосердия, Петров — санитара; но последней помощи очень недостаточно при массе людей и неимении медикаментов, тем более что Шептицкая уже и отказалась, за выходом из Семинарии: нужен врач, который хотя бы временно приходил на помощь. Часть медикаментов дана отделением Красного Креста при Артилл. Управлен., но их мало, а уже развиваются холерина и дизентерия у детей.

    Кроме того, среди собравшихся в Семинарии, по сведениям Начальника местного района, имеются и подозрительные элементы, нуждающиеся в выяснении личностей. Комитет сделал перепись живущих, с целью равномерного распределения продуктов, но установить личности их, за неимением у многих паспортов и продовольственных карточек, не может. У Комитета кроме того много работы и по успокоению погорельцев от паники и по охране имущества, так как появились уже воры и немало украли имущества.

    Для погорельцев и прочих собравшихся в Семинарии устроено и религиозное утешение: находящийся в числе их о. Ректор Семинарии протоиерей Дороватовский по временам совершает молебны в подвальном коридоре.

    Ввиду всего изложенного Комитет просит Вас: 1) состав Комитета утвердить; 2) возбудить ходатайство пред Городскою Управою об отпуске продуктов для погорельцев, чая и сахара; 3) немедленно, для предупреждения эпидемии, приискать в городе помещение, куда бы можно выселить хотя бы часть погорельцев; 4) разрешить употребить имеющиеся в Контроле и Артиллерийском Управл. остатки продуктов для стола: муки, консервов и пр.; и 5) поручить местной милиции прийти на помощь Комитету выяснением личностей собравшихся в Семинарии, не имеющих паспортов.

    Председатель комитета А. СОКОЛОВ

    Секретарь СКВОРЦОВ

    1918 г. 29 июня [12 июля нов. ст.].

    Штамп Ярославской городской управы: 12 июля 1918 г. № 6.

    Резолюция:

    Городскому голове. В[еревкин]. 12/VII.

    Помета:

    Прошу обратить внимание на подчеркнутый 3-й пункт и поставить возможно скорее в известность комитет Семинарии через меня. Ком. З [нрзб.] К-н Образцов.

    ФГА ЯО — ЦДНИ. Ф. 394. Оп. 1. Д. 62. Л. 2—2 об.


Документ №35

    Постановление городской управы о переводе погорельцев на новое место

    12.07.1918

    Гор. управа, обсудив настоящее заявление, постановила:

    Все просьбы комитета утвердить, перевести погорельцев на завод Оловянишниковах)1 по Срубной ул. и (если не хватит места) в Интимный театр2 (Борисоглебская, 9).

    Ввиду невозможности дать подводы для перевоза погорельцев и их имущества к Семинарии предложить им организовать переход небольшими группами.

    Известить о сем кап. Образцова.

    Гор. голова В. ЛОПАТИН

    Член управы (подпись)

    12 июля 1918

    х) Завод Оловянишникова, как непригодный, отклонен.

    ФГА ЯО — ЦДНИ. Ф. 394. Оп. 1. Д. 62. Л. 3.


Документ №37

    Отношение в гоордскую управу санитарной части Северной добровольческой армии об уборке трупов

    15.07.1918

    СЕВЕРНАЯ ДОБРОВОЛЬЧЕСКАЯ АРМИЯ

    Санитарная часть

    № 211

    дня 1918 г.

    В Ярославскую Городскую Управу

    Штамп Ярославской городской управы: 15 июля 1918 г., № 27

    По имеющимся сведениям в Варваринском Лазарете имеются шесть трупов, которые уже начали разлагаться. Не имея собственного свободного персонала для уборки трупов, Санитарная часть во избежание возникновения заразы покорнейше настоятельно просит Городскую Управу озаботиться немедленной уборке трупов.

    Заведующий санитарной частью доктор КРЫЛОВ

    P.S. Имеются сведения, что в ограде Николы Надеин[ской]. Церкви устраивается братская могила, желательно использовать случай.

    КРЫЛОВ

    ФГА ЯО — ЦДНИ. Ф. 394. Оп. 1. Д. 62. Л. 12.


Документ №38

    Приказ №2 начальника Ярославской городской пешей милиции о должностных назначениях и комендантском часе

    11.07.1918

    Приказ

    по Ярославской Городской Пешей Милиции1

    на 12-е Июля (н.в.) 1918 г.

    11-е Июля 1918 года

    № 2-й

    1. Дежурный в Управлении Гражданской Милиции на 12-е сего Июля назначается вр. Исп. Дол. Начальника 2-го участка Л. В. Висневский.

    Помощником дежурного при Управлении Милиции назначается [пе]ший милиционер К.А. Яхимович.

    Дежурный по канцелярии управления милиции В.А. ГОГУЕВ

    К ИСПОЛНЕНИЮ:

    Объявляю по милиции для сведения и исполнения приказ коменданта гор. Ярославля от 10-го Июля за № 1.

    С 9-ти часов утра до 9-ти часов вечера всем гражданам города разрешается беспрепятственное хождение по городу без пропусков. После 9-ти часов вечера все[х] не имеющих на улице пропусков от коменданта задерживать и препровождать в комендантское управление, о чем сообщать для сведения граждан и исполнения патрулей.

    2. ЗАЧИСЛЕНИЕ НА СЛУЖБУ:

    Временно зачисляются на службу по городской милиции при Управлении на должность столоначальника гражд. Пономарев, бухгалт[ера] Гогуев, писца Е. Волкова, Пьянкова, Гогуева, Калинин с 7-го сего июля и Долженков с 11-го сего июля.

    ПО ПЕРВОМУ УЧАСТКУ

    Имя и фамилия На какую должность С какого числа

    Антон Монкевич старш. милиционера с 7-го июля

    Михаил Пахолков ---------------“-------- с 7-го июля

    Митрофан Поляков ---------------“-------- с 7-го июля

    Владислав Федоров ---------------“-------- с 7-го июля

    Севастьян Киверов младш. милиционер[а] с 7-го июля

    Николай Канатьев ---------------“-------- то же

    Андрей Смирнов ---------------“-------- то же

    Дмитрий Ометов ---------------“-------- то же

    Василий Кобяков ---------------“-------- то же

    Николай Погорелов ---------------“-------- то же

    Павел Лось ---------------“-------- то же

    Феликс Немчеровский ---------------“-------- то же

    Александр Чистов ---------------“-------- то же

    Константин Некрасов ---------------“-------- то же

    Иван Троицкий ---------------“-------- то же

    Павел Павлычев

    Николай Корзинкин

    Дмитрий Паутов

    Семен Калинкин

    Александр Комаров

    Николай Дуров

    Николай Троицкий

    Александр Смирнов

    Алексей Петровский

    Николай Пальников

    Михаил Калинкин

    Евгений Преображенский

    Иван Потапов

    Алексей Липихин

    Павел Родижевский канц. служ.

    Нестор Шлема то же

    3. Всем милиционерам, зачисленным вновь на службу помещаться при Управлении милиции и без надобности и разрешения никуда не отлучаться.

    Начальник городской пешей милиции подпоручик ИВАНОВ

    Секретарь (подпись)

    ФГА ЯО — ЦДНИ. Ф. 394. Оп. 1. Д. 62. Л. 12.


Документ №39

    Приказ №4 начальника Ярославской городской пешей милиции о должностных назначениях

    13.07.1918

    Штамп Ярославской Городской управы: 13 июля 1918 г., № 3

    ПРИКАЗ

    по Ярославской Городской пешей милиции на 14-е июля

    13-е июля 1918 г.

    № 4-й

    1.Дежурным по Управлению Милиции назначается Н-к 4-й части С. Волков, помощником дежурного старший милиционер той же части — И. Кузнецов.

    2.Дежурным по канцелярии Управления Милиции назначается канцелярский служитель Мандровский.

    3.Предлагаю занятия в канцелярии Управления Городской Милиции и в Управлениях частей производить с 9-ти часов утра до 3-х часов дня по старому времени.

    4.ЗАЧИСЛЕНИЯ НА СЛУЖБУ:

    По Управлению Милиции зачисляется на должность канцелярского служащего Лавр Мандровский, с 12-го сего Июля.

    По 1-й части: на должность старшего милиционера гражданин Сергей Александрович Юлин с 14-го сего Июля, старший милиционер Василий Маслов зачисляется вновь на службу с 10-го Июля с прикомандированием для несения службы в 1-ю часть.

    По 2-й части зачисляются: на должность старшего милиционера Петр Савицкий и младшими милиционерами Федор Кузнецов, Николай Груздев, Константин Козлов, Александр Тестов и Федор Щеглов с 12-го Июля.

    По 4-й части назначаются: временно начальником части поруч. Сергей Волков с 13-го сего Июля, старшим милиционером Н.Петропавловский (1) В. Варишкин и И. Кузнецов, младшими милиционерами: Н. Петропавловский (2), Г. Соколовский, А. Климов, К. Нарцышко, Д. Груздев, Н. Эдемский, казематчиком Отто Энгис, канцелярские служащие: рассыльный П. Попова с 7-го Июля.

    5.Временно исполняющим обязанности начальника 4-й части письмоводителю той же части Калашникову возвратиться к исполнению своих прямых служебных обязанностей.

    6.Произвести розыски бывшего члена Исполнительного Комитета студента медика Королькова, в случае розыска арестовать и представить мне.

    7.Вольноопределяющегося Бориса Федоровича Лубянкина зачисляю временно на должность помощника н-ка 2-го участка и гражданина Михаила Михайловича Решке на должность младшего милиционера 1-й части, обоих с 14-го сего июля.

    8.Предлагаю н-м частей представить мне списки милиционеров, коим выданы винтовки, револьверы и др. оружие, и вообще сведения об оружии, имеющемся в частях, с указанием №№ его.

    9.Произвести розыски милиционеров летучего отряда Ивана и Василия Кузмичевых, в случае задержания арестовать и представить мне.

    Начальник городской пешей милиции ИВАНОВ

    Секретарь (подпись)

    ЦДНИ ГА ЯО. Ф. 394. Оп. 1. Д. 62. Л. 15—15 об. Подлинник.


Документ №40

    Рапорт начальнику по самообороне Ярославля капитану Никольскому от председателя "квартального комитета №20 по самообороне" А.Г. Казанского

    Г. Районному Начальнику по самообороне г. Ярославля капитану Никольскому Председателя квартального Комитета № 20 по самообороне А. Г. Казанского

    Рапорт

    Доношу, что во вверенном мне квартале № 20 не все обстояло благополучно за сутки. Дом № 9 Иконникова по Пробойной ул. уже вторично попал под обстрел из орудий со стороны красной армии. Двумя снарядами с западной и северной стороны пробита насквозь деревянная стена кухни в квартире г. Каратыгина. Начался пожар, прекращенный домашними средствами. Кухня носит следы сильного опустошения. Все жильцы дома выехали, оставив все имущество в квартире на попечение дворника. В доме № 22 Успенского по Екатерининской ул., в нижнем этаже, в квартире, занимаемой чайной лавкой, снарядом с с.-зап. стороны пробита насквозь каменная стена. Вся чайная посуда торгового заведения оказалась разбитой. Снарядом, брошенным с аэроплана на площадку перед Казанским монастырем, разбиты все уцелевшие до сего времени стекла в окнах. Пролетевшим над головой А. Я. Тарасовой в сгоревшей квартире ее снарядом г. Тарасова оказалась сильно контужен-ной в голову. Расхода патронов за истекшие сутки не было. 4/17 июля 1918 г.

    Председ. комит. А. КАЗАНСКИЙ

    ФГА ЯО — ЦДНИ. Ф. 394. Оп. 1. Д. 68. Л. 36—36 об.


Документ №1

    Журнал принятых телефонограмм и переговоров, проведенных секретариатом наркома путей сообщения В.И. Невского1, в связи с известием об антибольшевистском восстании в Ярославле

    06.07.1918

    2-44-63.

    Телефонограмма Ленину (Сев[ерной] дорогой получена в 10 ч., Комис[сариат] П[утей] С[ообщения] получено в 13 час.).

    Комис. Охр. Сев. Дорог перед. след. телефоногр. из Ярославля. ?Я, член революц. комит. Андреев2. В 4 часа произошло восстание белогвардейцев во главе которого стоит группа правых эс[е]ров3. В их руках находится центр города, почта и телеграф. Убит Председ. Ярославск. Исполкома Задий4. О судьбе других членов Исполкома не знаю. Революц. комит. состоит из представит[елей] Ярославского Округа Андреева и Бамунова и Губ. Комиссара Кудряша. В наших руках Москов[ский] вокз[ал]5 и стан[ци]я Безполье6. На нашей стороне Новг[ородский] отряд кавалеристов и пехотный. Послано требование о присылке помощи из Рыбинска. Первый Советский полк7 находится в городе, о поведении его точных сведений не имеется. По слухам держится нейтрально. На нашей стороне человек 500. На их — неизвестно. У них находится броневик-автомобиль, который взят ими, и 10 челов. пехоты во главе с полковником, убитым на месте красноармейцами. Просим немедленной поддержки?.

    Секретарь Невского ПАВЛОВСКИЙ

    Принял Воронцов. 13 ч. 40 м.

    Просил Закса через его секретаря 13 ч. 45 м., чтобы он дал распоряжение о задержке в Перми приготовленных к отправке на Ярославль золота и платины.

    В 13 ч. 45 м. передаю секретарю Троцкого8 — Познaнскому.

    Мне он сообщил, что по свед. Воен[ного] Комис[сариата] в Ярославле чехословаков нет, на стороне контрреволюц. сильных отрядов также нет. Троцкий и Муралов9 уехали на Ходынку, и связи с ним нет. Аралову10 в оперативный отдел уже сообщено.

    Говорил с Араловым. Воен[но-]Операт[ивный] отд[ел] точных сведений не имеет. Послал товарища на ж.-д. телеграф для выяснения положения. Других мер Воен. Операт. Отд. никаких не предпринял. 14 ч. 20 м.

    [Говорил с Познанским.]

    Передал все имеющиеся у меня сведения тов. Троцкому лично в 14 ч. 30 м. Тов. Троцкий просит сообщать все дополнит. сведения в Военно-Оперативный Отдел.

    РГАСПИ. Ф. 5 (Секретариат В.И. Ленина). Оп. 1. Д. 2569. Л. 1—2.


Документ №2

    Доклад военно-революционного комитета северных железных дорог1 "о событиях в Ярославле"

    12.07.1918

    Совнарком — копия

    Нарком П. С. тов. Невскому и Нарком по Военным делам

    Представляя настоящий доклад, который составлен исключительно из документов, переданных через наш телеграф. Все сведения, проходящие через наш телеграф, передавались немедленно через представителя Оперативного Отдела и вызывались вестовые по принадлежности, во многих случаях возили сами. Просим принять меры и обратить самое серьезное внимание на установление порядка в Командном составе обеспечения Ярославского военного Округа продовольствием и денежными средствами, а также просьба принять все зависящие от Вас меры к скорейшей ликвидации Контрреволюционного Ярославского восстания.

    Линия же от Москвы до Ярославля находится довольно не в утешительном положении, именно 8-го июля на 70 версте от Москвы ремонтным рабочим за три часа до прохода бронированного поезда на Ярославль обнаружено заложенных 4 перексилиновых шашки под рельсы для взрыва проходящих поездов. О происшедшем доложено Комиссару Московского Военного Округа тов. Муралову, которому перексилиновые шашки и переданы, а также сообщено Комиссариату Путей Сообщения 10-го июля на 37 версте от Москвы обнаружен подрыв маленького моста, в отношении охраны пути приняты следующие меры: все мосты до 10 саженей охраняются специальной стражей.

    За остальными мостами и линией наблюдение усилено до максима сил, которыми располагает дорога. Телеграф передает корреспонденцию по нашему указанию и под нашим контролем.

    Председатель военно-революционного

    комитета Северных жел. дор. МИРОНОВ2

    Главный комиссар охраны Северных жел. дорог РУЦКОЙ3

    ДОКЛАД О СОБЫТИЯХ В ЯРОСЛАВЛЕ

    6-го июля. Нами получена запись по аппарату от Комиссара охраны Ярославского района Лагодюка4 о нападении на станцию Белогвардейцев, якобы Чехословаков, где и разоружили Охрану, но подоспели Красноармейцы, и станция была очищена. Тут же было сообщено, что арестована Советская власть, но кем точно — неизвестно.

    Вслед за этим, спустя около часу, была получена телегр. по аппарату от Члена Революционного Штаба Андреева о восстании в Ярославле Белогвардейцев, во главе стоят Правые С[оциалисты-]Р[еволюционеры], в их руках центр города, почта и телеграф. Убит Председатель Яросл. Губ. Исполк[ома] тов. Заггейм, о судьбе других членов неизвестно. Революционный Штаб состоит из Представителей Ярославского Округа Андреева, Батунова и Губ. Комис[сара] Скудре5, в наших руках Московский вокзал и ст. Всполье. На нашей стороне Новгородский отряд кавалеристов и пехоты6, затребована из Рыбинска помощь. 1-ый Советский пехотный полк находится в городе. О поведении его точных сведений нет, но по слухам нейтрален, всего сил с нашей стороны 500 чел., с их стороны неизвестны, но есть броневой автомобиль, который нами уже отбит, взят в плен с 10 человеками команд. во главе с полковником, который здесь же красноармейцами убит. Белогвардейцы состоят из русских офицеров. Принимая этот разговор, в тот же момент было сообщено Глав. Ком. Охр. Нарком. Путей [Сообщения] тов. Невскому и товар. Муралову. Прошло около двух часов. Тов. Троцкого не нашли, эти сведения отправили на Съезд Советов, где и должен был его увидеть, но на Съезде тов. Троцкого увидеть не пришлось. Было передано тов. Подвойскому7 и тов. Кедрову8 тов. Руцким. Тов. Подвойский и тов. Кедров не поверили, говоря, что это провокация. Испол. Ком. Совета Северных ж. д. в тот же день с первым отходящим поездом были посланы три Члена: тов. Парфенов9 и Андреев, коммунисты10, и тов. Гайнов11, левый С[оциалист]-Р[еволюционер].12, которые и по настоящий момент находятся в Ярославле и держат связь с нами. Вместе с членами для руководства Ярославск. железнодор. телеграфа был послан наш тов. Сазонов13, здесь на Моск. ж.-д. телеграф было поставлено три товарища, не допуская лиц без ведома Исполком. к аппаратам, далее стали поступать из Ярославля требования о помощи и о начале военных действий. Рыбинск не отвечал Ярославлю, настроение рабочих неопределенное. Того же 6-го июля была объявлена белогвардейцами всеобщая мобилизация Ярославля и его окружностей. Белогвардейцы вооружены превосходно. Советский полк присоединился к Советским Револ. частям, у нас сил не хватает, просят о помощи. Все это передавалось в Оперативный Отдел через товарища Арнольди и тов. Муралову.

    Тов. Мураловым было послано 200 чел. с пулеметами Варшавского Советского Революц. полка14.

    7-го июля сведения первые получены нами о прибытии наших посланных тов. Членов Исполком. Совет. Тут же было сообщено о бодром настроении жел.-дорожников, о прекращении движений от ст. Рост[ов-] Ярославский до и через Ярославль, тут же просят помощи и сообщают, что Советские войска начинают окружать Белогвардейцев: центр боя — Богоявленская площадь, Ильинская площадь, Спасско-Монастырская площадь около собора и от ст. Всполье15.

    Прибыло 300 человек помощи из Ростова-Ярослав[ского]. Поставлена батарея; наших встретили с воодушевлением, около ст. Хожаево появилась группа белогвардейцев, которая была сейчас же рассеяна. Просят броневиков. Мост через Волгу в наших руках, ст. Филино16 — в руках белогвардейцев.

    Наше наступление было удачно; собирается второе; за Волгой стоят 500 чел. меньшевиков17, имеют одну трехдюймовую пушку, идет упорный бой, просят броневиков, неприятель окружен со всех сторон. Главн. Команд. Белогвардейцев Алексеев убит, валяется во рву с золотыми погонами полковник Перхунов. Все станции и близкая половина города в наших руках, у неприятеля много пулеметов и один броневик, просят гранат и броневиков, все эти сведения были посланы тов. Муралову и в оперативный Отдел. По распоряжению же тов. Муралова стоявший на ст. Лосиноостровская броневой поезд, предназначавшийся для Екатеринбурга, под командой тов. Ремезюк18, был отправлен в Ярославль19.

    Получены сведения, что из Буя20 отправлен отряд 60 чел. с одной пушкой и двумя пулеметами.

    Телеграфной связи Ярославля и Москвы с Вологдой не имеется. По распоряжению тов. Муралова было послано: один броневик и пулемет, пулеметчики, артиллеристы и патроны.

    Броневой автомобиль получен в Ярославле, силы белогвардейцев не определены. Ст. Ярославль21 и Всполье в наших руках, большая часть города горит. Везде бой, мост был занят белогвардейцами через реку Волгу, но сейчас отбит нами. Белогвардейцы отошли от берега до разъезда Филино 4 версты, на другой стороне Волги наших укреплений нет; в руках белогвардейцев Казанский бульвар, Духовская улица. Позиции с Любимской до Волги и вдоль побережья Волги. В нашем распоряжении орудие, в нашем распоряжении до 10 шт. 3-х калибр., которых пока достаточно, недостатка в патронах и снарядах нет, но и запаса тоже нет. Имеем на учете патроны с Ростов-Ярославск[ого]. Нам требуется боевая сила. В Рыбинске и Костроме пока спокойно. О Буйском отряде сведений не имеется, движение восстановить невозможно.

    Ярославль ожидает с нетерпением броневого поезда. Площадь пожаров большая в пределах Которосли и Спасского монастыря.

    В бою участвует 2500 человек с нашей стороны, станция за исключением Урочи22 в наших руках. Мост и один берег Волги в наших руках. С Вологдой связи нет, боимся, как бы не подошла помощь противнику с Вологды. О Буйском отряде сведений нет. Окраина города в наших руках. Весь центр в руках белогвардейцев; в их руках два или три броневых автомобиля, которые очень мешают нашей пехоте. В наших руках броневой поезд разделен на две части, одна занимает мост, другая по линии вокруг города. Имеем 4 орудия, калибр. 3-х. Из них два в Всполье и два на ст. Ярославль. Город от наших снарядов в 10 местах горит. У белогвардейцев артиллерии нет.

    9-го июля.

    Из Иванова сообщает товарищ Аркадьев23, что он формирует отряды и просит тов. Троцкого обратить самое серьезное внимание на все военно-технические аппараты, штабы и прочее. Тов. Аркадьев говорит: когда он был в Ярославле, то приказал расстрелять всех попов и монахов, так как они все были вооружены24.

    Из Рыбинска сообщение:

    В третьем часу ночи в количестве около 1000 со значительным количеством оружия, воспользовавшись нашим отправлением войск в Ярославль, выступили белогвардейцы, была сильная пальба, пулеметная и ружейная, к 12 часам дня усилиями оставшихся стрелков и железнодорожн[иков] Белогвардейцы прогнаны за Волгу к Мологе, нами отбито много оружия. Настоящее время спокойно, лишь отдельные выстрелы из окон, есть сведения, [что] Белогвардейцы организуются на ночь, мы все начеку, но их больше нас в десять раз, будем биться до конца, в крайнем случае запремся в станции и не сдадим ее. Дело осложнено тем, что в сторону Петрограда обрезаны провода и столбы, у нас мало пулеметов, послали в Бологое за помощью, свой отряд затребовали обратно из Ярославля, но его не отдали, случайно удалось сообщить Петрограду, обещал выслать помощь, посредине разговора обрезаны провода, сил у нас до 100 человек.

    Из Ярославля.

    Идет бой в прежнем положении, у противника действующих сил против нас до 4000 человек, в центре города идет мобилизация Белогвардейцев. С западной стороны города пожар по направлению Всполье, Рождественки, Никитской, Цыганской улиц, а также Спасского монастыря и много других за Романовской заставой Лесопильный завод Львиной. Наши позиции со стороны Всполье правым флангом у Николо-Мокровских казарм25, обхватывая город кольцом, левый фланг упирается в Волгу. Жел.-дор. мост через Волгу и за Которосльная часть в наших руках, за Волжская часть в руках противника.

    Товарищ Аркадьев просит выслать в Иваново из Комис[сии] Кедрова26 специалистов для организации штаба со станции Всполье. 20-й отряд просится на отдых. Люди начали уставать.

    В Ростове спокойно. Город на военном положении. Власть в руках военной коллегии.

    Из Ростова-Ярославск.

    Ярославль горит от наших снарядов. Белогвардейцы почти не отвечают, около 200 чехо-словаков спешили к белогвардейцам, удалось добиться их поражения, они разбежались27; население стрaдает от недостатка продовольствия, нами двинут груз картофельной муки; сегодня созвано совещание для организации Медицинско-Санитарной помощи, необходимо спешно убрать трупы, иначе будет зараза. В Рыбинске и Костроме спокойно, для Ярославля пришлите летучих санитарных отрядов, в Ростове видные кадеты28 и лжесоциалисты арестованы, левых С[оциалистов-]Р[еволюционеров] почти нет.

    Из Ярославля. Люди, находящиеся на фронте, устали, необходима смена, просьба выслать руководителей фронтом и командный состав, которые бы сумели удержать людей на местах, необходимы броневые автомобили.

    Белогвардейцы засели с пулеметами в зданиях. Наши делали наступление не совсем удачно, ждут помощи каждую минуту. Урочь в руках Белогвардейцев. Вологодская помощь отправилась из Данилова29, о прибытии сведений нет. О Буйском отряде сведений также нет.

    Ярославль просит выслать руководителей фронта во что бы то ни стало. Люди стали плохо исполнять приказания. Пошехонка, Спасская, Любимская, Цыганская, часть[ю] Рождественская и Никитская сгорели дотла. Большой пожар Дунаевской спичечной фабрики. Мост в наших руках. Белогвардейцы на плотах перебираются через Волгу. Всюду заметно отступление, благодаря энергичной работе нашей артиллерии, но вся суть, почему нам не удается ликвидировать восстание, в том, что инициатором является Заведующий Артиллерийскими складами полковник и вся техническ. машина и тех. аппарат были ими захвачены, а также пулеметы и броневики. С одной артиллерией нам трудно подавить. В настоящий момент положение наше улучшилось, много офицеров взято в плен, многие мною лично признаны (это сообщает тов. Громов30) и расстреляны. Артиллерийские склады за нами. На Туговой горе31 стоит батарея Ярославского Советского полка. Река Которосль в наших руках. Просят выслать литературы.

    Ремезюк просит выслать 3"-х зенитных шрапнелей и гранат. Разбита городская водокачка. Ст. Всполье не может работать без воды.

    Из Рыбинска.

    В Рыбинске продовольственное положение критическое. Требуется содержать шесть уездов губернии. Просим экстренных распоряжений. Просьба экстренно выслать деньги для удовлетворения жалованием красноармейцев 6-ти уездов, а также Комиссариатам Уездным и Волостным. Ввиду падения Губернск[ого] Комиссар[иата] гор. Ярославля32 требуется передать полномочие Губернск. Комиссариата Уездному Рыбинскому Комиссару. К предупреждению нападения на Рыбинск приняты все меры, необходимо иметь поддержку живой силой и технической — броневики, автомобили и оружейные снаряды имеются; получена Рыбинском помощь из Бежецка. Из Рыбинска доносит Комиссар Ферофонтьев. При выступлении чехов и Белогвардейцев их было 70 человек, в настоящее время все спокойно. Приняты все меры предосторожности. Взято в плен 17 человек. Оборона города принята со всех сторон. Красные казармы при 4-х орудиях 3-х калиберн[ых], 40 пулеметов, Артиллерийск[ий] скл[ад] 4 шт. 3-х калибер[ных], 5 шт. 6[-ти] калибер[ных], 6 пулеметов. Имеем сухарей 700 пудов. Галет 700 пудов, муки 100 пудов. Армия налицо 1000 человек, необходимо сейчас же обеспечить деньгами. Из Рыбинска в Ярославль отправлены 153 человека33, 9 пулеметов, 168 чел., 4 пулемета, 56 человек, 1 пулемет, 20 чел., 1 пул., 60 пулеметных лент, 50 000 винтовочных патронов, снарядов 3-х дюймовых 304 шт., шрапнелей 3" — 500 шт., гранат 3" — 500 шт., погружено 5000 3"-снарядов, но еще не отправлено, потому что появились слухи, что на ст. Лом34 имеются Белогвардейцы, по выяснении отправим.

    Из Ярославля.

    Начиная с левого фланга и кончая правым ежедневно продвигаемся. Вся сила у нас на Всполье, левый фланг от моста через Волгу вдоль линии Романовской заставы выходит около деревни Мордвиновки на Мышкинскую, Угличскую через Цыганскую на Петровскую к Малой Рождественской до Любимской и Ни[ко]льские Казармы противник отступает. Хорошо действует 1-й Костромской Советский полк и Ярославская рота Интернационалистов. Мы скоро думаем ликвидировать, но тормоз всему, что Командиров руководителей не имеется. После обмена ультиматумов противник отступает, переправляясь через Волгу. Мы обстреливаем. Вышлите какого-нибудь распорядителя с железной волей для восстановления порядка и ликвидации создавшегося положения. Орудий имеем до 100 шт., задержано у нас 14 или 12 орудий, идущие в Сибирь, все в действии. Из Артиллерийского склада около 100 шт., из них несколько разбиты и погорели, патронов и снарядов установить точно нельзя, так как шлют Рыбинск и др. города. В городе совсем сгорели: Пошехонка, Больш. Рождественка, Рыбинская, Цыганская, Владимирская, Никитская, Мало-Рождественская, Сенная площадь и несколько фабрик: Дунаева, Кожевенный завод Лебедева, Гильзовая. Противн. сил около 1500 человек и все прибывает, у них происходит запись за обещанные деньги, у них платили 1-е дни по 350 руб. в день. За последние дни дошло до 900 руб. в день.

    Пулеметов точно сказать не могу, орудий сначала стреляло два, теперь не слышно, очевидно, нет снарядов. Завед. Артиллер. складом, находившийся у них, убит при погонах. Казначейство и банки разгромлены. Некоторые левые С.Р. по тактическим соображениям остаются на местах, по возможности, не ответственных. Постепенно и безболезненно работа их будет аннулирована35. Из числа оставшихся членов Комитета партии и фракции Исполкомов для восстановления партийных организаций и налаживания Аппарато-Местной Власти ввиду полной несостоятельности Чрезвычайного штаба группой выделен новый Чрезвычайный штаб из 6-ти лиц: Гарновский36, Будкин37, Андреев, Громов, Скудре и Представитель ЛН. Сев. Коммунист. Парфенов. В состав Нового штаба вошли два старых представителя. Необходимо наискорейшее обеспечение продовольствием оставшихся без крова десятков тысяч беднейшего населения. Необходимо немедленно авансирование суммами и скорейшее утверждение инициативной группы Коммунистов и состава нового штаба. Что делать с Членами партии, которые не подчиняются новому составу штаба?

    11 июля. Сообщение Аркадьева, положение Ярославля неудовлетворительно, фронт очень растянут. Силы дерутся пятый день, устали. С Петроградским отрядом связь не установлена, ввиду усталости Чрезвычайного штаба и отсутствия опытных военных техников. Мною издан приказ о реорганизации штаба, куда вольются технические силы. Я уезжаю в Иваново-Вознесенск, где буду сосредотачивать резервы, т.к. ходят разнообразные слухи, что всюду появляются Белогвардейцы. Принимаю все меры, в Иванове идет мобилизация, успешно, за два дня зарегистрировано около двух с половиной тысяч. Необходимо обратить внимание на периферию. Оградить все пути сообщения, дабы не очутиться отрезанными. В Ростове все подавлено.

    Сведения о потере сил штаб не знает, наверное точного учета не имеет, раненых пришло до 200, убитых неизвестно, настроение апатичное. С Вологдой связи нет.

    Сообщает Ремезюк.

    Каждый день новый Командующий и штаб, который ни о чем не осведомлен. Не установлено никакой связи. Три дня моя команда работала без смены, выбыли лучшие люди. При энергичном действии командного состава можно все ликвидировать в один день.

    Организация никуда. Прошу прислать военного руководителя и 500 пехоты; по сведениям ихнего пленного, попавшего к нам, их немного, получал за первый день 7-го июля 300 руб., 2-й день — 600 руб. и третий — 900 рубл., дальше охотников мало. Прошу выслaть 3-х орудийных мастеров для зенитных орудий. У меня вышло из строя два. Работаю на 4 и 10 пулеметах. Получено два вагона снарядов.

    Сообщает Парфенов, Андреев и Созонов.

    Положение если не считать отчаянно, то среднее, войска сознательные утомлены, а другая часть недисциплинирована, нет единой задачи и связи. Пример: вчера в штабе принял командование полковник Дмитров38 и решил до утра ничего не принимать для восстановления связи и общего порядка, а с утра открыть артиллерийский огонь и пустить пехоту в наступление, но оказалось не так, вечером был открыт артиллерийский огонь без согласования действий, а сегодня наступление в 8 часов и вот уже 14 часов ничего не слышно. Приехал тов. Аркадьев, повернулся и уехал. Пришлите экстренно опытных руководителей с сильной волей, а также и партийных работников-инструкторов чисто гражданского строительства, которые сейчас же вроде переходного на коммунальное начало вести организационную работу. Железнодорожный узел в полном порядке. Что касается порядка командования войсками — ужасно, иначе сказать, полнейший саботаж, бывают случаи угрозы штабу со стороны командного состава. Вчера прибыл Аркадьев, поехал в штаб и организовал Чрезвычайный штаб из 8-ми человек, назначив Начальником штаба тов. Неймана39; какой-то полковник, который еще не прибыл. Аркадьев ручается, что дело наладится. Город разгромили до ужаса, а пользы немного. Получили телеграмму, что Буйский и Вологодские отряды выбили противника из Коченятина и держат позицию на Урочь и Филино. Из прилегающих деревень и лесов противник выбит. И все-таки мало удовлетворительного. Начальник Броневого отряда заявил, что они все левые социалисты-революционеры.

    Дмитриевский.

    Просим выслать пять броневых автомобилей.

    Ахтерцев.

    Положение безвыходное и безнадежное. Противник ведет упорную оборону преимущественно пулеметным огнем, за отсутствием аэропланов связь с Вологодским отрядом не установлена. Просьба выслать 45 человек орудийной прислуги. Требуется две трубы Цейса и два Бу[с]соля. Люди измучены, работа падает.

    Сообщает ответственный Представитель Московского Комиссариата Венецкий.

    Штаб не дает общих распоряжений. Нет связи. Город наполовину выгорает. Артиллерия бьет по своему усмотрению куда попало, в любой большой дом. Белогвардейцы не уступают. Не предвидится, когда мы с ними окончим. Прошу издать приказ об активных действиях, если нужно — мы приедем лично для доклада. Ремезюк действует сепаратно, а также и его помощники. За то, что им не выдали грузов, находящихся на ст. Ярославль, как-то: кожу, обуви и пр., опираясь на то, что они разуты и уезжают с фронта до ст. Хожаево, говоря, что броневому поезду на ст. Ярославль, Всполье быть опасно и раньше 6-ти часов вечера не прибывает. Весь отряд называется С.Р. Только что получили телеграмму от Ремезюка с требованием о присылке паровоза для наливки воды и одного резервного паровоза. Ремизюк уезжает по делам службы в Ростов, оставляя заместителем Туряжского. Помощник Ремезюка заявляет, что мы назначены в Екатеринбург. На ст. Александров сообщают, что там имеются Воинский поезд, авиационный парк, который следует в Екатеринбург, с которым имеются аэропланы и автомобили.

    12 июля. Из Рыбинска Феропонтов.

    Положение Рыбинская блестящее, с продовольствием катастрофическое. Ввиду падения Ярославского Губернского Комиссариата функции его приходится выполнять нам. Имеем в распоряжении части войск из 6-ти уездов, а также оборона Рыбинска и Ярославля, которые за денежным продовольствием обращаются к нам, но мы ни того, ни другого не имеем. Просим дать нам полномочия Губернского Комиссариата, дабы иметь возможность распоряжаться. Функция по обороне Ярославля, ибо в таковом дело неудовлетворительно, такая оборона недопустима. Вся Ярославская губерния в виду долгой неуспешной обороны голодает, а потому в некоторых уездах начинаются беспорядки. Исполком сегодня в заседании постановил обратиться в Совнарком за полномочиями Рыбинску над Ярославским Штабом, иначе мы пропали. Ввиду захвата обоих берегов Волги движение Волгой отсутствует 6 дней. Срочно прошу распоряжения. Каждый час дорог.

    Из Ярославля. Начиная от Малых Коровников до Волжского поселка на три версты вверх по течению линия наших войск 15 верст разделены на три боевых участка. Правый участок начинается от Мал. Коровников до Николо-Мокринских казарм. Ярославский Советский полк 400 чел., Варшавск. Револ. полк 50 чел., резерв правого участка рабочей дружины 170 ч., на участке 9 пулеметов.

    Средний участок: Любимская, Рождественская и Борисоглебская, отряд Иваново-Шуйский, Новгородский, 370 чел., 6 орудий, 7 пулеметов.

    Левый участок: от Борисоглебской до железнодорожного моста три версты вверх по Волге. Отряды Московский, Кинешемский, Новгородский, Костромской, Рыбинский, 500 чел., резерв у ст. Всполье — Владимирский, Московский, Рыбинский — 450 чел., 2 эскадрона конницы, общее количество 2000, нами занято: за Которослинский участок, ст. Всполье, Артиллерийские бараки, кладбище, начало больш[ой]. Рождественки и прилегающий к ней небольшой район. Мосты охраняются пулеметами, относительно за Волжских отрядов сведений нет. Но слышны выстрелы: орудийные и оружейные. Настроение наших войск слабое. Люди устали. На завтрашний день предпринята смена на более уставшие части. Постепенное продвижение.

    Из Ярославля.

    У аппарата Уполномоченный оперативного отдела Народного Комиссариата по военным делам т. Горин, у аппарата т. Бинецкий, представитель от т. Муралова.

    — Вот что передайте, т. Горин. Вчера говорил с т. Краузе относительно присылки опытных руководителей. Он мне сказал [о] немедленной высылке руководителей своих людей, но их нет, прибудут они или нет? Кроме того, у меня есть еще кой-что. Вот Вы выпишите и обо всем доложите т. Муралову или т. Краузе, он в курсе дела, пришлите военных руководителей. Положение скверное, затягивать невозможно, назначен командующий операцией военный руководитель Иваново-Вознесенска Губернского военн. комиссариата т. Дмитревский, человек неопытный и неактивный, одним словом, по имеющимся данным, человек не на своем месте. Т. Аркадьев еще не вернулся из Иваново-Вознесенска, только допрашив., как обстоят дела по телеграфу. Артиллерия бьет зря. Пришлите медикаменты, в особенности бинтов и йоду. Через сколько времени я получу ответ? — Хорошо, я сейчас это все передам.

    20 час. 12/VII

    РГАСПИ. Ф. 5 (Секретариат В.И. Ленина). Оп. 1. Д. 2569. Л. 3—8.


Документ №3

    Разговор по прямому проводу комиссара охраны Ярославского района северных железных дорог

    06.07.1918

    Я УП 2 ЛАГОДЮК

    Около 6 час. утра неизвестными лицами, назвавшимися Чехо-словаками, был занят вокзал, пытаясь арестовать нас всех, обезоружили несколько человек агентов охраны, прибыли красноармейцы, [в] перестрелке вокзал очищен и оцеплен, движение поездов приостановилось, город также оцеплен и по слухам происходит перестрелка, о чем доношу и прошу ваших дальнейших указаний.

    Есть раненые у нас. Чехо-словаков прибыло на вокзал не более 20 чел. из города, где по сведениям арестовалась советская власть. На вокзале во время перестрелки оказались раненые по сведению со стороны чехо-словаков.

    Кем арестована Советская власть, где она теперь находится и кто управляет городом?

    Говорят, что арестовывается чехо-словаками, точных сведений получить нельзя, а город оцеплен как с одной и другой стороны, никто не пропускается, сообщение прекращено, точных сведений получить нельзя. Первоначально был оцеплен чехо-словаками, а сейчас пошла цепь красноармейцев.

    Какое положение за Волгой — неизвестно. Ходят разноречивые слухи.

    Есть ли кто арестован — пока неизвестно. Агенты охраны прибывают на свои посты. Оружие пока не возвращено.

    ЦА ФСБ. Д. Н-182 (Савинковские дела). Т. 29. Л. 1—3.


Документ №4

    Телеграмма "революционного штаба" на ст. Всполье

    06.07.1918

    Я, член Революционного штаба Андреев. В 4 часа произошло восстание белогвардейцев, во главе которых стоит группа правых С.Р. В их руках центр города, почта и телеграф. Убит Председатель Ярославского Исполнительного Комитета тов. Заггей, о судьбе других членов Исполнительного Комитета не знаю. Революционный Штаб состоит из представителя Ярославского Округа Андреева и Батунова и Губернского Комиссара Кудре, в наших руках Московский вокзал и ст. Всполье, на нашей стороне Нижегородский отряд Кавалеристов и Пехотный, послано требование в Рыбинск о присылке помощи. 1-й Советский полк находится в городе, о поведении его точных сведений не имеем. По слухам держат нейтралитет, всего человек 500, сила нам неизвестны, в их руках находится броневой автомобиль, который во время столкновений взят нами и 10 чел. пленных. Во главе с полковником, который тут же был убит красноармейцами. Настроение сведений не имеем, так как город и центр города находится в руках белогвардейцев, руководит группа правых С.Р., белогвардейцы стоят за русских офицеров. Просим немедленно поддержки.

    ЦА ФСБ. Д. Н-182 (Савинковские дела). Т. 29. Л. 4—7.


Документ №5

    Телеграмма костромского губернского комиссара в военно-оперативный отдел наркомата по военным делам с известием о выступлении в Ярославле

    06.07.1918

    Т. Аралову

    Передается из Нижнего штаба военного комиссариата. По поручению военного комиссара Краевского.

    Из разговора с Костромой: губернский комиссар Костромы Филатов передает: ?Скорее передайте Москву: Ярославск. операции стратегич. пункты заняты удачно и выгодно нашими войсками, но боевой штаб весьма плох. Это доносит командир нашего советского полка, который предлагает послать из Москвы если не весь штаб, то хотя бы несколько человек, иначе эти события продолжатся неделю, тогда как можно закончить в несколько дней или часов. Мы сегодня усиленно просили подкрепления снарядами и продовольствием. Мы послали остатки полка со снарядами и продовольствием, получаем незначительное подкрепление из уездов, но этого мало, надеемся на удачные операции, которые окончатся [за] несколько часов. Белогвардейцы оттеснены все к Волге, стянуты кольцом. От неумелого командования продолжает все развиваться события. Горит Демидовский лицей, разрушен белогвардейцами1. Белогвардейцы около моста разорваны пополам нашим полком к Рыбинску и Костроме. Им необходим бронированный поезд, иначе невозможно пробраться через мост к Вологде. Откуда белогвардейцы получают подкрепление. Для Костромы необходимы силы, орудия. Два орудия получили [из] Буя, но этого мало, и я вас убедительно прошу прислать сколько можно людей, хотя бы с пулеметами, и, если имеется орудия с прислугою на пароходе, сегодня же в ночь или завтра утром. Повторяю, это передайте [в] Москву, равно как о штабе и бронирован. поезде?.

    СКОБА

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 324. Подлинник.


Документ №6

    Доклад "исполнительного комитета" на ст. Всполье во всероссийское бюро военных комиссаров о военных действиях

    06.07.1918

    Тов. Аралову

    Срочно

    Секретно

    Силы белогвардейцев не определены. Во всяком случае, их значительно больше. Железная дорога Ярославль — Всполье в руках наших, а также больше половины города. Он в огне от наших снарядов, обстрел идет беспрерывно. Что касается моста через Волгу — он был занят белогвардейцами. Нами отбит и укреплен с одной стороны. Вторая же сторона была очищена ночью до разъезда Ильина — 4 версты. По полученным сведениям — белогвардейцы ночью подходили к самому берегу и к мосту, но ушли обратно в Филино. Белогвардейцы под натиском наших войск отошли от Волжского моста до разъезда Филино, а потом были рассеяны. Разъезд Филино оказался свободным, и нашим разведочным отрядом было донесено, что белогвардейцы отошли. По полученным сведениям сейчас белогвардейцы пытались подойти к мосту, но были отогнаны. Наша позиция укреплена с одной стороны моста от Всполье, что касается другой стороны, то она не укреплена, но держится в наших руках. Что касается позиций, занятых белогвардейцами в центре города, то в их ведении находится арсенал, Казанский бульвар, Суховская улица. Позиция определяется [от] Любимской улицы до р. Волги. Словом, наши позиции по берегу Волги. Орудий в нашем распоряжении имеется около десятка 3" калибра, и пока нам достаточно. Относительно снарядов и патронов недостатка не ощущается, но все-таки запасов нет. Имеем на учете в Ростове боевых снарядов, которые и предполагаем взять. Требуются войска (люди — сила боевая). Сведения о Рыбинске, Костроме имеем — там все благополучно. Буйский Совдеп послал пушку с двумя пулеметами. Точных сведений, где они, не имеем. Мы думаем сегодня к вечеру восстановить движение поездов, но результаты ночных действий нам точно неизвестны, и поэтому затрудняюсь, что либо определенно сказать.

    Комиссар ярославского узла АНДРЕЕВ

    С подлинным верно:

    Заведующий делами Всероссийского

    бюро военных комиссаров Л. СОНКИН

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 420. Копия.


Документ №7

    Запись разговора по прямому проводу с председателем "исполнительного комитета" на ст. Всполье

    08.07.1918

    Разговор с Товарищем Сазоновым в 19 часов вечера

    По поручению товарища Троцкого Уполномоченный Оперативного Отдела у аппарата Товарищ Якуц. Товарищ Сазонов, пожалуйста, по возможности сообщите нам о действиях в Ярославле, приблизительно через час или два.

    В[ОПРОС]: Настоящее положение: сейчас с нашей стороны участвуют в бою около 2500 человек. Станции, за исключением Урочи, в наших руках, мост через Волгу — один берег наш, другой у белогвардейцев, боимся, что с Вологды могут дать подкрепление белогвардейцам, сами же мы с Вологдой связи не имеем, об участи Буйского отряда сведений нет, знаем, что он отправился сегодня в 6 часов 25 минут утра, вышел к нам на подмогу. Окраины города в наших руках, центр же весь в руках белогвардейцев, которые обладают двумя или тремя броневыми автомобилями и, как только пойдем в наступление, выдвигают против нас броневики, приходится отступать. В нашем распоряжении один броневой поезд, разделенный на две части: одна часть занимает позиции у моста через Волгу, другая — все полотно дороги вокруг города, а также имеем четыре орудия 3", которые разделены: две на станции Всполье и две на станции Ярославль-город. Затем сам город в местах 10 горит от наших снарядов. Белогвардейцы держатся упорно, у них артиллерии нет, мы за неимением броневых автомобилей ведем непрерывную канонаду из орудий, город разрушается. Ждем отправленного к нам из Москвы броневого автомобиля, который должен скоро прибыть, хотелось бы спросить, а как в Москве.

    ОТВЕТ: В Москве мятеж, существовавший 7/7, беспощадно подавлен и мятежники разбежались, пока в Москве все спокойно. Ожидаем Вашего благополучного исхода. Крепитесь и ни на пядь не отступайте, все, что можно дать из Москвы, немедленно будет выслано или же сделаем распоряжение о высылке. Ждите [в] скором времени из Петрограда подкрепление. Послать же из Москвы мы сейчас не можем, т.к. необходимо нам самим иметь, а броневой автомобиль Вам послан, а также послано 250 человек с винтовками. Товарищ Троцкий требует, чтобы всякие сообщения немедленно передавались Вами назначенному им Уполномоченному тут на Северной для доклада ему, прошу Вас ввиду важности событий сведения передавать через каждый час, дабы мне можно было осветить Товарища Аралова и Троцкого о ходе событий. Я здесь буду находиться безотлучно. Вызывать прошу меня прямо к аппарату для выслушивания лично Вас. Пока всего хорошего. До свидания.

    Разговор окончен 19 часов 25 минут.

    Полномоченный оперативного отдела Народного комиссариата по военным делам ЯКУЦ

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 392. Копия.


Документ №8

    Разговор по прямому проводу с начальником бронепоезда №2 Ремезюком о боевых действиях

    08.07.1918

    Получена 17 час. 15 мин.

    Разговор с Ярославлем

    По аппарату Тов. Горин и Тов. Ремезюк

    Положение таково: вчера ночью нами был занят мост через Волгу, в целом обстреляна река Волга, по правую и левую сторону подожжены баржи и дома, откуда бил по нас пулеметный обстрел, пришлось проходить, оставляя пехотную цепь, цепь сзади, благодаря пехотным Командирам, но в результате перешли в наступление после заявления мною, что если не перейдут, то начну расстреливать их начальников, которые сидят в окопах за железной дорогой; после обстрела правого берега частью был занят, потом в течение трех часов продолжался обстрел центра города, но опять благодаря только пехоте было занято только половина его. Тогда как мне неизвестно, в городе их небольшое количество, преимущественно в крышах и в колокольнях, приблизительно к двум часам ночи горел чуть ли не весь город, преимущественно центр. Обстрел я продолжал с трех часов ночи. В результате чего выбыло из строя временно три орудия, пулеметная площадка, один убит и несколько ранено из пулеметчиков и командного состава. После обстрела называющий себя командующим Северными войсками Полковник Первухин [сообщил], что если не прекратят обстрел, то будут [расстреляны] наши пленные и члены Совета, а также военные пленные германцы, которые, по их словам, принимают участие на нашей стороне, по их словам. На что было отвечено Первухину, если банды, руководимые вами, не сложат оружия к двум часам дня 9 июля, то город и все занимаемое вами беспощадно будет сметено. Но личное мое убеждение, что все же существующей здесь армией можно сделать очень немногое, что показало мне на опыте; важным пунктом я считаю мост через Волгу. Три раза он мною отбит, но все время для этого нужна пехота. С городом покончить не трудно, но все же надо поэнергичней здешним начальникам действовать. Я бы просил немедленно выслать двести человек стрелков с пулеметами, желательно латышей, тогда успех гарантирую. Здесь задерживаться надоело, а поэтому, не исполнив со стороны этих банд то, что я им сказал, свое обещание приведу в исполнении. Пока все орудия исправны, отряд в боевом снаряжении, выпущено снарядов до двух тысяч, надеюсь здесь немного пополниться. Все, что могу сказать, и больше ничего. Меня вызывают занимать опять мост. Я еду. Прошу исполнить мою просьбу о высылке красноармейцев, пока до свидания.

    РГВА. Ф. 1. Оп. 3. Д. 86. Л. 66—69.


Документ №9

    Запись разговора по прямому проводу с председателем "исполнительного комитета" на ст. Всполье

    11.07.1918

    У аппарата т. Парфенов, Андреев, Сазонов

    Последний лично передает по аппарату. Вот общее положение нижеследующего: если не отчаянное. А мы не можем без Колкотина1. А вы сами принимаете. Вот общее положение, если не считать не отчаянное, среднее. Войска — сознательная часть утомлены, а другая часть не дисциплинирована, действует почти самостоятельно. Нет определенной одной задачи. Нет связи в действиях. Например, вчера в штабе принял командование из Иванова полков. Дмитров, а увидя этот хаос, решил привести части в порядок; установить связи, выслать разведку, приготовить кажд. начальн. цели обстрела для наступления и активных действий сегодня не принимать, т.е. вчера, а не сегодня, 11 июля с 8 час. утра, открывает сильный артиллерийский огонь, чтобы дать и пустить пехоту в наступление, но оказалось не так. Вечером был опять открыт артиллерийский огонь без согласования действий, а сегодня наступление в 8 час. Вот уже скоро 14 час., и ничего не слышно. Вчера приехал к нам военный комиссар Округа тов. Аркадьев, который повернулся и обратно. Я думаю, из всего здесь сказанного вам видно по нашему взгляду. Сюда надо прислать экстренно опытных руководителей в штаб, сильных волей, чтобы подчинить всех одному действию. Во-вторых, нужно чисто партийных работников как инструкторов чисто гражданского строительства, которые сейчас же вроде переходного на коммунальные начала, вести организационную работу, открывать обществ. столовые и компактной массой влиять на ход событий. Все. Вот тов. Андреев хочет кое-что сказать.

    Вот я Андреев. Т. Ларионов говорил: что из всех впечатлений, заключенных нами, настоящий момент о положении Ярославля, а в особенности командного состава и организации боевой дружины, что творится нечто ужасное. Мы выбились совершенно из сил, изыскивая все меры восстановить полный порядок работ в Ярославском узле в смысле продвижения войск и боевых снаряжений, что и увенчалось, а что касается порядка командования войсковыми отрядами, порядок действий в бою, то что-то невозможное. Иначе сказать, полнейший саботаж, что и грозит опасности. На Всполье имеется штаб, который и должен бы руководить всей армией, а они все поправляют. Нам попросите пока уполномоченного тов. Троцкого Алексеева или Горина.

    Продолжение разговора не состоялось в виду прекращения работ по случаю грозы.

    Уполномоченный ЯКУЦ

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 336.


Документ №10

    Запись разговора по прямому проводу с командиром бронепоезда Ремезюком

    11.07.1918

    Разговор с Ярославлем

    К Аппарату был вызван Командир Бронированного похода т. Ремезюк

    Разговор начат в 14 ч. 47 м. дня

    Передайте тов. Оралову, Муралову и Центроброн, при таких обстоятельствах мне здесь работать невозможно. 1) Каждый день, так новый командующий, если можно так выразиться, абсолютно ни о чем не осведомлен. За это время даже не установлена связь с отрядами. На броневой поезд они надеялись как на каменную гору. Все 3 дня моя команда работала без сна, за это время у меня выбыли из строя лучшие люди, 1 ст[анковый] пулемет, один инструктор артил. ранен в госпитале и пулеметчик боевой убит, ранена в два места сестра милосердия, но работает еще, ранены машинист, и помощник, и 6 человек пулеметчиков и артиллер. Последние все остаются в строю. Каждый день приходится выбивать эти банды, сначала потому, что после артиллерийского обстрела наша пехота наступать и не думает, при энергичном действии всего командного состава можно все ликвидировать за один день. Два раза после артиллерийской подготовки мне под угрозой расстрела начальников пришлось уговорить пойти и занять рвы, из которых были выбиты Верхуловские банды. Картина такова: подходишь к нему, слева за насыпью или справа в лесу, — по нам пулемет. Мы заставляем его замолчать, вышибаем основательно и начинаем просить занять позиции по другую сторону ж.д., и два раза посылал своих пулеметчиков с пулеметами на мост, обстреливать реку. В общем, положение в деле организации никуда. Поэтому я бы просил временно назначить рук. и прислать сюда пехоты чел. 500, тогда все ликвидировать не долго. По сведениям ихняго пленнаго, попавшегося к нам, их немного. Получал он за 1 день, т.е. 7/7, 300 руб., 2 день 600 руб., 3 день 900 руб., дальше охотников мало. Была организация, существовала м-ц до выступления. Потом просим выслать 3 орудийных мастера для зенитных орудий. У меня вышло из строя два орудия, работаю на 4-х и 10 пулеметах. Просьбу прошу исполнить как можно скорей. Снарядов 3 вагона получил.

    Командир броневого поезда № 2 РЕМЕЗЮК

    Разговор принял уполномоченный Якуц.

    Разговор окончен в 15 час. 15 мин. дня.

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 334—335. Подлинник.


Документ №11

    Из телеграммы членов Ярославского губисполкома - делегатов 5-го съезда советов о положении в Ярославле

    13.07.1918

    Из Ярославля № 1258

    13/7 8 ч. 11 м.

    Москва Наркому Воен. Троцкому копия Муралову

    Члены Губисполкома Ярославской — Делегаты 5-го съезда — прибыли в Ярославль, застали полнейший хаос в военных операциях, единственно работа велась Ревком железнодорожного узла, которого работа распространялась на все отрасли и только не касаяся в военных операциях. Организовали военно-революционный комитет Представители Губисполкома, Горисполкома и активных членов комитета партии коммунистов, решив подчинить ему все функции, решили немедленно устранить членов штаба левого эсера Гусева1 и Полякова2 [нрзб.].

    БУДКИН, РОЗАНОВА3, ПОЖАРОВ4, БАБИЧ5

    РГВА. Ф. 1. Оп. 3. Д. 86. Л. 70—72.


Документ №12

    Телеграмма военного комиссара Ярославского округа В.П. Аркадьева о новой поездке в Ярославль

    13.07.1918

    13/VII 1918 г. 16-50

    Москву вне всякой очереди

    Начоперд Аралову

    Москву Иваново Сев. 2026

    Было предпринято наступление. Сначала имели успех, затем ввиду утомления и упадка духа сила удара стала ослабевать, местами отошли на прежние позиции. Бои идут 7 дней. Части не сменялись. Шлите отряд 1000 штыков, желательно латышей, для штурма. Отряды с стороны Волги не вышли еще в связь с отрядами на юго-восточной стороне. Снова выезжаю [в] Ярославль, если нужно будет выслан резерв, приму еще раз самые решительные меры. Жду срочного ответа по адресу Ярославль, Чрезвычайный штаб. Вторично прошу принять меры к беспрепятственному отпуску необходимых боевых припасов. № 140.

    Военкомокр Ярославского [округа] АРКАДЬЕВ

    РГВА. Ф. 1. Оп. 3. Д. 86. Л. 75. Подлинник.


Документ №13

    Переговоры по прямому проводу с командующим силами Ярославского военного округа К.А. Нейманом о бояхв Ярославле

    14.07.1918

    Копия

    Сего 14/VII в 10 часов 35 м. из Москвы

    Я уполномоченный Штейнберг, отвечает из Ярославля команд[ующий] Нейман.

    Ночь на 14 июля прошла спокойно, активных действий как со стороны противника, так и со стороны нашей не происходило, кроме обстрела нами артиллерией Главпродсклада, которым питался противник и который сгорел. Штаб белогвардейцев помещается в здании государственного банка. Противником занята небольшая часть центра города; в его распоряжении имеется большое количество предметов, которыми при наступлении оказывает упорные сопротивления, стреляя из окон зданий церквей; весь город окружен войсками. Фронт делится на три участка. По ту сторону Волги мне удалось вчера установить связь с Костромским отрядом; остальные отряды, находящиеся по ту сторону Волги, связи с нами не имеют. 13 июля около 12 часов дня, по сведениям чрезвычайного штаба, на той стороне происходили бои с участием артиллерии. Войска, базирующиеся против белогвардейцев, переутомлены, поэтому впредь до получения подкреплений броневых автомобилей, аэропланов предпринять ничего не могут. Прежним командованием до моего прибытия фронт был устроен неправильно, части не имели связи между собою, резервов совершенно не было. Люди, действующие на фронте, перевернуты сразу и расходуются там безмерно восьмые сутки. Я назначен командующим всеми вооруженными силами. Ярославский военный комиссар Аркадьев прибыл 12 июля в 20 часов, принял командование. За вчерашний день мною приняты все меры установления связи и приведения порядка на фронте. Данное время связь между частями нашими, действующими против города, восстановлена, также телефон. Общее положение улучшается. Ожидается прибытие всего, затребованного мною вчера, тогда мятеж белогвардейцев будет быстро ликвидирован.

    Командующий всеми вооруженными силами

    Ярославского округа НЕЙМАН

    С подлинным верно:

    Заведующий оперативным отделением Народного комиссариата по военным делам ГИРШФЕЛЬД

    РГВА. Ф. 1. Оп. 3. Д. 86. Л. 61. Копия.


Документ №14

    Телеграмма военного комиссара Ярославского округа В.П. Аркадьева о необходимости присылки в Ярославль пулеметчиков

    14.07.1918

    Из Ярославля № 1382

    14/7 15 ч.

    14/7 19-00 м. Замедлена справкой Ярославл

    Москва Военная Лит. А Начоперод. Аралову

    Прошу срочно выслать [в] Ярославль в Чрезвычайный Штаб пулеметных частей. [№] 54.

    Военкомокр. Ярославль АРКАДЬЕВ

    РГВА. Ф. 1. Оп. 3. Д. 86. Л. 56. Подлинник.


Документ №15

    Телеграмма командующего силами Ярославского военного округа К.А. Неймана о положении дел в Ярославле

    14.07.1918

    Принята 14/VII 1918 г. 15-37

    Москва Нарком Воен Оперотдел Аралову

    Из Всполье № 323

    Подана 14, 13-45

    Военная Оперативная Секретно Срочная

    За истекшие сутки на Ярославском фронте крупных перемен не произошло, белогвардейцы активных [действий] не предпринимали. Склады продовольствия белых на Железной улице подожжены артиллерийским огнем. Штаб белых тоже был обстрелян артиллер[ией]. На всем фронте редко ружейная, пулеметная и артиллерийская стрельба. Артиллерия белых не отвечала.

    Командующий войсками Ярославского фронта НЕЙМАН

    Комисс. СКУДРЕ


Документ №16

    Телеграмма командующего советскими отрядами в Ярославле Ю.С. Гузарского о ходе военных действий

    14.07.1918

    Из Всполье № 342

    14/7 23-15

    14/7 23-45 м.

    Военная секрет.

    Москва Пречистенка 37 Завеоперод Оралову

    Филино и Урочь заняты нашими частями. Ж.-д. мост в наших руках. Развиваем достигнутый успех. Срочно шлите броневики и отряды, иначе успехи могут быть сведены на нет. № 9.

    Командир советских [отрядов] ГУЗАРСКИЙ1

    РГВА. Ф. 1. Оп. 3. Д. 86. Л. 52. Подлинник.


Документ №17

    Телеграмма в оперативный отдел Московского окружного комиссариата о положении в Ярославле

    15.07.1918

    Из Ярославля

    15/7 1-10 м.

    Московскому Окружному Комиссариату Оперативному Отделу

    Положение благоприятное, противник наполовину из насильно набранных под угрозой рабочих. Замыкаем его в мешок. Есть надежда дня через полтора или сутки совершенно уничтожить мятеж. Противника человек шестьсот. Их штаб на том берегу. Настроение у наших великолепное. От противника много сравнительно перебежчиков. Они сидят в центре и кучками в деревнях Пазушкино и Урочь, общий план выработан. Сегодня будем его выбивать из Пазушкино и Урочи, все, что будет, сообщу, наши соединились в кольцо почти, ему из него не уйти.

    ЩЕТКИН Заведующ. оперативн. отделом

    военного комиссара Гузарского

    РГВА. Ф. 1. Оп. 3. Д. 86. Л. 73-74.


Документ №18

    Телеграмма заведующего оперативным отделом наркомата по военным делам С.И. Аралова рыбинскому военносц комиссару о поступившей просьбе командующего Ярославвским районом А.И. Геккера прекратить артиллерийский огонь по северному берегу Волги

    15.07.1918

    Военно-оперативная

    лит. А

    РЫБИНСК ВОЕНКОМ

    Препровождается для принятия соответствующих мер телеграмма: ?Необходимо немедленно предупредить Московские и действующие со стороны Рыбинска Советские части о необходимости прекратить артиллерийский огонь по Северному берегу Волги, ибо наши несут потери и нет возможности установить через Волгу связи. Необходима поддержка, ибо приходится брать каждое здание боем. 14 июля 23 часа. № 57 командующий Ярославским районом Геккер?. О дальнейших мероприятиях донесите.

    Заведующий оперотдом наркомвоен АРАЛОВ

    15 июля 1918 г. № 01753

    РГВА. Ф. 1. Оп. 3. Д. 86. Л. 50. Копия.


Документ №19

    Сообщение из штаба командующего советскими отрядами Ю.С. Гузарского об окружении противника в Ярославле

    15.07.1918

    Из Всполье

    15/7 10-15

    Частичное сообщение от тов. Муравьева

    Окружение противника полное. Операция близится к концу, тогда и будут сообщены подробности. Урочь взята еще вчера с вечера, мост тоже. К утру выяснилось попытка бежать путем десанта. Выслано кавалерии отряд и броневики получены.

    Помощник Гузарского МУРАВЬЕВ

    РГВА. Ф. 1. Оп. 3. Д. 86. Л. 53. Подлинник.


Документ №20

    Телеграмма командующего советскими отрядами в Ярославле Ю.С. Гузарского о получении подкреплений

    15.07.1918

    Из Всполье

    Запись

    15/7/10-30

    Москва Пречистенка 37

    Завоперод Аралову

    Положение без перемен. Присланные из Москвы подкрепления прибыли. [№] 9.

    Командир ГУЗАРСКИЙ

    РГВА. Ф. 1. Оп. 3. Д. 86. Л. 62. Подлинник.


Документ №21

    Из разговора с командующим советскими войсками в Костроме

    15.07.1918

    Разговор с гор. Костромой 15/VII в 16 часов с Главкомом Бурлуенко

    Настроение в городе спокойное. Военный штаб поставлен. Костромской гарнизон [в] боевом порядке и действует в тылу белогвардейцев. Бегущие белогвардейцы в различных пунктах губернии задерживаются. Губернии с Ярославским штабом связь есть. Селения, находящиеся по направлению [к] Костроме, в течение трех суток с боем заняты нашими отрядами. Через Волгу нашим отрядом восстановлена связь нашими частями в Ярославле.

    РГВА. Ф. 1. Оп. 3. Д. 86. Л. 63. Копия.


Документ №22

    Телеграмма военного комиссара Ярославского округа В.П. Аркадьева о прекращении существования Ярославского комиссариата и о необходимости создания нового окружного комиссариата в Иваново-Вознесенске

    15.07.1918

    Из Всполье № 284

    15/7 20-40 м.

    15/7 20-57

    Военная Секретно

    Москва Сретенский бульвар д. 6 Воебюркома... копия Троцкому

    Главнокомандующий Ярославским фронтом тов. Гудзарский прибыл и вступил в исполнение своих обязанностей. Я в настоящее время нахожусь в Ярославле. Работа комиссариата приостановлена. Последний в Ярославле оставаться больше не может в виду того, что помещения нет и не будет. Офицеры штаба округа и управление все против нас, между тем беспрерывно поступают с мест всевозможные требования и запросы. Необходимо продолжать работу Комиссариата, для чего необходимо перевести его в другой пункт и начать организацию как самого комиссариата, так и управления. Единственным пунктом, удовлетворяющим все требования, как в политическом, так в стратегическом отношениях, для перевода комиссариата, является Иваново-Вознесенск, где большая коммунистическая фракция и поэтому можно быстро сделать подбор комиссариата и Управления. Дайте срочный ответ, могу ли я небольшой частью Комиссариата переехать [в] Иваново-Вознесенск и начать работу в Округе, так как штаб работу по руководству Ярославским фронтом принял на себя. Является необходимостью также иметь базу снабжения и вооружений к числу для питания округа. Жду срочного ответа1. № 167.

    Военкомокр Ярославского [округа] АРКАДЬЕВ

    РГВА. Ф. 1. Оп. 3. Д. 86. Л. 58—60.


Документ №23

    Телеграмма помощника командующего советскими отрядами К.А. Неймана об отсутствии связи с отрядами Красных войск на левом берегу Волги

    15.07.1918

    Копия

    Телеграмма

    Петроград Полетелестан Военком Пет Секретно Позерну1

    Положение без перемен, ведется подготовительная работа. Обе радиостанции в руках белых. Пока связь на левом берегу Волги не установлена. Срочно сообщите все сведения от Геккера, какие пункты заняты его отрядами. № 36

    В[оен]. комокр. К. НЕЙМАН

    С подлинным верно:

    Управляющий делами Всероссийского бюро

    военных комиссаров [подпись]

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 333. Копия.


Документ №24

    Телеграмма командующего советскими отрядами в Ярославле Ю.С. Гузарского со сводкой военных действий

    15.07.1918

    Из Ярославского фронта сводка

    Москва Пречистенка 37 заведующему Оперативным [отделом] товарищу Оралову

    Наши броневики лихим налетом [нрзб.] тяжелые потери. Неприятель пытается [нрзб.]. Положение его безвыходное. № 40.

    ГУЗАРСКИЙ

    Город обстреливается артиллерийским огнем [нрзб.]. С войсками нахожусь [нрзб.] большой недостаток в пулеметчиках.

    РГВА. Ф. 1. Оп. 3. Д. 86. Л. 54. Подлинник.


Документ №25

    Телеграмма заместителя председателя губернского военно-революционного комитета Н.А. Пожарова о запрете на въезд в Ярославль

    15.07.1918

    Ввиду тяжелого положения продовольственного вопроса с восстанием белогвардейцев въезд в город Ярославль воспрещен.

    Председатель военно-революционного комитета Н. ПОЖАРОВ

    За секретаря П. ШАРУХИН

    С подлинной верно:

    Сверял: Секретарь (подпись)

    ГА РФ. Ф. 9431. Оп. 1. Д. 278. Л. 146. Копия.


Документ №26

    Оперативная сводка председателя военного комиссара округа К.А. Неймана о событиях 15 июля

    16.07.1918

    Из Всполья

    Получ. 16/7 3 ч.

    Оперативная сводка на 15 июля

    Ночь на 15 июля прошла спокойно. Утром получено три броневых автомобиля, которыми около 4 час. дня нами был предпринят удачный и смелый налет против цепи белых. Нами был захвачен 1 пулемет, потери противников значительны. Установлена связь телефона через мост с войском Геккера, действующим на левом берегу Волги. В настоящее время белые открыли стрельбу из пулеметов, по всему фронту идет сильная ружейная и пулеметная стрельба. Белые доживают последние часы. Один радиотелеграф разрушен. Артиллерийские и Интендантские склады, а также и инженерные в наших руках. Теперь устанавливаем караульную службу у этих складов и исключительно из коммунистов рабочих Иваново-Вознесенских рабочих отрядов. Некоторое имущество при первом занятии белогвардейцами было растащено, но не в значительном количестве. Денежные знаки, находившиеся в Государственном Банке, по всем данным, как видно, взяты белогвардейцами, из того, что у некоторых пленных белогвардейцев было отобрано даже золотые и серебряные монеты, и, по рассказам пленных, они уплачивали войскам по 300 рублей в день каждому.

    Военкомокр НЕЙМАН

    РГВА. Ф. 1. Оп. 3. Д. 86. Л. 48. Копия.


Документ №27

    Сообщение в оперативный отдел наркомата по военным делам от управления воздушного флота о самолетах, посланных в Ярославль

    16.07.1918

    В Оперативный Отдел Народного Комиссариата

    по Военным делам

    (Пречистенка 37)

    Сообщаю, что 15 июля с.г. было послано для бомбардировки Ярославля 2 самолета. Вследствие неисправности мотора на одном — таковой опустился на аэродроме, другой, пилотируемый Летчиком САТУНИНЫМ, полетел и того же числа вечером прибыл в Ростов и сегодня с рассветом, согласно полученной от Сатунина телеграммы, должен был приступить к работе

    Начальник управления военный летчик ВОРЯПИНСКИЙ (?)

    Комиссар М. ЧУГУНОВ

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 344. Подлинник.


Документ №28

    Ответы командующего советскими отрядами Ю.С. Гузарского на вопросы оперативного отдела наркомата по военным делам о количестве восставших и их вооружении, о взаимодействии с другими частями Красных войск

    16.07.1918

    Отвечаю по очереди: силы неприятеля, по непроверенным сведениям, достигают четырех тысяч, среди них много опытных и стойких офицеров, и у них масса пулеметов. Воздушная разведка установила на одном небольшом участке почти 30 пулеметов, у них два броневика и три орудия, по-видимому, снарядов крайне скудно, так как они стреляют очень редко, но очень метко по[па]дают. Радиостанция в их руках, но инженерн., продовольственн. склады отобраны нами, связь с отрядами Геккера установлена прочная, и действия наши объединяются, надеемся вскоре восстановить железнодорожн. сообщен. Необходимо заменить вышедшие из строя броневики, прислать новые броневики, а также тяжелую батарею, снаряды, в том числе химические и зажигательные. Нужны самые энергичные работы. Для этого необходима хоть одна стойкая пехотная часть, мне же прислали отряды сборные и уже [в] силу этого без всякой справки. Если не удастся ликвидировать дело иначе, придется срыть город до основания. Передайте немедленно копию этого разговора Троцкому и Оралову, скажите, что я подтверждаю переданное днем требован[ие]. Никакие уступки белым не вступаю перед самыми крайними мерами, но в наших интересах действовать быстро, а для этого мне нужно получить все сразу. А не частично, как до сих пор. В течение 48 час. все можно будет ликвидировать. Я кончил.

    ГУЗАРСКИЙ

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 352—353. Подлинник.


Документ №29

    Телеграмма в оперативный отдел наркомата по военным делам от командующего советскими отрядами Ю.С. Гузарского о распределении полномочий с главнокомандующим А.И. Геккером

    16.07.1918

    Рыбинск Военком Губ. коп. П[етро]град Позерну

    Главноком на обоих берегах Волги у Ярославля Геккер1 на Южном берегу командует Гузарский его помощн. Нейман Нач. штаба Дмитревский.

    Ком. сов. отр. ГУЗАРСКИЙ

    На бланке: Из Всполья. № 396. Москва. Подана 11 ч. 27 м. Принята 12 ч. 2 м. Военная.

    Помета синим карандашом: Оперативное, штамп: Секретно-Оперативное отделение, входящий номер 1265, принята 17 июля 1918 года.

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 329. Подлинник.


Документ №30

    Телеграмма в оперативный отдел наркомата по военным делам от Ю.С. Гузарского о начале наступления

    16.07.1918

    Москва Пречистенка 37 Завоперод

    Сводка к 9 часам после артиллерийской подготовки и воздушной бомбардировки наши части начали наступление. № 28.

    ГУЗАРСКИЙ

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 339. Подлинник.


Документ №31

    Телеграмма в оперативный отдел наркомата по военным делам от командующего советскими отрядами Ю.С. Гузарского о присылке вооружения, боеприпасов, зажигательных и химических снарядов

    16.07.1918

    Москва Пречистенка Опер. Отд. Нарком. Тов. Аралову К-о Москва Центроброн.

    Срочно шлите тысячу горных трехдюймовых снарядов для броневиков. Отсутствие снарядов затормозило наступление. Шлите также десять пулеметов, запасных частей к ним и десять тысяч снарядов 3-дюймовых, половина шрапнель, половина гранат, а также пятьсот зажигательных и пятьсот химических снарядов. № 330.

    Ком. сов. отр. ГУЗАРСКИЙ

    На бланке записка и приложен штамп с подписью: Ник. Ив. Просьба сделать распоряжение о срочном исполнении. Главный комиссар Северных жел. дорог Руцкой.

    Штамп секретно-оперативного отделения:

    17 июля 1918 г. Входящ. № 1266.

    Пометы: Оперативное. Исполнено.

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 330. Подлинник.


Документ №32

    Доклад в оперативный отдел наркомата по военным делам командующего советскими отрядами Ю.С. Гузарского об обстановке к 17 часам 16 июля

    16.07.1918

    Из Всполье. Принята 16/7 17 ч.10 м.

    Я Гузарский.

    Я дежурный оперативного отдела Петраков, по поручению т. Боярского сообщите новости оперативного характера до 17 часов сегодняшнего числа.

    Блестяще начатое наступление привело к весьма скромным результатам, так как сказались скудность технического материала и малая выдержка пехоты, которая много забрала, но не удержала, так как неспособна укреплять занятое. Очень мало у меня сотрудников, если можете, пришлите несколько человек. Требование на оружие везет посланный мною товарищ. Мне нужно пятьсот человек стойкой пехоты. Десять вагонов снарядов, среди них химические и зажигатель ные. Одна тяжелая батарея и особенно артиллеристы, так как здесь нет прислуги даже для половины орудий. Теперь иду управлять новым ударом, который направляю. Поэтому кончаю. Вечером в 9 часов дам сводку. Все, о чем упоминаю, нужно крайне срочно. Еще нужно двадцать пулеметов и запасные части к ним. Это все. Я Гузарский.

    Хорошо, все передам.

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 331—332.


Документ №33

    Телеграмма в оперативный отдел наркомата по военным делам от Ю.С. Гузарского о переходе в новое наступление

    16.07.1918

    Принята 22 ч. 16/7 1918 г.

    В дополнение дневной сводки сообщаю, [что] после артиллерийской подготовки и воздушной бомбардировки наши части перешли в наступление в Центральном участке фронта уже артиллерийск[ий] обстрел вызвал среди белогвард[ейцев] панику и устремились к пароходам, баржам и плотам, чтобы бежать на Волгу. Огнем отдельного дивизиона баржи эти были обстреляны [потоплены?], кроме одного катера, прорвавшегося вверх. Начало наступления произошло [?]. Вследствие случайных обстоятельств запоздал, что дало неприятелю возможность оправиться. Однако начало пехоты весьма успешно, наши части, предшествующ[ие] броневиками, овладели значительным кольцом [?]. Их соединению неустойчивость левого фланга помешала развить достигнутый успех. Под губительным огнем неприятеля эта часть растерялась и часть уже занятого района была оставлена, при этом один броневик был подбит. [нрзб.] На снимке [нрзб.] потери неприятеля весьма значительны, особенно потопленными. У Романова потоплен белогвардейский пароход, прорвавшийся было от Ярославля вверх [по] Волге.

    ГУЗАРСКИЙ

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 345—347. Подлинник.


Документ №34

    Телеграмма чрезвычайного штаба на ст. Всполье о необходимости присылки руководителей для организации санитарного и продовольственного дела в Ярославле

    16.07.1918

    Принята 16/VII

    Я Миронов Ярославской губ. и узла, передайте Троцкому, Бонч-Бруевичу1 или Муралову. Нам необходимо выслать достаточное количество врачебно-санитарного персонала и санитарного руководителя, диктатора. Появляются признаки эпидемии. Ликвидация мятежа подходит к концу, необходимо серьезное мероприятие. В городе также очень желательно руководителя-организатора продовольственного дела. Выяс- ните там, куда лучше отправлять погорельцев, беженцев, где их лучше можно обеспечить жильем, продовольствием; их много под открытым небом. Мы завтра утром отправляем 250 человек в Ростов, больше отправлять туда нельзя; в сторону Вологды пока отправлять не можем, но надеемся, что скоро восстановим. Об этом подробно доложит тов. Степанов, комиссар Вологодского узла, который сегодня пробился через мост.

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 349—350. Подлинник.


Документ №35

    Телеграмма в оперативный отдел наркомата по военным делам со сводкой об участии бронепоезда в военных действиях 15 - 17 июля

    17.07.1918

    Москва из Хожаево № 93

    Подана 17/7 17 ч.

    Принята 17/7 18 ч. 21 м

    Москва Моск. оперативн. военконаркому Оралову копия Военком Муралову Комис. Центроброн Клину

    Сводка за 15/7, прибыл на станцию Ярославль командир поезда распоряжением штаба отправился в составе двух пулеметных площадок [к] Волжскому мосту, перед мостом был подвергнут сильному пулеметному обстрелу засевшими бандами в разбитых заводах, перейдя мост, был обстрелян артиллерией, по-видимому из автомобиля. Два снаряда осыпали платформы шрапнелью, дошел до станции Филино, Урочь, где расположены наши части, возвращаясь обратно, обстрел был слабый, две орудийные площадки под командой тов. Торянского заняли позицию у Волжского моста, откуда по указанию штаба тотчас же открыли огонь по третьему участку, а также к центру города, где по донесениям штаба производилась группировка противника, третья же орудийная площадка под командой товарища Спиридонова заняла ночное дежурство у моста через реку Которосль, откуда и повела обстрел по наблюдательным пунктам противника и всему району, прилегающему к названному мосту. Бой продолжался до утра 17 июля, выбывших из строя нет, ранены легко в лицо и левую руку командир поезда тов. Ремезюк и правую часть лица тов. Торянский.

    Начальник штаба СПИРИДОНОВ

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 342—343, 368—369.


Документ №36

    Телеграфное сообщение чрезвычайного штаба о боях в Ярославле, трудностях с продовольствием исоздании железнодорожного ревкома

    17.07.1918

    Из Ярославля №

    17/7 17-20 м.

    Передает тов. Колкотин

    Москва

    Положение относительно Ярославля скажу следующее. Вчера с вечера началась канонада и пулеметный огонь, продлилось часов до пяти, так, если не ошибаюсь, и потом вот сейчас оружейная стрельба, опять началось за Волгой. Филино, Урочь и большие части окрестности в наших руках еще было вчера и здесь в городе положение, насколько мне известно, обстоит так: броневые автомобили вышли из строя, артиллерия выбивает белых, а наша пехота не энергично занимает разрушенные позиции, но белые опять после бомбардировки занимают развалины, кроме того, они крепко засели в домах, вышибут из верхнего этажа, они в следующие перебираются, и у них много очень пулеметов и стреляют разрывными пулями, кроме того по броневикам стреляют бронебойными пулями. Город выжжен весь, осталась целой или вернее части, что уцелело: часть от Казанского бульвара к ветке, это часть изредка являются целой, но туда снарядов тоже, наверно, выпущено, так что нельзя сказать, что вся цель к западу от Казанского бульвара ничего не осталось. Вчера Тов. Миронов и я хотели поехать на расстановление линии, но поехать не удалось. Белые мост обсыпают градом из пулеметов, сегодня их из засады выбивают Миронов со Степановым, комиссаром Вологодского узла, послали на броневом на Филино, может, удастся хотя часть[ю] восстановить телеграфное сообщение. Провода там все порваны, хоть пока что, если вам нужны официальные и точные сведения, то запросите штаб Всполье, потом передайте комиссару Северных дорог Поздееву и Ревком[у]. Северных, чтобы они немедленно озаботились продуктами питания для Ярославского узла, а то положение с продовольствием ужасно скверное, вообще-то никуда не годится, а Ярославский [телеграф] железно дорожного узла в особенности. Вот мы на телеграфе давали, работали, а теперь нет хлеба, даем из того запаса, какой привез Миронов, 24 ящ[иков] консервов, по полбанке на человека выдаем сегодняшнего числа, выдаем только тем, которые пострадали от пожара и не могущие ездить домой на линию, а остальным сегодня выдачу прекратили. Кроме того, передайте, что сегодня делаем собрание Коммунистов-железнодорожников, организовать революционный комитет. Железнодорожный теперь видит наши очевидную необходимость, я раньше чуть не говорил им, что они на неправильной стали, так что объединенный Ревком будет, по моему глубокому убеждению, нежизнен и он самой жизнью разделится на два: губернский и железнодорожный, потому что задачи, с одной стороны, общие, с другой стороны, совершенно различны, так что сегодня, очевидно, дело будет сделано. Самое главное, продовольствие давайте для тех хотя, которые живут благодаря создавшихся условий на станции, иначе может получиться ерунда в полном смысле.

    Я кончил.

    КОЛКОТИН

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 354—362. Подлинник.


Документ №37

    Из сообщения Ветошкина из Вологды

    <...> Восстание было поднято под руководством губернского комитета партии правых эсеров, о чем свидетельствует найденное нашими воззвание назв[анного] комитета. Текст этого воззвания, как весьма важный документ, мы телеграфно передали Петрограду.

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 364. Копия.


Документ №38

    Телеграмма в оперативный отдел наркомата по военным делам о помощника командующего советскими отрядами К.А. Неймана об обстановке в Ярославле 17 июля

    17.07.1918

    Из Всполье.

    Принята 17/7 18 ч. 21 м.

    Передает тов. Нейман

    Сегодня 17 июля активных действий со стороны наших, [а] также противника не было. Белые засели с пулеметами [на] разрушенных колокольнях и зданиях, откуда ведут сильный обстрел. В распоряжении их имеется большое количество пулеметов с установленной воздушной разведкой. Настоящее время на фронте без перемен, тов. Гузарский на бронированной площадке поехал к Геккеру на ту сторону для установления некоторых решений. В ночь на 17 июля латышскими отрядами Геккера противник окончательно выбит из деревни Трибищино, которая занята нами, в плен было взято около 50-ти человек, грузовой автомобиль, два автомобиля с орудием и много другого имущества, белые показали за последние дни замешательство, командный состав старается спастись бегством по Волге отдельными группами, баржи и лодки нашей артиллерией потопляются с белыми беглецами, подробная сводка операции будет передана в 10 часов вечера по представлении сведений начальников боевых участков.

    НЕЙМАН

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 366—367. Подлинник.


Документ №39

    Телеграмма в оперативный отдел наркомата по военным делам от помощника командующего советскими отрядами К.А. Неймана о прислыке новых частей взамен непригодного отряда московского советского полка

    17.07.1918

    Из Всполье № 455 30 сл

    Москва

    17/7 18 ч 30 м

    17/7 19 ч 5 м

    Военная

    Наркомвоен. Муралову

    Вышлите на смену отряда второго Московского Советского полка дисциплинированный и надежный отряд, полнейшая дезорганизация, люди несознательные, большая часть необучена. № 148.

    П[омощник]. Комфр. НЕЙМАН

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 370. Подлинник.


Документ №40

    Телеграмма в оперативный отдел наркомата по военным делам от помощника командующего советскими отрядами К.А. Неймана с оперативной сводкой за 17 июля

    17.07.1918

    Из Всполья № 1

    Ст. Москва

    Подана 17/7 22-50 м.

    Оперативная сводка за 17 июля, на Ярославском фронте без перемен. Местами замечалось накопление кучками противника с целью установления пулеметов, кучки рассеяны артиллерийским огнем. Высланной разведкой в лесу обнаружен полевой телефон и два белогвардейца с пулеметным ружьем, которые, отступая, отстреливались. По сведениям из допросов захваченных пленных и перебежчиков, настроение белых подавленное, в незначительном количестве в настоящее время артиллерией обстреливается мост, на котором засели белые с пулеметами.

    НЕЙМАН

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 374. Подлинник.


Документ №41

    Из телеграфного сообщения помощника командующего советскими отрядами К.А. Неймана о взаимодействии руководителй штабов

    17.07.1918

    Из Всполья [из] Оперативной Сводки

    Ответьте на вопросы.

    Связь с Геккером установлена через Волжский мост полевым телефоном. [к]Геккеру выехал сегодня товарищ Гузарский, который еще не вернулся. Телеграфная связь с Вологдой будет установлена на днях. Товарищ Геккер, которого сегодня вызывал [по] проводу из Нарком. Воен. Оперод. Связи Товарищ Александров, сообщил, что он сильно занят и сейчас к проводу приехать не может. Просят передавать через меня.

    НЕЙМАН

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 375. Подлинник.


Документ №42

    Телеграмма наркому по военным делам Л.Д. Троцкому от помощника командующего советскими отрядами К.А. Неймана о крушении бронепоезда и ранении Ю.С. Гузарского

    18.07.1918

    В Москву

    Из Всполья

    Подана 18-го 2 час. 30 мин.

    Принята 18-го 2 час. 35 мин.

    Москва Лесной 2 Наркомвоенн. Троцкому Копия Пречистенка 37 Аралову Копия Центроброн

    18 июля 18 года 2 ч. 30 м. бронированная пулеметная площадка Московского бронированного поезда № 2 потерпела крушение, при котором командующий красным фронтом Гузарский ранен.

    Поком. НЕЙМАН

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 376. Подлинник.


Документ №43

    Телеграмма в оперативный отдел из штаба Красных войск на ст. Всполье о взятии в кольцо отрядов восставших и о барже с освободившимися пленными

    18.07.1918

    Из Всполье

    Принята 18/7 8-34

    Москва Оперод. Оралову сводка Секретно Нарком. военн. Троцкому

    Военная

    Белые замкнуты в кольцо. Костромичи подошли и установили связь с Северным и Южным отрядом, противник пытается делать вылазку, но отражается огнем и идет подготовка. Прибыли с нашими пленными из Ярославля бежавшие путем снятия с якоря. Помощь понемногу прибывает. Большой недостаток в пулеметчиках и артиллерист. и инструкторах, а также нет прислуги для тяжелых орудий, которые получали.

    Начальн. чрезвычайн. штаба ДМИТРОВСКИЙ

    ИЗ МОСКВЫ отряд еще не прибыл, а прибыли из Твери 154 человека, вооружен. все без исключения, 15 человек с двумя пулеметами. Гузарский и Нейман на фронте. Когда прибудут — неизвестно.

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 383—387. Подлинник.


Документ №44

    Разговор по прямому проводу с членом чрезвычайного штаба на ст. Всполье А.Я. Громовым

    18.07.1918

    Из Всполье №

    18/7 10 ч. 50 м.

    Ответы на вопросы от Тов. Громова

    Вот Нейман, сказал тов. Нейман, находится на фронте ввиду операции. Остальным некогда, так как ведут операцию, у аппарата Громов, член Чрезвычайного Штаба.

    Товарищ Гузарский не ранен, но только ушиблен, получил тяжелые ушибы. У товарища Гузарского так много революционного духа, что он и в данную минуту находится на позиции около моста через Волгу, и надеюсь, что товарищ Гузарский до полной ликвидации дела. Относительно ликвидации я затрудняюсь сказать, когда она будет кончена определенно, то есть окончательно, но я думаю, в скором будущем мы будем в городе, по этому точных сведений я не могу дать, и всей операции военных действий, так что сегодня намечен день скорейшему подавлению. Надеюсь, Вы поняли, что я передал, что мы чувствуем чуть ли не полную победу, потому что противник окружен со всех сторон, и опять же, повторяю, близок тот день, а может быть, час, когда белые будут разбиты в прах. Настроение войск великолепное, Тов. солдаты идут в бой с мужеством и революционной гордостью.

    Я могу вам ответить кратко на вопросы. От моста через Волгу идет наш фронт, захватывая Ярославский Продовольственный магазин, губерн. тюрьму, которая находится на Романовском шоссе, а дальше идет по Мышкинской улице, на большой Углицкой дошли до Петровской, по Никитской улице. Петровская за нами и на Большой Рождественской до семинарии. Считайте, фронтом к стрелке между Волгой и Которосли мы жмем их угол, правый же наш фланг первый боевой участок занимает все место за Которослей, начиная от американского моста и кончая тюрьмой Коровников, и до Волги, следовательно, за Волгой идут бои успешно, станции, бывшие занятые белыми, как то: Урочь, Филино. Сейчас идет горячая работа, чтобы восстановить телеграфное и телефонное сообщение.

    По второму вопросу, таковые силы белые, не так чтоб сказать значительны, как то: бывшие офицера и с ними большинство с гимназистами, с меньшевиками и правыми эсерами, может быть, некоторая часть несознательных рабочих, которые чуть ли не каждый час перебегают на нашу сторону. Командующий же ими бывший полковник Перхунин и компания. Тов. Геккер по ту сторону Волги, командует Петроградскими Буйцами и Вологодцами.

    ГРОМОВ

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 381—384. Подлинник.


Документ №46

    Телеграмма помощника командующего советскими отрядами К.А. Неймана с оперативной сводкой на 16 часов 18 июля и о крушении поезда с эшелоном

    18.07.1918

    Подана 18/7 20.30

    Москва

    Нейман. Получили ли вы утреннюю сводку — получили.

    Москва Нарковоен. Оперод. Аралову. Оперативная сводка Ярославского южного фронта

    18-го июля около 4 час. дня на левом участке фронта наши части выбили противника и продвинулись вперед занять новые позиции, где пока укрепились. Сильная буря и дождь мешает операциям с фронта Геккера. Через мост шел поезд с эшелоном и на нашем берегу около 3 час. дня наткнулся на товарные вагоны, произошло крушение, пострадало 20 человек, легко 5, приняты меры к очищению пути, назначена комиссия для расследования причин крушения. На других участках фронта без перемен. Нашими разведчиками захвачены шесть человек белогвардейцев.

    Помощник командующего советскими войсками НЕЙМАН

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 388—389. Подлинник.


Документ №47

    Телеграмма командиру революционного Варшавского Красного полка в Москву о действиях отряда в Ярославле

    18.07.1918

    Из Ярославля № 1854

    Принята 18/7 2-15

    Москва Александровские Казармы Рев. Варшавск. Красн. Полк. Командиру Полка

    Доношу, что из отряда убыло до сих пор 18 чел. Выбыли в наступление и заняли большое протяжение неприятеля. Во время наступления наши горячо рвали их, даже местами были сильные атаки, но наши выбили из домов неприятеля, но потеряв 14 чел. Девятнадцатого иду с ротой в наступление, надеюсь, что наша рота дальше отличится, так как мы стоим на духу боя и докажем, что мы истинные революционеры. До сих пор еще без отдыха, но дух одинаковый (?). И докажем, что мы победили. Пожелаю всего хорошего, до свидания, желающ[ий] Вам добра и всем Товарищам

    Пом. ком. отряд. СЦЫБОР

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 427—428. Подлинник.


Документ №48

    Телеграмма ярославского окружного комиссара В.П. Аркадьева о положении на Ярославском фронте

    18.07.1918

    Из Всполье № 504

    Москва

    Подана 18/7 21-20 м.

    Принята 19/7 00-45 м.

    Москва Оперком. Копия Троцкому и [в] Совнарком

    Положение армии на Ярославском фронте и в Округе критическое. Запасы продовольствия иссякли, красная армия обеспечена продовольствием на один день только. Необходимо срочная воинская продовольствие для Ярославля, Костромы и Новгорода. С ответом не медлите. [№] 263.

    Военкомокр Яросл. [округа] АРКАДЬЕВ

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 391. Подлинник.


Документ №49

    Из разговора с оперативным отделом наркомата по военным делам о количестве химических снарядов и баллонов с удушливым газом

    18.07.1918

    Вопросы Товарища Чиколини.

    Сколько у вас химических снарядов?

    Ответ. Снарядов вовсе нет, имеются [в] Иванове-Вознесенске.

    2) Если у вас баллоны с удушливыми газами?

    Ответ. Баллонов с газами здесь нет, также нет масок. Маски имеются в очень незначительном количестве.

    РГВА. Ф. 1. Оп. 3. Д. 86. Л. 44. Подлинник.


Документ №50

    Разговор по прямому проводу дежурного оперативного отдела с К.А. Нейманом

    19.07.1918

    Из Всполье № запись

    Подана 19/7 13 ч.

    У аппарата тов. Нейман, что угодно?

    Говорит дежурный оперативного отдела Петраков.

    Линия фронта. Весь правый фланг проходит по левую сторону реки Которосли, затем переходит через реку Которосль, по городу выходя до Волги, железнодорожного моста, затем по берегу около двух верст, длиною около пятнадцати верст. Делится на три боевых участка, связь с разъездом Филино, телефонное сообщение восстановлено в полном объеме, телеграф восстанавливается.

    Потери с 12 июля по 18: убитых 58 человек, ранено 130, заболевших от сырой погоды 148 человек, без вести пропавших 300 человек. Общее положение перед Ярославлем — наше положение устойчивое, выдержанное и активное. Белые стали нервничать и местами проявлять замешательство. После перегруппировки с нашей стороны можно достигнуть решительный и успешный результат к ликвидации мятежа, хотя по полученным последним сведениям наши силы далеко не равны. Белые объявили мобилизацию всех от 17 до 35 лет и обязательно всех бывших офицеров, хотя набор не имел особенного успеха, но силы еще противника считают около пяти тысяч человек. Это нам показывали наши пленные, которые прорвались к нам вчера.

    НЕЙМАН

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 406—407. Подлинник.


Документ №51

    Разговор по прямому проводу с помощником командующего советскими отрядами К.А. Нейманом

    19.07.1918

    Всполье

    Для ликвидации белых потребуется еще пятьсот человек латышских стрелков или интернациональных отрядов1, фронт растянут на расстоянии пятнадцати верст. Сил же всего тысяча пятьсот человек. Сообщите, можете ли вы выслать латышских стрелков, латышские стрелки необходимы как ударная группа. Настроение белых временами подавленное, но бывают случаи, где они проявляют упорное сопротивление, как, например, на третьем участке, где у них занят на расстоянии четверть версты лежит цепь с двадцатью четырем пулеметами. Дисциплина в их рядах самая строгая. Главнокоманд. белых банд состоит полковник Перхуров и его помощники полк. Сафодский и Черносвитов, командующим Заволжским районом полк.: Эдуард Иванов, Миткевич, Желтов. Н-к боевого участка Урочского фронта поручик Вологодский. Н-к Ярославского р-на П-к Вереницкий. Н-к Контр. Разведки Баранов, бывш. н-к хозяйственной части Ярославского Советск. Полка2. Сил у белых приблизительно 2300 человек, в одном штабе белых занято работой около 200 бывш. офицеров.

    Имеете еще что-нибудь?

    Прибыл ли санитарн. поезд № 2? Обратите внимание на врача, склонен к саботажу. Когда дадите вечернюю сводку?

    Сообщите фамилию врача. Я с ним здесь скоро разделаюсь. Вечерн. сводку я Вам сообщ[у].

    Могу ли дать сводку к 2 ч., погода дождливая и ветреная. До свидания.

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 429—431. Копия.


Документ №52

    Оперативная сводка помощника командующего советскими отрядами К.А. Неймана о действиях Ярославского южного фронта 19 июля

    19.07.1918

    Из Всполье № запис[ь]

    Подана 19/7 18-14

    Москва Нарком-военн. Оперодел Т. Аралову

    Оперативная сводка Ярославского Южного фронта за 19 июля 18 года

    В ночь на 19 июля противник выбит из своих укрытий артиллерией, в отчаянии пытался делать вылазки, производил перегруппировку, а также демонстрацию. Все попытки не имели успеха и отбиты огнем. В 16 часов, на левом фланге третьего боевого участка после проведенной разведки и артиллерийской подготовки мы продвинулись вперед и укрепились. Костромские отряды из Диево Городище1 подошли и установили связь с Северными и Южными отрядами. Нами производится перегруппировка войск и устанавливается тяжелая батарея. Также приводятся в порядок остальные батареи, которые вследствие непогоды и сильной работы завязли. Погода дождливая, дороги испорчены.

    Помощник комиссара сов. отр. НЕЙМАН

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 423—424. Подлинник.


Документ №53

    Телеграмма заведующего оперативным отделом наркомата по военным делам С.И. Аралова об освобождении комиссии германских военнопленных и отправке их в Москву

    19.07.1918

    Разговор с Ярославлем. У аппарата товарищ Нейман.

    По поручению товарища Аралова передаю.

    Мятежниками арестована германская комиссия о военнопленных. Приказываю принять меры к ее освобождению. Если же она освобождена, то принять меры к охране ее проследования в Москву.

    19 июля

    № 02017

    АРАЛОВ

    РГВА. Ф. 1. Оп. 3. Д. 86. Л. 45. Подлинник.


Документ №54

    Разговор по прямому проводу с оперативным отделом наркомата по военным делам о ходе военных действий в Ярославле, численности Красных войск и их обеспечении

    20.07.1918

    Из Всполье №

    20/7 14 ч.15 м.

    Разговор по прямому проводу, у аппар. тов. Щекин с тов. Краузе

    Сейчас я передал тов. Александрову сегодняшнюю сводку [в]виду того, что дело обстоит, как видно из сводки, благополучно, свою миссию информирования я почти исчерпал. Прошу, если Вы ничего против не имеете, переведите меня, согласно просьбы Яросл[авского] Окружн[ого] Комиссариат[а], в Яросл. окружн. комиссариат, где масса работы по организации округа и приведение всего в порядок с окружным.

    Ответ тов. Краузе.

    Товарищ Гудзарский просит вас о присылке ему надежных людей с военным образованием, помимо Вас в его распоряжение командирован тов. Чиников и Шобнеман, очевидно, в таких людях у тов. Гудзарского большой недостаток, поэтому оставайтесь в его распоряжении до ликвидации Ярославского восстания, о переводе найдем время поговорить после, постарайтесь мне ответить на следующие вопросы: 1) Сколько сил противника, 2) Сколько их у Вас и у Геккера, 3) в каком положении продовольствие, вооружение и огнестрельный прибор, если можете, то ответьте точно.

    Ответ тов. Щекина на вопросы тов. Краузе.

    У противника около шестисот человек всего, у нас, т.е. у Гудзарского, тысяча пятьсот человек, у Геккера, который теперь вполне связался с нами телефонной, и людской, и поездной связью, немного более пятисот человек, продовольствие в хорошем положении, красноармейцам выдается полторы банки консерв[ов] и полтора фунта хлеба, вооружения, обмундирования и огнестрельных припасов вполне хватает, за исключением гранат, которыми часто пополняем, но которых как раз хватало до сих пор, и если присылка будет продолжатся так же, то, наверное, хватит. Обмундирования много, артиллеристов и пулеметчиков обученных не хватает, капсюлей [к] гранатам ручным не мешало бы прислать, [в] общем, техническое состояние вполне удовлетворительное, качественное состояние пехоты хуже, чем техническое, но сравнительно удовлетворительное, остальное все сообщу в сегодняшней сводке.

    До свидания,

    ЩЕКИН

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 440—443. Подлинник.


Документ №55

    Телеграмма помощника командующего советскими отрядами К.А. Неймана с оперативной сводкой Ярославского южного фронта 20 июля

    20.07.1918

    Из Всполье № 580

    20/7 17-30

    20/7 18-15

    Москва Нарком. военн. оперативн. Оралову

    Оперативная сводка Ярославского Южного фронта 20 июля 1918 г.

    В ночь на 20 июля на 2-м участке фронта были замечены цепи белых, пытавшихся прорваться по фронту, шла всю ночь сильная пулеметная и оружейная перестрелка. С 11 час. утра идет сильная артиллерийск. подготовка с участием тяжелых [орудий]. В городе много пожаров.

    Помощ. команд. Южн. фронта НЕЙМАН

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 437. Подлинник.


Документ №56

    Сводка о положении дел в Ярославле, переданная в оперативный отдел наркомата по военным делам

    20.07.1918

    Из Всполье

    20/7 18 ч. 15 м.

    СВОДКА

    Противник зажат в кольце в трех кварталах, нами второй день ведется наступление. Противник теснится к Волге, ураганный огонь нашей артиллерии со вчерашнего дня принес громадный урон противнику. Та сторона вся наша, наступление успешно. Вопрос суток или полуторых, когда противник будет раздавлен, могли бы химическими снарядами задушить всех в течение нескольких часов, но ввиду мирных жителей [к] этому пока не прибегаем, и потому придется затратить около суток или полуторых. Деревянные постройки перед фронтом почти все сожжены, большая часть каменных разрушена нашей артиллерией. Броневые поезда, пострадавшие третьего дня от крушения, частью исправлены, частью сняты с пути, оставшиеся в целых действуют исправно, и также ураганный обстрел города. Артиллерия и пехота удовлетворительна, что будет нового, после сообщу.

    Ваш заведующий учетно-оперативным отделением

    пом. командующего ЩЕКИН

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 446—447. Подлинник.


Документ №57

    Телеграмма об участии в боях отряда Московского советского полка

    20.07.1918

    Из Всполье № 596

    20/7 23-40

    21/7 1-20

    Москва Сретенский бульвар 6 Нарком Юреневу1 копия Тверь Совдеп Военком. Див. Скребцову (?)

    Двадцатого июля [в] первом бою Ярославскими мятежниками сводный отряд первого Советского полка 3 Московской дивизии геройски исполнил без исключения данную ему боевую задачу. Потери двадцать три процента [к] отношению строевого состава.

    Времком див. ПОДГОРЕЦКИЙ

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 455. Подлинник.


ЯРОСЛАВСКОЕ ВОССТАНИЕ. 1918

    Документ №58

    Телеграмма члена чрезвычайного штаба на ст. Всполье Д.И. Гарновского об обстановке в городе

    21.07.1918

    Из Всполья

    21/7 1-20

    Около 12 час. к нам прибыли часть наших арестованных товарищей, сообщили, что они разоружили посты белых на втором участке. В гор[оде] штаб белых разбежался, часть арестована нашими, ранее находящимися там под арестом военноплен[ными] в числе около 1500 человек освобождены, находятся под ружьем и производят [аресты]. арестовывают белых. В городе образован штаб из числа находившихся там под арестом Член[ов] Исполнительн. Комит. и других активных Советск. работников. Штабом приняты меры не выпускать никого из города, производятся аресты белых. Отряды отправляются в город. С отрядами выбыл Команд. фронтом Гузарский и сюда [в] штаб привозятся пулеметы, ленты, которые бросали белые.

    Член чрезвычайн. штаба ГОРНОВСКИЙ

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 466—467. Подлинник.


Документ №59

    Оперативная сводка командующего южным Ярославским фронтом Ю.С. Гузарского

    21.07.1918

    Из Всполье

    21/7 1-20

    Оперативная сводка

    Москва Наркомвоен. Оперод Аралову копия Троцкому копия Пречистенка 7 Муралову

    Оперативная сводка Ярославля

    В 16 ч. после артиллерийской подготовки наши части перешли в наступление, вытеснив неприятеля из подступов к железнодор. полотну, захватив при этом 4 пулемета, крайняя переутомленность помешала частям использовать до конца свой успех. Наши потери составляют 6 убитых и 34 раненых, потери противника исчисляются сотнями. № 430.

    Командующий Южн. Яросл. фронтом

    ГУЗАРСКИЙ

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 435. Подлинник.


Документ №60

    Сводка военных действий командующего южным Ярославским фронтом Ю.С. Гузарского

    21.07.1918

    Из Всполье № 598

    21/7 1-45

    21/7 2-00

    Москва Наркомвоен. Пречистенка Оперод. Аралову копия Троцкому, копия Муралову

    Новое наступление опять не оправдало понесенных потерь. Причины те же, что прошлый раз: малая стойкость некоторых частей, вновь присланных вами из Москвы, отряд снова сборный, следовательно небоеспособный. Броневые автомобили действуют крайне неумело и трусливо. Единственным оплотом наших является Московский бронированный поезд № два, но ему одному не под силу заменить собою и артиллерию и пехоту. Подтверждаю необходимость присылки: во-первых, стойкого однородного отряда [в] тысячу человек, взамен коих могу прислать в Москву для несения караульной службы тысячу двести, тысячу пятьсот человек специалистов бомбометчиков и минометчиков по пятьдесят человек, тяжелых шестидюймовых гаубичных гранат три вагона, зажигательных один вагон, трехдюймовых зажигательных два вагона, химических два вагона и три вагона гранат, пулеметов Максима двадцать с прислугой, к ним запасных пулеметных частей и пулеметных лент пятьсот шт., масло для орудий и пулеметов, ручных гранат двести ящиков, всех систем патронов русских два вагона и десять человек орудийных мастеров. Имейте в виду, что войска приняли частью позиционный характер. № 431.

    Командующий фронтом ГУЗАРСКИЙ

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 459—461. Подлинник.


Документ №61

    Телеграмма помощника командующего южным Ярославским форнтом К.А. Неймана о разграблении Ярославля вошедшими в город красноармейцами

    21.07.1918

    Из Всполье

    Несколько времени тому назад к нам приехал тов. Аронов1, который изложил нам политическую сущность, совпадающую, в общем, с точкой зрения центра, тов. Гузарского не было. Я, Аркадьев, Аронов и другие устроили совещание, на котором тов. Аронов нам подробно развил свой взгляд. Решено принять срочно энергичные меры. Положение несколько ухудшается тем, что наши красноармейцы страшно и доблестно грабят город, не удерживаемы своими начальниками. На старых местах в порядке, принимаются меры к выводу их из города, сбору и восстановления фронта для дальнейших действий. Еще не знаем точки зрения Гузарского, которого с утра нет в штабе. Находясь в городе с военно-революционным комитетом. Сейчас отправляюсь лично в город для восстановления революционного порядка.

    НЕЙМАН

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 473—474. Подлинник.


Документ №62

    Телеграмма командующего южным Ярославским фронтом Ю.С. Гузарского о взятии Ярославля

    21.07.1918

    Из Всполье № 613

    Подана 21/7 12.20 (?)

    Москва Пречистенка 37 Завоперод. Аралову копия Москва Лесной 2 Наркомвоен. Троцкому

    Ярославль взят, белогвардейцы арестовываются.

    ГУЗАРСКИЙ

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 433. Подлинник.


Документ №63

    Разговор с дежурным оперативного отдела по прямому проводу с передачей приказа о расстреле пленных на месте

    21.07.1918

    Говорит дежурный оперативного отдела, по поручению товарища Чиколини, для передачи товарищу Гузарскому.

    Известно ли вам, что к вам в помощники послан Товарищ Ильин1 с особыми полномочиями?

    Не присылайте пленных в Москву, так как это загромождает путь, расстреливайте всех на месте, не разбираясь, кто он: в плен берите только для того, чтобы узнать об их силах и организациях.

    Ответ: Захваченных с оружием расстреливаем на месте, а остальных забирает Чрезвычайная Следственная Комиссия из Москвы.

    Вопрос из Ярославля: Скажите, кто вам говорил об отправке вагонов с мятежниками в Москву?

    Ответ: Бюро печати.

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 475—475 об. Подлинник.


Документ №64

    Разговор с оперативным отделом наркомата по военным делам о сдаче штаба белых Германской комиссии военнопленных

    21.07.1918

    Из Всполье

    21/7 10-40 (?)

    Говорит Комиссар по сбору войск Ильин. Германские военнопленные под руководством комиссии № 4, находящиеся [в] Ярославле, обезоружили часть белогвардейцев и, вооружившись, заняли город. Наши части вступают город, по городу разбросаны прокламации следующего содержания: допущенная на основании Брестского договора1 Правительством Русской Федеративной Советской Республики Уполномоченная тем же Правительством Германская комиссия № 4 в Яросл. имеет честь оповестить следующее. Штаб Яросл. отряда Северн. Добровольческой армии объявил 18 сего июля Германской комиссии № 4, что добровольная армия окажет, по возможности, мирному населению должную поддержку, займутся обыватели многострадального города вновь своими делами, заживут с полной надеждой на лучшее будущее.

    Председатель Германской комиссии № 4, лейтенант Балк2.

    Дайте немедленно указание, как поступить [в] дальнейшем. Ждем у аппарата, товарищ Гудзарский выехал [в] город для выяснения положения.

    НЕЙМАН, ИЛЬИН

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 468—469. Подлинник.


Документ №65

    Секретная телеграмма наркома военных дел Л.Д. Троцкого командующему южным Ярославским фронтом Ю.С. Гузарскому о даче подробного отчета о положении дел

    21.07.1918

    Тов. Гузарскому.

    Получено от Вас, от Неймана, от Щекина целый ряд телеграмм, одна противоречащая другой за 20 и 21/7. Требую точного и подробного доклада о положении дел, как от командующего. Требую от Вас сообщить, беретесь ли Вы за Вашей ответственностью очистить Ярославль с теми силами, какие у Вас есть, и в какой именно срок. Дальнейшей канители потерпеть нельзя. [№] 01807.

    Наркомвоен ТРОЦКИЙ

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 478. Подлинник.


Документ №66

    Телеграмма Ярославского окружного комиссара В.П. Аркадьева о подавлении восстания

    21.07.1918

    Из Иваново № 809

    Подана 21/7 14-30

    Принята 21/7 17-47

    Москва ЦИК копия [в] СОВНАРКОМ копия НАРКОМУ Троцкому копия всем военкомам ГУБСОВДЕПАМ всем всем всем

    Мятеж [в] Ярославле подавлен, белогвардейцы сдались, разоруженные при помощи интернациональных социалистов, они заключены в большой театр. Водворяется революционный порядок, производится строжайшее расследование. [№] 236.

    Военком Яросл. окр. АРКАДЬЕВ

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 415. Подлинник.


Документ №67

    Ответ командующего южным Ярославским фронтом Ю.С. Гузарского на телеграмму наркома по военным делам Л.Д. Троцкого о том, как происходила сдача восставших

    21.07.1918

    Из Всполье

    21/7 17-45

    Ответ Гузарского. Ход событий следующий. Вчерашнее наступление, подготовленное огнем тяжелой артиллерии, хотя за усталостью частей не приведшее к занятию всего города, все же отдало в наши руки все главные подступы. Сегодня ночью белогвардейцы, сознав, что их положение безысходно, стали скрываться в подполье, лишь немногие продолжали сопротивляться. Штаб же, дабы не попасть в наши руки, придумал следующую уловку. 8 июля им было объявлено торжественно война Германии в [свою] пользу. И с этим обстоятельством они заявили, что прекращают военные действия против последней, сдается германской армии в лице комиссии № 4, последняя предложение приняла, вооружила военнопленных германцев, заключила сдавшихся под стражу как германских пленных. Когда наши части заняли город среди, встретив незначительное сопротивление, со стороны военнопленных начались аресты остальных белогвардейцев. Я был у Председателя комиссии № 4 и объявил ему, что власть в городе принадлежит Советск. Властям в моем лице и что все белогвардейцы как государственные преступники должны перейти в мое ведение. Он ответил мне, что не знает, как быть, и желает выехать вместе со мною в Москву для разрешения вопроса о белогвардейцах и признании их нашей добычей или Германск. Центр. Властью и Германским послом. Речь идет, конечно, лишь о тех белогвардейцах, которые сдались комиссии, это главари. Следовательно, этой частью... В эту минуту сюда прибыл товарищ Геккер. Он такого мнения, что следует безусловно требовать выдачи немедленной белогвардейского штаба и разоружения военнопленных, вооруженных Германских военнопленных. Было бы весьма желательно, чтобы тов. Троцкий сейчас же передал нам инструкцию, потребовав от Германского посла распоряжения лейтенанту Валку, Председателю Комиссии № 4, о выдаче белогвардейцев нам. Если до вечера не получим, до 20 час., от тов. Троцкого другого указания, то перейдем к самостоятельным действиям. Было бы лучше всего, если бы Вы сейчас сообщили мои слова товарищ[у]. Троцкому и тот сейчас бы ответил. Дежурный будет ждать у аппарата и повезет мне ответ в город.

    ГУЗАРСКИЙ

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 449—452. Подлинник.


Документ №68

    Телеграмма Ярославской губернской чрезвычайной комиссии в Нижегородскую губернскую чрезвычайную о задержке и расстреле бежавших из Ярославля руководителей и участников восстания

    21.07.1918

    Из Ярославля № 2140

    21/7 18-50

    21/7 19-00

    Нижний [Новгород] Чрезвычайной Комиссии

    [В] Ярославле белые подавлены, главарь Перехуров отправился вниз [по] Волге, 200 офицеров с ним вооружены. Примите меры к задержке, всех расстреляйте.

    Ярославл. губ. Чрезвыч. комиссия

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 472. Копия. На телеграфном бланке Северных железных дорог.


Документ №69

    Переговоры оперативного отдела наркомата по военным делам с командующим южным и северным Ярославскими фронтами Ю.С. Гузарским и А.И. Геккером об аресте штаба Белых войск, сдавшегося Германской комиссии военопленных

    21.07.1918

    Из Всполье

    21/7 20-15

    Ответ товарища Гузарского и Геккера

    Военнопленных на постах, то есть караулящих сдавшихся белогвардейцев, не более сотни, но по городу их несколько тысяч, вооружены они винтовками, которые выдал им Исполнительный Комитет раньше, чем наши части успели дойти до этого пункта города. Их отношение [к] красной армии самое лучшее, так как белогвардейцы во время своего владычества обращались с ними плохо и вызывающе. Справиться с ними думаю с помощью одной бумажки, то есть ордера о сдаче всех караулов нашим частям. О двух сотнях офицеров сплетни, а одиночные бежали на лодках по Волге, катер с ними, хотя я сообщал у Романово, катер с бежавшими потоплен нами у Романово, о чем я вам своевременно сообщал. Несколько человек расстреляно, могло убежать еще несколько человек, ежеминутно пойманные приводятся нашими красноармейцами, большинство заурядных участников, переодевшихся в нейтральную [одежду], скрываются. В городе будут постепенно вылавливаться. Я кончил и ухожу.

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 470—471. Подлинник.


Документ №70

    Телеграмма командующего южным Ярославским фронтом Ю.С. Гузарского об аресте штаба Белых войск

    21.07.1918

    Из Всполья

    21/7 23-30

    Передайте Аралову, для передачи Троцкому и Муралову, что вся канитель ликвидирована. Белогвардейский штаб арестован и находится под стражей нашего надежного караула. Я удивлен телеграммами от имени Троцкого, которые приписываю интригам всех приезжих гастролеров, которые ни в чем не помогают, но зато подкапываются под меня. Ныне, считая возложенную на меня задачу выполненной, передаю военную власть Окружному Комиссару, гражданскую — Исполнительному Комитету и возвращаюсь в Москву для доклада и разъяснения кому следует, что я отлично знаю свои обязанности, и, в данном случае, сделав все нужное, что могло привести [к] дипломатическим осложнениям, я счел своим долгом дать возможно[сть] центру своевременно предупредить, одновременно добавляя, что в случае неполучения ответа буду действовать самостоятельно, каким образом, догадаться не трудно. Не знаю почему Центр счел долгом мне отмолчаться, что отвязало бы мне руки, а ответить жесточайшим нагоняем. Передайте все это немедленно Аралову, Троцкому, Ленину и Муралову.

    ГУЗАРСКИЙ

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 453—454. Подлинник.


Документ №71

    Телеграмма командующего южным Ярославским фронтом Ю.С. Гузарского со сводкой о положении в Ярославле к 21 часам 21 июля и о расстреле штаба восставших

    22.07.1918

    Из Всполье № 645

    22/7 4-00

    22/7

    Москва Зав. Оперод Аралову Пречистенка 37 копия Москва Наркомвоен Троцкому Лесной 2 Москва Военком Округа Муралову Пречистенка 7

    Сведения 21 час. в Ярославле все спокойно, расстреляно 41 чел., штаб белогвардейцев, а среди них Гудим и Левкович в наших руках. Опустошения произведены в городе средние.

    ГУЗАРСКИЙ

    РГВА. Ф. 1. Оп. 3. Д. 86. Л. 43. Подлинник.


Документ №72

    Доклад оперативного отдела наркомата по военным делам о событиях в Ярославле

    21.07.1918

    СВЕДЕНИЯ, КАСАЮЩИЕСЯ ПОДАВЛЕНИЯ МЯТЕЖА,

    ПОДНЯТОГО БЕЛОГВАРДЕЙЦАМИ В ГОРОДЕ ЯРОСЛАВЛЕ

    Вслед за мятежами в городах Муроме, Костроме и Рыбинске, быст- ро подавленными энергичными действиями Советских войск, вспыхнуло восстание белогвардейцев, однородное по своим начинаниям, в г. Ярославле, которое удалось подавить, исковеркав почти весь город зажигательными снарядами и артиллерийским огнем только спустя две недели с начала мятежа; причины медленности подавления кроются в занятии противником выгодного стратегического положения в центральной части города, в некотором обилии руководителей отдельно действующими частями и отсутствии какой-либо связи между этими частями; все это вместе взятое давало возможность противнику, постепенно накапливаясь, соорганизоваться и долгое время держать инициативу действий в своих руках. О связи между этими мятежами в различных городах говорить не приходится — она очевидна: уцелевшие некоторые части противника, разбитые в одном городе, вкрапливались в едва соорганизованные части в другом городе, создавалось брожение, которое выливалось потом в форму открытого восстания, результаты подавления коих зависели от противодействия наших сил.

    Всю историю подавления мятежа в Ярославле можно разбить на три периода: I. Первоначальное положение; период разобщенности наших сил и инициативы противника; II. Неопределенное положение; период концентрации наших сил под одним общим командованием, постепенный охват противника кольцом; III. Заключительное положение; сжим кольца, в котором задыхается и умирает восстание.

    Из первоначальных сообщений об угрожающем положении Ярославля, которые поступали с 8—15 июля сего года, рисуется следующая картина: на Ярославском фронте существовало несколько штабов, следовательно, существовало и несколько командующих фронтами; штабы эти следующие: Ярославский — по правому берегу р. Волги у Московского вокзала, Вологодский — по левому берегу Волги и Костромской, ставивший своей задачей объединить все штабы и хоть немного руководить операциями; связи между указанными штабами не существовало, а следовательно, не было и единства действия как источника руководящего начала; противник, сосредоточиваясь со стороны Урочь, начал постепенно вливать свои силы в центр города как свободный от советских войск и учреждений, каковые расположены были к окраинам города, начал занимать колокольни церквей и соборов, а также чердаки каменных строений, устанавливая там пулеметы. Заняв всю центральную часть города, противник получил командующую высоту, откуда и открыл ружейный и пулеметный огонь. При таком положении вести наступление разрозненными частями было невозможно; загремела наша артиллерия, но загремела бессистемно и без определенного назначения огня по тому или иному пункту обстрела, подчас угрожая поражением своим же действующим частям; вспыхнули в городе пожары, закрылись учреждения, разорвалась последняя чисто городская организация, ведающая продовольствием, вообще снабжением и внутренним распорядком города. Установить численность противника было очень трудно, [как и] свободно двигаться по Волге, следовательно, к нему почти беспрепятственно могли притекать свежие силы, численность их увеличивалась еще потому, что к ним приезжали мешочники, кулаки, крестьяне и часть офицерства, учесть же этот наплыв и накапливание, а также быстро про[считать] их первоначально при создавшихся обстоятельствах было невозможно.

    Дальнейшие сообщения, относящиеся к 15—19 июля, характеризуют нам переходное положение из первоначальной неизвестности. С назначением Главнокомандующего всем Ярославским фронтом картина положения начинает меняться: отдельно действующие и разбросанные отряды начинают подчиняться одной руководящей воле, налаживается прочная связь между отрядами, затыкаются те бреши, через которые просачивается противник, поступают свежие подкрепления, которые вливают новые силы и бодрость утомленным и растрепанным частям; начинается правильный и систематический обстрел укрепленного центра противника, который сразу же почувствовал моральную подавленность и некоторую растерянность. Советские войска начинают надевать стальное кольцо на противника, начинается правильная блокада города, которая сразу, конечно, не могла дать блестящих результатов в смысле подавления мятежа, потому что противник все-таки занимал наиболее выгодное положение, находясь под хорошим укрытием, да наши приготовления к окончательному штурму в данное время еще не были закончены, но в смысле группировки наших сил произошли уже яркие изменения, сравнительно с первоначальным положением: наш фронт шел от моста через Волгу, захватывая Ярославский продовольственный магазин, губернскую тюрьму, которая находится на Романовском шоссе и дальше шел уже по Ярославским улицам, крепко зажимая противника в угол; правый же фланг боевого участка занимал все место за Которослью, начиная от Американского моста и кончая тюрьмой и до Волги, станции Урочь и Филино, раньше занятые белыми, были в наших руках, и было восстановлено телеграфное и телефонное сообщение.

    Наконец, третьим периодом сообщений, относящихся к 20—21 июля, начинается агония белых; замкнулось кольцо советских войск и начинает быстро и верно сжиматься, растерянность противника полная, он уже не думает сопротивляться, а изыскивает способы спасения, он бросается на берег Волги, надеясь спастись по воде на баржах и катерах, но губительный огонь артиллерии быстро отрезает этот путь и опускает на дно уже наполненные людьми баржи; делаются отчаянные попытки вступить в переговоры, но и это ни к чему не приводит, кольцо продолжает сжиматься, и, наконец, 21 июля пришло краткое сообщение: ?Ярославль взят, белогвардейцы сдаются?. Разрушено осиное гнездо, быстро идет расправа с участниками мятежа, выяснилась приблизительно и численность противника — немного их было, но ими руководили Сербские, Чешские и Русские офицеры. На их стороне был опыт и военная тактика ведения боя, большинство же наших частей слабо тренировано в военном деле и мало знакомо с тактикой. Почти никому не удалось скрыться, а если и удалось, то незначительной части, прикрывшей себя нейтральным костюмом. И теперь над полуразрушенным Ярославлем снова развевается флаг Федеративной Советской Республики.

    Заведующий оперативным отделом военный консультант

    Заведывающий оперативным отделением ГИРШФЕЛЬД

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 6—7.


Документ №15

    Телеграмма командующего силами Ярославского военного округа К.А. Неймана о положении дел в Ярославле

    14.07.1918

    Принята 14/VII 1918 г. 15-37

    Москва Нарком Воен Оперотдел Аралову

    Из Всполье № 323

    Подана 14, 13-45

    Военная Оперативная Секретно Срочная

    За истекшие сутки на Ярославском фронте крупных перемен не произошло, белогвардейцы активных [действий] не предпринимали. Склады продовольствия белых на Железной улице подожжены артиллерийским огнем. Штаб белых тоже был обстрелян артиллер[ией]. На всем фронте редко ружейная, пулеметная и артиллерийская стрельба. Артиллерия белых не отвечала.

    Командующий войсками Ярославского фронта НЕЙМАН

    Комисс. СКУДРЕ

    РГВА. Ф. 1. Оп. 3. Д. 86. Л. 76.


Документ №16

    Телеграмма командующего советскими отрядами в Ярославле Ю.С. Гузарского о ходе военных действий

    14.07.1918

    Из Всполье № 342

    14/7 23-15

    14/7 23-45 м.

    Военная секрет.

    Москва Пречистенка 37 Завеоперод Оралову

    Филино и Урочь заняты нашими частями. Ж.-д. мост в наших руках. Развиваем достигнутый успех. Срочно шлите броневики и отряды, иначе успехи могут быть сведены на нет. № 9.

    Командир советских [отрядов] ГУЗАРСКИЙ 116

    РГВА. Ф. 1. Оп. 3. Д. 86. Л. 52. Подлинник.


Документ №58

    Телеграмма члена чрезвычайного штаба на ст. Всполье Д.И. Гарновского об обстановке в городе

    21.07.1918

    Из Всполья

    21/7 1-20

    Около 12 час. к нам прибыли часть наших арестованных товарищей, сообщили, что они разоружили посты белых на втором участке. В гор[оде] штаб белых разбежался, часть арестована нашими, ранее находящимися там под арестом военноплен[ными] в числе около 1500 человек освобождены, находятся под ружьем и производят [аресты]. арестовывают белых. В городе образован штаб из числа находившихся там под арестом Член[ов] Исполнительн. Комит. и других активных Советск. работников. Штабом приняты меры не выпускать никого из города, производятся аресты белых. Отряды отправляются в город. С отрядами выбыл Команд. фронтом Гузарский и сюда [в] штаб привозятся пулеметы, ленты, которые бросали белые.

    Член чрезвычайн. штаба ГОРНОВСКИЙ

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 466—467. Подлинник.


Документ №73

    Телеграмма из оперативного отдела наркомата по военным делам Вологодскому окружному комиссару А.И. Геккеру об отсылке блиндированного поезда в Ярославль

    10.07.1918

    Вологду Окружному комиссару Геккеру

    Вологду Москвы Оперод. 81/738 42 10 2 10 (Принята 10 [VII] 1918 года)

    Внеочередная

    [Из] Москвы послан блиндированный поезд под командой Ременюк. По подавлении Ярославского бунта ему следует направиться. Кроме того, послан броневик, артиллеристы и сто человек пехоты. Дано им распоряжение вступить под ваше командование. № 738. 9 июля.

    АРАЛОВ

    Приписка рукою секретаря А.И. Геккера: Не указано, куда направиться блиндированному поезду Ременюка. П.

    ГА РФ. Ф. 9431. Оп. 1. Д. 278. Л. 7. Подлинник. На телеграфном бланке.


Документ №74

    Телеграмма из Петроградского военного округа Вологолскому окружному военному комиссару А.И. Геккеру об отсылке войск в Ярославль

    11.07.1918

    Вологда Окружному военком Геккеру

    Вологда из Петрограда Полет HP 152/49423 144 11/7 0/30

    Секретно. Военная. Вне очереди

    Для ликвидации Ярославля 9 июля через Бологое на Рыбинск отправлен отряд 400 человек [с] пулеметами и взводом полевой артиллерии. Ночью с 10 на 11 июля тем же маршрутом отправлен специальный оборудованный эшелон автожелезнодорожной батареи, два пушечных автомобиля, два автомобиля — зарядных ящика, артиллерийская платформа Фоксарбель1 [с] двумя орудиями, полным боевым комплектом и особым прикрытием, 15 пулеметов, личный состав 127 человек. Ночью с 10 на 11 июля на Ярославль через Вологду отправлен 6 Тукумский латышский полк 560 человек с пулеметной командой2. 11 июля предназ[нач]ается этим же маршрутом отправить оборудованный железнодорожный артиллерийский взвод из двух дальнобойных 75-миллиметров[ых] орудий [с] полным боевым комплектом и аппаратом связи. Последние два эшелона [в] ваше распоряжение для получения [в] Вологде указаний и дальнейшего следования. В обоих направлениях пехотные отряды поддерживаются могучей артиллерией. Просьба обеспечить продовольствием и фуражом. 11 июля. HP 49423.

    Военрук военкомпета ГИТТИС3

    Сведения [о том], какие войска двинуты на Ярославский фронт

    и в какое время отправлены с места

    9 июля: 400 чел. с пулеметами и взвод полевой Артил[лерии].

    Ночью с 10 на 11 июля: эшелон автожелезнодородной батареи, два пушечных автомобиля, два автомобильных зарядных ящика и платформа с двумя орудиями, 15 пулеметов. Личный состав 127 чел.

    То же с 10 на 11 июля: 560 человек 6 Тукумского латышского полка с пулеметной командой.

    Взвод из двух дальнобойных 75-миллиметров[ых] орудий и связи.

    Секретарь командующего войсками

    Ярославского фронта [подпись карандашом]

    ГА РФ. Ф. 9431. Оп. 1. Д. 278. Л. 3—4. Подлинник.


Документ №75

    Телеграмма наркома по военным делам Л.Д. Троцкого о назначении А.И. Геккера командующим Ярославским фронтом

    11.07.1918

    Ярославскому военкому Аркадьеву

    Вологда через Петроград военный штаб Геккеру

    Кострома военный штаб Филатову

    Вологда через Петроград Моск. Штб. Окр. 313 30 11 15

    Лит А Только Вологда

    Командующим Ярославским районом назначается Геккер, кому подчинены Ярославский и Костромской штабы. 11 июля. № 02004.

    Наркомвоен ТРОИЦКИЙ.

    ГА РФ. Ф. 9431. Оп. 1. Д. 278. Л. 42. Подлинник. На телеграфном бланке.


Документ №76

    Телеграмма А.И. Геккера с извещением о назначении его командующим Ярославским районом

    11.07.1918

    Губисполком

    Архангельск, Петрозаводск Ярославскому военком Аркадию Кострома воен штаб Филатову Уткино Комиссарову Вологда Губисполком Москва Накрком воен Юреневу

    Мною получена телеграмма: ?Командующим Ярославским районом назначается Геккер, кому подчинены Ярославский и Костромской штабы. Одиннадцатого июля. Номер 02004. Нарком воен. Троцкий?. Во исполнение сего сообщаю и приказываю присылать срочные донесения через каждые три часа по адресу военно-полевой штаб. [№] 01.

    Командующий Ярославским районом комиокр ГЕККЕР

    ГА РФ. Ф. 9431. Оп. 1 Д. 278. Л. 11. Черновик. На бланке телеграммы. Подпись — автограф А.И. Геккера.


Документ №77

    Телеграмма о назначении А.И. Геккера командующим Ярославским районом

    12.07.1918

    Птг Дворцовая Военкомис

    Позерну Ярославль Губсовдеп Военкому

    Вологда Губсовдем Военкому

    Рыбинск Совдеп Военком

    Вологда Москвы Штаба Округа 357 44 12/7 11 45

    Вн. Оперативная для Вологды Лит. А

    Командующим всеми силами, действующими [в] районе Ярославля и Рыбинска, назначается Геккер, о чем поставить в известность Ярославский и Рыбинский Совдепы. По оперотд. Наркомвоен 11 июля 1918 г. № 02004.

    ТРОЦКИЙ

    ГА РФ. Ф. 9431. Оп. 1. Д. 278. Л. 43. Подлинник.


Документ №78

    Телеграмма А.И. Геккера с требованием присылки оперативных сведений за прошедшую ночь на 12 июля

    12.07.1918

    Л.18 Срочно (Копия)

    Ярославль военком Аркадию Кострома Воен штаб Филатову Уткино военком Комиссарову

    Срочно телеграфировать сведения [за] истекшую ночь. Почему не исполняется телеграмма моя 01. Приказываю каждые три часа сообщать подробно продвижение наше, противника, численность его артиллерии, пулеметов, настроение наших и противника войск.

    Командующий Ярославским районом

    окрвоенком Беломорского [округа]

    ГА РФ. Ф. 9431. Оп. 1. Д. 278. Л. 18. Подлинник, карандаш.


Документ №79

    Удостоверения, выданные командующим Ярославским районом А.И. Геккером

    12.07.1918

    УДОСТОВЕРЕНИЕ

    Дано сие от Командующего Ярославским Северным районом старшему команды разведчиков тов. Фрейвальду в том, что он действительно командирован с командой в составе 11 человек для разведки подступов, что подписью и приложением Советской печати удостоверяется.

    Командующий Ярославским Северным районом

    Начальник штаба (подпись)

    Делопроизводитель (подпись)

    УДОСТОВЕРЕНИЕ

    Дано сие от Штаба Командующего Ярославским Районом тов. М.Н. ЧУЙКОВУ в том, что он действительно временно исполняет должность Комиссара по борьбе с контрреволюцией, спекуляцией и саботажем, а также по продвижению революционных войск Ярославского района.

    Командующий Ярославским Северным районом

    Начальник штаба

    Делопроизводитель (подпись)

    ГА РФ. Ф. 9431. Оп. 1. Д. 278. Л. 48—49. Копии.


Документ №80

    Телеграмма А.И. Геккера с требованием присылки сведений о происходящем и посылке агитаторов

    12.07.1918

    ЯРОСЛАВЛЬ ВОЕНКОМ АРКАДИЮ

    КОСТРОМА ВОЕН ШТАБ ФИЛАТОВУ

    УТКИН ВОЕНКОМ КОМИССАРОВУ

    Ввиду отсутствия сведений [за] истекшую ночь нельзя составить общей сводки информации центра. Приказываю самым подробным образом сообщать [обо] всем происходящем [с] нашей и противника стороны. В отсутствие вашей информации нельзя принять соответствующих предупредительных мер, что дает возможность противнику укрепляться, увеличивать свои силы. Приказываю усилить разведку, послать агитаторов [для] разъяснения значения Советской власти для трудового народа, принятию всех мер [по] проникновению к противнику наших агитаторов с целью вызвать среди них дезорганизацию и внушить им сознание необходимости поддержки Советской власти. Нр. 13.

    Команд. Ярославский район окрвоенком Беломорского [округа]

    Командующий Ярославского района ГЕККЕР

    ГА РФ. Ф. 9431. Оп. 1. Д. 278. Л. 19—19 об. Черновик.


Документ №81

    Телеграмма А.И. Геккера, извещающая начальников станции на дороге Вологда - Данилов о назначении его командующим Ярославским районом и передаче ему сведений о передвижениях войск

    12.07.1918

    ВСЕМ НАЧАЛЬНИКАМ СТАНЦИЙ Сев. Ж.Д,

    линии ВОЛОГДА — ДАНИЛОВ

    Телеграммой Народного Военного Комиссара ТРОЦКОГО за № 02004 от 11 сего июля я назначен командующим Ярославским районом. Отбывая сего числа к месту назначения, прошу оказывать моему поезду содействие для беспрепятственного следования к месту борьбы с насильниками трудового народа. [Обо] Всех следующих поездах [с] воинскими частями немедленно ставить меня в известность подробным указанием, какая часть, численность, вооружение и направление к цели. Нр 14 .

    Командующий Ярославским районом

    Военкомокр

    ГА РФ. Ф. 9431. Оп. 1. Д. 278. Л. 21. Черновик.


Документ №82

    Телеграмма А.И. Геккера о присылке вооружения

    12.07.1918

    Копия

    Москва Ленину Троцкому Юреневу

    Петроград Чрезвычайный Штаб

    Москва Петроград Обещали прислать броневой поезд, пехоту, артиллерию, но до сих пор нет ни одного человека со стороны Петрограда на Вологду, что дает возможность усилиться противнику на Северном берегу Волги у Ярославля, прошу поддержки и сообщения, где и откуда, в каком количестве, часы отправления частей, имею у себя ничтожное количество. Нр. 15.

    Командующий Северным Ярославским районом

    Комокр ГЕККЕР

    12-го июля 1918 г.

    ГА РФ. Ф. 9431. Оп. 1. Д. 278. Л. 22. Копия.


Документ №83

    Телеграмма А.И. Геккера с оперативной сводкой за 11 июля

    12.07.1918

    Срочно вне очереди

    Москва Нарком Троцкому копия Нарком Склянскому1 Мехоношину2 Всебюрком Юреневу Архангельск Военкомгуб Петрозаводск военкомгуб Врид Окрвоенком Зенькович3

    Оперативная сводка за 11 июля [в] Ярославском Северном районе

    Наступлением 11 июля разведки заняли станцию Филино, дошли до левого берега Волги, заняв территорию от железнодорожного моста до ст. Тверицы4. Белогвардейцы, собрав силы, начали наступление и рисковали быть отрезаны от Вологды. Состав банд — разный сброд. Сильный дождь мешал оперативным действиям. Люди промокли и лежали [в] грязи, боеспособность, [за] исключением латышских стрелков, потерялась. 12 июля отряд отдыхает и приводит себя порядок. Потери наши: один убит, восемь ранено. Показаниями перебежчиков установлено, [что] штаб противника расположен [во] Всполье, председатель штаба Дмитровский5. Нр 16.

    Командующий Ярославским Северным районом

    окркомвоен Беломорского [округа] ГЕККЕР

    ГА РФ. Ф. 9431. Оп. 1. Д. 278. Л. 23. Копия.


Документ №84

    Телеграмма А.И. Геккера с оперативной сводкой на 16 часов 12 июля

    12.07.1918

    Москва Нарком Троцкому копия Нарком Мехоношину Склянскому Всебюровоенком Юреневу Врид военокрком Зенькевичу Архангельск

    Губвоенком Петрозаводск

    Губвоенком Архангельск

    Ярославский Северный район. Оперативная 12 июля 16 часов. Наши части заняли позиции около деревни Филино. Связь между отрядами налаживается. Силы противника малочисленны, но хорошо вооружены, ими занимаются здания, служащие им надежным прикрытием. При приближении советских частей крестьяне бросают оружие и уходят в деревни. Белогвардейцы насильственно мобилизуют местных жителей. Настроение противника вялое, активных действий с его стороны не предпринимается. Настроение наших частей бодрое. Нр. 18.

    Командующий Ярославским Северным районом

    окрвоенком Беломорского [округа] ГЕККЕР

    ГА РФ. Ф. 9431. Оп. 1. Д. 278. Л. 24—25. Подлинник.


Документ №85

    Телеграмма А.И. Геккера на станцию Уткино военкому комиссарову с требованием регулярной присылки донесений

    12.07.1918

    Военная

    Уткино Военком Комиссарову

    Присылать донесения утром, вечером, за исключением особых случаев. Нр 19.

    Коман. Яросл. Север. районом

    окрвоенком ГЕККЕР

    ГА РФ. Ф. 9431. Оп. 1. Д. 278. Л. 6. Копия.


Документ №86

    Телеграмма А.И. Геккера командиру 6-го Латышского полка о немедленном следовании к Ярославлю

    12.07.1918

    Военная

    По линии железных дорог Петроград Вологда Командиру 6 Латышского Тукумского полка

    Немедленно телеграфируйте о месте нахождения Вашего полка. Всем предлагается полк [на] пути следования не задерживать ни на минуту и оказывать всякое содействие. Нр 21.

    Командующий Ярославским Северным районом ГЕККЕР

    ГА РФ. Ф. 9431. Оп. 1. Д. 278. Л. 62. Копия.


Документ №87

    Телеграмма А.И. Геккера о переводе своего полевого штаба из Вологды в Данилов

    12.07.1918

    Москва Наркомвоен Троцкому Всебюркомвоен Юреневу Нарком Ленину

    Петроград Коммуна Позерну Архангельск Военкомгуб Петрозаводск Военкомгуб

    Ярославль Военкомгуб Аркадьеву Кострома Военштаб Филатову Военкомгуб Губисполком Уткино Военком Комиссарову Архангельск Врид Окрвоенком Зенькевичу

    Вологда Губисполком Архангельск Губисполком Петрозаводск Губисполком Кострома Губисполком

    Полевой штаб Командующего Ярославским Северным районом переехал [на] станцию Данилов по железной дороге между Вологдой и Ярославлем. Нр 22.

    Командующий Ярославским Северным районом

    окрвоенком Беломорского ГЕККЕР

    ГА РФ. Ф. 9431. Оп. 1. Д. 278. Л. 177. Копия.


Документ №88

    Предписание А.И. Геккера о прикомандировании члена Даниловского исполкома для работы в полевом военно-революционном трибунале

    12.07.1918

    12/VII 1918

    20 час. 10 мин.

    Председателю Даниловского Исполкома

    Прошу командировать одного члена Исполкома в мой штаб на станцию, для участия в полевом военно-революционном трибунале к 11 часам вечера сего числа.

    Командующий Ярославским Северным районом ГЕККЕР

    ГА РФ. Ф. 9431. Оп. 1. Д. 278. Л. 73. Подлинник.


Документ №89

    Сведения, полученные в Вологде от милиционера Б. Аладьина, ездившего в отпуск в Ярославль, арестованного в первые дни восстания и бежавшего из заключения на барже

    13.07.1918

    Чин резерва Вологодск. Совет[а] гражданской милиции Борис Аладьин Удос. № 857 6/VII уволен в отпуск

    Приехал в Яросл[авль] в Воскресенье. На ст. Уткино и далее пешком в Яросл[авль]. В Тверице (4-я часть) на Архангельскую ул. По дороге в лесу встретил белогвардейца. В это время был артиллерийский огонь с Полушкиной рощи1 (правее моста) стреляли по Тверице красноармей. батарея и вскоре зажгли.

    В Воскресенье был вечером в 10 ч. арестован офицером Калининым Калашников служащий [нрзб.] ст. Урочь и еще 4-мя неизвестн. Заставляли идти с ними или грозили расстрелом. Отвели в баржу, стоящую у левого берега Волги ок. дер. Троицы, охраняемую одним часов. в гимназич. форме. На барже было около 30 человек красноарм. Во время пожара часовой пошел пограбить в соседние магазин Меньшова, аптекарс. и 1-го Тверицкого товарищ. В это время я убежал, и за мной еще один Чернухин, которого поймали и проводили по Твер[ицам]. И по слухам, расстреляли. Я забежал домой, одел сапоги, тужурку и побежал в деревню Ляпино (ок. 10 вер.). В Пятницу в Ляпино убежало много белогвардейцев, из которых двух знает — Василия Иванова, Марка Соловьева, работающие в Урочских мастерских (бежали в четверг чр. Лепино) [нрзб.].

    ГА РФ. Ф. 9431. Оп. 1. Д. 278. Л. 70. Подлинник.


Документ №90

    Разговор штаба командующего Ярославским районом А.И. Геккера с Костромой по прямому проводу

    13.07.1918

    Л. 75 Из Костромы по прямому проводу 13/VII 7 ч. вечера

    В Костроме спокойно.

    Нами занято Городище (м[ежду] Кос[тромой] и Ярос[лавлем]).

    Наши части в Яросл[авле] находятся под непосредст. Военным команд. Ярослав. операт. Штаба.

    О вступлении Геккера знают Ивано[во]-Вознесенск и Ярославль (адреса).

    Сов[етский]. Костромской полк находится на правом берегу Волги против жел[езнодорожного] моста (мост был в наших руках), и с левой стор. прот[ив] ж.-д. моста был Буйский отряд 50 ч., 2 ор., 6 пул. Связь артил. с этим отрядом была.

    Командующий Костромским губ. и всеми силами

    полком БУРИЧЕНКО

    Последн. Св.

    ГА РФ. Ф. 9431. Оп. 1. Д. 278. Л. 75. Подлинник.


Документ №91

    Оперативная сводка командира Красных войск, ведшего наступление в районе ст. Филино, в штаб командующего Ярославским районом А.И. Геккера в Данилове

    13.07.1918

    Данилов Командующему Северн. Районом Товарищу Геккеру

    Оперативная сводка

    Сегодня, 13 июля, отряд наступал вторично на станцию Филино, белогвардейцы быстро привели станцию опять хорошую оборонительную позицию, разобрав при этом путь перед станцией. Отряд быстро овладел станцией, начал продвигаться с быстротой вперед на станцию Урочь, которой овладел тоже сравнительно легко. Сейчас в наших руках местность, начиная от жел[езно]дорожной насыпи, мост через Волгу и кончая левым флангом местечко Тверицы, большая часть которой находится еще в руках противника. Весь отряд лежит в цепи, занимая по протяжению около трех верст. Резерва почти никакого, необходима немедленная же поддержка. За день пока обнаружено с нашей стороны два убитых и одиннадцать раненых. Потери противника исчисляются многими десятками.

    Командующий северными отрядами КОМИССАРОВ

    Передал Малышев

    ГА РФ. Ф. 9431. Оп. 1. Д. 278. Л. 78—80. Подлинник.


Документ №92

    Оперативная сводка штаба Красных войск на 20 часов 13 июля 1918 года

    13.07.1918

    Москва НАРКОМ ТРОЦКОМУ Всебюроком Юреньеву Петроград

    Комунна ПОЗЕРНУ Москва Аралову Архангельск

    Губвоенком Исполком Ярославль Военкомгуб Аркадьеву Вологда

    Военком Губ исполком Кострома Военштаб ФИЛАТОВУ Рыбинск

    Военком губ Исполком Петрозаводск Военком губ. Исполком [Врид. Военкомокр. Зинькевичу]

    Архангельск Окружной комиссар Макарову

    Оперативная сводка за 13 июля к 20 часам Ярославском Северном районе. Белые занимают центральную часть Ярославля на левом берегу Волги. Белые укрепились на линии Жеренково, что на пятнадцать верст северо-западнее Ярославля, — Долматово — Рогово — левая часть Тверицы. [В] Толгском монастыре у белых, по-видимому, штаб1. Отдельные банды рассеяны по левому берегу Волги в районе к югу от линии Тверицы. Суконная фабрика, что южнее Диево-Городище, [отряды] хорошо вооружены, снабжены пулеметами. Состав белогвардейцев смешанный, настроение подавленное, замечается усиленное просачивание через линии наших отрядов побросавших оружие белогвардейцев, выдающих себя за мирных местных жителей. Наши части вторично заняли [с] боем (?) станцию Филино и Урочь и там утвердились, при занятии последнего пункта атакующие подверглись жестокому обстрелу из здания железнодорожного депо, после обстрела которого артиллерией банда, засевшая в нем, разбежалась, кроме этого нами заняты северная часть деревни Тверицы, Диево-Городище, вокзал [в] Ярославле, станция Всполье, участок на правом берегу Волги против железнодорожного моста в руках Советских войск. Путь у станции Филино разобран белыми. Наши потери: 2 убитых, одиннадцать раненых, потери противника насчитываются многими десятками. С прибытием подкрепления настроение наших частей бодрое, хотя и сильно утомлены, но полны решимости как можно быстрее ликвидировать преступное выступление безумцев. В районе станции Филино был захвачен дом, [в] котором размещался разбежавшийся [от] нашего артиллерийского огня Штаб белых, оставивший на месте карту с нанесенными линиями своих позиций и список шестидесяти двух человек отряда, действовавшего в районе станции Филино под командой полковника Березина, состоящего из офицеров, юнкеров, солдат и добровольцев, фамилии коих будут опубликованы. Дополнительно получены достоверные вполне сведения о зверствах белогвардейцев, в Ярославле расстреляны: Губвоенком Ярославский Дужкин при сдаче Городского Исполкома Загкейм и много других Советских работников, трупы которых были увезены на двух грузовых автомобилях и свалены в сарай, фамилии их не выяснены2. № 45.

    Командующий Ярославским районом окр. комиссар Беломорского округа ГЕККЕР

    ГА РФ. Ф. 9431. Оп. 1. Д. 278. Л. 173—174. Подлинник. Подпись Геккера — автограф.


Документ №93

    Телеграмма командующего Ярославским районом А.И. Геккера о предполагаемом полете аэроплана

    13.07.1918

    Через Петроград Бологое в РЫБИНСК Военкомгуб копия Губисполком

    Наш аэроплан системы ВУАЗЕН будет совершать полеты с 14-го сего июля.

    Командующий Ярославским Северным районом окрвоенком Беломорского

    ГА РФ. Ф. 9431. Оп. 1. Д. 278. Л. 50. Копия.


Документ №94

    Приказ командующего Ярославским районом А.И. Геккера об облете Ярославля для проведения разведки, обнаружения и уничтожения штаба Белых войск

    14.07.1918

    Копия

    Секретно

    Воен. летчику Кушлянскому

    14-го Июля 1918 г. 2 часа

    Совершить полет по сборке аппарата в Ярославль.

    Обстановка:

    Центр города и между железной дорогой и рекой Которослью занят белыми. Вокзал в Ярославле, станции Всполье, Полушкина роща и Тугова гора заняты Советскими войсками. В районе Туговой горы расположена Советская батарея.

    Спустившись в тылу расположения наших войск, выяснить точное расположение наших частей и банд противника.

    На станции Всполья обратиться за содействием к коменданту вокзала тов. Громову. На ст. Ярославль Губвоенкому Аркадию. Узнать место расположения штаба белых в городе. Уничтожить его бомбами. Пролетая над городом, занятым белогвардейцами, разбрасывать приказы и воззвания.

    Приложения: схема, оперативная сводка, приказы командующего и воззвания.

    Командующий Ярославским районом окрвоенком Беломорского [нрзб.]

    ГА РФ. Ф. 9431. Оп. 1. Д. 278. Л. 84—84 об. Копия.


Документ №95

    Сведения о силах добровольцев, сообщенные из штаба командующего Ярославским районом А.И. Геккера командиру отряда Е. Комиссарову

    14.07.1918

    Командующему отрядом тов. Комиссарову

    14 июля 1918 г. 3 час. 20 м.

    № 20

    Сообщаю дополнительно сведения о противнике. В Ярославле белогвардейцы занимают центр города между полотном железн[ой] дороги и рек[ой] Которослью. Наши части занимают ст. Всполье, Вокзал Ярос[лавль], Полушкину рощу. В районе Туговой горы расположена батарея, которая обстреливает центр города и здание Лицея, где у белых поставлены пулеметы. Если из района Урочь будет стрелять артиллерия, то необходимо выяснить место расположения батареи.

    Приложены: схема с обозначением Туговой горы и Полушкиной рощи и операт. сводка за 12 июля.

    Начальник штаба АФОНСКИЙ

    ГА РФ. Ф. 9431. Оп. 1. Д. 278. Л. 90—90 об. Подлинник.


Документ №96

    Перечень грузов с вооружением и продуктами, отправленных комендантом штаба командующего Ярославским районом А.И. Геккера отрядам, наступавшим на Ярославль с Заволжской стороны

    14.07.1918

    Р.С.Ф.С.Р.

    КОМАНДУЮЩИЙ Ярославского района

    14 июля 1918 г.

    № 35

    Военному Комиссару Комиссарову

    При сем препровождаю в Ваше распоряжение СТО СОРОК тысяч патронов (70 тысяч русских и 70 тысяч японских), СЕМЬ ящиков с гранатами, один ящик с снарядами и ОДИН бинокль. Означенный груз отправлен к Вам с первым поездом. В дополнение к сему отправляю Вам следующие продукты: сушеных овощей 1 пуд, сахару 5 пуд 32 фун., крупы 17 пуд. 20 фун., сала 16 фун., масла сливочного 3 пуд. 38 фун., солонины 16 пуд., 15 фун., соли 6 пуд. 35 фун., чай 19 фун., перец 2 ф., хлеба 48 пуд. 22 фун., консерв 846 банок [в] 12 ящиках.

    Комендант штаба Ярославского района

    ГА РФ. Ф. 9431. Оп. 1. Д. 278. Л. 129. Подлинник.


Документ №97

    Телеграмма с оперативнной сводкой командующего Ярославским районом А.И. Геккера к 12 часам 14 июля

    14.07.1918

    Москва Наркомвоен Троцкому Всебюрком Юреневу Петроград Коммуна Позерну Москва Аралову Архангельск Военгубком Исполком Ярославль Военгубком Аркадьеву Вологда Военгуком Исполком Петрозаводск Военгуком Исполком Архангельск Окружной Комиссариат Макарову

    Оперативная сводка на 14 июля к 12 часам

    Ночь с 13 на 14 июля прошла спокойно. Противник активных действий не проявлял. Проведенной разведкой по левому берегу Волги [в] районе Ярославля — Д[иево-] Городище силы противника определены в 600—800 человек [нрзб.] противника разбиты. [№] 53.

    Командующий Ярославским районом

    ГА РФ. Ф. 9431. Оп. 1. Д. 278. Л. 105. Копия.


Документ №98

    Телеграмма командующего Ярославским районом А.И. Геккера Архангельскому военному комиссару А.Г. Зеньковичу о необходимости поддержки

    14.07.1918

    Архангельск Окружной комиссариат военный. Вне очереди

    Необходима поддержка, ибо приходится брать каждое строение отдельно, идущий из Петрограда отряд латышей приказал повернуть сюда, по слухам, он двигается [в] Архангельск. Информируйте о событиях в Архангельске. Потапов обещал прислать в мой штаб двух для поручения. Не понимаю, почему не прибывают, крайняя необходимость в них. 14 июля № 56.

    Командующий Ярославским районом ГЕККЕР

    ГА РФ. Ф. 9431. Оп. 1. Д. 278. Л. 114. Подлинник.


Документ №99

    Телеграмма командующего Ярославским районом А.И. Геккера о необходимости координации действий с частями, действующими на противоположном берегу Волги, и прекращения ими артиллерийского обстрела Красных частей, наступавших с Заволжской стороны

    14.07.1918

    Петроград Чрезвычайный штаб Позерну. Москва Аралову. Вне очереди

    Необходимо немедленно предупредить московские и действующие со стороны Рыбинска советские части о необходимости прекратить артиллерийский огонь по северному берегу Волги, ибо наши несут потери и нет возможности установить через Волгу связь. Необходима поддержка, ибо приходится брать каждое здание боем. 14 июля 24 часа. № 57.

    Командующий Ярославским районом ГЕККЕР

    ГА РФ. Ф. 9431. Оп. 1. Д. 278. Л. 112—112 об. Подлинник.


Документ №100

    Донесение командира отряда Е. Комиссарова в штаб командующего Ярославским районом А.И. Геккера о военных действиях на ст. Урочь

    15.07.1918

    В Данилов

    Из Штаба св.

    № 21

    Послана 15-го в 12 час.

    Данилов Полевой штаб Геккеру

    Доношу, что вчерашний день прошел успешно, несмотря на ураганный огонь, поднятый из домов белогвардейцами. Наши части заняли ст. Урочь и тут же двинулись на селение Тверицы, большую часть которой и заняли. Остается не занятым в Тверицах завод и пожарное депо, в которых и заседают сейчас белогвардейцы с десятками пулеметов. Завод мы зажгли, вчера наша разведка ходила по железн[одорожному] мосту в Ярославль. Таким образом завязали связь со своими частями, с Ярославлем. Мост наружно цел, посредине на полотне стоит платформа, нагруженная рельсами, вероятно, как преграда. Получили условные знаки, когда наши Ярославские части, переправляющиеся на наш берег будут занимать ту или иную деревню, чтобы не вышло недоразумения. Настроение противника подавленное, наши части бодры. Каждому желательно как можно скорее, не считаясь с жертвами, покончить с восстанием контрреволюции. За вчерашний день у нас 22 раненых, со стороны противника десятки противника расстрелянные (?). За ночь ничего особенного не случилось, были попытки со стороны белых на левом фланге прорваться через нашу цепь, но безуспешно.

    Начсевотр Е. КОМИССАРОВ

    ГА РФ. Ф. 9431. Оп. 1. Д. 278. Л. 194—197. Подлинник.


Документ №101

    Оперативная сводка штаба командующего Ярославским районом А.И. Геккера за 14 июля

    15.07.1918

    Москва Наркомвоен Троцкому Всебюрком Юреневу Петроград Коммуна Позерну Москва Аралову Архангельск Военкомгуб Исполком Ярославль Военкомгуб Аркадьеву Вологда Губисполком Военкомгуб Петрозаводск Военкомгуб Исполком Архангельск Окружной Комиссариат Макарову

    Оперативная сводка за 14 июля

    Карта 2 версты дюйм. Несмотря на сильный ружейный [и] пулеметный огонь из домов, открытый белыми, наши части с утра пошли [в] наступление и заняли станц. Урочь и далее двинулись на сел. Тверицы, большую часть которой и заняли. Остается не занятой только завод и пожарное депо, в которых заседают белые с большим количеством пулеметов. Завод удалось к вечеру зажечь. К вечеру разведка ходила по железнодорожному мосту в Ярославль и востановила связь с советскими частями, действующими с южного берега Волги. Мост через Волгу наружно цел. Посередине его стоит в виде преграды платформа с рельсами.

    За день 14-го июля у нас потери убитыми и ранеными 22 человека. Тяжело ранен председатель полкового комитета 8 Латышского полка Петерсон, который, будучи уже ранен, доблестно вел части в атаку, пока не пал, сраженный разрывной пулей в грудь. Настроение противника подавленное. Наши части бодры. Потери белых десятками. Ночью были попытки со стороны белых прорваться на левом фланге, но безуспешно. 15/VII. № 59.

    Командующий Ярославским районом ГЕККЕР

    ГА РФ. Ф. 9431. Оп. 1. Д. 278. Л. 185—188. Подлинник.


Документ №102

    Сведения о действиях костромского отряда с 8 по 15 июля, представленные в штаб командующего Ярославским районом А.И. Геккера

    15.07.1918

    В Костромской Оперативный Штаб

    Сведения о неприятеле

    8-го июля 1918 года.

    Из Николо-Бабайки отряд в 28 штыков отправился в разведку на пароходе к селению Диево-Городище1. Не доезжая 3-х верст до села, было высажено 10 человек, которые около селения вошли в соприкосновение с неприятелем. В это время из соседних деревень стекались граждане, согласно отданного белогвардейцами приказа о принудительной мобилизации всего населения, способного носить оружие. Наша разведка вступила в переговоры с противником, которые определенно заявили, что они не пропустят мимо селения хотя бы целый полк. Из расспросов местных жителей выяснилось, что Диево-Городище укреплено 4 пулеметами и 250 штыками.

    9-го июля 1918 года.

    С наблюдательного пункта — колокольни Николо-Бабаевского монастыря — замечен был пароход, подошедший к Диево-Городищенской пристани, из которого высаживались люди. В 11 часов вечера отряд в количестве 90 человек на 3-х пароходах перешел в наступление на противника, расположенного в селении Диево-Городище.

    10-го июля 1918 года.

    В 1 час ночи отряд высадился в 3-х верстах от укрепленного противником пункта и, рассыпавшись в цепь, повел наступление. Причем 1-й взвод с 1 пулеметом должен был ударить в лоб неприятельской позиции, удерживая свой левый фланг по берегу Волги. 2-й взвод с 1 пулеметом правым флангом должен зайти в обход селения Диево-Городище. В 3 часа 15 мин. была занята дер. Песочная, в которой по сведениям находилось сторожевое охранение противника, а в 3 часа 45 мин. взято село Диево-Городище. При отступлении сил неприятелем было оставлено: 2 парохода, 2 пулемета системы ?Люис? с лентами, около 120 винтовок, ящик с ручными гранатами, несколько тысяч патронов, 4 револьвера системы ?Ноган?, 106 ящиков сыра, 2 лошади с седлами и 5 пленных белогвардейцев, из которых один организатор — на другой день расстрелянный. Из расспросов жителей выяснилось, что регулярных войск не было, а были одни местные добровольцы, навербованные организаторами из Ярославля из бывших офицеров. Оружия было в достаточном количестве — около 275 винтовок при 5 пулеметах. Беженцы из Ярославля показали, что дороги от Диево-Городище до Ярославля свободны от неприятеля, главный штаб которо- го находится в Тверицах. Силы неприятеля в означенном пункте около 1500 штыков с массой пулеметов и грузовых автомобилей. Артиллерии в Тверицах нет.

    11-го июля 1918 года.

    Высланная разведка на 5 верст вперед неприятеля не обнаружила. Слышна артиллерийская перестрелка и пулеметная. По сообщениям двигающихся из Ярославля людей, белогвардейцы накапливаются в 16—17 верстах от Диево-Городище в дер. Парково.

    12-е июля 1918 года.

    Произведена разведка на 8 верст в длину и, от Волги до Ярославского тракта, в ширину, но неприятеля обнаружено не было. Пойманный дезертир-белогвардеец показал: силы неприятеля находятся теперь около дер. Парково в количестве 450 чел. При 16 пулеметах, 150 штыков отправилось на ст. Утино. По его словам, из окрестностей Ярославля было набрано около 4000 добровольцев, но за недостатком оружия, которого хватило только на 2000, остальные были распущены. Теперь из рядов белой гвардии добровольцы усиленно разбегаются, унося с собой вооружение. Дезертир был расстрелян. По сведениям, полученным от беженцев, в Ярославле положение без перемен. На левом берегу Волги в 2-х верстах выше Паркова стоит неприятельская застава в редкой цепи по обеим сторонам дороги в количестве 60—70 человек при 2-х пулеметах. В других пунктах неприятеля нет. По сообщениям тех же беженцев, неприятелем заняты ст. Утино и Данилов, от которой разобран путь на небольшом расстоянии. В 9 час. вечера явились красноармейцы-разведчики из Ярославля, которые ничего нового не сообщили, кроме того, что правый берег свободен от неприятеля и что от Ярославля на протяжении нескольких верст вниз расположены наши войска, правый фланг которых доходит до дер. Соловьева. Около 12 час. ночи было сообщено, что показались неприятельские колонны с белым флагом. Отряд быстро был приведен в боевую готовность и занял позицию за селением (впереди к неприятелю), опираясь флангами: левым — в берег Волги, правым — в Ярославский тракт. По всему фронту была выслана разведка. Не обнаружившая неприятеля. В 4 часа цепь была снята.

    13-е июля 1918 года.

    Разведка противника не обнаружила. Установлена связь со Штабом войск Ярославского фронта через Штаб красной гвардии Сев. ж. д. ст. Вятка (?) По сведениям от беженцев, в Ярославле положение без перемен. У ст. Уроч[ь] неприятельские посты. Заметно движение к Вологде. Белогвардейцы разбегаются.

    14-е июля 1918 года.

    По полученным сведениям, в 5 верстах от Диево-Городище в деревне Арсентьевская появились неприятельские конные разведчики в количестве 11 человек. Узнав о том, что Диево-Городище занято нами, они спешно направились по направлению на ст. Данилов. Высланная разведка была обстреляна, но после тщательных поисков неприятель обнаружен не был. Ночь прошла спокойно.

    15-е июля 1918 года.

    Конная разведка из 7 человек, отправившаяся на ст. ж.д. Филино для установления связи со стоящими там войсками красноармейцев, дала следующие результаты: в Филино стоит латышский полк, в который входят Буйский, Любимский, Даниловский, Вологодский и Архангельский отряды — 800 человек. При полке имеется артиллерия и кавалерия. Неприятеля нет нигде, за исключением дер. Тверицы в 1 вер[сте] от Филино. Силы противника неизвестны. Сегодня в ночь на него поведется наступление. Штаб латышского полка в лице начальника Ярославского участка комиссара Комиссарова и командующего полком Геккер усиленно просят, чтоб наш отряд повел наступление вверх по Волге и по Ярославскому тракту до Ярославля, где мы должны соединиться с советскими войсками.

    Начальник отряда ОГИБАЛОВ

    Начальник штаба УШАКОВ

    Резолюция: Гр. Огибалову захватить с собой для информации гр. Геккера. 16/VII 1918 Галл.

    ГА РФ. Ф. 9431. Оп. 1. Д. 278. Л. 243—245. Подлинник.


Документ №103

    Из отчетов командующему Ярославским районом А.И. Геккеру о полетах над Ярославлем

    15.07.1918

    Командующему Ярославским районом тов. Геккеру

    1918 г. 15 июля

    № 207 из Путятино

    Сегодня, 15 июля 1918 г., военный летчик Целмин с моторист. Скробуком вылетали для пробы собранного аппарата по направлению к Ярославлю на 15 верст. Города совершенно не было видно ввиду туманной дымки и низко опустившихся облаков. При посадке на аэродроме с переднего [нрзб.].

    Товар. Геккер[у]

    16 июля

    № 210

    На самолете Вуазен вылетали на боевую разведку в 8 ч. утра в г. Ярославль

    Сброшено четыре десятифунтовых бомбы на пристань и семинарию. Продолжительность полета 2 часа 10 минут.

    ГА РФ. Ф. 9431. Оп. 1. Д. 278. Л. 147—148. Подлинник.


Документ №104

    Из телеграммы Е. Комиссарова, командира Красных войск, ведших наступление на Ярославль с Заволжской стороны, в штаб командующего Ярославским районом А.И. Геккера об оперативной обстановке 15 июля

    16.07.1918

    В Данилов

    Из Штаба связи

    Подана в 8 ч.

    Принята 16-го 10 час. 20 мин.

    Данилов Полевой штаб Геккеру

    Доношу, что вчерашний день прошел спокойно. Активных действий с обеих сторон проявлено не было, мы закрепляли за собой позицию, производя тщательный осмотр зданий. Противник угнетенного состояния, судя по той стрельбе, каковую он производил, когда наши части появились на тех местах, по которым он только что накануне открывал ураганный огонь [нрзб.].

    Командир т. КОМИССАРОВ

    ГА РФ. Ф. 9431. Оп. 1. Д. 278. Л. 166—166а. Подлинник.


Документ №105

    Телеграмма командующего Ярославским районом А.И. Геккера с оперативной сводкой за 15 - 16 июля

    16.07.1918

    Москва Наркомвоен Троцкому Всебюрком Юреневу Петроград Комуна Позерну Москва Аралову Архангельск Военкомгуб Губисполком Архангельск окружной комиссариат Макарову Ярославль Военкомгуб Аркадьеву Вологда Военкомгуб Губисполком Петрозаводск Венкогуб Губисполком Кострома Военштаб Филатову Рыбинск Военкомгуб Испол-ком (?)

    День пятнадцатого и ночь на шестнадцатое июля прошли спокойно. Активных действий ни та, ни другая стороны не проявляли. Наши части закреплялись на занятых позициях, производя тщательный осмотр зданий занятой части Тверицы. По[д] утро с правого берега р. Волги на левый пытался пройти небольшой пароход, но, встреченный нашим ружейным и пулеметным огнем, вернулся обратно. Противник засел в центральной части города. Настроение белых подавленное. Наши части хотя и утомлены, но бодры духом и исполнены решимости, несмотря на жертвы, как можно скорее ликвидировать преступное выступление против власти рабочих и крестьян. Наши части, оперирующие на левом берегу Волги, вошли в связь со стан. Всполье. Нр. 64.

    Командующий Ярославским районом

    ГА РФ. Ф. 9431. Оп. 1. Д. 278. Л. 136—138. Копия.


Документ №106

    Телеграмма заведующего оперативным отделом С.И. Аралова о распределении обязанностей между командующими Красных войск, наступавших с севера и юга

    16.07.1918

    В Данилов из Москвы 16-го 18 ч. 18 мин.

    Вне очереди

    Для объединения операциями против Ярославля с севера назначен тов. Геккер. Для объединения операциями с юга назначается тов. Гузарский, в помощь ему тов. Нейман.

    Завед. оперодом наркомвоен АРАЛОВ

    № 02016/1187

    ГА РФ. Ф. 9431. Оп. 1. Д. 278. Л. 143. Подлинник.


Документ №107

    Предписание командующего Ярославским районом А.И. Геккера Даниловскому уездному исполкому об охране железнодорожных путей

    16.07.1918

    Р.С.Ф.С.Р.

    КОМАНДУЮЩИЙ ЯРОСЛАВСКИМ

    Р а й о н о м

    16 июля 1918 г.

    № 43 Председателю Даниловского

    Уезд. Исполкома

    Прошу сделать срочно предписание Волостным СОВДЕПАМ, расположенным в районе станции Уткино1, принять меры к охране железнодорожного пути и проводов по линии станций Уткино — Любим, так как 15-го июля с.г. была попытка порчи пути и обстрелян паровоз. Объявить населению, что задержанные злоумышленники будут расстреливаться на месте. При повторении преступных попыток в этом районе будет выслан карательный отряд.

    Командующий Ярославским районом

    начальник штаба

    ГА РФ. Ф. 9431. Оп. 1. Д. 278. Л. 181. Копия.


Документ №108

    Телеграмма из бюро военных комиссаров командующему Ярославским районом А.И. Геккеру о беспощадном подавлении Ярославского восстания

    16.07.1918

    Телеграмма из Москвы в Данилов

    Послано 16-го

    Телеграмма

    Данилов Геккеру. Вологда губвоенком. Военком Архангельска Геккеру

    Белогвардейское восстание [в] Ярославле должно быть подавлено беспощадными мерами. Пленных расстреливать; ничто не должно останавливать или замедлять суровой кары народной — против известных поработителей. Террор применительно к местной буржуазии и ее прихвостням, поднимающим головы перед лицом надвигающихся французских империалистов, [должен] быть железным и не знать пощады. [№] 688.

    Наркомвоен ЮРЕНЕВ1

    ГА РФ. Ф. 9431. Оп. 1. Д. 278. Л. 159. Подлинник. Л. 160. Копия.


Документ №109

    Приказ командующего Ярославским районом А.И. Геккера о временной передаче командования командующему Ярославским участком Е. Комиссарову в связи с отъездом в Архангельск

    16.07.1918

    Командующему Ярославским участком

    Тов. Комиссарову

    Ввиду выезда моего по делам службы в Архангельск, приказываю Вам временно вступить в командование Ярославским районом, назначив по своему усмотрению заместителя.

    ГЕККЕР

    16/VII 18

    ГА РФ. Ф. 9431. Оп. 1. Д. 278. Л. 211. Подлинник.


Документ №110

    Оперативная сводка временного комиссара Ярославского северного района Е. Комиссарова к 24 часам 16 июля

    17.07.1918

    Копия телеграммы по всем адресам:

    Кострома Военштаб Филатову Всполье Гудзарскому Москва Наркомвоен Троцкому Всебюроком Юреневу Петроград Коммуна Позерну Москва Аралову Архангельск Военкомгуб Исполком Ярославль Военкомгуб Аркадьеву Вологда Губисполком Военкомгуб Петрозаводск Военкомгуб Исполком Архангельск Военкомокр Макарову

    Карта 10 верст в дюйме. Оперативная сводка к 24 часам шестнадцатого июля. Наши части заняли весь левый берег Волги, начиная от железнодорожного моста до села Савинское, очистив Урочь и Тверицу. Захвачено пятьдесят человек пленных белогвардейцев, один грузовой автомобиль, три воза винтовок и три пулемета. Наш летчик сбросил четыре бомбы в здание семинарии и пароходную пристань. Установлена связь со ст. Всполье через Вологодский железнодорожный мост, через мост пропущена блиндированная платформа. В самом Ярославле наши части ведут наступление на центр, где в больших зданиях укрепились белогвардейцы. Противник в кольце. Морально подавлен. Наши части бодры духом и уверены в близкой и полной ликвидации преступной авантюры. Наши потери незначительны. Потери противника велики.

    Вр. комиссар Ярославским Северным районом КОМИССАРОВ

    ГА РФ. Ф. 9431. Оп. 1. Д. 278. Л. 223. Подлинник.

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 377. Копия.


Документ №111

    Телеграмма наркома военных дел Л.Д. Троцкого командующему Ярославским районом А.И. Геккеру

    17.07.1918

    Северные железные дороги. В Данилов. — Из Москвы К.П.С. — № 619. — Разряд ?Н?. — Число слов — 24. Послан — 16-го. — 23 час. — мин. — Получен — 17-го. — 11 час. — 10 мин. Провод. — 103. Кат. — 631. Ряд. — 2. Принял — Сироткин. Служебные отметки — Д. Дня 18 июля.

    Для доставл. по адресу: Полевой штаб Геккеру.

    До полного уничтожения Ярославских мятежников оставайтесь на вашем посту. Затем соединитесь с Кедровым, который через Петроград выехал [в] Архангельск.

    Военный нарком ТРОЦКИЙ

    ГА РФ. Ф. 9431. Оп. 1. Д. 278. Л. 234. Подлинник.


Документ №112

    Телеграмма командующего Ярославским районом А.И. Геккера о действиях Красных войск 17 июля

    18.07.1918

    Москва Аралову

    Принята 18/7 8 ч.

    Из Штаба связи

    Москва Наркомвоен Троцкому Всебюрком Военн. Юреневу Петроград Коммуна Позерну Москва [А]ралову Кострома Воен Штаб Филатову Всполье Гудзарскому Архангельск Губвоенком Исполком Ярославль Губвоенком Аркадьеву Вологда Губвоенком Исполком Петрозаводск Губвоенком Исполком Архангельск Военкомокр Макарову Архангельск Поезд Кедрову Филино Военком Комиссарову

    Наши части закреплялись на занятых позициях, день семнадцатого прошел [в] ружейной и пулеметной перестрелке. Белые делали неоднократные попытки бежать на паровых катерах и моторных лодках из Ярославля, но нашим пулеметным и ружейным огнем эти попытки ликвидировались. Белые укоренились [в] центре. [№] 75

    Командующий Ярославским районом ГЕККЕР

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 399. Подлинник.


Документ №113

    Телеграмма командующего Ярославским районом А.И. Геккера о переводе штаба из Данилова на ст. Филино

    18.07.1918

    Филино Комиссарову Москва Наркомвоен Троцкому Все Бюрком Воен Юреневу Петроград Коммуна Позерну Москва Аралову Кострома Воен Штаб Филатову Всполье Гудзарскому Архангельск Губвоенком Исполком Ярославль Губвоенком Аркадьеву Вологда Губвоенком Ир. Ох. Губвоенком Исполком Петрозаводск Губвоенком Исполком Архангельск Военком Окр. Макарову Архангельск Поезд Кедрову Филину Комиссарову Штаб

    Восемнадцать часов восемнадцатого июля перешел [в] Филино. № 83.

    Командующий Яросл. районом ГЕККЕР

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 380. Подлинник.


Документ №114

    Оперативная сводка командующего Ярославским районом А.И. Геккера к 24 часам 18 июля

    19.07.1918

    Москва. Аралову

    Из Полевого штаба Ярославского района

    Подана 19/7 1918 г. 8 ч. 8 м.

    Филино Комиссарову Москва Нарком Воен Троцкому Все Бюрком Воен Юреневу Петроград Коммуна Позерну Москва Аралову Кострома Воен Штаб Филатову Всполье Гудзарскому Архангельск Губвоенком Исполком Ярославль Губвоенком Аркадьеву Вологда Губвоенком Ир. Ох. Губвоенком Исполком Петрозаводск Губвоенком Исполком Архангельск Военком Окр. Макарову Архангельск Поезд Кедрову Филину Комиссарову Штаб

    Оперативная сводка к двадцати четырем часам восемнадцатого июля. Наша артиллерия обстреливала здания, [в] которых укрепились белогвардейцы. Сильный дождь мешал развитию военных действий. [№ 95.]

    Командующий Ярославским районом ГЕККЕР

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 390. Подлинник.


Документ №115

    Оперативная сводка командующего Ярославским районом А.И. Геккера к 12 часам 19 июля

    19.07.1918

    Из Штаба связи

    Только Москва

    Москва Нарком Военн Троцкому Всебнарк Военн Юреневу Петроград Коммуна Позерн Москва Аралову Кострома Воен Штаб Филатову Всполье Гудзарскому Арх Губ Воен Ком Исполком Ярославль Губвоенком Аркадьеву Вологда Губвоенком Исполком Петрозаводск Губвоенком Исполком Архангельск Военкоакр Макарову Архангельск Поезда Кедрову Рыбинск Военкоуезд

    Оперативная сводка к 12 часам 19 июля. Всю ночь наши батареи обстреливали здания, в которых укрепились белогвардейцы. Ночью противник делал попытки прорваться через трамвайный мост на правый берег Которосли, но был разогнан ружейным и пулеметным артиллерийским огнем наших частей. С пяти часов наши батареи ведут артиллерийскую подготовку. [№] 97.

    Командующий Ярославским районом ГЕККЕР

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 328. Подлинник.

    То же: ГА РФ. Ф. 9431. Оп. 1. Д. 278. Л. 249—249 об. Подлинник.


Документ №116

    Оперативная сводка командующего Ярославским районом А.И. Геккера к 18 часам 19 июля

    19.07.1918

    Москва. Аралову

    19/7 1918 г. 20 ч. 40 м.

    Из Штаба С[еверного] Ф[ронта]

    Подана 19, 21 ч. 10 м.

    Москва Нарком Военн Троцкому Всебюрком Военн Юреневу Петроград Коммуна Позерну Москва Аралову Кострома Воен Штаб Филатову Всполье Гудзарскому Архангельск Губвоенком Исполком Ярославль Губвоенком Аркадьеву Вологда Губвоенком Исполком Петрозаводск Губвоенком Исполком Архангельск Военком Окр. Макарову Архангельск Поезда Кедрову Рыбинск Губвоенком

    Оперативная сводка к 18 часам девятнадцатого июля: наши батареи обстреливали здания, в которых укрылись белые, противник обстрелял нашу батарею в районе станции Уроч[ь], командир батареи, прислуга ранены. [№] 102.

    Коман. Яросл. районом ГЕККЕР

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 405. Подлинник.

    То же: ГА РФ. Ф. 9431. Оп. 1. Д. 278. Л. 250. Подлинник.


Документ №117

    Оперативная сводка командующего Ярославским райном А.И. Геккера к 24 часам 19 июля

    19.07.1918

    Оперативная сводка к 24 часам 19 сего июля

    Наши батареи вели обстрел города, наши части заняли северную окраину города, освободили тридцать человек советских работников, захваченных белогвардейцами во время перевоза. Левобережные части очищали район от контрреволюционных банд. У белых голод. [№] 104.

    Командующий Ярославским районом ГЕККЕР

    ГА РФ. Ф. 9431. Оп. 1. Д. 278. Л. 271. Подлинник.


Документ №118

    Оперативная сводка командующего Ярославским районом А.И. Геккера о военных действиях в ночь на 20 июля

    20.07.1918

    Из Штаба связи

    20/7 12 ч. 43 м.

    Москва Наркомвоен Троцкому Всебюркомвоен Юреневу Петроград Коммуна Позерну Москва Аралову Кострома Военштаб Филатову Всполье Гудзарскому Архангельск Губвоенкому Исполком Ярославль Губвоенком Аркадьеву Вологда Губвоенком Исполком Петрозаводск Губвоенком Исполком Архангельск Военкомокр. Макарову Архангельск Поезд Кедрову Рыбинск Губвоенком к 12 ч. 20 м.

    Ночь прошла спокойно, наша артиллерия обстреливала город. [№] 106.

    Командующий Ярославским районом ГЕККЕР

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 412. Подлинник.

    То же: ГА РФ. Ф. 9431. Оп. 1. Д. 278. Л. 246. Подлинник.


Документ №119

    Оперативная сводка А.И. Геккера к 18 часам 20 июля

    21.07.1918

    21/7 1918 г. в 3 ч.37м.

    Из Штаба связи

    Москва Наркомвоен Троцкому Всебюркомвоен Юреневу Петроград Коммуна Позерну Москва Аралову Кострома Военштаб Филатову Всполье Гудзарскому Архангельск Губвоенкому Исполком Ярославль Губвоенком Аркадьеву Вологда Губвоенком Исполком Петрозаводск Губвоенком Исполком Архангельск Военкомокр. Макарову Архангельск Пенза Екдрову Рыбинск Губвоенком

    Оперативная сводка к 18 час. 20 июля после артиллерийской подготовки наши части на правом берегу Волги перешли в наступление, выбили противника [из] их домов по Зеленому валу, Романовской, Ильинской улиц, чему много способствовал наш блиндированный поезд № 2 Путиловского завода. Белогвардейцы в панике бегут из города, чему препятствуют наши левобережные батареи. Войска левого берега очищали район от контрреволюционных банд. Наши потери около 30 человек, преимущественно командного состава. № [1]12.

    Командующий Ярославским районом ГЕККЕР

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 416—417. Подлинник.

    То же: ГА РФ. Ф. 9431. Оп. 1. Д. 278. Л. 417 об. Копия.


Документ №120

    Телеграмма командующего Ярославским районом А.И. Геккера о подавлении восстания в Ярославле

    21.07.1918

    Москва Аралову

    21/7 1918 г. в 16 ч. 16 м.

    Из Штаба связи фронта 61 (номер) 49 (число слов) 21 (число) 13 30 (часы и минуты)

    Москва Наркомвоен Троцкому Всебюркомвоен Юреневу Петроград Коммуна Позерну Москва Аралову Кострома Военштаб Филатову Всполье Гудзарскому Архангельск Губвоенкому Исполком Ярославль Губвоенком Аркадьеву Вологда Губвоенком Исполком Петрозаводск Губвоенком Исполком Архангельск Военкомокр Макарову Архангельск Поезд Кедрову Рыбинск Военком Уезд

    Ярославская авантюра ликвидируется железной рукой Советской власти, белые сдаются. [№] 114.

    Командующий Ярославским районом ГЕККЕР

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 418. Подлинник.

    То же: ГА РФ. Ф. 9431. Оп. 1. Д. 278. Л. 251. Подлинник.


Документ №121

    Из телеграммы командующего Ярославским районом А.И. Геккера о выполнении посталенной задачи по ведению боевы действий под Ярославлем

    21.07.1918

    Из Всполье

    Я, командующий Северным Ярославским районом Геккер, Окружной Комиссар Беломорского Округа, возложенную на меня задачу по ведению боевых операций под Ярославлем считаю законченной. Нарком Троцкий приказал мне вести операции на Северном берегу Волги. Северный берег очищен. Белые были уничтожены в количестве девяносто трех, плюс пятьдесят убитых нашим огнем. С нашей стороны потери 8(?) убитых, 50 раненых и 3-ое [трое] расстреляны за грабежи. В дальнейшем я содействовал огнем своей артиллерии и пехотными частями операции южного края тов. Гузарского. Нарком Кедров несколько дней тому назад телеграфировал мне, что мое присутствие в Архангельске как окружного комиссара и вместе с тем военного специалиста крайне необходимо там. Нарком Троцкий указал мне, что я должен здесь оставаться до полной ликвидации Ярославского мятежа, каковой в смысле военном считаю законченным, и прошу доложить Наркому Троцкому о необходимости моего отъезда в Архангельск для содействия в обороне Архангельска1. Прошу мне в самом непродолжительном времени дать ответ о возможности моего отъезда и еще раз докладываю, что здесь никакой опасности уже нет. Наши части прочно занимают и все без исключения в наших руках [нрзб.]

    ГЕККЕР

    РГВА. Ф. 1. Оп. 3. Д. 83. Л. 476—477, 479. Подлинник.


Документ №122

    Телеграмма командующего Ярославским районом А.И. Геккера о ликвидации восстания

    Ярославская авантюра ликвидируется железной рукою советской власти. Белые сдаются. [№] 114.

    Командующий Ярославским районом ГЕККЕР

    ГА РФ. Ф. 9431. Оп. 1. Д. 278. Л. 251. Подлинник.


Документ №123

    Телеграмма начальника штаба Афонского в Кострому о подавлении Ярославского восстания

    22.07.1918

    Военштаб Филатову

    Кострома

    Мятеж [в] Ярославле ликвидирован. Советская власть восстанавливает свой аппарат по управлению городом. Штаб белых отправлен в Москву. [№] 122.

    Начальник штаба АФОНСКИЙ

    22/VII 1918 г.

    ГА РФ. Ф. 9431. Оп. 1. Д. 278. Л. 257. Подлинник.


Документ №124

    Телеграмма командующего Ярославским районом А.И. Геккера о передислокации своего штаба из Ярославля в Вологду

    22.07.1918

    Вологда Губвоенком

    23 июля прибываю [c] штабом [в] Вологду. [В] Вологду идут 6 и 8 латышские стрелковые полки. [№] 127.

    Командующий Ярославским районом ГЕККЕР

    ГА РФ. Ф. 9431. Оп. 1. Д. 278. Л. 255. Подлинник.


Документ №125

    Телеграмма командующего Ярославским районом А.И. Геккера о пропуске его поезда в Вологду без задержек

    23.07.1918

    Вне очереди

    Начальникам станций Данилов — Вологда

    Мой поезд [на] позиции [в] Вологду пропускать без задержек. [№] 128.

    Командующий Ярославским районом ГЕККЕР

    ГА РФ. Ф. 9431. Оп. 1. Д. 278. Л. 417а. Подлинник.


Документ №126

    Телеграмма командующего Ярославским районом А.И. Геккера руководителю комиссии совнаркома по ревизии военного хозяйства и местных советских учреждений на севере России М.С. Кедрову о ликвидации Ярославвского восстания

    23.07.1918

    Копия Архангельск Губисполком

    Копия Петрозаводск Губисполком

    Вне очереди

    Архангельск поезд Кедрова

    Копия Архангельск Окрвоенком

    Ярославль ликвидирован, белые разоружены, штаб белых захвачен целиком, кроме полковника Перхурова, который бежал дней семь тому назад из Ярославля. Штаб белых передан полевому трибуналу. Власть в городе передана мною революционному комитету и окружному комиссару Аркадьеву. Город сильно пострадал. Советская власть во всей губернии прочно установлена. В городе начала работать чрезвычайная комиссия по борьбе с контрреволюцией, прибывшая из Москвы во главе с [нрзб.]. Теперь выясняется, что белых было около двух с половиной тысяч. Списки таковых в наших руках, аресты производятся. Я получил из Москвы указание ввиду ликвидации ехать к месту своей службы, упрочив проездом положение в Вологде. Двадцать четвертого днем буду в Архангельске.

    ГЕККЕР

    ГА РФ. Ф. 9431. Оп. 1. Д. 278. Л. 418—421. Подлинник.

    Листовки Чрезвычайного штаба

    Ярославского фронта


Документ №127

    Оперативные сводки "на Ярославском фронте"

    18.07.1918

    НА ЯРОСЛАВСКОМ ФРОНТЕ

    Оперативная сводка от 18 июля

    В ночь на 18 июля нашей артиллерией обстреливались важные укрепленные пункты противника.

    Мельница Вахрамеева загорелась; укрепившиеся там части белых выбиты и в панике разбежались. По ним открыт сильный пулеметный и шрапнельный огонь.

    С 7 часов утра ведется артиллерийская подготовка при поддержке артиллерии Геккера, с которыми наши оперативные действия согласованы.

    На фронте свирепствует сильная буря и проливной дождь.

    Оперативная сводка от 19 июля

    Замкнутые в кольцо белые пытаются делать вылазки, но последние отражаются огнем.

    Прибыла баржа с нашими пленными из центральной части Ярославля, бежавшая путем снятия с якоря.

    ВОЗДУШНАЯ БОМБАРДИРОВКА ГОРОДА

    Летчиками, прилетевшими из Москвы, согласно предписания Чрезвычайного штата, было совершено два полета над городом для подготовки наступления наших войск. Для этой цели за два полета было сброшено более 12 пудов динамитных бомб, большая часть которых, по полученным сведениям, попала в район расположения Штаба противника (около бывш. Губернаторского дома)144.

    Летчиками замечены сильные повреждения зданий и возникшие пожары. Ими было насчитано большое число пулеметных гнезд, из которых производились обстрелы по аэроплану и, очевидно, по городу. Несмотря на значительную высоту (1200—1600 метров), около аэроплана был слышен свист пуль и замечено одно пробитие аппарата.

    Артиллерийский огонь противник не открывал, ограничась одним или двумя выстрелами из мелкокалиберных орудий, по-видимому, с броневиков.

    В настоящее время, ввиду упорства противника, решено усилить бомбардировку, применяя для этой цели наиболее разрушительной силы бомбы.

    ФГА ЯО — ЦДНИ. Ф. 394. Оп. 1. Д. 68. Л. 27. Копия.


Документ №128

    Приказ чрезвычайного штаба Ярославского фронта с требованием к населению Ярославля покинуть город

    20.07.1918

    ПРИКАЗ

    Чрезвычайный Штаб Ярославского фронта объявляет населению города Ярославля. Всем, кому дорога жизнь, предлагается в течение 24 часов со дня объявления сего ОСТАВИТЬ ГОРОД И ВЫЙТИ К АМЕРИКАНСКОМУ МОСТУ. Оставшиеся после указанного срока в городе будут считаться участниками мятежников. По истечении 24 часов пощады никому не будет, по городу будет открыт самый беспощадный ураганный артиллерийский огонь из тяжелых орудий, а также химическими снарядами. Все оставшиеся погибнут под развалинами города, вместе с мятежниками, предателями и врагами революции, рабочих и беднейших крестьян.

    Ярославль, 20-го июля 1918 года

    Чрезвычайный штаб Ярославского фронта

    ЯИАМЗ. № 29105. 1 л. Подлинник.

    ФГА ЯО — ЦДНИ. Ф. 394. Оп. 1. Д. 68. Л. 28. Копия.


Документ №129

    Приказ №1 коменданта Ярославского железнодорожного узла к населению о сдаче оружия

    ПРИКАЗ № 1

    К населению г. Ярославля и его окрестностей.

    Приказываю всем, у кого имеется холодное и огнестрельное оружие, в трехдневный срок со дня опубликования сего внести в военно-революционный комитет. В противном же случае, у кого будет обнаружено оружие, виновные будут расстреливаться на месте.

    Все разрешения на право ношения оружия, выданные какими бы то ни было организациями, считать недействительными. Они должны быть заменены новыми у коменданта Воен. Рев. Комитета.

    Комендант в.-р. Ком. БЕНЕЦКИЙ

    ФГА ЯО — ЦДНИ. Ф. 394. Оп. 1. Д. 68. Л. 28. Копия.


Документ №1

    Допрос участницы восстания Б.Н. Барковской в Московской ЧК

    25.07.1918

    Показания

    Валентины Николаевны Борковской-Ботельман1. Артистка служит в разных театрах, по большей части провинциальных, замужняя второй раз, с первым мужем рассталась около 12 лет тому назад; тогда же поступила на сцену.

    Пробыв около 1 года на сцене в Петрограде и Москве, я заболела и поехала в Севастополь. Мне осталось после смерти моей бабушки около 30.000 руб. На эти деньги я имела возможность учиться. В Севастополе я познакомилась с Дмитрием Васильевичем Ботельманом. Он был молодой поручик, только что вернувшийся с Японской войны, мы подружились, полюбили друг друга и сошлись жить. Я оставила сцену на три месяца, а потом проезжала труппа через Севастополь в Ялту и пригласила меня служить.

    Приблизительно в 1910 году мой муж по моему настоянию освободился от военной службы и мы уехали в Петроград. В Петрограде через бюро Разсохина мы взяли театр в Ирбите. В это время и мой муж пошел на сцену. До объявления войны мы играли в разных городах в России, как-то: в Новороссийске, Казани, Самаре, Симбирске, Курске, Киеве, Оренбурге. В год объявления войны у нас был подписан контракт в Рыбинске. После объявления войны мой муж был призван на военную службу. Пробыв на позициях около трех с половиной месяцев, он был тяжело ранен, и после излечения он был совершенно освобожден от воинской повинности. После полного выздоровления он опять поступил на сцену. С тех пор мы опять играли по разным городам России.

    Октябрьский переворот меня захватил в Москве, Новинский бульвар 32, кв. 3, а мой муж в это время находился в Воронеже; служил в городском театре. Великим постом мы подписали контракт в Ярославле в Интимный театр на три месяца, считая со второго дня Пасхи. Первым знакомым был Горбунов2, познакомила меня с ним Морская в аэроклубе. Первым моим знакомым из советских кругов был Стасюконец3, который был гражданским мужем актрисы Морской, которая меня с ним познакомила. По ее словам он был командиром полка, какого, не знаю, а Горбунов был губернским комиссаром. В день отъезда Горбунова ко мне пришел его спрашивать матрос Ермаков4, который отрекомендовался его помощником, представился, говоря, что он сам театральный поклонник, и просил разрешения познакомить нас с своей семьей. Из советских кругов я еще познакомилась с Большаковым и с Шмидтом5, Доброхотовым6. Свое свободное время я проводила больше в актерской компании и бывала с перечисленными советскими.

    Никогда в жизни у меня знакомых никаких французских офицеров не было. Зайдя в ?Бристоль?7 проверить обед, я слышала, как караульному начальнику было доложено, что в одном из номеров находятся два французских офицера-летчика; это было во время восстания; видела собственными глазами, как после их отказа выдать оружие их арестовали и караульный начальник повел их в штаб, где они с Перхуровым долго сидели запершись в кабинете и потом ушли обратно в гостиницу. Больше за все время восстания я их не видела, но слышала, что они на мотоциклетах с туристами куда-то ездили, кажется, за Волгу.

    До восстания ни с кем из офицеров близкого знакомства не имела, время с ними не проводила и нигде не встречалась. Об организациях против Советской власти ничего не знала до восстания, несколько раз слышала от Ермакова, что скоро будут какие-то важные события, но что именно, совершенно не знала. В ночь восстания, возвращаясь из театра, Ермаков предупредил меня, чтобы, если я услышу выстрелы, не пугалась, а на мою просьбу объяснить, в чем дело, сказал, что это не бабье дело, и больше до прихода жены Ермакова с просьбой пойти на театральную площадь помочь тяжелораненому я его не видела. Когда пришла жена Ермакова, мы с мужем спали и она нас разбудила. Во время перевязки раненого к нам подъехал верховой и сказал: ?Сестрицы, принесите попить, и нельзя ли достать папирос?. Тогда подошел офицер с броневика и перевязал нам руку георгиевской лентой, чтобы в нас не стреляли. До трех, четырех часов я пробыла дома, а потом за мной пришли, начали упрекать в трусости и позвали напоить часть в штабе, которая помещалась в Корсунской Гимназии, усталых и раненых добровольцев. Я пошла, и тут в коридоре штаба меня представили полковнику Перхурову. Он познакомился и просил поскорее распорядиться чаем и куда-нибудь, до прибытия сестер, поместить раненых. Раненых мы поместили в одну из комнат на столах, потом в скором времени появились сестры и доктор, которые ими занялись, а ко мне подбежал офицер, что полковник приказывает отправиться в хлебную лавку и немедленно привезти хлеба; с этого и началась моя работа. Одним словом, мной распоряжались совершенно и никаких противоречий быть не могло. Вслед за хлебом меня послали на двор гимназии, где находился вещевой склад, присмотреть как отбирают для солдат шинели, чтобы не раскрали, и потом совершенно незаметно для меня самой навалилась на меня и эта работа. Другой деятельности у меня не было, если не считать, что почти все ночи я проводила на пожарах, помогая мирным жителям спасать их имущество, а в ночь на 17 число сама вытащила трех- или 4-летнего ребенка из огня, совершенно опалив платье и сапоги. На второй же день были призваны все офицеры, в том числе и мой муж, который просил не отправлять его на позиции, а оставить при штабе; руководило им больше всего желание не расставаться со мной. Его назначили комендантом здания штаба. После перехода в Государственный банк (где был штаб) заведующим хозяйственной частью был назначен полковник Яроцкий, а заведующим продовольствием полковник Николаев; моя же роль почти сошла на нет. Но когда я два раза просила Перхурова и один раз генерала Карпова освободить, мне постоянно отказывали. Еще меня посылали наблюдать за разгрузкой горящих складов, дабы они не были расхищены.

    На заседаниях штаба я не присутствовала официально, но если входила — меня не стеснялись. На последнем заседании после предложения лейтенанта Балка я присутствовала. Искренне, честно, по глубокому своему убеждению говорю, что никакой руководящей роли в восстании я не играла, но благодаря своему положению актрисы и женщины для посторонних была заметна.

    Первый раз увидели Гузарского при перекличке пленных в театре, когда он был очень резок и очень бросался в глаза, действовал как диктатор, не считаясь ни с кем, даже с присутствующим лейтенантом Балком, на которого все время прикрикивал. Первый раз заговорила с ним на платформе, прося разрешения напиться, так как целый день нам не давали воды. Потом видела его и разговаривала с ним на допросе, где искренно все ему рассказала. Допрос происходил в вагоне верстах в 3-х от города или, вернее, станции, против Карзинкинской фабрики8. Допрашивали очень коротко, в начале допроса присутствовал летчик и с ним еще какой-то военный. Всех допрашивали 2 1/2 часа, всего 73 человек, из которых осталось 18 человек, из которых было 3 женщины, остальные тут же у вагона были расстреляны. Через некоторое время в вагон пришел военный с завязанной головой, принес сданные мной Гузарскому деньги и сказал, что я свободна, но я была в таком состоянии, что не могла тронуться с места. Когда санитары начали уносить убитых, я упросила караульного доложить начальнику, чтобы он меня принял, и, когда меня к нему пустили, я на коленях его умоляла довезти меня до Москвы; оставаться после всего перенесенного в Ярославле я не могла даже себе представить. Он согласился и разрешил съездить домой взять мою воспитанницу и оставшиеся в целости два чемодана, и они с военным с завязанной головой отправились в Интимный театр, где он ни на секунду не оставлял меня одну... Я забыла упомянуть, что он дал мне разрешение взять труп моего мужа для погребения. Я передала артистке Вере Ярош эту записку и деньги для погребения и дала прислуге на дорогу до Москвы и просила приехать при первой возможности.

    25 июля 1918 г.

    Подпись:

    Валентина БОРКОВСКАЯ

    Допрашивал ПЕТЕРС

    По словам Перхурова и моего мужа, французские летчики со второго дня ждали прихода из-за Волги французского войска и распорядились приготовить для них довольствие на три тысячи человек. Мое личное впечатление, что Перхуров не верил в возможность прихода французских войск, но делал вид, что верит, для поднятия настроения. В первый же день Перхуров отдал распоряжение приготовить провиант на пять дней по расчету на две тысячи человек, погрузить все это на три парохода ?Самолета?9, два буксирных и один катер и держать их наготове.

    Война Германии была объявлена 8 июля. Тогда же привели германского лейтенента Балка в штаб. Около 14-го лейт. Балк передал Перхурову (числа 14) предложение вооружить пятьсот (500) человек германских военнопленных для вступления в ряды добровольческой армии с целью борьбы против советских войск. Предложение это было отвергнуто как провокационное, но на другой день лейт. Балк был освобожден. После этого я видела его несколько раз мельком в Штабе. Немедленно по появлении в штабе генерала Карпова он завязал тесную связь с германцами и лейт. Балком. 19 числа было созвано заседание штаба, присутствовало человек двадцать; ген. Карпова на этом заседании не было. Были только некоторые штабные и несколько нештабных офицеров (назначенные полк. Перхуровым). Было сделано предложение прорвать и уйти из Ярославля или сдаться в плен Германии. Лейт. Балк дал честное слово германского офицера, что он действует от имени императора Вильгельма и что все сдавшиеся в плен будут отправлены в германскую миссию в Москву, откуда их, по всей вероятности, отправят или в Берлин, или в оккупированные местности. Вообще гарантировал им полную безопасность, но требовал немедленного вооружения содержащихся в городском театре 1400 человек военнопленных, большинством было решено прорываться. Вопрос этот был обсуждением отложен впредь до получения ответа начальников участков о возможности прорыва. Ночью решено было сдаться в плен Германии, а затем нас всех заключили в фойе городского театра. Лейт. Балк говорил по-русски и гарантировал еще раз полную безопасность. К своим германским солдатам лейт. Балк обратился с речью на немецком языке и сказал, что они скоро будут отправлены на родину, но возможно, что им придется предварительно выдержать карантин на границе. Жалованье им будет повышено: солдатам до пяти руб., унтер-офицерам до 10 руб. в сутки. В случае открытия военных действий, что возможно каждый час, жалованье с того же часа будет удвоено. В это время, уже утром, лейт. Балк облачился в полную форму германского офицера, раньше же он ходил всегда в штатском; забрал два штабных автомобиля и поставил во дворе своей квартиры.

    Выступление предполагалось позже, но после убийства заподозренного в провокации Марьина, пришедшего в себя и могущего разоблачить готовящееся выступление, решено было приступить немедленно к действиям.

    Об этом мне сообщил Валентин Супонин10, служивший ранее начальником пулеметной команды в советских войсках. Марьин был заколот штыком в номере гостиницы и спрятан под кровать, но потом пришел в себя и начал кричать. Командиром броневика Прокофьевым был расстрелян по приговору суда в штабе гр. Шмит, помощник завед. Административн. Отд. Большакова.

    Закгейм был убит выстрелом из толпы; издевательств над его трупом никаких не было.

    По суду же был расстрелян один из советских комиссаров, фамилии которого я не помню. В покойницкой он ожил и был отвезен в лазарет. Расстреливал его какой-то гимназист, по его собственным словам, бежавший из тюрьмы из Москвы.

    Представителем для связи от Московской организации был Роман Романович Ольшанский11, назначенный в Ярославле комендантом пароходов; мать его живет в Ярославле. Комендантом всех пристаней был назначен полк. Карабанов.

    Роль дипломата для ведения переговоров играл Кизнер.

    Из поляков в добровольческой армии принимали участие лишь отдельные лица, но как бы то ни было польские части целиком участия не принимали.

    Приметы полк. Перхурова: высокого роста, худой, слегка сутуловатый шатен, волосы зачесывает назад, похож на б[ывшего] великого князя Николая Николаевича, но ниже его ростом.

    В середине событий появился латыш, именовавший себя князем Сазоновым. Он говорил, что в случае если ему будет отпущен аванс в размере шестидесяти тысяч (60.000) рубл. (половина всей суммы вознаграждения), то он берется подкупить все латышские части, идущие в составе советских войск против добровольческой армии. За намерение подкупить — не ручаюсь. Может быть, он намеревался только дезорганизовать их.

    АЯОУ ФСБ. Ф. 22 (Историческая коллекция). Оп. 1. Д. 8. Л. 22—24 об. Копия.


Документ №2

    Список участников восстания, служивших в штабе и отрядах добровольческой армии

    1919 г.

    ОПИСЬ ДЕЛ

    Артиллерийский отдел

    Штаб

    Комендатура города

    Автотехнический отдел

    Инженерный отдел

    Административный отдел

    Отдел назначений

    Отдел регистрации добровольцев и офицеров

    Отдел контрразведки

    Уголовно-розыскное отделение

    Казначейство штаба добровольческой армии

    Служба связи

    Ветеринарный пункт для оказания помощи раненым животным

    Отдел по сформированию резерва штаба

    Военно-следственная комиссия

    Отдел по устройству убежищ для беженцев и погорельцев

    Отдел городской самообороны

    Комендантская рота

    Военно-санитарный отдел

    Отдел снабжения огнестрельными запасами

    Отдел по сбору оружия реквизиционная комиссия

    Военно-полевой суд

    Пешая милиция

    Продовольственный отдел

    Комендатура Волги

    Городская управа

    Казенная палата

    Окружной комиссариат по военным делам

    Отдел снабжения водой

    Северно-добровольческая армия

    СПИСОК

    лиц, состоявших в арт. отделе

    во время Ярославского белогвардейского восстания

    Имя, отчество и фамилия Чин Должность Звание Адрес

    Иван Владимирович ЖЕЛЕЗНЯКОВ Полковн. Нач. Артил. Сенная ул.

    д. № 8, кв.

    ОСИПОВ Капитан Нач. Арт. скл.

    Владимир КИРПИЧЕВ Мастер руж. и

    Арт. склада

    БЕЛОГОРОДСКИЙ Прапорщ. Арт. офиц. брон.

    автомобиля

    СМИРНОВ Кол. сек. Ст. адъютант

    по хоз. части

    Упр. Артиллер.

    ЖДАНОВСКИЙ Подполк. Кар. Нач. караула

    При Арт. складе

    ИВАНОВСКИЙ Шт.-капит. Ком. 2-й батар.

    Артиллер.

    П. НИКОЛАЮК Пом. Нач. Арт.

    склада

    Николай СМЕНДЛОВ Рабоч. на Арт.

    складе

    СПИСОК

    лиц, состоявших в Штабе

    во время Ярославского белогвардейского восстания

    Имя, отчество и фамилия Чин Должность Звание Адрес

    1. АЗАНЧЕЕВ Шт[абс-]

    Капит[ан] Ком. штаба

    2. ИТИЖСКИЙ

    Ник. Иван. Подполк. Пом. коменданта

    3. ВОСКРЕСЕНСКИЙ Павл. Ал. Капитан 2-й пом. ком.

    4. АЧКАСОВ

    Леон. Васильев. Полковн. Делопроизв. Нач. штаба

    5. ЦВЕТКОВ

    Констант. Алекс. Пом. казн.

    Штаба

    6. МОРДКОВИЧ Часов. Кар. ком.

    при штабе

    7. БЕЛЯЕВ

    8. АФАНАСЬЕВ Полковн. Нач. штаба

    9. МАЙ Подполк. Кар. Нач. Ком.

    при штабе

    10. КОЗЛОВ Зав. Отд. лич. состава

    СПИСОК

    женатых караульной команды при штабе

    КАЛМАКОВ Иван Васильевич — доброволец

    КАЗАКОВ Алексей Иванович — доброволец

    УСПЕНСКИЙ Вениамин Ан. — прапорщик

    МОРТКОВИЧ Наум Яковлевич

    ИСАКОВ Александр Андреевич — доброволец

    АГАФОНОВ Василий Александрович — шт. капитан

    ПЕТЛИЧЕНКО Евгений, шт. капитан, Рождественск. ул. № 135, кв. 10

    ЮШКО Кузьма, прапорщик Борисоглебск. № 55, кв.8

    БЕЛОВОШИН Владимир, Якулевская слобода № 17

    КОЗАЧЕНКО Иван — 2-я Бутырская 39, 19

    КОРОВИН Михаил, Никитская 40, бывший офицер

    ДУБРОВСКИЙ — Борисоглебская бывш. подпоручик (случайно ранен по его словам)

    ХВАЛЕБНОВ Николай, бывш. офицер, Борисоглебская 65/8

    ЛЕОНТЬЕВ Александр, Б. Рождественск. 82/3 — бывш. офицер

    ЖУКОВ Василий, Больш. Линия 4/4-23

    САЗОНОВ Алексей, Васильевская ул. № 43-19

    ГОРШКОВ Иван Александрович

    АНДРЕЕВ Григорий, белогвардеец, Васильевская 43/19

    ПИНЧУК Шиньома, Васильевская 19, Парижские номера

    ЛЯКИН Владимир 28 [лет]. Агент угол. отд.

    МАТВЕЕВ Михаил

    ЛЕДНИКОВ Михаил, Воздвиженская ул. 18

    Дмитрий ГРУЗОЕВ, слесарь зав[ода] Щетинина

    МИЧУРИН Павел

    НОЖЕЧКИН матрос

    СТОЦКИЙ Леонид, Сенная площадь д. Бурданова

    СЕМЕНЮК Осип Михайлович

    ВЯГИМЕВ Михаил О. б.г.

    КОНЫШЕВ Иван, Никитская ул. 84

    КРУГЛИН Кирилл Янович, Большая Углицкая 9

    ЛАЗУНЕНКО Андр. Яковлевич

    СУББОТИН Петр Губ. Зем. Управа

    ЕВОЖИЛЕВ Виктор Владимирович, консистория

    СМИРНОВ Николай Иванович — был добровольцем, котор. насильно набирал

    АЛЕКСАНДРОВ Виктор Александрович

    ПОДВОЛЬСКИЙ Сергей Александрович по б. Линии, постоялый двор

    СМИРНОВ Леонид Кириллович

    ФЕТИСОВ Евгений Александрович

    БЕРДНИКОВ Иван Георгиевич Каучин. 3

    ПОПОВ Николай Иванович Романовская 18

    ШАДРИН Геннадий Павлович, слесарь, зав. Лебедева

    ПРОЗОРОВ Василий Алексеевич

    ВЛАСОВ Григорий Николаевич, Духовская 91

    ПОТЧЕВ Василий Дмитриевич, Любимская 45, кв. 10

    ЖИЛИНСКИЙ Михаил Фомич

    ТРЕЙЛИБ Генрих Иванович, Любимская 3 и 1

    СПИСОК

    часовых при караульной команде

    во время белогвардейского восстания

    ГРИНФЕЛЬД

    ЛАНПРЕХТА

    ЛЕВЕЦКИЙ

    ВОБИВШЕВЕЦ

    ГУЛЬБЕ

    ДЗЕРЯСЕКА

    ФОМИН

    ГАЛКИН

    ВИШНЯКОВ

    СОЛОВЬЕВ, прапорщик

    СПИСОК

    лиц, состоявших в комендатуре города

    во время Ярославского белогвардейского восстания

    Имя, отчество и фамилия Чин Должность Звание Адрес

    1. ВЕРЕВКИН Ген.-майор Комендант

    города

    2. ДЕМЕНТЬЕВ

    Никол.Петр. Полковн. Пом. коменданта

    3. ПОКРОВСКИЙ Поручик Ст. коменд.

    адъютант

    СПИСОК

    лиц, состоявших в автотехническом отделе

    во время белогвардейского восстания

    Имя, отчество и фамилия Чин Должность Звание Адрес

    1. АРЧАКОВ Капитан Начальн. части

    2. ЦИТОВИЧ Подполк. Пом. Нач. части

    3. ГАММЕР

    Эдуард Август. Капитан Пом. по хоз. ч. Б. Рождеств.

    66, кв. 4

    4. ЛЫКОВ

    Никифор Гаврил. Прапорщик Завед. учетом Стрелецкая

    20, кв. 2

    5. РОМЕР Никол. Никол. Поручик Зав. гаражом Угличск. 19, или 59, кв. 1

    6. ЛАВРОВ Всевол. Ал-др Поручик Пом. зав. гараж.

    7. ДЮШЕН Подпор. Нач. радиост.

    8. ЯБЛОКОВ телеграфист

    9. КРЫЛОВ шофер

    10. ЯРЧАКОВ Капитан Нач. техн. части

    11. ЛАПИН Капитан Нач. техн. части

    12. ЛАЖКАРШЕВСКИЙ Нач. Окр. Мастерск.

    13. ЦВЕТКОВ Капитан Нач. Автор. отд.

    14. ЮРАНОВ шофер

    СПИСОК

    лиц, состоявших в инженерном отделе

    во время Ярославского белогвардейского восстания

    №№

    п/п Имя, отчество и фамилия Чин Должность

    1. ГЕРИНГ Куно Кунович Полковник Нач. Инж. Отдела

    2. МЕШКОВ

    Иван Владимирович Подполковн. Пом. Нач. Инж. Отд.

    СПИСОК

    лиц, состоявших в Административном отделе

    во время Ярославского белогвардейского восстания

    №№

    п/п Имя, отчество и фамилия Чин Должность

    1. ЧЕРНОСВИТОВ К.К. Генерал Главноначальствующ.

    по гражданск. части

    2. КИЗНЕР Ал-ндр Михайлов. Подполковн. 1-й помощник главнонач. по граждан. части

    3. СОВИНОВ

    Иван Тимофеевич 2-й пом. главноначальств. по гражданской части

    СПИСОК

    лиц, состоявших в отделе назначений

    во время Ярославского белогвардейского восстания

    №№

    п/п Имя, отчество и фамилия Чин Должность

    1. МАЛИН Подполковник Нач. Отдела

    2. ВЕРЕВКИН Капитан Пом. Нач. Отдела

    3. РОКИН Из коменд.

    СПИСОК

    лиц, состоявших в отделе регистрации добровольцев и офицеров

    во время Ярославского белогвардейского восстания

    №№

    п/п Имя, отчество и фамилия Чин Должность Адрес

    1. МЕТКЕВИЧ Полковник Нач. Отдела Офиц. бер.

    Всполье

    2. ЖЕЛТОК Эдуард Антон*. Управ. комендатуры

    3. ХОМУТОВ

    Николай Дмитр. Полковник Пом. Н-ка Срубная 12, кв. 4

    СПИСОК

    лиц, состоявших в отделе контрразведки

    во время Ярославского белогвардейского восстания

    №№

    п/п Имя, отчество и фамилия Чин Должность Адрес

    1. ПЕРЛИН

    Николай Ал-дрович Поручик Начальн. Отд. Романовская

    18, кв. 10

    2. ПАВЛУШКОВ

    Мих. Всеволодов. Прапорщ. Пом. Нач. Отд. Ильинская 6, кв. 2

    3. ШИЛОВ Полковник Конный развед.

    СПИСОК

    лиц, состоявших в уголовно-розыскном отделе

    во время Ярославского белогвардейского восстания

    №№

    п/п Имя, отчество и фамилия Чин Должность Адрес

    1. ДЫЛЕВ

    Дмитрий Павлович Шт. капитан Нач. Отдела

    Комис. Уг. Мил. Срубная 2

    2. БОРЗОВ Агент Яросл.

    Угол. милиц.

    СПИСОК

    лиц, состоявших в казначействе Штаба Яр. от. Сев. добр. армии

    во время Ярославского белогвардейского мятежа

    №№

    п/п Имя, отчество и фамилия Чин Должность Адрес

    1. СМОЛИЧ

    Никол. Анастасьев Подполковн Казначей Б. Рождественск.,

    № 59

    2. ЯЧЕЛЛО

    Васил. Денисов. Подполковн. Пом. казнач. При гимназии воен.

    ведомства

    СПИСОК

    лиц, состоявших на службе в связи

    во время Ярославского белогвардейского восстания

    №№

    п/п Имя, отчество и фамилия Чин Должность Адрес

    1. СОКОЛОВ

    Мстислав Ал-др Поручик Нач. сл. связи Потехинская

    67, кв. 9

    2. МАКРИДИН Александр Команда служ. связи

    3. ЖУКОВ Леонид Техн. служба связи

    4. ЕФРЕМОВ Телефонист

    сл. связи

    СПИСОК

    лиц, состоявших в Ветеринарном пункте для оказания помощи

    раненым животным во время Ярославского белогвардейского восстания

    №№

    п/п Имя, отчество и фамилия Чин Должность Адрес

    1. БРЕЖНЕВ вет. врач Срубная 2

    СПИСОК

    лиц, состоявших в отделе по сформированию резерва Штаба

    во время Ярославского белогвардейского восстания

    №№

    п/п Имя, отчество и фамилия Чин Должность Адрес

    1. ЗОЛОТНИЦКИЙ Полковник Нач. резерва

    2. ГРЕКОВ Губернск.

    секретарь Пом. Начальника

    чиновник для

    поручений

    3. БАТАЛИН Вольноопр. Чиновник для

    поручений

    при Нач. резерва

    4. ЩЕРБАКОВ Шт. капитан Нач. хозчасти

    при Отд. форм.

    резерва

    СПИСОК

    состоявших в военно-следственной комиссии

    во время Ярославского белогвардейского восстания

    №№

    п/п Имя, отчество и фамилия Чин Должность Адрес

    1. ИЛЬИН

    Владимир Ал-дрович Полковник Воен. следоват. Никитская 13, кв. 1

    СПИСОК

    состоявших в отделе по устройству убежища для беженцев и погорельцев

    во время Ярославского белогвардейского восстания

    №№

    п/п Имя, отчество и фамилия Чин Должность Адрес

    1. ЛИФШИЦ врач Зав.

    частью пого-

    рельцев

    СПИСОК

    состоявших в отделе городской самообороны

    во время Ярославского белогвардейского восстания

    Имя, отчество и фамилия Чин Должность Адрес

    1. КАРПОВ

    Петр Петрович Генерал Начальник Дворянская 30,

    кв. 7

    2. ДАВАТУХ Поручик Чиновник

    3. БЫСТРОВ

    Ал-ндр Иванов. Капитан

    4. НИКОЛЬСКИЙ Шт. капитан

    5. ЧЕРНИКОВ Поручик

    6. ЛЮБИМОВ

    7. КАРПОВ Поручик

    КОМЕНДАНТ ТЕАТРА Капитан

    МАНЬКОВСКИЙ Караульный

    начальник

    ВОЛКОВ Поручик

    ЩЕРБАКОВ Подпоручик

    НЫРКОВ Подпоручик

    ТОПОРСКИЙ Прапорщик

    МИХАЛИН Прапорщик

    БИРГОН Прапорщик

    РЮМИН Григорий Прапорщик доброволец

    ЧЕРНЫШЕВ Федор —“—

    БУТЬКО Константин —“—

    КУЗЬМИН Федор —“—

    СУРОВЦЕВ Тимофей —“—

    ГРИНЦЕВИЧ Франц —“—

    БЕСТОВ Петр доброволец

    УСТИНОВ Алексей —“—

    ОФЕРИН Иван —“—

    ЛИПАТОВ Егор —“—

    КАБАНОВ Василий —“—

    ПАХОМОВ Василий —“—

    ГАВРИЛОВ Иван —“—

    ВЕДЕРНИКОВ

    Александр —“—

    БУХАРИН Александр —“—

    МАНКОВ Иван —“—

    ДЕВЯТОВ Сергей —“—

    РАБОТНОВ Геннадий —“—

    КОТОВ Александр —“—

    БУДНЯЕВ Григорий —“—

    БУТЫРЕВ Николай —“—

    ВАВИЛОВ

    КУЗЬМИН Алексей —“—

    СПИСОК

    лиц, состоявших в военно-санитарном отделе

    во время Ярославского белогвардейского восстания

    №№

    п/п Имя, отчество и фамилия Чин Должность Адрес

    1. КРЫЛОВ доктор Нач. отдела

    2. КОЛОТОШИН —“— Пом. Нач. Отд.

    3. ГИЛЯСОВ —“— —“—

    4. АЛФЕРОВ —“— —“—

    5. ЧУХИН врач Пастуховск.

    лазарет

    6. ИМШЕННИКОВ

    Фед. Петр. санитар

    СПИСОК

    лиц, состоявших в госпитале при коммерческом училище

    во время Ярославского белогвардейского восстания

    №№

    п/п Имя, отчество и фамилия Чин Должность Адрес

    1. ДМИТРИЕВ врач Ст. врач ком.

    госпиталя

    2. КРАСИЛЬНИКОВА зав. хоз. Пом. Начальника

    чиновник для

    поручений

    3. КАРАТЫНИНА сестра мил. Чиновник для

    поручений

    при Нач. резерва

    4. ВАЛЬМУС —“—

    5. ПИНИЧЕВА —“—

    6. АППЕЛЬ —“—

    7. ЛОПАТИНА —“—

    8. ЛОПАТИНА Евг. —“—

    9. ВАХРОМЕЕВА —“—

    10. ЛЕДЯНКИНА —“—

    11. КИРИЛЛОВА —“—

    12. ЕКИМОВА —“—

    13. МИКУЛИНСКАЯ —“—

    14. ЮРИНА —“—

    15. ШКОЛЬНИКОВА —“—

    16. УККЕ брат милос.

    17. МУХИН —“—

    18. РОГАТКИН —“—

    19. КОНУЛИЕНЬ регистр.

    20. ЛЕДНЕВ регистр.

    СПИСОК

    лиц, состоявших в госпитале 104 во время Ярославского белогв. восстан.

    №№

    п/п Имя, отчество и фамилия Чин Звание Адрес

    1. ДРЕЧЕСКА Из гл. Яр. мастерск.

    2. СТУКАЛЕВ солдат

    3. ЯРОСЛАВОВ Федор студент

    4. ПУЧКОВ Константин подпоруч.

    5. МОШАРОВ Алексей поручик

    6. ШИРЯЕВ Борис солдат служ. в совете

    7. ВЫШЕМИРСКИЙ Евст. поручик поляк

    8. СИЛИН

    9. ЛУКЬЯНЕЦ Виктор солдат

    10. БАРАНОВ Петр Песочная

    11. ТЕРЕНТЬЕВ Дмитрий рядовой

    12. БАЛАШОВ Григорий рядовой

    13. ФЕДОРОВ Владимир рядовой

    14. НАУМОВ Вл.

    15. РУМЯНЦЕВ Тим.

    16. КУПРЫКО Вит.

    17. КОЧКАРЕВ Ник б. офицер

    18. НАГАДА рядовой

    19. РАБОТНОВ Алекс. солдат

    20. ЮСАФ Георг. студент

    21. ЩЕПОВ Арк. офиц. подп.

    22. ЛОБАНОВ Сергей прапорщ.

    23. СТУДЕНЦОВ

    24. ЧЕКМАРЕВ Иван шт. кап.

    25. КРЫЛОВ Владимир б. учит.

    26. АНТОПИЛЕВ прапорщ.

    27. КОМАРОВ

    28. МАСАЕВСКИЙ

    Сергей прапорщ.

    29. ЛАПШАКОВ Мих. ун[тер-] оф[ицер]

    30. МАЛОФЕЕВ Иван подпор[учик]

    31. СМИРНОВ Николай рядовой

    32. КАМНИН Сергей прапорщ.

    33. ПАРОПКОВ Виктор шт.-капит.

    34. КУДРЯШОВ Аким шофер

    35. СОКОЛОВ Владимир прапорщ.

    36. ЕСКИН

    37. МОЙТВИД Юр. студент

    38. ДЬЯКОНОВ секр.

    шт. округа

    39. БЛУСЬ письмов.

    40. ЕЛКИН Яков рядовой

    41. ПАРАМОНОВ Вас.

    42. МЕЛЬНИКОВ Пав. ст. ун. оф.

    43. ВОЛКОВ Ник.

    44. ХВАЛЕБНОВ Алекс. подпоруч.

    45. СЕМЕНОВ Алекс. рядовой

    46. КОЗЛОВСКИЙ Петр рядовой

    КУЛАСОВ Николай

    ПРОСТАКОВ Дмитр. мл. ун. оф.

    ЧЕСКЕНШАЙ Павел мл. ун. оф.

    КРАСОТИН Алекс.

    МАСЛЕНИКОВ

    Сергей прапорщ.

    ДЬЯКОНОВ Федор подпоручик

    ЛЕОНТЬЕВ Алекс.

    БАЙКИН Сергей рядовой

    МАЧРЫН

    ГАЛКИН

    ПАНЦЫН Павел

    КАЛИНТ Сергей прапорщ.

    АНТОНИУС Альфред прапорщ.

    ПАНОВ Алекс.

    КОРОВИН

    КАШМАРОВ Ник. шт.-капит.

    АКАТОВ

    КАЗАЧЕНКО

    БЕЛОВОШИН Вас.

    КОМАРОВ Иван

    УШТЛОВ Алекс.

    ЧИКУНОВ Иван

    НАРУДСКИЙ Иван

    НИКОЛЬСКИЙ

    СЫРИН Алексей

    ВИШОНПУРСКИЙ поручик

    КУПРИКОВ студент

    КРЫЛОВ Евгений

    МУХРИН Василий

    ГАЛКИН Иосиф

    СПИСОК

    лиц, состоявших в военном суде

    во время Ярославского белогвардейск. восстания

    №№

    п/п Имя, отчество и фамилия Чин Должность Адрес

    1. БЕККЕР прокурор суда

    2. ПАТРОВ подполк. Предс. суда

    3. БИНИН чл. воен. суда

    СПИСОК

    лиц, состоявших в пешей милиции

    во время Ярославского белогвардейского восстания

    №№

    п/п Имя, отчество и фамилия Чин Должность Адрес

    1. ТРАУТЕРЕТТЕР

    Ник. Эрнест. барон ротмистр Инспектор

    2. ИВАНОВ подпоруч. Инсп. городск. милиции

    СПИСОК

    лиц, состоявших в продовольственном отряде

    во время Ярославского белогвардейского восстания

    №№

    п/п Имя, отчество и фамилия Чин Должность Адрес

    1. БАРКОВСКАЯ В. завед.

    2. ЧАБАН подпоруч. Служащ.

    Прод. отд.

    СПИСОК

    лиц, состоявших в комендатуре Волги

    во время Ярославского белогвардейского восстания

    №№

    п/п Имя, отчество и фамилия Чин Должность Адрес

    1. ПОЛКОВНИКОВ полковник коменд. Волги

    2. КАРАБАНОВ —“— —“—

    3. Б. СОЛОВЬЕВ

    4. КАГОРОВ

    5. ГРИШИН

    6. РОЖДЕСТВЕНСКИЙ

    7. БОРОВИН

    8. ПЕТРОВ

    9. М. ДОРОГИН

    ГОРОДСКАЯ УПРАВА

    Член управы В.С. ЛОПАТИН

    КАЗЕННАЯ ПАЛАТА

    Вр. Управляющий казенной палатой — статск. советник — Евгений Столяковский

    ОКРУЖНОЙ ВОЕННЫЙ КОМИССАРИАТ по военным делам

    Военкомокр Ярославск. воен. округа АРКАДЬЕВ, Секретарь КРУГЛОВ

    РОЗОВ поручик командир стрелков 3-го участка

    СЕКАЛ морской

    артиллерист заместитель

    ЕРМОЛАЕВ пулеметчик —“—

    ЖУКОВ подпоручик —“—

    МАЙОРОВ —“—

    НОВИКОВ —“—

    ГРИБКОВ пехота

    ПОКРОВСКИЙ поручик

    УСПЕНСКИЙ прапорщик

    СВИЧ Владимир токарь

    КРОПИН-КОЖЕВНИКОВ раб. ж. д.

    ИВАНОВ Николай

    ШИТИКОВ Илья пулеметчик

    СМИРНОВ Михаил гимназист

    ИСКАФАТОВ

    Николай мл.

    ДЕРБЕНЕВ И. гимназист

    СМИРНОВ П. рабочий

    НОСОВ Н. семинарист

    БАРАНСКИЙ Н. ж.-д. раб.

    КАЗАНСКИЙ Михаил чиновник

    МАЖИН мл. ун. оф.

    КАЦИНИН доброволец

    ПЕНИЕВСКИЙ шоффер

    ДУНАЕВ полковник

    ДУНАЕВ М. писарь

    РАХМУТЛИН пехота

    УШАКОВ прапорщ.

    пехота

    ГОЛИКОВ прапорщ.

    нестр.

    АФАНАСЬЕВ стрелок

    СМИРНОВ

    ДОБРЫНИН гимназист

    АЛЕНЬЕВ доброволец

    ДАНИЛОВ стрелок

    МАСЛЕННИКОВ стрелок

    МЕТКИН

    ФЕДОРОВ

    МАРКОВ

    ДЕМИДОВ

    СТЕКЛЯННИКОВ

    ТЕТЮШКИН В. почтальон

    ТЕТЮШКИН Т. рядов. кавал.

    ЗИЗИН рядовой

    ГРЕШИН почт.

    ВЕЛИКАНОВ пулемет прап.

    ЦВЕТКОВ Александр почтел. служ.

    ДРУЖИНИН Иван

    МЕЩЕРЕНКО Петр доброволец

    МЕРЕШЕНКО Иван доброволец

    ЖОХОВ Леонид

    ТИХОМИРОВ Петр

    ХУДУЕВ Иван

    АБДУЛОВ гимназист

    РАБОЛИ писарь

    ПАВЛОВ

    БЕЛЯЕВ воен. тел.

    СОБОЛЕВ

    СМИРНОВ авиац. отр.

    СПИСОК

    Лиц 1-й роты добровольческого отряда № 30

    Имя, отчество и фамилия Чин Должность

    1. ВОЕЗЕРСКИЙ Дмитрий штабс-капитан добровол.

    2. КРЫСТОСОВ поручик —“—

    3. БЕНЕДИКТОВ Сергей прапорщик —“—

    4. ТРОИЦКИЙ Николай —“—

    5. КОЛОКОЛЬЦЕВ Сергей —“—

    6. СОЛОДОВ Сергей ст. ун.-оф. —“—

    7. ЛИСИЦИН Константин —“—

    8. ИОНОВ Федор —“—

    9. ГОЛУБЕВ Петр —“—

    10. АНДРЕЕВ Георгий —“—

    11. ЩЕДЛОВ Федор ст. ун.-оф. —“—

    12. БАРАНОВ Александр —“—

    13. КНЯЗЕВ Константин —“—

    14. БОГОДКОВ Владимир —“—

    15. ЖЕЛЕЗОВСКИЙ Владимир —“—

    16. САФОНОВ Виктор —“—

    17. ПАЛАТОВ Иван —“—

    18. ЦУКИН Павел —“—

    19. САПИДОВ Сергей —“—

    20. БОРОДАШКИН Александр —“—

    21. КУЛИКОВ Михаил —“—

    22. СМИРНОВ Петр —“—

    23. СТАРКОВ Евгений —“—

    24. ЗАХАРОВ Александр ст. ун.-оф. —“—

    25. ЛУЩИХИН Сергей —“—

    26. ЧЕРНОВ Степан —“—

    27. РАДИОНОВ Алексей —“—

    28. БОРИСОВ Михаил —“—

    29. ВОЛКОВ Борис ст. ун.-оф. —“—

    30. МАТВЕЕВ Афанасий —“—

    31. ТИХОНОВ Сергей —“—

    32. ИВАНОВ Иван —“—

    33. ЕВДОКИМОВ Василий —“—

    34. РОМАНОВ Петр —“—

    35. ИКОННИКОВ Семен —“—

    36. ПОЗДНЯКОВ Потап —“—

    37. ДЕРЛЯТКОВ Станислав —“—

    38. ПАХОМОВ Михаил —“—

    39. СТОПЫРЕВ Георгий —“—

    40. СМИРНОВ Федор —“—

    41. ДОБРЫНИН Алексей —“—

    42. ТРОИЦКИЙ Николай —“—

    43. ТИХОНОВ Семен —“—

    44. ЧУГУНОВ Владимир —“—

    45. ПЕХАЧЕВ Николай —“—

    46. ФАДЕЕВ Михаил —“—

    47. РОЖДЕСТВЕНСКИЙ Захар —“—

    48. СКРЯБИН Владимир —“—

    49. ПРЕТКУС Франц —“—

    50. НИКИТИН Иван —“—

    51. ГРАЧЕВ Федор —“—

    52. НАЗАРОВ Фауст —“—

    53. МАРКОВ Константин —“—

    54. КРЫЖИХСОН Иван —“—

    55. КАСЬЯНОВ Николай —“—

    56. СОРКУНОВ Анатолий —“—

    57. КРАДЕЙ Глеб —“—

    58. СТЕПАНОВИЧ Натор —“—

    59. ПАВЛИНОВ Георгий —“—

    60. МЕЙЕР Сигизмунд —“—

    61. ТРЕТЬЯКОВ Андрей —“—

    62. ПОРХУНОВ Анатолий —“—

    63. СУХОМЕЛЬ Вячеслав —“—

    64. МАРТЫНОВ Василий —“—

    65. КУЗНЕЦОВ Александр —“—

    66. НЫРКОВ Петр ст. ун.-оф. —“—

    67. ШАМРОВ Федор —“—

    68. РЫКОВ Геннадий —“—

    69. ШАЛЮПОВ Михаил —“—

    70. СОКОЛОВ Николай —“—

    71. РУСИНОВ Сергей —“—

    72. БАЛЕЕВ Михаил —“—

    73. ЧАНХИНИН Владимир —“—

    74. ИКОННИКОВ Борис —“—

    75. КОТЛОВ Борис —“—

    76. ИЕРЕДИН шт.-капитан нач. караула

    77. ВЕРХОВОЙ Анатолий доброволец

    78. ЗОЛМОН Гидон —“—

    79. БЕЛОВ Константин —“—

    80. БРАШИН Николай —“—

    81. ЕРОХИН Иван —“—

    82. ГАМАНЦЕВ Александр —“—

    83. ТАРХОВ Василий —“—

    84. ХРЕНОВ Владимир —“—

    85. КОЛКОТИН Павел —“—

    86. МЕДАЛИ НУДОВ —“—

    87. БРЯНЦЕВ Леонид —“—

    88. СЕРГЕЙ МОНАХОВ —“—

    89. ВИНОГРАДОВ Владимир —“—

    90. ПОЛТАВСКИЙ Николай 1 —“—

    *92. ПОЛТАВСКИЙ Николай 2 —“—

    93. ПЕЧУГИН Михаил —“—

    94. МИНДОВСКИЙ Василий —“—

    95. УФФЕ Авраам —“—

    96. СТЕПАНОВ Петр —“—

    97. ГОРОШКО Петр прапорщик —“—

    98. МИЛОСЛАВСКИЙ Борис —“—

    99. БОЛЬШАКОВ Леонид —“—

    100. ТЕТРЮМОВ —“—

    101. КОРОТНЕВ Владимир —“—

    102. МУТКОВИЧ Наум —“—

    103. ФРОЛОВ Николай —“—

    104. СУЕТА Онуфрий —“—

    105. КОШЛАКОВ Сергей —“—

    * № 91 в тексте документа пропущен.

    106. ШИТОВИЧ шт.-капитан —“—

    107. ЗАВЬЯЛОВ Николай —“—

    108. ТИХОНОВ —“—

    109. ШИЛОВ —“—

    110. КАРПОВ Николай —“—

    111. ЧЕКМАРЕВ шт.-капитан —“—

    112. АРИЧЕВ —“—

    113. ХМЕЛЬНИЦКИЙ Бронислав —“—

    114. ЗАЙДЕНБЕРГ Александр —“—

    115. НАУМОВ Андрей поручик —“—

    116. ШЕМЕТКИН Сергей вольноопр. —“—

    117. МАВЛИЧЕВ Дмитрий фельд. —“—

    118. РЕССАКОВ Алексей —“—

    119. КЮПАН Август —“—

    120. ГРАЧЕВ Егор охотник —“—

    121. ВИНОГРАДОВ Николай —“—

    122. РОЖКОВ Константин —“—

    123. ГРИГОРЬЕВ Алексей —“—

    124. ГАВРИЛОВ Алексей —“—

    125. ДИНЮКОВ Константин охотник —“—

    126. АБАБКОВ Федор —“—

    127. ЧЕКМАН шт.-капитан нач. пол. кар. шт.

    128. КОНСТАНТИНОВ

    Александр шт.-капитан [доброволец]

    129. ЗАНКОВСКИЙ ст. ун.-оф. —“—

    130. СТОЛБОВ —“—

    131. ЖАКОВ —“—

    132. ВОЛОХИН прапорщик —“—

    133. ВИТКОВСКИЙ Сигизмунд поручик —“—

    134. БАГУЛИН Матвей мл. ун.-оф. —“—

    135. РЫПЕНКОВ Константин рядовой —“—

    136. ВАРАЛАМОВИЧ Георгий охотник —“—

    137. ТРОИЦКИЙ Сергей —“— —“—

    138. ЖИРЯКОВ Виталий —“— —“—

    139. СОЛОВЬЕВ Иван —“— —“—

    140. ПОПОВ поручик —“—

    141. ШИТОВ поручик —“—

    142. ШАРАБАНОВ полковник —“—

    143. ДРОБЫНИН подполковник —“—

    144. ОБРАЗЦОВ капитан ком. полка

    145. ОЗОЛИН воен. техн. руков. отр.

    146. ФЕДОРОВ подполковник нач. калужск. отр.

    147. СОКОЛОВ поручик ком. 5-й роты

    148. МОКОВЕЛЬСКИЙ прапорщик кар. нач.

    149. ВОЛОГОДСКИЙ ком.полка

    150. БЕРДОВСКИЙ адъютант

    151. МАЙОРОВ подполковн. зав. прод. Сев. добр. армии

    152. ЯРОЦКИЙ полковник нач. хоз. части доб. армии

    153. ДОБРОТИН нач. хоз. части

    154. КАЮКОВ капитан ком. 1 доб. полка

    155. ДЕГТЯРЕВ прапорщик кар. нач. при Вознес. казарм.

    2-й взвод коменд. роты Ярославск. добров. отр. Сев. добр. армии

    1. БАБАНЧЕНКОВ солдат доброволец

    2. БАБИЧ —“— —“—

    3. ЕФИМОВ —“— —“—

    4. ГОЛУБЕВ —“— —“—

    5. ЕВСЕЕВ —“— —“—

    6. КУРДЮКОВ —“— —“—

    7. СИМАКОВ —“— —“—

    8. ГНЕДКОВ —“— —“—

    9. ПОБЕДИМОВ —“— —“—

    10. ДЯЛБИХ Альберт —“— —“—

    11. ТРЕПОВ —“— —“—

    12. [ПОЛ]ЕЖАЕВ —“— —“—

    13. РОЗОВ —“— —“—

    14. ШИЛОВ —“— —“—

    15. ПОСТНОВ —“— —“—

    16. КУЗНЕЦОВ —“— —“—

    17. РУМЯНЦЕВ —“— —“—

    18. БЛОХ —“— —“—

    19. СЫРЕЙЩИКОВ —“— —“—

    20. СОКОЛОВ —“— —“—

    21. БЫСТРОВ —“— —“—

    22. АРЦЕНЯН —“— —“—

    23. ПАНЦУЛОВ —“— —“—

    24. ВИЛЬДАВСКИЙ —“— —“—

    25. РОЩИН —“— —“—

    26. ШАРОВ —“— —“—

    27. САДОВНИКОВ —“— —“—

    28. БАЗИН —“— —“—

    29. ДАЛЬБИН Арбит —“— —“—

    30. КУЧИК Иван шт.-капитан —“—

    31. ОЗЕРЖЕВ —“— —“—

    32. ОМБРОЗОВСКИЙ поручик —“—

    33. СОКОЛОВ поручик —“—

    34. ГУЛЬБЕ поручик —“—

    35. КОСТРОВ подпоручик —“—

    36. ТЕРЕЙЩИКОВ —“—

    37. ШЕР —“—

    38. ТОЛБУХИН —“—

    39. БЕКЕНЕВ —“—

    40. ПОШЕХОНОВ —“—

    41. КИСЕЛЕВ —“—

    42. МАЛЕВИНСКИЙ —“—

    43. ОЛОВЯННИКОВ Александр —“—

    44. АГАФОНОВ Вас. Ал-ндр поручик Нач. отр. бойцов 1-го вз. боев. участка

    45. КОРОТНЕВ Алекс. Феофанов. прапорщик Командир 1-го взвода

    46. РАБОТНОВ Павел Владимир. доброволец [доброволец]

    47. КУЗНЕЦОВ Мих. Алекс. добров. —“—

    48. СОСНОВИК —“— —“—

    49. СМИРНОВ Вениамин Ник. —“— —“—

    50. ОБУХОВСКИЙ —“— —“—

    51. БЕЖИН Геннад. Александр. вольноопр. —“—

    52. ЗАВАТСКИЙ Серг. Алекс. прапорщик —“—

    53. ШВАРЦ Климент Григ. доброволец —“—

    54. [Б]ЫСПИЛОВ —“— —“—

    55. АНТОНИНОВ Ник. Владим. —“— —“—

    56. [ЛА]НГЕ Владимир поручик Ком. 2-го взвода

    57. МАРКЕР Федор добровол. [доброволец]

    58. ПОЛЯКОВ Федор —“— —“—

    59. СИЛАЕВ Иван —“— —“—

    60. РОМАНОВ Влад. Герасим. —“— —“—

    61. [Л]АЙ ЦЕК Николай —“— —“—

    62. БЛИНОВ Мих. Вас. прапорщик Ком. 3-го взвода

    63. КУТЕЙНИКОВ Николай доброволец [доброволец]

    64. КОЛОТИЛОВ Тимофей пулеметчик —“—

    65. [Ш]НЫРОВ Дмитрий доброволец —“—

    66. НИЛОВ Михаил —“— —“—

    67. ЛЕПЕШКИН Николай —“— —“—

    68. ГНУЗДЕВ Дмитрий —“— —“—

    69. БЕКРЕНЕВ Иван —“— —“—

    70. СЕДОВ Владимир —“— —“—

    71. БУЛАВКИН —“— —“—

    72. ЧЕРНОЗЕМОВ Петр —“— —“—

    73. КУЗЬМИН Сергей —“— —“—

    АЯОУ ФСБ. Ф. 22 (Историческая коллекция). Оп. 1. Д. 13. Л. 315—338. Копии.

    Дела ярославской ЧК


Документ №3

    Списки приговоренных к расстрелу после Ярославского восстания (из протоколов Ярославской губернии ЧК)157

    18.08.1918

    Из протокола № 1 Ярославской губернской ЧК от 18—20 августа 1918 г.

    Присутствовали: тов. Григорьев, Александров, Вилкс, Войте, Макарычев.

    Повестка дня: <...>

    2) О расстрелах <...>

    По второму вопросу постановлено: применить высшую меру наказания по отношению ко всем, принимавшим участие в белогвардейском мятеже.

    Принимая во внимание, что следующие лица, а именно Капост, Сойко, Зарин, Пташицкий и Арчаков, принимали активное участие в белогвардейском мятеже, постановлено — применить к ним высшую меру наказания.

    Из протокола № 3 от 25 августа 1918 г.

    Степан Бухарин.

    Из протокола № 4 от 28 августа 1918 г.

    Николай Мухин.

    Федор Щербаков.

    Из протокола № 5.

    Сергей Павлович Николаев.

    Иван Васильевич Зайцев.

    Александр Петрович Елоховский.

    Борис Степанович Патеревский.

    Викентий Игнатьевич Лукьянец.

    Аркадий Алексеевич Щапов.

    Василий Николаевич Мохов.

    Борис Николаевич Ширяев.

    Николай Александрович Волков.

    Григорий Николаевич Андреев.

    Петр Константинович Мохов.

    Иван Михайлович Чекмарев.

    Николай Иванович Фролов.

    Из протокола № 6 от 5 сентября 1918 г.

    Сергей Романович Петров.

    Павел Федорович Корнилов.

    Николай Евграфович Вахрамеев.

    Владимир Андреевич Вахрамеев.

    Из протокола № 8 от 14 сентября 1918 года.

    Сергей Георгиевич Иванов.

    Василий Евлампиевич Евлампиев.

    Павел Васильевич Колоктоин.

    Михаил Алексеевич Ланшаков.

    Иван Дмитриевич Хомутов.

    Алексей Платонович Мещаров.

    Владимир Иванович Благовещенский.

    Из протокола № 10 от 20 сентября 1918 года.

    Александр Михайлович Давыдов.

    Владимир Николаевич Лякин.

    Леонид Николаевич Роболи.

    Геннадий Иванович Печников.

    Федор Евгеньевич Ярославов.

    Константин Александрович Пучков.

    Из протокола № 11 от 24 сентября 1918 года.

    Евстафий Францевич Вышемирский.

    Юрий Аполлонович Мойтвид.

    Иван Иванович Малафеев.

    Николай Васильевич Лепешкин.

    Сергей Витальевич Лобанов.

    Михаил Иванович Ливанов.

    Сергей Николаевич Калинин.

    Альфред Германович Антониус.

    Владимир Константинович Белозеров.

    Николай Александрович Шапошников.

    Василий Денисович Ягелло.

    Из протокола № 12 от 16 сентября 1918 года.

    Василий Николаевич Домнин.

    Владимир Семенович Лопатин.

    Александр Иванович Желтов.

    Станислав Антонович Фигюль.

    Из протокола № 13 от 3 октября 1918 года.

    Андрей Константинович Годлевский.

    Сергей Александрович Масальский.

    Павел Николаевич Поваров.

    Николай Николаевич Поваров.

    Василий Васильевич Синицын.

    Из протокола № 14 от 7 октября 1918 года.

    Зиновий Яковлевич Рохман.

    Лаврентий Григорьевич Дубовиков.

    Из протокола № 16 от 16 октября 1918 года.

    Александр Иванович Спиридонов.

    Евгений Осипович Макавельский.

    Андрей Павлович Карклин.

    Федор Августович Вигель.

    Николай Николаевич Карпов.

    Константин Васильевич Парчевский.

    Михаил Николаевич Ласточкин.

    Из протокола № 17 от 19 октября 1918 года.

    Иван Александрович Космодемьянский.

    Иван Константинович Калинин.

    Николай Николаевич Байбородин.

    Михаил Николаевич Абрамов.

    Николай Васильевич Кошкарев.

    Из протокола № 20 от 25 октября 1918 года.

    Николай Николаевич Кузнецов.

    Александр Бореславович Царпитский.

    Станислав Петрович Вольф.

    Григорий Федорович Музоверов.

    Христофор Павлович Головщиков.

    Александр Васильевич Кузнецов.

    Николай Васильевич Синицын.

    Евгений Александрович Гафт-Гуревич.

    Владимир Николаевич Лякин.

    Из протокола № 27 от 2 декабря 1918 года.

    Никифор Павлович Лыков, 42 г.

    Николай Михайлович Архангельский, 42 г.

    Сергей Петров Бенедиктов, 23 г.

    Федор Николаевич Дьяконов, 31 г.

    АЯОУ ФСБ. Ф. 35. Оп. 1. Д. 1. Л. 1—5; Д. 2. Л. 113—157. Копии.


Документ №4

    Из следственного дела Ярославской губернии ЧК о городском голове В.С. Лопатине

    13.09.1918

    ПРОТОКОЛ

    Авг. 31 / сент. 13 1918 года я, следователь Ярославской губ. Чрезвычайной Комиссии по борьбе с контрреволюцией, спекуляцией и преступлениями по должности, допросил обвиняемого.

    Фамилия: Лопатин.

    Имя: Владимир.

    Отчество: Семенович.

    Арестован: 21 июля н/ст. Лейтенантом Балком в городском театре, по совету которого отправился в театр.

    Возраст: 39.

    Уроженец: гр. г. Ярославля.

    Место приписки: там же.

    Образование: инженер-механик.

    Место службы: Губ. Земская Управа, Страховой отдел, заведующий страховой статистикой.

    Размер заработка: 560 рб. в месяц.

    Прежнее звание: из потомств. Почетных граждан.

    Где служил: Яросл. Гор. Головой в течение 41/2 мес. 1917 г.

    Кто родители, братья: отец Семен Яковлевич умер, мать Надежда Николаевна 65 лет, Анатолий 40 л., Яков 35 л.

    Где живут: мать с братом Анатолием. Яков отдельно в Тамбовской губ.

    Принимал ли участие в февральской и октябрьской революции: активного не принимал.

    Занимал ли выборные должности: Член Губ. Исполнит. Комитета. Член Комиссии об осмотре дел о деятелях старого режима.

    Был ли раньше под судом: не был.

    За что привлекался и когда: —

    Где арестован: в г. Ярославле.

    При каких обстоятельствах: желаю дать свои объяснения лично.

    Через 2 дня после свержения в Ярославле советской власти получил приказ полковника Перхурова о вступлении в исполнение обязанностей члена Ярославской городской управы и о принятии мер к созыву Ярославской городской Думы. О предстоящем свержении никаких определенных сведений не имел. Ходили по городу разные слухи, которым я не верил, т.к. считал советскую власть в достаточной мере прочной. Никого из руководителей штаба Добровольной армии не знал ранее, а полк. Перхурова увидел впервые уже после своего назначения членом управы. С работой по городскому управлению был хорошо знаком по предшествующей своей деятельности, т.к. с 1909 по 1915 год был членом Ярославской городской управы, заступающим место Ярославского городского головы. Во время осады Ярославля красною армиею работа городской управы сводилась к 1) распределению помещений как в казенных, так и частных зданиях многочисленных погорельцев города, организации им медицинской помощи и питания их, 2) заботами о ведении переговоров через штаб об эвакуации мирного населения из города, 3) удовлетворения денежным довольствием многочисленных городских служащих и 4) руководству работами по водоснабжению города. В штабе, в Госуд. Банке бывал ежедневно, т.к. очень часто решение этих вопросов зависело в окончательном виде от штаба, но оперативная деятельность штаба для меня была тайной, т.к. вопросы тактики разрешались не в присутствии посторонних лиц, к каковым несомненно был отнесен и я. Считаю, что город и его население явился жертвой грандиозной провокации, т.к. когда дела пошли плохо, то руководители штаба, состоявшие из посторонних Ярославлю военных лиц, поспешили из Ярославля скрыться с Перхуровым во главе, и во главе штаба явился совершенно до мятежа не причастный к военной организации, по его словам, которым я привык верить, генерал Петр Петрович Карпов, попавший как ?кур во щи? в это дело. Карпова я знаю давно, но не близко, т.к. он был пом. командира Остроленского полка в бытность мою членом городской управы. Перхуров еще 3 (16) июля хотел увести всех добровольцев из города, но Карпов воспрепятствовал сему указанием на возможность расстрела добровольцев друг другом, т.к. часть их сочла бы такой уход как бегство. Из лиц, причастных к штабу ?белой гвардии? я знал лично многих, как-то: Кизнера, Дюшена1, по предшествовавшей своей работе с ними в земстве и по городскому управлению в 1917 году, но ни с кем из них не был никогда близок, и где они в настоящее время находятся не знаю. По моей инициативе, а затем по присоединившейся просьбе к Штабу со стороны лиц, арестованных деятелей советских учреждений, был командирован парламентером б. Ярославский городской голова Сергей Александрович Суворов2 в штаб красной армии для ведения переговоров о выводе из города мирного гражданского населения, к глубокому моему прискорбию закончилась эта командировка смертью Суворова от расстрела, конечно, ошибочного. Попытка к тому же Ярославской городской думы не увенчалась успехом за отсутствием лиц, которые бы взяли на себя эту миссию, как из состава гласных, хотя депутация и была намечена из 6 лиц, из коих 3 должны были быть Думой, а 3 наиболее заинтересованной частью населения города, именно погорельцами. Очевидно, страх перед участью С.А. Суворова удержал тех из них, которые и могли бы взять на себя исполнение дававшегося городской Думой поручения. Считаю своим долгом закончить свое показание теми же словами, которые дал я в ответ на вопрос члена комиссии Евсеева, допрашивавшего меня 25 июля, что не скрылся я из города и не скрывался потому, что не считал свою деятельность преступной, непосредственного участия в восстании не принимал, оружием не владею и никогда его в руках не держал; с властью Советов я давно примирился и работал в Губ. земстве уже после упразднения управы как коллегиального органа, отстаивая в делегатском собрании служащих подчинение этой власти.

    Ярославль, 13 сентября 1918 года.

    Инженер-механик Владимир Семенович ЛОПАТИН

    Член следств. комиссии при Яросл. губ. револ. трибунале (подпись)

    ЗАКЛЮЧЕНИЕ

    Не усматривая в деятельности обвиняемого Лопатина особой преступности и в будущем вреда для советской власти, я, если не имеется в Комиссии других данных для обвинения его, полагал бы из-под стражи освободить, находя, что почти двухмесячное заключение должно подействовать на обвиняемого вразумляюще.

    Член комиссии (подпись)

    <...>

    Выписка из протокола

    заседания Ярославской губернской чрезвычайной комиссии

    26 сентября 1918 г.

    Повестка дня: разбор дел

    Слушали:

    <...>

    42. Дело Лопатина Владимира Семеновича

    Постановили: Применить высшую меру наказания.

    <...>

    Председатель Чрезвычайной комиссии (подпись)

    Члены комиссии: (подпись)

    (подпись)

    Секретарь (подпись)

    ГА ЯО. Ф. Р-3698. Оп. 2. Д. С-7104. Л. 1—13. Копии.


Документ №5

    Из материалов следствия по делам участников Ярославвского восстания

    21.09.1918

    № 5-1

    Дело литератора и журналиста Н.П. Дружинина, арестованного на фильтрационном пункте у станции Всполье по подозрению в участии в восстании1

    7 августа — 5 сентября 1918 г.

    Заключение по делу Н.П. Дружинина

    7 августа 1918 г.

    ЗАКЛЮЧЕНИЕ

    Рассмотрев настоящее показание Николая Петровича Дружинина, 60 лет, и принимая его письменное заявление и др. свидетелей, которые собственноручно подписались, нахожу его виновным по некоторым соображениям, так как он своим заявлением не отрицает своей идеи ?Партии народной свободы?, которая закабаляет рабочий класс, предлагает опять быть рабочему в той кабале, а поэтому предлагаю сделать наказание как проповеднику партии ?Народной свободы? — к заключению в Коровниц. Каторжную тюрьму до одного года, связанного с общественными работами.

    7/VIII Следов. Чрез. комиссии КУТЫРИН

    Резолюция: Не согласен с следователем, ибо не вижу состава преступления в деятельности гр. Дружинина, если таковым не считать его принадлежность к кадетской партии.

    (подпись)

    7/VIII —18 г.

    Прошение Н.П. Дружинина в Ярославскую губернскую ЧК

    об освобождении

    14 августа 1918 г.

    В Ярославск. Чрез. Следственную комиссию.

    Содержащегося в Коровниц. Каторжной тюрьме гр. литератора Николая Петровича Дружинина, 60 лет

    ПРОШЕНИЕ

    Покорнейше прошу не отказать мне в минуте внимания, которая только и требуется для моего дела.

    Три недели как я арестован и удрученный страшными переживаниями [и] событиями, больной, нуждающийся в отдыхе и поправке, содержусь отованный от семьи, в тяжелой тюремной обстановке и не вижу конца моим ничем не заслуженным мучениям.

    В течение трех недель мне не предъявлено никакого обвинения и не может быть предъявлено, потому что нет за мной ни единой вины. Время же идет, проходит лето и более и более сокращается для меня возможность выехать из Ярославля для отдыха и поправки, а из-за меня же страдает и семья, которая не может выехать без меня.

    Неужели хоть то, что я работал всю жизнь в интересах беднейших и бесправных слоев — крестьянства и мещанства, не дает мне права на минуту внимания к моему делу, достаточную для моего освобождения, коль скоро и по декрету Рабоче-Крестьянского Правительства все вообще лица, которым не может быть предъявлено обвинение, должны быть немедленно освобождены, а ведь я сижу три недели, каждый день тщетно ожидая освобождения.

    Покорнейше прошу освободить меня и представить мне возможность беспрепятственно выехать с семьей из Ярославля на остаток лета.

    Ярославль. 14—1 авг. 18 г.

    Н. ДРУЖИНИН

    СПРАВКА

    Заключенный Николай Дружинин содержится до распоряжения Чрез. Комиссии по борьбе с контрреволюцией.

    Завед. столом заключен. (подпись)

    Настоящее прошение препровождается по адресу.

    Нач. тюрьмы (подпись)

    15 авг. 1918 г.

    Прошение Н.П. Дружинина в Ярославскую губернскую ЧК

    о назначении официального расследования

    16 августа 1918 г.

    Тов. Комиссару Коровнической каторжной тюрьмы.

    Заключенного в 5 камере Николая Петровича Дружинина, 60 лет,

    литератора

    ПРОШЕНИЕ

    Прошу позволения заявить, что, находясь в заключении четвертую неделю (три дня в доме Вахромеева и 20 дней здесь), я, больной и ранее, страдавший склерозом сосудов и болезнью сердца, чувствую, как быст- ро падают мои силы в тяжелой обстановке тюрьмы, после всех пережитых ужасов бомбардировки, как усиливается мое болезненное состояние вне обычной для меня обстановки литератора, оторванного от семьи, как усиливается мое болезненное состояние. Ввиду же этого покорнейше прошу принять во внимание, что дальнейшее пребывание в тюрьме, в которой содержусь, притом без единой вины и без предъявления обвинения, угрожает моей жизни, и назначить официальное расследование.

    16—3 августа 1918 г.

    Н. ДРУЖИНИН

    Прошение Н.П. Дружинина в Ярославскую губернскую ЧК

    об освобождении

    18 августа 1918 г.

    Председателю Ярославск. Чрезвычайн. След. Комиссии тов. Григорьеву.

    Содержащегося в Коровнич. Каторжной тюрьме, в общей камере № 5, гр. Дружинина, литератора, 60 лет

    ПРОШЕНИЕ

    На днях, при посещении камеры № 5, Вы изволили сказать мне: ?скоро, скоро освобожу?, и это меня чрезвычайно обрадовало, потому что заключение в тюрьме, при моих летах, болезни, после пережитых ужасов бомбардировки, истощивших силы и усиливших болезненное состояние, при лишении даже свиданий с семьей, при неправильном и недостаточном питании, несмотря на допускаемые передачи, все это более и более подрывает мои слабые силы, усиливает болезненные явления и осуждает меня на медленное умирание в тяжелой обстановке. И это при том, что за мной нет никакой вины и никакого обвинения мне не предъявлено и предъявлено быть не может, в чем, как приятно предположить мне, убедились и Вы, и все это в награду за то, что я всю жизнь свою работал для народа в лице его беднейших слоев — крестьянства и мещанства.

    Ваши слова ?скоро, скоро освобожу? тем более обрадовали меня, что в конце концов Вы лично распорядились держать меня под арестом, когда я еще не был Вам известен и что от Вас ближайшим образом зависит мое освобождение.

    Но вот и после этих Ваших слов я продолжаю томиться в заключении и чувствовать, как быстро падают мои силы, как развивается болезнь, по поводу которой пришлось обратиться к доктору, давшему заключение, еще более меня встревожившее и делающее мое состояние прямо отчаянным.

    Позвольте же мне просить Вас вспомнить обо мне, исполнить свое слово и сделать распоряжение о моем освобождении, как лица, за которым нет состава преступления.

    18—5 августа. 18 г.

    Н. ДРУЖИНИН

    Прошение Н.П. Дружинина ярославскому комиссару юстиции

    Ю.И. Денисову о рассмотрении его дела и освобождении из тюрьмы

    25 августа 1918 г.

    Товарищу Ярославскому комиссару юстиции Ю. И. Денисову.

    Содержащегося в общей камере № 5 Коровнич. Каторжной тюрьмы, литератора Николая Петровича Дружинина, 60 лет

    ПРОШЕНИЕ

    Прошу извинения, что крайняя необходимость и невыносимое положение побуждает меня вновь обратиться к Вам, как к члену чрезвычайной комиссии и лицу, поставленному на стражу интересов правосудия.

    Ожидая каждый день освобождения, так как для содержания меня в тюрьме не имеется ни малейших оснований, я, однако, сижу здесь второй месяц в тяжелых для меня условиях, лишенный свидания с женой, больной, чувствующий, как усиливаются в этих условиях болезненные явления, как падают силы и разрушается здоровье, при мучительном нравственном состоянии от претерпеваемой несправедливости. За что? Почему я забыт? Неужели я не заслужил своей работой для народа права на внимание? Ведь это осуждение без производства дела и приговора на медленное умирание, но как может рабоче-крестьянское правительство допускать подобное положение для человека, который всю свою долгую жизнь посвятил работе в интересах беднейших слоев населения — мещанства и крестьянства.

    Позвольте же мне убедительно просить Вас оказать все от Вас зависящее к моему немедленному освобождению.

    25—12 августа 18 г.

    Н. ДРУЖИНИН

    СПРАВКА

    Заключенный Николай Петрович Дружинин, числит[ся] содержанием до распоряжения Яросл. Губ. Чрез. ком. по борьбе с контрревол., спекуляц. и саботажем.

    Протокол допроса Н.П. Дружинина по делу об обвинении в участии

    в Ярославском восстании

    26 августа 1918 г.

    ПРОТОКОЛ ДОПРОСА

    Я, нижеподписавшийся, составил настоящий протокол о нижеследующем:

    1918 г. 26 августа арестованный мною Николай Петрович Дружинин, угличский мещанин, образование — ком[мерческое] учил[ище], универ[ситет].

    Я, нижеподписавшийся, литератор Николай Петрович Дружинин, 60 лет, 6 июля нового стиля приехал в Ярославль из Рыбинского уезда от матери, с поездом, который пришел на ст. Ярославль-город ок. 3 час. пополудни. От встречных поездов по дороге в Ярославль я узнал приблизительно о тех ужасах, которые происходят в Ярославле, и не вернулся к матери, потому что нужно было знать о судьбе жены и ребенка и во что бы то ни стало извлечь их из города. С трудом пробрался я домой (Казанская, 9, кв. 3) к вечеру, но вывести жену, ребенка и самому выйти не удалось, и я остался с семьей в городе. Сначала мы находились в своей квартире, в третьем этаже, а затем, когда пребывание наверху стало опасным, просили разрешения спасаться от снарядов и пуль в нижнем этаже в квартире В. И. Розкиной. В этой квартире я и оставался с семьей все время до подавления бунта, а когда последний был подавлен мы перебрались в свою квартиру. Ни малейшего участия я в восстании не принимал и никакого прикосновения к нему не имел. Все мои мысли были направлены на спасение собственной жизни и на спасение еще более дорогих мне жизней жены и ребенка. Ни мои лета, ни мои убеждения, ни моя деятельность решительно не могли совмещаться с каким-либо участием в бунте, в насилии. Всю жизнь я сидел и работал в кабинете, в библиотеке, чуждый всякой иной практической, кроме литературной и общественной, деятельности. В самой общественной деятельности я принимал участие больше как представитель печатного слова, оставаясь своего рода судьей и не делаясь стороною. Никаких должностей никогда не исполнял, ни на какой службе не состоял, не был начальством, но никому и не подчинялся. Как член партии Народной свободы, принимал участие в политической деятельности, как в особенности свойственно нашей Ярославской группе — только во время выборов, открыто, публично, со всею свойственной для меня сдержанностью, честностью и корректностью и со времени выборов, с декабря 1917 г., отдавался единственно старым своим литературным работам, лишенный с того же времени газеты, которая отвлекала меня от книг. Считаю себя решительно ни в чем неповинным и второй месяц преследуемым без всяких оснований — положительно и в полной мере неприкосновенный к восстанию.

    Ярославль 26—13 августа 1918 г.

    ДРУЖИНИН

    В дополнение к только что записанному показанию от 26—13 августа 1918 г., я, нижеподписавшийся, Николай Петрович Дружинин, литератор, 60 лет, сообщаю, что после подавления бунта я с семьей торопился выехать из Ярославля, на обычный летний отдых, на который и так запоздали и без того, оставшись в городе перед мятежом в тек. году, совершенно случайно, по причине того, что жене пришлось сделать [поездку] в Петроград, продолжающуюся 7 дней, вследствие болезни и смерти ее матери. Не чувствуя за собой ни малейшей вины и не допуская, чтобы мне могла быть приписана какая-либо прикосновенность к делу восстания, я никуда и никак не скрывался, ходил, как только стало возможно, с полудня первого же дня подавления бунта открыто и стоял в очередях для регистрации, которая требовалась. В среду я получил номерок для того, чтобы зарегистрироваться в первой части, а в четверг утром встал в очередь у дома Пастухова для того, чтобы тоже заблаговременно получить нумерок и сохранить очередь для получения пропуска на выезд после того, когда буду зарегистрирован. Задержан был П.М. Буткиным, когда стоял в очереди у дома Пастухова, и препровожден сначала на Всполье, в Чрезвычайную комиссию, а затем, когда таковой там не оказалось, в дом Вахромеева на Б. Федоровской ул., где содержался три дня, после чего был переведен в общую камеру Коровнической катор. тюрьмы, в которой и содержусь уже месяц, теряя в ней свои силы, чувствуя усилившуюся болезнь и недоумевая, за что и как без предъявления обвинения, для чего могут испытывать это состояние заключенного, всю жизнь работал я для народа, для его беднейших слоев, крестьянства и мещанства.

    Н. ДРУЖИНИН

    Следователь Чрезвычайной комиссии КУТЫРИН

    Уведомление коллегии по управлению ярославской тюрьмой

    в губернскую ЧК об освобождении из-под стражи Н.П. Дружинина

    5 сентября 1918 г.

    Коллегия

    по управлению Ярославск. временной

    каторжной тюрьмы

    В Ярослав. Губ. Чрезвыч. Комиссию

    по борьбе с контрреволюц., спекуляц. и саботажем

    Коллегия уведомляет, что заключенный Николай Петрович Дружинин, числящийся содержанием до распоряжения Чрезв. Комиссии, согласно ордера Чрезвычайн. Комиссии от 5 сего сентября за № 1, освобожден из-под стражи 5-го сего сентября.

    Нач. тюрьмы (подпись)

    Комиссар (подпись)

    Помощник начальника (подпись)

    АЯОУ ФСБ. Ф. 22. Оп. 1. Д. 15. Л. 54—57, 61—63. Копии.

    № 5-2

    Следственное дело врача С.Д. Крылова, исполнявшего в дни восстания

    обязанности заведующего санитарной частью штаба добровольцев

    8 октября 1918 — 12 ноября 1919 г.

    Протокол допроса С.Д. Крылова

    8 октября 1918 г.

    ПРОТОКОЛ

    Октября 8-го 1918 г. я, следователь Ярославской губ. Чрезвычайной Комиссии по борьбе с контрреволюцией, спекуляцией и преступления[ми] по должности, допросил обвиняемого в контрреволюционном выступлении.

    Фамилия — КРЫЛОВ.

    Имя — Сергей.

    Отчество — Дмитриевич.

    Арестован — 22 июля.

    Возраст — 50 лет.

    Уроженец Ярославской губ., уроженец гор. Ярославля.

    Место прописки — Ильинская д. № 6.

    Образование — врач.

    Место службы — Детская городская больница.

    Размер заработка — 200 руб. в м-ц.

    Прежнее звание — личн. гражданин.

    Где служил — в Ярославск. Город. Управе.

    Кто родители, братья — 1 брат Дмитрий.

    Где живут — без вести пропал.

    Занимал ли выборные должности — занимал Организ. Бюро по объединению больничной кассы.

    Где арестован — в помещении санитарного отряда.

    При каких обстоятельствах — по обвинению в соучастии белогвардейск. мятежа в Ярославле.

    Прочие сведения:

    При допросе показал следующее: Служа постоянным врачом при детской городской больнице, я по долгу службы посещал ежедневно названную больницу. На третий день мятежа, когда я шел на службу, увидел человека тяжело раненного в ногу на углу Романовской и Пошехонской ул. и как врач принял участие в нем, лично препроводил на перевязочный пункт, там меня, КРЫЛОВА, задержали и предложили остаться при пункте, т.к. там не было врача; я в силу своего долга как врач не мог отказаться от предложения, видя, в каком плачевном положении находились раненые. На пункте среди раненых было очень малое количество белогвардейцев, а большей частью случайные прохожие граждане. На пункте не было никакой организации — как известно мне по отзыву санитаров: заведующий санитарной частью был некто полковник ПТАШИЦКИЙ, человек совершенно не подходящий к этому делу. На должности Завед. Санитарной частью в штабе Северн. Добровольч. армии я не был, а исполнял некоторые административные функции, как-то: перевозка и размещение раненых, в силу долга врача и случайно втянутый в таковые обстоятельства дела.

    Записка, приложенная к делу, в которой я как бы значусь Заведующим санитарн. отделом, была напечатана машинкой по незнанию — на записке мною было зачеркнуто ?Завед. Санит. Частью?, а подписал я последнюю просто — врач КРЫЛОВ.

    Протокол читал врач КРЫЛОВ

    Обращение Ярославского общества врачей по случаю ареста их коллег

    11 мая 1919 г.

    Профессион. Союз Врачей

    Мая 11 дня 1919 г.

    № 111

    В Ярославскую Чрезвычайно-

    Следственную комиссию

    В ночь на 10-е мая с/г в г. Ярославле арестованы Чрезвычайной Следственной комиссией военный врач Понтонного баталиона П.С. КОЛОТОШИН и врач больничной кассы С.Д. КРЫЛОВ. Судя по различным слухам и по обстоятельствам обыска — они арестованы в связи с июльским прошлогодним восстанием в г. Ярославле. За последнее время в Известиях Ярославского Губ. Исполкома появляются списки расстрелянных по приговору Чрезвычайной комиссии за участие в бывшем белогвардейском восстании. Сроки между арестами и расстрелами невелики. Врач С.Д. КРЫЛОВ в июле минувшего года привлекался Чрезвычайной Следственной комиссией за участие в восстании, причем ему была инкриминирована организация медицинской помощи в Ярославле во время восстания. Действительно, такая помощь С.Д. Крыловым была организована, отчего он не отрекался. И целый ряд врачей считали своей обязанностью исполнять долг врача и оказывать медицинскую помощь всем нуждающимся в ней, кто бы это ни был. В числе таких врачей был и П.С. КОЛОТОШИН. Ни один ярославский врач активно не вмешивался в политическую борьбу, разыгравшуюся в Ярославле в июле минувшего года, если не считать участия их в устройстве медицинской помощи всем без различия нуждающимся в ней. С.Д. КРЫЛОВ содержался в тюрьме около 2-х м-цев, затем был освобожден; дело о нем было ликвидировано, и до сих пор он проживал в Ярославле, занимаясь врачебным делом. П.С. КОЛОТОШИН все время проживал в Ярославле, после восстания, состоя на службе в Медико-Санитарном отделе до призыва в Красную Армию.

    Их настоящий арест в связи с быстрыми и суровыми приговорами Чрезвычайной Следственной комиссии необычайно взволновал всех врачей г. Ярославля. Живя под постоянным страхом чрезвычайного революционного налога, реквизиций и выселений, усталые от борьбы с эпидемиями, теряющие своих товарищей, погибающих от всяких болезней, мы измучены морально и физически. Мы кладем все свои силы на дело оздоровления населения, но мы не можем дать продуктивные работы при таком положении.

    Мы настойчиво просим Чрезвычайную Следственную Комиссию отнестись с особым вниманием к выяснению степени виновности арестованных врачей П.С. КОЛОТОШИНА и С.Д. КРЫЛОВА.

    Пред. Яросл. общества врачей — Н. СОЛОВЬЕВ

    Пред. профес. Союза врачей г. Ярославля и уезда —

    товарищ председателя Д. КРЕЙМЕН

    Секретарь губ. проф. Союза врачей — Н. КУРОЧКИН

    Пред. Ярославск. отдела Союза врачей — Г. КУРОЧКИН

    Протоколы допроса С.Д. Крылова

    12—14 мая 1919 г.

    ПРОТОКОЛ

    12-го мая 1919 г. я, следователь Ярославской губ. Чрезвычайной комиссии по борьбе с контрреволюцией, спекуляцией и преступлениями по должности, допросил обвиняемого:

    Фамилия — Крылов.

    Имя — Сергей.

    Отчество — Дмитриевич.

    Арестован — 9 мая.

    Возраст — 50 лет.

    Уроженец Ярославской губ. и уезда, гор. Ярославля.

    Место прописки — г. Ярославль, Ильинская ул., д. № 6, кв. 1.

    Образование — высшее.

    Место службы — Ярославл. Больница Сев. жел. дороги.

    Размер заработка — 830 руб. в м-ц.

    Прежнее звание — врач.

    Был ли на военной службе и в каком чине — в Японскую войну ординатором Ярославского лазарета.

    Кто родители, братья — родителей нет, есть брат Дмитрий.

    Где живут — о брате сведений не имею.

    Принимал ли участие в февральской и октябрьской революции — не принимал.

    Занимал ли выборн. должности — был членом Бюро профессион. союза врачей, председ. Ярослав. противотуберкулезной лиги, член больничн. Совета Ярослав. гор. больницы.

    Был ли раньше под судом — не был и не привлекался.

    Где арестован — у себя на квартире.

    При каких обстоятельствах — готовился к отдыху, был в это время в постели.

    Прочие сведения —

    Брошюра ?программы партии народной свободы?, найденная у меня при обыске, получена мною с почты в г. Ярославле без указания пославшего. Взглядов партии народной свободы я не разделяю, причем в таковой я ранее не состоял, а всю литературу от партии я получал. Возможно, что в списке этой партии я состою и по сие время, но объяснить причину этого обстоятельства я не могу, так как ранее я не изъявлял желания вступать в эту партию.

    ?Знакомы ли с Павлом Сергеевичем КОЛОТОШИНЫМ?? — Я его знаю около 3 лет. На квартиру к нему я не ходил. Во время белогвардейского мятежа в г. Ярославле, когда КОЛОТОШИН состоял в отряде помощи пострадавшим от белогвардейского мятежа, то, как передавали мне семейные, он, КОЛОТОШИН, приходил ко мне на квартиру, но зачем, не знаю. В то время я считался старшим этого отряда, за это, собственно, впоследствии был привлечен губернской ЧК, но по рассмотрении моего дела освобожден той же комиссией. Телеграмма, имеющаяся в деле: ?Комната нужна технического училища приедем понедельник семнадцатого Всполье? адресована не мне, так как я живу не на Ильинской площади, а на Ильинской улице. Думаю, что она направлена Ал-дру Ал-дровичу КРЫЛОВУ, про местожительство которого я знаю только, что он квартирует на Ильинской площади. Имеющийся в деле листок с зачеркнутыми цифрами означает список книг, находящихся в ж/д библиотеке Ярославского узла. Показание свое подтверждаю собственноручной подписью.

    Врач КРЫЛОВ

    Следователь

    Мая 14-го дня 1919 г. обвиняемый Сергей Дмитриевич КРЫЛОВ был допрошен вторично, причем показал нижеследующее: ?Участвовали Вы на медицинском собрании при железной дороге и был ли поднимаем вопрос о Красном Кресте?. Отв. — ?На собраниях я никаких не участвовал и даже не имел представления?. Участвовал лишь на собрании в феврале м-це, которое было под председательством Завед. Продовол. частью Ярославск. узла Федора Ивановича СТРИГУН, по вопросу о продовольствии, причем на этом собрании в качестве представителя на Съезд был избран фельдшер АНДРЕЕВ, о чем уверенно я сказать не могу, так как при окончательном подсчете голосов не присутствовал. Затем вторично участвовал на собрании медицинских работников по вопросу о сыпном тифе в марте с/года. На этом собрании был председатель представитель от населения Ярославского узла некто ШУТОВ. На собрании были некоторые врачи, напр., доктор БЕРЛЯНД, докт. СОЛОВЬЕВ, затем фельдшера, служители и сиделки.

    ?Почему Вы, отрицая в начале занимаемую Вами должность Заведующего санитарной частью штаба Северн. Добровольч. Армии, впоследствии, как установлено, подписывались в должности ?Заведующего санитарной частью?? Ответ: ?В хлопотах приходилось писать и подписывать бумаги совершенно машинально. Старался всегда ставить свою подпись ?За Заведующего санитарной частью?, а в этом случае, очевидно второпях, ?промахнулся?. Узнаете ли Вы свою подпись на бланках Северной Добровольческой Армии от 14 июля за № 125, от 16 июля за № 205 и за № 259? Ответ: ?Да, это подпись моя, причем бланки мне представлялись в готовом виде и предъявлялись которому-либо из врачей отряда. Бланки, которые мною адресовались в Продовольственный Отдел, получались мною при канцелярии штаба Северн. Добровольч. Армии, которые помещались в Государственном Банке. Санитарная же часть помещалась в свечном заводе.

    Показание свое подтверждаю собственноручной подписью.

    Врач С.Д. КРЫЛОВ

    Следователь (подпись)

    Заключение по делу С.Д. Крылова

    14 мая 1919 г.

    ЗАКЛЮЧЕНИЕ

    Следственной Коллегии при Юридическом Отделе

    Ярославской Губернской Чрезвычайной Комиссии

    1919 года мая 14-го дня Следственная Коллегия, рассмотрев дело врача Сергея Дмитриевича КРЫЛОВА, обвиняемого в участии в белогвардейском мятеже в г. Ярославле, нашла, что из обстоятельств установлено: 1) При обыске у обвиняемого КРЫЛОВА была найдена ?программа? партии Народной Свободы?, в своем показании он не отрицает получения всякой литературы этой партии, и потому означенное обстоятельство дает основание предполагать, что КРЫЛОВ состоял членом Кадетской Партии. Он сам говорит в своем показании, что ?возможно, что в списках этой партии я состою и по сие время, но объяснить причину этого обстоятельства не могу, так как ранее я не проявлял желания вступить в эту партию?. 2) Доктор КРЫЛОВ был уже привлекаем Губернской Чрезвычайной Комиссией за его участие в Ярославском мятеже (см. старое дело, имеющееся в настоящем), но ввиду отсутствия в то время подлинных улик он был освобожден, причем находился под арестом и в тюрьме с 22 июля по 16 октября 1918 года (см. удостоверение Нач-ка тюрьмы за № 816). 3) По собранному впоследствии материалу, как-то: отношений Северной Добровольческой от 14-го июля 1918 г. за № 125, от 16 июля 1918 г. за № 205 и за № 259 и др., имеющихся в сем деле, усмотрено, что обвиняемый КРЫЛОВ состоял Заведующим Санитарной частью, что подтверждается его собственными подписями на указанных отношениях, и от каковых подписей он и сам не отказывается. 4) Состоя в должности Заведующего Санитарной частью Штаба Северной Добровольческой армии, обвиняемый КРЫЛОВ безусловно своим положением содействовал как активно, так и косвенно военным операциям Штаба Добровольческой Армии и потому работал не как профессиональный врач, а как должностное лицо в Штабе белых. 5) Что обвиняемый КРЫЛОВ в списках белых не значится. 6) Исходя из того, что при первом привлечении КРЫЛОВА не имелось подлинных улик в том, что он был заведующим Санитарной Частью Штаба белых и это обстоятельство дало возможность ему, КРЫЛОВУ, отказаться от занимаемой им во время мятежа указанной должности (см. первое его дело), а теперь все подлинные улики находятся налицо и обвиняемый КРЫЛОВ вполне изобличается в его активной работе при нахождении его в должности Заведующего Санитарной частью штаба Северной Добровольческой Армии, а также и то, что он, КРЫЛОВ, не может уже занимать никакого служебного поста в Советской Республике, как вредный элемент, во всякое время могущий перейти на сторону врагов Советской власти. Следственная коллегия Юридического отдела, руководствуясь декретами СНК и инструкцией ВЧК и постановлений шестого ВСС, пришла к заключению, что дело о КРЫЛОВЕ подлежит передаче в Президиум Ярославской губернской Чрезвычайной комиссии, а по отношению к обвиняемому КРЫЛОВУ должно быть применено самое суровое наказание.

    За председателя коллегии

    Члены

    Выписка из протокола Ярославской губчека по делу С.Д. Крылова

    16 мая 1919 г.

    ВЫПИСКА

    из протокола № 93 заседания Ярославской Губернской

    Чрезвычайной Комиссии от 16-го мая 1919 года

    1. Дело № 1099 о КРЫЛОВЕ Сергее Дмитриевиче, прож. по Ильинской ул. д. № 6, кв. 1, обвиняемого в участии в белогвардейском мятеже в г. Ярославле (состоял при штабе белых в качестве заведующего санитарной частью сев. добровольческой армии). Дело временно прекратить, а его как вредный элемент для Советской власти заключить в кон[цен]трационный лагерь впредь до окончания гражданской войны, для чего перевезти из каземата Комиссии.

    Подлинный за надлежащими подписями

    С подлинным верно: Секретарь

    Прошение врачей Н.И. Курочкина и Н.В. Соловьева

    об отдаче им на поруки С.Д. Крылова

    23 мая 1919 г.

    В ЯРОСЛАВСКУЮ ГУБЕРНСКУЮ

    ЧРЕЗВЫЧАЙНО СЛЕДСТВ. КОМИССИЮ

    Завед. Ярославским уезд.

    сан. эпид. подотделом врача

    Г.И. КУРОЧКИНА и хирурга

    Губ. сов. больницы врача

    Н.В. СОЛОВЬЕВА

    ПРОШЕНИЕ

    В ночь на 10-е мая с/г в гор. Ярославле был арестован врач Больничной кассы С.Д. КРЫЛОВ, по обвинению в участии в белогвардейском восстании. В настоящее время он переведен в Коровницкую тюрьму. Мы, нижеподписавшиеся врачи, согласно решения Ярославского Научного Общества и Профес. Союза врачей, просим Ярославск. Губ. Чрезв. Следств. Комиссию отдать С.Д. КРЫЛОВА нам на поруки, если к тому не встретится никаких препятствий, ручаясь, что он никуда из Ярославля не скроется. Это дало бы ему возможность вернуться к исполнению своих медицинских обязанностей на занимаемых им должностях, что сейчас при недостатке врачебного персонала крайне важно в интересах населения гор. Ярославля. Кроме того, с арестом С.Д. КРЫЛОВА осталась без всяких средств его семья и, лишившись работника, находится сейчас в очень тяжелом материальном положении, и, наконец, С.Д. КРЫЛОВ человек больной. Он хворает расстройством сердечной деятельности, и это заставляет нас сугубо просить Чрезвычайную Следств. Комиссию об отдаче его нам на поруки.

    Мая 23 дня 1919 г.

    Завед. санит. эпидем. п/отд. Ярослав. медико-санитар.

    отдела — КУРОЧКИН

    Ординатор хирург. отд. губ. сов. больницы — СОЛОВЬЕВ

    Письмо С.Д. Крылова с просьбой о помощи в рассмотрении его дела,

    возвращенное ВЧК для рассмотрения в Ярославль

    7—19 июня 1919 г.

    Всероссийская

    Чрезвычайная Комиссия

    по борьбе с к.-револ. В ЯРОСЛАВСКУЮ ЧРЕЗВЫЧАЙН.

    спекуляцией и преступ. КОМИСС.

    по должности при Совете

    Народн. Комиссаров

    19/VI-1919 г.

    № 11457

    г. Москва

    ВЧК при сем препровождает Вам письмо д-ра

    Крылова для надлежащего сведения и принятия

    соответствующих от Вас мер.

    ПРИЛОЖЕНИЕ: Письмо.

    Секретарь ВЧК

    Копия

    Многоуважаемый Зиновий Петрович2.

    Содержание этого письма, вероятно, немало удивит Вас, и потому лучше всего начать письмо представлением автора. Вы едва ли помните меня: я виделся с Вами раза два-три по вопросам Ярославского Отдела Вс. Лиги по борьбе с туберкулезом. Я врач Сергей Дмитриевич КРЫЛОВ — представитель Яросл. Отд. Лиги со времени смерти моего однокурсника А.А. ЯНОВСКОГО. На этом сотрудничестве я основываю свою просьбу о внимании к моему положению: я заключен в концентрационный лагерь Ярославской Чрезвычайной комиссии при Ярославск. Коровницкой Каторжной тюрьме.

    Подлинный документ гласит так: ?Выписка из протокола № 93 Заседания Яросл. губ. Чрезв. Комис. от 16 мая 1919 г., дело № 7099 о КРЫЛОВЕ Серг. Дм., прожив. по Ильинской ул. д. № 6, кв. 1, обвиняемом в участии в белогвардейском мятеже в г. Ярославле. Состоял при штабе белых в качестве Заведующего санитарной частью в Добровольческой армии — постановлено: дело временно прекратить, его как вредный элемент Советской власти — заключить в контрационный лагерь впредь до окончания гражданской войны?.

    Самое дело обстояло так: Восстание было устроено чрезвычайно наивно. Дело помощи возможным жертвам едва ли было предусмотрено. Когда первые успехи прошли, раздались выстрелы и появились раненые. Они были вовсе лишены помощи, доставлялись случайными прохожими как попало в больницы. Район той детской больницы, где я служил, был предметом усиленного выстрела, и мне из первых пришлось искать способов помощи и транспорта. Кто-то направил меня за этим делом в штаб. Там я нашел импровизированный перевяз. пункт под ведением сестры милос. в чрезвычайном беспорядке. Я дал несколько указаний, добился присылки автомобиля за ранеными. Сестры просили меня побывать еще раз утром, т.к. они совсем растерялись — не знали что делать. Наутро застал там полковника П., Заведующего санит. частью. Новые просьбы помочь и поруководить делом во время его отсутствия. Пришли два-три молодых врача, вывесили объявление о приглашении сестер милос. и санитаров. Еще день прошел, и полковник оказался арестованным белыми же за спекуляцию. Он и был не полковник, а мобилизованный надворный советник. Из числа лиц и врачей, оказавшихся у дела, я был самый старший и опытный. На мой отказ от руководства все ответили заявлением, что они тоже уйдут. А события развертывались быстро, город был уже осажден, начался обстрел и пожары. Мне, уже старому врачу, было стыдно бросить дело, и я оказался руководителем его. Дальше все было только работа, лихорадочная работа. Пришлось вступить в непосредственные сношения с штабом по вопросам материального снабжения. Помощь раненым обеих воюющих сторон и мирному населению, санитарный надзор за убежищами для погорельцев, первые случаи холеры в них, эвакуация больниц из-под обстрела, организация лазаретов, снабжение их питьевой водой (водопровод был отрезан) и т.д. Город горел.

    Бумажки, адресованные в штаб, я подписывал ?За завед. санит. частью?. В нескольких случаях в горячке забывал ставить ?за?. Окончание известно. После взятия города я просидел 3 м-ца в тюрьме, ныне с 9-го мая снова арестован. Таким образом в тюрьму меня привела все та же общественная жилка, которая заставляла в другие времена работать на холере, на голоде, в туберк. лиге. в комитете помощи раненым (госпитал. врач Ярослав. санит. технич. бюро Союза городов) и т.д. С Яросл. Чрезвычайкой меня никто не может примирить, хотя меня брали на поруки и Ярослав. Союз врачей, и Президиум Союза Врачей Сев. ж/дор. — меня не выпустили. Я хотел, чтоб мое дело было пересмотрено и было принято во внимание: чисто гуманитарный характер моей деятельности, чуждый политической борьбы; мой возраст и болезнь — 50 лет, ми[о]кардит и припадки грудной жабы; моя предшествующая общественная работа, то, что я отсидел уже 4 м-ца в тюрьме, наконец поручательство товарищей врачей. Зная Ваше большое влияние, я прошу Вас походатайствовать о моем освобождении, об уменьшении срока заключения и смягчении режима. Я не отстал еще от практической деятельности (служил врачом Яросл. ж/дор. б-цы и в детском кабинете специальной амбулатории больничной кассы) и в случае освобождения, отдохнув от тюрьмы, мог бы еще работать и приносить пользу. Все, что я изложил здесь, чистая правда. Ярослав. комиссия по разгрузке тюрем дала по моему делу благоприятное заключение.

    Врач Сергей Дмитриевич КРЫЛОВ

    1919 г. 7 июня

    Прошение о переводе врача С.Д. Крылова из заключения в ЧК

    для работы врачом в эксплуатационном полку

    12 сентября 1919 г.

    Эксплуатац. полк

    При Ярослав. Губ. отд.

    Управления

    Администрат. часть В ЯРОСЛАВСКУЮ ГУБЧЕКА

    12 сентября 1919 г.

    Настоящим прошу Вашего распоряжения о переводе из концентрационного лагеря во вверенный мне полк врача КРЫЛОВА, так как наличие врача в полку крайне необходимо.

    Со стороны коменданта Концентрационного лагеря тов. Лебедева препятствий к переводу его не встречается.

    Командир эксплуатацион. полка

    Завед. канцелярией полка

    Выписка из протокола Ярославской губчека об удовлетворении просьбы

    о переводе С.Д. Крылова на службу врачом в эксплуатационный полк

    12 сентября 1918 г.

    ВЫПИСКА ИЗ ПРОТОКОЛА № 152

    заседания Ярославской Губернской Чрезвычайной комиссии

    от 12 сентября 1919 г.

    12. Отношение Красного Ярославского эксплуатацион. полка за №16 от 12 сего сентября 1919 г. с просьбой о переводе из концентрационнного лагеря во вверенный ему полк врача КРЫЛОВА — заключенного в концентрационный лагерь за участие в белогвардейском мятеже по постановлению комиссии от 16-го мая 1919 г. за № 93. Просьбу удовлетворить на ответственность Красного Ярославского полка

    Подлинный за надлежащими подписями

    С подлинным верно:

    Секретарь

    Выписка из протокола Ярославской губчека о применении амнистии

    к С.Д. Крылову

    10 ноября 1918 г.

    ВЫПИСКА ИЗ ПРОТОКОЛА № 178

    заседания Ярославской Губернской Чрезвычайной Комиссии

    от 10-го ноября 1919 года

    13. Дело № 1099 о КРЫЛОВЕ Сергее Дмитриевиче, враче по детским болезням гр. Ярославской губ. и уезда, обвиняемого в принятии активного участия в Ярославском белогвардейском мятеже и заключенного в концентрационный лагерь по постановлению комиссии от 16 мая с/г впредь до окончания гражданской войны и находящегося в настоящее время в эксплуатационном полку. Применить пункт № 1 амнистии ВЦИК. Дело производством прекратить, его амнистировать.

    Подлинный за надлежащими подписями

    С подлинным верно.

    Секретарь

    Ордер Ярославской губчека об освобождении С.Д. Крылова

    из заключения в концентрационном лагере

    12 ноября 1919 г.

    КОПИЯ ОРДЕРА № 445 (к делу)

    Губернская Чрезвычайная Комиссия по борьбе с контрреволюцией и спекуляцией.

    Комиссару концентрационного лагеря предлагает Вам немедленно освободить гр-на КРЫЛОВА Сергея Дмитриевича, числящегося за Отделом по делу № 1099, согласно постановлению комиссии от 10/XI-19 г. за № 178.

    12-го ноября 1919 г.

    Председатель комиссии

    М.П. Завед. отделом

    Секретарь

    АЯОУ ФСБ. Ф. 22. Оп. 1. Д. 14. Л. 135—143. Копии.

    № 5-3

    Дело Г. И. Комина, служившего приемщиком продуктов

    в продовольственном отделе штаба добровольцев

    27 мая — 4 июня 1919 г.

    Протокол допроса Г.И. Комина в Ярославской губернской ЧК

    27 мая 1919 г.

    ПРОТОКОЛ ДОПРОСА

    1919 г. мая, 27 дня, я, завед. активной частью Особого отдела при Ярославской губернской чрезвычайн. Комиссии Губский, опрашивал гр. Германа Ивановича Комина, 20 лет, происходившего из Ярославской губ. и уезда Кристобогородской волости, дер. Капустино, проживающего по Февральской (Варваринской ул.), д. № 11, кв. 4, от которого и получил следующее показание: Во время мятежа в г. Ярославле в июле месяце 1918 г. я был в городе Ярославле, проживал все время в здании банка, но категорически заявляю, что никакого решительно участия в мятеже не принимал, несмотря на то, что ко мне несколько раз приходили с предложениями участвовать в мятеже и даже угрожали оружием, но я все же сумел избежать этого. Добавлю только, что у белых в бывшей нашей комнате был продовольственный отдел, куда я и другие служащие ходили просить пищи, и нас заставляли выгружать подвозимые продукты. Я знал участников мятежа: Барковскую, поручика Майорова, Азанчеева, артиста инт[имного] театра, полковника Николаева, затем были какие-то женщины, которые были в продовольственном отделе, но я их не знал и не знаю, где они.

    Более показать ничего не могу, показание читал и верно.

    Герман Иванович КОМИН

    Дополнительно показываю, что во время мятежа я служил в штабе Перхурова в продовольственном отделе на должности приемщика продуктов, поступил я на эту должность добровольно и был там до последнего дня мятежа. Расписка, имеющаяся в делах Ярославского мятежа, была подписана действительно мною, по этой записке я получил три ящика махорки из кладовой, которая находилась в конюшне, т.е. под навесом, где раньше стояли лошади.

    В Ярославле я знаю белогвардейца Беляева Константина, он был на фронте у белых, он сейчас в Красной армии на фронте, был он раньше в 7 Советском полку. Затем знаю Муратова Ал-дра Михайловича, который приходил несколько раз в штаб с винтовкой, он служил в обществе потребителей ?Единение?3 в конторе. Затем Хватов Леонид (наверное, не знаю имени), его я лично не видел во время мятежа, но слыхал от Александра Михайловича Муратова, затем Работнов Николай Николаевич, завед. домом просвещения при Губвоенкоме, об этом говорил тоже А. М. Муратов; Мушников, имени не знаю, но несколько раз видел в городе недавно, Александровича, бывш. ученик, затем знаю Слежинскую, ее же фамилия Гнилокшина, служит она в кинотеатре ?Аквиля?, контролершей, у белых служила в продовольственном отделе при штабе Перхурова, затем я знаю бывш. офицера, прапорщика Константина Киселкина, он заведовал в штабе Перхурова выдачей обмундирования и снаряжения и служил в кожевенном комитете. Затем знаю, что в штабе Перхурова занимались по гражданской части домовладельцы Лопатин, Адольфеев (по сведениям, в Рязанской губ.), Мешковский.

    Более пока показать ничего не имею, показание читал и верно, но только добавлю, что получил у белых жалованье один раз 240 р.

    Герман Иванов. КОМИН

    Опрашивал:

    завед. активной частью (подпись)

    Дополнительно опрошенный гр. Герман Иванович Комин показал: ?Я знаю еще одного участника мятежа, прапорщика Сменцовского П.4, который участвовал в организации белых с января месяца 1918 г. и был во время Ярославского мятежа командиром отряда, семья его проживает в ограде церкви ?Варвары Великомученицы?, отец Сменцовского поет в хоре архиерейском, самого Сменцовского после мятежа я видел проживавшим дома у отца, но в последнее время я его не видел. Затем знаю двух братьев Добровольских, одного Сергея и другого ?Адю?, во время мятежа они оба приходили в штаб Перхурова за справками и поручениями, что продолжалось ежедневно в продолжении 14 дней мятежа, проживают Добровольские у отца по Всесвятской ул. (дома не знаю). Андрей Добровольский служил в Красной армии, раненый и собирается на Украинский фронт в качестве помощника шофера, Сергей Добровольский служил в отделе по восстановлению гор. Ярославля. Затем знаю двух прапорщиков Симахиных, одного из них зовут Николаем, другого не знаю, у них есть брат гимназист, младший брат их, у них есть родители, проживают не знаю где, они участвовали в мятеже, за исключением младшего гимназиста и сражались на фронте, одного из прапорщиков Симахиных, Николая, я видел здесь в г. Ярославле, с месяц тому назад. Знаю также прапорщика Никольского, который у белых был командиром какого-то артиллерийского взвода, я его видел тоже с месяц тому назад, и он уехал на фронт артиллеристом, на какой фронт, не знаю, но где-то служит начальником артиллерии. Затем знаю Марию Константиновну Дунаеву, она развозила продукты для белогвардейцев на участки (боевые), живет она где, не знаю, но служит в конторе кооператива ?Единение?. Возила она продукты на грузовом автомобиле и возвращалась обратно, бывала часто в штабе Перхурова. Затем знаю еще Павла Николаевича Добротина, штабс-капитана, который командовал участком белых у завода Жакова, он скрылся, куда, не знаю, и служил раньше в отделении государственного банка. Затем был еще некто прапорщик Котомин, имени я его не знаю, я его видел с винтовкой в руках ходившим по улицам, где он в настоящее время, я не знаю тоже. Затем должен сказать, что здесь в Ярославле проживает некто Александрович Александр, он бывш. реалист, у белых он был караульным при воротах, в штабе Перхурова.

    Более показать ничего не имею. Читал и верно —

    Герман Иванович КОМИН

    К показанному мною выше добавляю, мне известно, что в конском запасе служил бывш. фабрикант Жаков, сын которого был участник мятежа в Ярославле, офицер, и находится в настоящее время на Украине в белогвардейских рядах, потом знаю в Гублесе служит Сакин, бывш. купец — владелец мануфактурного магазина.

    Показание читал и верно —

    Герман Иванович КОМИН

    Опрос производил:

    Завед. активной частью (подпись)

    Заключение Ярославской губернской ЧК по делу Г.И. Комина

    4 июня 1919 г.

    ЗАКЛЮЧЕНИЕ

    1919 г., июня 4 дня, я, следователь Особого отдела Ярославск. Чрезвычайн. комиссии Ч.К. Комраков, ознакомившись и тщательно разобравшись в имеющихся, вполне заслуживающих доверия материалах по делу участника восстания белогвардейцев, бывш. в гор. Ярославле в 1918 г., гр. Ярославского уезда, Кристо-Богородской волости, дер. Капустино — Германа Ивановича Комина, проживающего по Варваринской ул. в д. 11, кв. 4, 20 лет, пришел к следующим выводам:

    1. Гр. Герман Комин, как добровольно вступивший на службу белогвардейцем, является тяжким преступником Советской власти.

    2. Отрицание своей вины при первом показании усугубляет его преступление, он сознался тогда, когда пришлось документально доказать его виновность, что иногда бывает невозможным.

    3. По составу своего преступления он заслуживает высшую меру наказания, но принимая во внимание его не буржуазное происхождение и то обстоятельство, что он, Комин, не был активным вооруженным участником, бойцом, а исполнял нестроевые обязанности, был приемщиком продуктов, за что заслуживает снисхождения и вполне достаточна суровая мера наказания.

    4. Дело с личностью Комина полагаю препроводить в Рев. трибунал для предания всей строгости революционного закона и установления суровой меры наказания.

    Следователь КОМРАКОВ

    Резолюция:

    Дело передать в революционный трибунал, а его из каземата комиссии препроводить в Коровницк. Тюрьму и зачислить за таковой.

    Нач. особ. отд. Подпись.

    АЯОУ ФСБ. Ф. 22. Оп. 1. Д. 15. Л. 65—67. Копии.

    № 5-4

    Материалы следствия по делу А. И. Слежинской, участвовавшей

    в деятельности продовольственного отдела добровольческого штаба

    29 мая — 19 декабря1919 г.

    Протокол допроса А.И. Слежинской,

    обвиненной в участии в Ярославском восстании

    29 мая 1919 г.

    ПРОТОКОЛ ОПРОСА

    1919 года, мая 29-го дня. Я, заведующий активной частью Особого Отдела при Ярославской Губ. ЧК, опрашивал гр-ку Александру Ивановну Слежинскую, 32-х лет, происходящую из Херсонской губернии, Елизаветградского уезда, проживающую по Семеновскому переулку, д. 2, кв. 5, от которой получил следующее показание: ?Во время мятежа я была все время в городе Ярославле, и вот когда Штаб Перхурова переехал в Государственный Банк, я, ввиду того, что у меня не было продовольствия, ходила в штаб Перхурова просить продовольствия, которое мне в Штабе и давали, а когда я пришла как-то раз в Штаб, то мне сказали: Вы получали продукты, а теперь извольте работать, и мне пришлось работать при штабе в продовольственном отделе, где я отпускала масло и ландрин. Вместе со мною работали артистки из Интимного театра, но фамилии я их не знаю. Белогвардейцев знакомых не имею тоже. Отец мой был купцом в городе Елизаветграде, а муж мой офицер-капитан, он сейчас в плену в Германии. Больше показать ничего не могу, только добавляю, что пошла служить к белогвардейцам исключительно из-за куска хлеба. Показание прочитано и верно.

    А. СЛЕЖИНСКАЯ

    Опрос производил:

    Заведующий активной частью (подпись)

    Протокол допроса А.И. Слежинской и заключение следователя по ее делу

    5 июня 1919 г.

    ПРОТОКОЛ

    1919 года, июня 5-го дня. Я, следователь Особого Отдела Ярославской Губ. ЧК Комраков, опрашивал гр-ку Александру Ивановну Слежинскую, которая показала следующее: ?Прилагаемую при сем записку, написанную черным карандашом с моей подписью, писала я лично, а также и надпись на обороте той же записки с моей же подписью написана мною лично. Когда я находилась в помещении штаба, то двум женщинам, мывшим посуду, понадобились полотенца, кои выдавали по требованию на дворе того же дома! Женщины были неграмотные и попросили меня написать им записку с просьбой выдать 12 полотенец, что я и сделала, полотенца были получены, и в получении их я дала расписку. Голод и нужда заставила меня день на 10-й восстания пойти в Банк в штаб белых и заявить, что моя семья голодна, и просила дать хлеба. С этой целью приходило очень много граждан, и вместе со мной пришла большая толпа женщин, кроме меня, когда выдали хлеба, оставили еще 4 женщины. Заставивший работать заявил, что продукты получили, а работать не хотите. Он заявил, что нас оставят работать только на часа два. На второй день я пришла опять работать. На третий день я не пошла, но за мной какой-то солдат пришел и потребовал, чтобы я шла опять работать, после этого я опять пошла и работала и находилась в подвале в доме Агафонова, по Семеновскому переулку. За дни работы провизию я получала каждый день. Выдавали масло, хлеб и селедку. Масла давали немного, а хлеба фунта 3 в день. Денег от Штаба белогвардейцев я не получала. Работа моя заключалась в том, что я вешала масло и выдавала селедки по запискам. Выдавала продукты без записок гражданам. Заявляю, что служить меня принудил голод и нужда. Когда я работала, Перхурова уже не было, как передавали другие. Назвать из работавших со мною или белогвардейцев я не могу, так как не знаю, все были незнакомые. Больше показать ничего не могу.

    А. СЛЕЖИНСКАЯ

    Следователь (подпись)

    ЗАКЛЮЧЕНИЕ

    1919 года, июня 5-го дня. Я, следователь Особого Отдела Ярославской Губернской Чрезвычайной Комиссии — Комраков, ознакомившись и тщательно разобравшись в вполне заслуживающих доверия материалах по делу участницы в белогвардейском мятеже, бывшем в гор. Ярославле в 1918 году, гр-ки гор. Ярославля Александры Ивановны Слежинской, 32-х лет, проживающей в доме № 2, кв. 5 по Семеновскому переулку, нашел:

    1) что она, Слежинская, виновна как пособница белогвардейцам, предложившая свои услуги, за что она является преступницей перед Рабоче-крестьянской властью.

    2) Ее вина смягчается тем, что, имея обязанности по раздаче белогвардейцам и части населения продукты: масло и селедки, она не смогла оказывать влияние на успешный ход события восстанию.

    3) Вместе с ней работали многие женщины, кои остаются неизвестными и кои так же, как и она, пришли гонимые голодом, что вполне возможно и допустимо в то время.

    4) На основании вышеизложенного и принимая во внимание то, что она не является несознательной или происходящей из рабочей семьи, она дочь торговца, жена капитана, полагаю гр-ку Александру Слежинскую заключить в концентрационный лагерь впредь до окончания гражданской войны. С детьми ее поступить по указанию Отдела Социального Обеспечения, дело передать в Особый Отдел для дальнейшего ведения следствия.

    Следователь (В. КОМРАКОВ)

    Прошение А.И. Слежинской

    председателю Ярославской губернской ЧК

    8 августа 1919 г.

    Товарищу Председателю Ярославской Губернской

    Чрезвычайной Комиссии.

    От Александры Ивановны Слежинской, билетерши кино ?АКВИЛЯ?,

    содержащейся при концентрационном лагере

    ПРОШЕНИЕ

    Меня обвиняют в участии прошлогоднего мятежа. Я уже подавала прошение в Чрезвычайную комиссию и там объясняла, что я чистосердечно призналась, что была во время мятежа в продовольственном, что меня заставили работать, но это было дня два-три и часа 2 в день. Я вышла только в последние дни мятежа, первые 8—9 дней я сидела со всеми в подвале, и выйти оттуда заставил меня только голод. До национализации кинематографов мы получали 150 руб., а во время мятежа получали только 37 рублей. Я содержу семью, состоящую из старухи-матери (инвалид) 68 л. и дочери 7 лет. Муж умер в плену, пробыв там 4 года. Пока в первые дни у меня было немного сухарей и картофеля, я сидела в подвале, но, когда семья плакала от голода, я пошла просить кусок хлеба и меня направили в продовольственный пункт. Я виновата, я сознаю, что я не должна была выходить во время мятежа, но клянусь, что только голод, один голод и слезы голодной семьи заставили меня это сделать. Могут подтвердить комитет и служащие, что я как рабочий человек была только за советскую власть, давшую нам, маленьким людям, свободу и хорошее существование. Я работала в Советском учреждении, работала не жалея сил и готова работать до потери сил и только для свободной советской России: я два месяца работала в лагерях самую трудную работу, таскала камни, товарищи, которые наблюдали за мной, [высказывали] мне одобрение. Я исстрадалась, что меня вычеркнули как негодного человека Свободной России. Я виновата, но пусть мне будут наказанием те нравственные страдания, которые я перенесла. Дайте мне возможность работать и исправить мою ошибку умственной работой и доказать, что я готова жизнь положить за советскую власть. Слезы матери и дочери и мои страдания, как негодного члена, были мне хорошим уроком. Я сознаю свою вину, простите меня. Я тогда была измучена нуждою и совершила бессознательно дурной поступок, дайте мне усиленной работой исправить свою вину и доказать, что я умею ценить свободу.

    А. СЛЕЖИНСКАЯ

    Если можно, вызовите меня и я все расскажу, всю нужду мою.

    Концентрационный лагерь

    при Ярославской Губ. ЧК.

    Августа 8-го дня, 1919 г.

    Исх. № 643.

    Выписка из протокола Ярославской губернской комиссии

    по применению амнистии по делу А.И. Слежинской

    19 декабря 1919 г.

    В Ярославскую Губернскую Чрезвычайную Комиссию

    Яр. Губ. комиссия по применению амнистии при сем возвращает дело № 31 вместе с выпиской из протокола заседания комиссии от 14-го декабря сего года и сообщает, что гр-ка Александра Ивановна Слежинская из-под стражи освобождена.

    Председатель Яр. губ. комиссии по

    применению амнистии (подпись)

    Секретарь (подпись)

    18-го декабря 1919 года. № 168

    АЯОУ ФСБ. Ф. 22. Оп. 1. Д. 12. Л. 124—126, 129—130, 134. Копии.


Документ №6

    Из дела члена Костромской офицерской организации В.Л. Шокальского

    12.07.1918

    Показания В.Л. Шокальского при аресте

    12 июля 1918 г.

    Выписка из дела № 13 Костромской Губернской

    Чрезвычайной комиссии о Шокальском

    ДОЗНАНИЕ

    б. прапорщика Владимира Ивановича Шокальского

    Я задержан на станции пристань Понизовкино, когда шел пешком из Ярославля. Направлялся я в г. Кострому, т.к. родители мои живут в г. Костроме и я сам житель последней. Из Костромы я уехал в пятницу в Ярославль, по зову бывш. прапорщика Золотова, уполномоченного союзом офицеров, который лично приезжал в г. Кострому, обратился он ко мне я не знаю почему, полагаю, что кто-либо сказал про меня. Про меня мог указать Бунин, кадет, который проживал здесь в Костроме, раньше жил на углу Русиной и Губернаторского переулка. В Ярославле я был на пароходе ?Самолета?, который оставался у пристани и дальше не пошел, т.к. уже завязался бой. В делах и действиях никаких не был, т.к. знал, что ничего из того не выйдет. Из бывших офицеров отправились разновременно в Ярославль из Костромы шт.-кап. Михаил Александрович Потехин, прапорщик Порхунов (учился в реальном училище), студент Покровский, проживающий на Нижней дебри (собств. дом), капитан Казанский.

    В рядах белогвардейцев состояли, помимо офицеров, учащиеся и, по слухам, местное население из добровольцев. Лично я не видел артиллерии у белогвардейцев, но слышал от других из существ. вообще артиллер. стрельбу слышали. Командовал отрядом Добровольцев белой гвардии полковник Перхунов, по слухам, число белогвардейцев доходило до 2000.

    12/VII-1918 г.

    Владимир ШОКАЛЬСКИЙ

    Показания В.И. Шокальского

    [Не ранее 12 июля 1918 г.]

    Выписка из дела № 13 Костромской Губернской

    Чрезвычайной комиссии о Шокальском

    ДОЗНАНИЕ

    До этого времени я проживал в гор. Костроме. В среду 3 июля с.г. ко мне на квартиру (Мшанская 4) явился мне незнакомый человек, который назвался бывш. шт.-кап. Потехиным. Он сказал мне, что явился по рекомендации одного товарища моего Любимова, бывшего в это время в Ярославле. Он сказал мне, что в скором времени в Ярославле будет восстание, и просил меня также принять участие, после чего он ушел. Вечером этого же дня он опять явился ко мне и сказал, что если я поеду, то я должен вечером прийти на маленький бульварчик, что около собора, и увидеться там с уполномоченным на Ярославля б. прапорщиком Золотовым. Вечером я пошел на маленький бульварчик, увидел там Потехина. Последний познакомил меня с бывшим прапорщиком Золотовым. Золотов тоже сказал мне, что в скором времени в гор. Ярославле будет восстание, и уже объявил мне, что завтра утром должны все желающие выехать отсюда, т.е. из Костромы, с утренним пароходом об-ва ?Самолет? в 101/2 час утра. 4 июля утром я пошел на ?Самолет? и застал уже там Золотова, Бунина, Потехина и б. прапорщика Порхунова. В Ярославль мы приехали в 6 час. вечера 4-го же июля и узнали через прапорщика Золотова, что выступление будет сделано в ночь с 5 июля на 6 июля с.г. Сбор всех был назначен на Леонтьевском кладбище, что недалеко от станции Всполье. К 2-м часам на Леонтьевском кладбище все собрались. По-моему, там было приблизительно около 500 человек.

    Впереди кладбища, в нескольких шагах, находился Ярославский Базистный инженерный склад. Этими людьми часа в 3 утра был занят этот склад и оттуда было взято оружие и патроны. Тут же стояло несколько орудий, в которые сейчас же были запряжены имеющиеся тут же лошади. Весь этот отряд был разделен на несколько малых отрядов и каждому было дано особое назначение: одному отряду занять почту, другому телеграф и т.д. Командиром этого отряда был бывший полковник Перхунов. Вероятно, около 5 часов утра отряды выступили в город. Причем я еще забыл написать ранее, что в складе же было взято несколько пулеметов. Я был в отряде, который должен был занять телеграф. Город был занят совершенно спокойно, на телеграфе я пробыл до следующего дня, т.е. до 7 числа июля с.г.

    Я стал задумываться над всеми происходящими событиями. Мне стало жаль, зачем я не обдумал всего этого и сразу поехал из Костромы на эту братскую войну, я не верил ни в победу, ни во что. Я не боялся смерти, но мне невозможно было перенести тех страданий и мучений, которые я испытывал. Я стал раскаиваться в своем поступке, я решил как можно скорее добраться до Костромы, до своих родителей и родных. Масса жителей начали покидать город, так как его начали обстреливать, и я решил идти до перевозного парохода через реку Волгу. Пароход через Волгу ходил, и я переправился на другую сторону Волги. На той стороне Волги идет большая дорога в Кострому через Понизовкино. Я узнал, что до Костромы 65 верст, и бесповоротно решил идти в Кострому, дальше от этого ужаса. За первой деревней от Ярославля, т.е. за селом Яковлевским, верстах в 2-х, я переночевал. На другое утро я пошел все по большой Костромской дороге. Шло масса беженцев из Ярославля, кто с имуществом, кто как есть. В среду к вечеру я был уже в Понизовкине. От Понизовкина до Костромы еще оставалось верст 30. Но я узнал, что от него до Костромы ходят маленькие пароходы, и так как у меня очень болели от усталости ноги и притом я сам был внутренне нездоров, то я решил обождать парохода ?Пчелка?, который, как говорили, должен быть в Понизовкино в 5 час. утра, я переночевал утро на пристани, вместе с другими пассажирами. Пароход в 5 часов не пошел, и только часа в два дня подошел воинский пароход ?Коммунист?. Ко мне подошел товарищ и спросил у меня документы. Я предъявил все документы, которые у меня были, и товарищ счел нужным меня арестовать. Таким образом, я на пароходе ?Коммунист? прибыл в город Кострому. Только теперь я понял свою вину, свою необдуманность; раскаиваюсь, виня, конечно, в том свою необдуманность.

    Владимир ШОКАЛЬСКИЙ

    Прошение отца В.И. Шокальского об освобождении сына

    Выписка из дела № 13 Костромской Губернской

    Чрезвычайной комиссии о Шокальском

    В Чрезвычайный Военно-революционный штаб.

    Гражданина Льва Матвеевича Шокальского. В Костроме, Мшанская 4 кв. 2

    ПРОШЕНИЕ

    11-го сего июля я совершенно неожиданно узнал, что сын мой Владимир Шокальский арестован и заключен в помещении арестантских рот. Меня это крайне поразило, мне непонятна его вина, тем более он человек больной, недавно прибывший из немецкого плена и, как перенесший брюшной тиф в тяжелой форме, получил возможность из плена вернуться на родину, что видно из его документов. Так как я лично не имею службы, он хотел куда-нибудь поступить и обращался в Биржу Труда и [к] местному комиссару финансов, а также и [в] другие учреждения, но службы не получил. Ездил по просьбе как свободный человек в деревни, покупал картофель; были его поездки и по Волге в поисках за патокой, и я не предполагаю, чтобы его последняя поездка была соединена с какой-нибудь политической целью. Почему прошу не отказать в освобождении мне сына для дальнейшего лечения дома. Кроме того, присовокупляю, что при обыске у меня в тот же день (11 июля) была в числе других предметов взята шашка, которую, как для меня дорогую память, прошу вернуть, тем более она как боевое оружие значения не имеет.

    Л. ШОКАЛЬСКИЙ

    Письмо В.И. Шокальского к родителям из заключения

    30 июля 1918 г.

    Выписка из дела № 13 Костромской Губернской

    Чрезвычайной комиссии о Шокальском.

    30 июля 1918 года. Г. Кострома

    Милые и дорогие папа и мама.

    Наверно, вы удивитесь этому письму, но что же делать. Я сейчас нахожусь в Исправительном Арестантском отделении, что на набережной. Когда я приехал в Ярославль, там начались бои, и я решил пойти в Кострому пешком, так как пароходы уже не шли. Здоровье мое плохо. Сильно болит грудь, сейчас я лечусь. Меня задержали на пристани ?Понизовкино?, и вот с 27 июля я нахожусь здесь. Как ваше здоровье. Приехала ли Ниночка. Как поживают Коля и Нюра.

    Не знаю, долго ли меня здесь продержат, но я думаю, если разберут дело, то скоро выпустят, придите навестить меня, так как это можно. Желаю вам здоровья. Кланяйтесь от меня всем. Целую вас крепко.

    Любящий ваш сын

    Владимир ШОКАЛЬСКИЙ

    Постановление костромской ЧК о расстреле В.И. Шокальского

    22 августа 1918 г.

    Выписка из дела № 13 Костромской Губернской

    Чрезвычайной комиссии о Шокальском

    ПОСТАНОВЛЕНИЕ

    1918 года, августа 22 дня, Чрезвычайная комиссии по борьбе с контрреволюцией, саботажем и спекуляцией, рассмотрев дело о гражданине Шокальском Владимире Львовиче, обвиняемом за участие в Ярославском мятеже и принимая во внимание доказанность преступления, постановила гражданина Шокальского Вл. Л. — расстрелять.

    Председатель (подпись)

    Член МАЛИНИН

    за секретаря (подпись)

    ГАЯО. Ф. Р-3008. Оп. 2. Д. 232с. Л. 62—65.


Документ №7

    Дело Костромской губернской ЧК о выступлении крестьян Диево-Городищенской волости в дни Ярославского восстания

    03.08.1918

    № 7-1

    Протокол допроса И.И. Москвина

    3 августа 1918 г.

    ПРОТОКОЛ

    заседания Комиссии по борьбе с контрреволюцией,

    состоявшегося 3 августа 1918 года

    Под председательством тов. И.Ф. Барабанова

    и члена — Ф. Померанцева

    Допрошенный гражданин села Диево-Городищ Ярославского уезда Исаак Иванович Москвин на предложенный ему вопрос Комиссией выяснилось следующее.

    На другой день восстания белогвардейского мятежа мы по призыву Пашки Чухонца, девять человек, как показал и Анатолий Зайцев, поехали на велосипедах в город Ярославль на помощь белой гвардии, приехали в Тверицы, я ночевал у сестры Белозеровой, потом после меня пришли еще ночевать Александр Ф. Ершов и Александр И. Перелыгин, и, вставши утром, я с сестрой Белозеровой поехали в Яковлевскую слободу, а остальные куда пошли, не знаю, и, поискавши там лошади для сестры, которой не нашел, я отправился домой один на велосипеде и приехал на другой день вечером в 5 часов и пробыл дома, как указано в протоколе № 1. На предложенный ему второй вопрос, то он ответил, что в этот же день, как приехал из Ярославля, был в Комитете часов около 9 и был назначен Константином Тарасовым в караул, где и находились нас двое — я и Василий Федор. Тарасов, стояли 4 часа, отстояв свой пост, пошел в Комитет, поставил винтовку там и пошел домой, и на другой день я получил повестку с штемпелем волостного совета, а подписей не помню, она гласила следующее: т.е. явиться мне в Комитет Спасения Родины и Революции, т.е. буржуазной клички, и, придя туда, мне сделали выговор присутствующие, а именно: Витальский, Щербаков и прочие, что я ничего не делаю. И меня заставили выдавать пропуска беженцам, проходившим из гор. Ярославля, что я и выполнил работу, возложенную на меня, около 4-х часов.

    На заданный ему вопрос — был ли он в Белой Гвардии в Тверицах, то Москвин отвечает, что не был.

    Ходил ли Москвин с ружьем в Тверицах, от ст. Урочь до станции Коченятино, то сказал, что ездили на паровозе с Александром Федоровичем Ершовым и Александром Перелыгиным, как мы пошли, то Москвин говорит так — Вышли мы от Белозерова и хотели ехать домой и у штаба Белой гвардии встретились с отрядом Диево-Городищенской волости, которым руководил Григорий Александрович Шаверин, и он нас пригласил идти с ними, что мы и выполнили. Когда мы приехали на ст. Коченятино и через несколько времени навстречу нам ехал эшелон Красной Гвардии, нам скомандовал офицер в цепь, мы отказались, но офицер в свою очередь закричал, что мы вас расстреляем за то, что не подчиняетесь. Но мы все-таки в цепь не пошли, но в это время близь нас разорвался снаряд, и после этого мы все пошли на платформу вагона и поехали обратно на станцию Урочь, и нас привезли на 5-ю версту, где уже находился отряд белой гвардии, и приказали нам присоединиться к ним, и мы трое — я, Александр Ф. Ершов, и Перелыгин — не выполнили приказания и ушли в Тверицы. Оставили винтовки на дворе я и Александр Ершов, а Перелыгин взял винтовку с собой. Александр Ф. Ершов и Перелыгин взяли велосипеды и поехали домой, а я остался с сестрой Белозеровой у ее. Затем мы с ней направились в Яковлевскую слободу.

    Более я показать ничего не могу, в чем и подписуюсь.

    Исаак МОСКВИН

    № 7-2

    Расписка о поручительстве и сумме залога матери

    за своего сына И.И. Москвина

    [Не ранее 3 августа 1918 г.]

    В восстание белогвардейского мятеже был замеченный местной властью в восстании белогвардейцев, усмотрела местная власть и не нашла нужным за малое выступление против власти и решила отпустить под залог и поручительства его, т.е. Исаака Москвина, поручается мать Раиса Исааковна Москвина и в сумме залога тысяча (1000) рублей, в чем и подписуюсь.

    Раиса МОСКВИНА

    Деньги получил тысячу рублей (1000 р.) получил

    И. БАРАБАНОВ

    № 7-3

    Протокол допроса И.И. Москвина с дополнительными

    показаниями И.А. Гурьева

    9 августа 1918 г.

    ПРОТОКОЛ

    1918 года, августа 9 дня, Диево-Городищенская волостная Комис- сия по борьбе с контрреволюцией и саботажем под председательством И.Ф. Барабанова, членов — Ф.С. Померанцева и Д.И. Куликова допрашивали замешанного в контрреволюционном выступлении гражданина села Диево-Городищ — Исаака Ивановича Москвина, который и объяснил, что в восстании в с. Диево-Городищах белой гвардии он не участвовал, а под насилием со стороны Кононова, играющего в то время громадную роль, на велосипеде два раза догонял арестованного Ивана Александровича Гурьева.

    МОСКВИН

    Спрошенный Иван Александрович Гурьев объяснил, что во время его ареста в с. Диево-Городищах Москвин не присутствовал, а он его лишь видел, как Москвин 2 раза догонял его во время препровождения его в г. Ярославль.

    ГУРЬЕВ

    № 7-4

    Протокол допроса К.Я. Тихонова

    23 августа 1918 г.

    ПРОТОКОЛ

    от 1918 года 23-го августа

    В Комиссии по борьбе с Контрреволюцией под председательством Ивана Барабанова и членов Комиссии Ф. Померанцева и Дмитрия Куликова был допрошен гражданин Константин Яковлевич Тихонов, Диево-Городищенской волости, Ярославской губернии и уезда. — Оказалось, что у меня был револьвер и я его продал в гор. Ярославле гражданину Диево-Городищенской волости деревни Михальцево Ефиму Флегонтовичу Ершову.

    Константин ТИХОНОВ

    № 7-5

    Протокол допроса Д.Д. Зайцева

    27 августа 1918 г.

    Копия

    Дело № 1-й

    ПРОТОКОЛ

    1918 г. августа 27 дня

    В Комиссии по борьбе с контрреволюцией под председательством Барабанова и члена Померанцева был допрошен гражданин села Городищ Дмитрий Дмитриевич Зайцев.

    По указанию у него револьвера в день восстания белогвардейцев мне дал револьвер подержать Павел Кононов, пока он садился на лошадь, перед вступлением Красной Армии я был назначен в караул Константином Александровичем Тарасовым, Иваном Семеновичем Щербаковым и Александром Федоровичем Ершовым. В карауле мне не пришлось быть, потому что подходила Красная Армия. Относительно револьвера и оружия у меня не было.

    Больше показать ничего не могу.

    Д. ЗАЙЦЕВ

    № 7-6

    Протокол обыска в доме у братьев И.М. и А.М. Шиловых

    28 августа 1918 г.

    ПРОТОКОЛ

    1918 года, августа 28 дня, в 21/2 часа утра Диево-Городищенской Комиссией по борьбе с контрреволюцией и саботажем в составе председателя И. Барабанова и членов Ф. Померанцева и Куликова в присутствии окольных граждан д. Левина Красносельской волости Владимира Соколова и Ивана Ив. Соколова произведен был обыск у граждан той же деревни, братьев Ивана и Александра Матвеевых Шиловых, причем при обыске в квартире ничего подозрительного обнаружено не было. При опросе же выяснилось, что у них проживали граждане села Диево-Городищ Павел и Константин Тарасовы и А.Ф. Ершов с утра 8 июля н/ст. по 8—9 августа и во время своего пребывания открыто помогали им в сельско-хозяйственных работах. При дальнейшем опросе А.М. Шилов показал, что в разговоре с Павлом Тарасовым последний ему сообщил, что он действия белогвардейцев не одобряет, сам же вынужден был проживать у него, Шилова, из боязни возможных на него ложных показаний, так как он в связи с работой в волостном совете имел в селе много личных врагов. О продолжительности пребывания братья Шиловы сообщили следующее: Иван Матвеев показал, что он принял к себе в дом потому, что они являлись как лично хорошо ему известные, и потому, что за них поручался брат его Александр, который и брал на себя всю ответственность за их пребывание; Александр Матвеев сообщил, что он не мог отказать им в приюте потому, что он с детства был с ними в дружбе и во многом был им обязан как товарищ, а кроме того, из всех разговоров с ними, открыто, по-товарищески ничего подозрительного не замечал, а главное, что они проживали у него совершенно открыто, о чем было известно всей деревне, а поэтому за их у него пребывание он виновным себя не считает.

    При опросе окольных Владимира и Ивана Соколовых они показали, что Тарасовы и Ершов жили действительно в указанное время выше, открыто и в разговорах по вечерам осуждали действия белогвардейцев и что сами вынуждены были проживать в деревне из опасения давления со стороны белой Гвардии.

    Гражданин дер. Левина А. ШИЛОВ

    Окольные: В. СОКОЛОВ

    И. СОКОЛОВ

    № 7-7

    Протокол допроса К.А. Тарасова

    2 сентября 1918 г.

    ПРОТОКОЛ

    заседания Комиссии по борьбе с контрреволюционерами,

    состоявшегося 2 сентября 1918 г.

    Под председательством тов. Барабанова.

    Члена — Померанцева

    Допрошенный гражданин Ярославского уезда села Диево-Городищ Константин Александрович Тарасов 2 сентября с.г. на вопросы ему — выяснилось следующее:

    На другой день восстания белогвардейского мятежа 7 июля я был дома, и в этот же день вечером мы 8 человек поехали в гор. Ярославль на велосипедах, а именно: я, мой брат Николай, Александр Ершов, Анатолий Д. Зайцев, Константин Яковл. Тихонов, Александр Иванов. Перелыгин и Исаак Еленин. По приезду в г. Ярославль в Тверицах нас всех 8 человек остановил человек с винтовкой, по нашему взгляду белогвардеец, и направил нас всех 8 человек в штаб Белой Гвардии и дал нам проводника. Когда мы туда пришли, нас спросили, чьи вы. Мы ответили, что из села Диево-Городищ. И нам было дано приказание из штаба белой гвардии, чтобы мы вернулись обратно и привели к штабу белой гвардии всю Диево-Городищенскую волость. И мы от штаба белой гвардии пошли все 8 человек, и когда мы приехали в Яковлевскую слободу, то нас осталось 5 человек все, а именно: я, мой брат, К. Тихонов, Зайцев Анатолий, Исаак Еленин, а остальные трое поехали по дороге к Диево-Городищам, а именно: И. Москвин, Александр Ершов, и Перелыгин. А мы пять человек в эту ночь попили чаю в Яковлевской слободе, ночевали мы в лесу и на другой день пошли домой. А брат мой остался в дер. Ченсах, придя домой часов в 8 вечера, попили чаю, и меня позвали в Комитет, то я не пошел, по второму требованию я с братом Федором ушел и по дороге в Комитет встретились с Кузнецовым и его [нрзб.] нам Кузнецов пояснил, что он убежал из гр. Ярославля, и, придя в Комитет, я встретил Кононова и Кубарева. Кубарев исполнял должность, как и раньше, писаря, и Кубарев просил меня, чтобы я им что-нибудь помог, а именно народ просит, чтобы я им расставил посты, и я, по просьбе народа, согласился это выполнить, но с оговоркой, чтобы не принимать меры к активному выступлению, а чтобы охранять село от пожара и грабежа.

    И, наметивши на посты людей, которые были распределены кем-то ранее, разошлись, потом пошел и я домой, а в Комитете остался Кононов и арестованные с аэропланного завода. Придя домой поздно вечером 8 июля, проспал всю ночь. Вставши 9 июля рано утром, позвали меня обратно в Комитет, так как там находился уже Иван А. Гурьев. И я с Александром Ф. Ершовым пошли туда. И Дмитрий Дмитриевич Зайцев говорил мне, что нужно расстрелять таких партийцев, как И.А. Гурьев, но я был против этого. После этого, как Гурьева решили отправить в Ярославль, все пошли домой, тоже туда и я. И при вступлении в село Диево-Городищи Красной Гвардии я решился бежать, как и сделал, уехал на велосипеде, и переехали через Волгу трое — я, мой брат Павел и Александр Федорович Ершов, направились в дер. Левино Красносельской волости Ярославского уезда к Александру Матвеевичу Шилову, где и прожили около месяца.

    ТАРАСОВ

    Председатель: БАРАБАНОВ

    Член: ПОМЕРАНЦЕВ

    1918 г. 2 сентября

    № 7-8

    Протокол допроса А.Ф. Ершова

    2 сентября 1918 г.

    ПРОТОКОЛ

    заседания Комиссии по борьбе с контрреволюцией,

    состоявшегося 2-го сентября 1918 года

    Под председательством тов. Барабанова.

    Члена — Померанцева

    2 сентября 1918 г. в селе Диево-Городищах Ярославского уезда в доме Федора Ивановича Ершова был произведен обыск военным комиссаром Барабановым и старшими милиционерами Померанцевым в присутствии М. Смекалова, и Фед. Корчина, И. Белугина. При обыске в вышеуказанном доме были задержаны укрывающиеся лица Александр Ф. Ершов и Константин А. Тарасов. При допросе А.Ф. Ершова — то он показал следующее. В день восстания белогвардейцев 7 июля в селе Диево-Городищах я был на митинге, в конце даже его, и я там ничего не говорил, только что о хлебе, так как там шел вопрос хлеба, что у крестьян его будут отбирать насильственно, то я говорил против только о правильном распределении хлеба среди населения. И я на митинге говорил о наступлении иностранцев, как-то: французов, англичан и немцев, и говорил, чтобы Россия управляла сама самостоятельно и чтобы в наши дела иностранцы не вмешивались. И того же числа после молебна, служившего священником Константином Спасским, и во время молебна я ничего не слыхал, кто чего говорил. И потом мы трое поехали на велосипедах в Ярославль, я, Константин Александров Тарасов и Исаак Ив. Москвин. Поехали в Ярославль, как и все по приезду в Ярославль мы ночевали у Белозеровых все трое. Ершов, Москвин и Перелыгин. И, вставши утром 8 июля, мы попили чаю у Белозерова и поехали около штаба белогвардейцев, затем пошли я, Москвин и Перелыгин на станцию Урочь С.ж.д. Затем со станции мы все трое отправились домой и по дороге догнали Николая Александровича Тарасова. Николай Александрович шел пешком по направлению из гор. Ярославля, и мы пришли домой уже к вечеру 8 июля и по приходу в с. Диево-Городищи увидели толпу народа у помещения Совета. На следующий предложенный вопрос Алекс. Фед. Ершову, были ли они на ст. Урочь с винтовками, то сознался, что мы были все трое, я, Перелыгин и Москвин с винтовками, выдали нам винтовки около штаба белогвардейцев, в Городища мы пришли без винтовок, за исключением Перелыгина, который принес винтовку в Городища, а я и Москвин оставили на Уроче около штаба Белой Гвардии. Александр Федоров. Ершов сознался еще в следующем: что он был в Диево-Городищенском Комитете, заменяющий должность председателя. Функции Комитета таковы: задерживать всех лиц, идущих из г. Ярославля без паспорта, и подозрительных личностей, т.е. красноармейцев. На другой день, т.е. 9 июля, я пошел в Комитет и застал там Ивана Семеновича Щербакова, который писал пропуска лицам, кто являлся из Ярославля, и в Комитете еще были дьяконы М.В. Агапов и Витальский. Чем дьяконы заведовали, я не знаю. Потом привели И. Александр. Гурьева в комитет, то Александр Федоров. Ершов говорил о спасении жизни Гурьева, так как толпа посторонних людей была враждебного настроения к нему. Потом вечером этого же дня я был на собрании в депо, на собрании был председателем Москвин, секретарем дьякон Витальский, и присутствовали молодые люди нашего села. Вопрос решался таковой, не то что о сопротивлении, а о караулах. А кто назначал и разводил караулы, то я не знаю, потом я пошел домой, ко мне зашел Аверьян Иванов, и я был в расстроенных чувствах. Аверьян Иванов от меня ушел, а я пошел к Тарасову и попил чаю и услышал, что близь села предполагается высадка [нрзб.] Красной Армии, то я решился бежать и уехал на велосипеде, встретились за фабрикой с Пав. Алекс. Тарасовым и с Констан. Алекс. Тарасовым и переехали Волгу и направились в дер. Левина Красносельской волости Ярославского уезда к гражд. Александру Матвеев. Шилову и жили там около месяца.

    И после этого решили идти домой в с. Диево-Городищи и жили до настоящего времени и еще в селе Диево-Городищах жил Мамырин1 из Ярославля. А. Ершов сознался, что в 1905 г. состоял в партии кадетов. И Александр Ф. Ершов сознался, что мы все трое в Ярославле прогуливались с винтовкой по ж. дороге и ездили на паровозе до ст. Коченятино. Более показать ничего не могу.

    А. ЕРШОВ

    Председатель: БАРАБАНОВ

    Члены: ПОМЕРАНЦЕВ

    Сентября 2 дня 18 г.

    № 7-9

    Протокол допроса Д.Д. Зайцева

    3 сентября 1918 г.

    Копия

    Дело № 2

    ПРОТОКОЛ

    заседания Комиссии по борьбе с контрреволюцией,

    состоявшегося 3-го сентября 1918 года

    Под председательством тов. Барабанова

    и членов Померанцева и Куликова

    3-го сентября с.г. допрошенный гражданин села Диево-Городищ Ярославского уезда Дмитрий Дмитриевич Зайцев на предложенные ему вопросы выяснилось следующее, а именно:

    По показанию гражданина того же села Константина Александровича Тарасова, который пояснил, что Дмитрий Дмитриевич Зайцев говорил, что нужно расстрелять таких партийцев, как И. Александр. Гурьев, на вопрос ему Комиссией, то Дмитрий Зайцев категорически отказывается от произнесенных своих слов.

    Д. ЗАЙЦЕВ

    № 7-10

    Протокол допроса К. Я. Тихонова

    3 сентября 1918 г.

    ПРОТОКОЛ

    заседания Комиссии по борьбе с контрреволюцией,

    состоявшегося 3 сентября 1918 г.

    Под председательством тов. Барабанова.

    Члена — Ф. Померанцева

    Допрошенный Комиссией гражданин с. Диево-Городищ Ярославского уезда Константин Тихонов, — выяснилось следующее:

    Я работал 7 июля в своем доме, т.е. подколачивал к сапогам резиновые подметки. Ко мне приходит сноха Мария Павловна и говорит, что на собрании постановили идти все в гор. Ярославль, и я со злобой говорил снохе, что пускай идут, кому нужно. И после этого разговора со снохой я вышел на улицу, подобрал себе компанию, и поехали на велосипедах в Яковлевскую слободу. В этот же день 7 июля вечером ездило нас девять человек, а именно: я, Николай и Константин Тарасовы, Анатолий Зайцев, Александр Перелыгин, Владимир Снигирев, Исаак Москвин, Исаак Еленин и Александр Ершов. Приехали в Яковлевскую слободу, затем направились в Тверицы все 9 человек, пили чай, а именно: я, Анатолий Зайцев, Николай и Константин Тарасовы и Исаак Еленин, остальные остались и не знаю, где находились, а мы пошли в штаб белой гвардии все (девять) человек и винтовки там не брали, потом пошли 5 человек, вышеуказанные лица, пить чай. Затем все пять человек поехали домой. По приезду домой попил молока, и мне предлагает какой офицер проверять документы и пропуска через р. Волгу, я согласился, но под предлогом болезни своей коровы я ушел домой. На другой вопрос, зачем я ездил в Ярославль, то я говорю, что как и все постановили против Советской власти и Красной Армии. И я только ездил под насилием толпы народа и постановлению Диево-Городищенского собрания. И я как человек приезжий, а не житель с. Диево-Городищ, то на меня всюду бывает посягательство и нарекание.

    Константин ТИХОНОВ

    № 7-11

    Протокол допроса И. Еленина

    4 сентября 1918 г.

    ПРОТОКОЛ

    заседания Комиссии по борьбе с контрреволюцией,

    состоявшееся 4 сентября 1918 г.

    Под председательством тов. И. Барабанова и члена Д. Куликова

    Допрошенный гражданин села Диево-Городищ Ярославского уезда Исаак Еленин, при допросе выяснилось следующее:

    Что я 7-го июля был в селе Диево-Городищах на молебне, кто служил молебен, я не знаю. На молебне я был с велосипедом и остальные 8 человек тоже, а именно: Константин и Николай Тарасовы, Александр Перелыгин, Константин Тихонов, Исаак Москвин, Владимир Снигирев, Александр Ершов и Анатолий Зайцев. Потом мы все указанные лица поехали по направлению к г. Ярославлю, тогда когда пришли людей нашей волости в Яковлевскую слободу, то мы были уже там и вместе с толпой народа пошел в Тверицы. Придя в штаб белой гвардии и нам начали раздавать винтовки белогвардейцы, которых я не знаю, но толпа винтовок не взяла. Затем мы пять человек отделилися от тех, с которыми ехали на велосипедах, а именно: я, Николай и Константин Тарасовы, Анатолий Зайцев и Константин Тихонов, и попили чаю все 5 человек, пошли за глаголевскую дачу спать и проспали до 8 час. другого дня и встали и пошли в Яковлевскую слободу. Взяли велосипеды и поехали домой. Но, не доезжая до дому, легли все 5 человек в Красном бору и проспали там до 6 час. вечера. Встали и пошли домой, но Николай Александ. Тарасов от нас отстал по причине порчи велосипеда в д. Кобыляихе, и он шел пешком, а мы от его уехали на велосипедах. Приехали домой около 8 час. вечера 8 июля, я направился домой, также и остальные, потом на другой день мы пришли со своим братом Анатолием рубить дрова в Липову. Рубили дрова до вечера, пришли домой и проспал[и] всю ночь, а утром узнал[и], что уже Городищи в руках Красной Гвардии. Самочувствие было как и всегда.

    Исаак ЕЛЕНИН

    № 7-12

    Протокол допроса Л.Н. Снигирева

    5 сентября 1918 г.

    ПРОТОКОЛ

    от 1918 г. сентября 5 дня

    В Комиссии по борьбе с контрреволюцией Диево-Городищенской волости под председательством председателя И. Барабанова и члена А. Померанцева был допрошен гр-н с. Диево-Городищ Ярославской губернии и уезда Леонид Николаевич Снигирев.

    Снигирев показал — 7 июля было общее собрание, на котором был избран председатель П. Кононов, который призывал выступить против Советской власти всю волость, еще выступали два неизвестные мне лица, которые поддерживали речь Кононова, после их выступил Пр[едседатель] С[овета] Д[иево-] Гор[одищ] Николай Иванович Подъячев, который поддерживал Кононова и первый записался в ряды белой гвардии. После молебна отправились под давлением массы людей к гор. Ярославлю, дойдя до Яковлевской слободы, свернули в лес и после повернули домой. Придя домой около 9 часов вечера и больше никуда не выходил и не знал, что делалось в волости.

    Больше показать ничего не могу.

    Л. СНИГИРЕВ

    № 7-13

    Протокол допроса Н. А. Тарасова

    5 сентября 1918 г.

    ПРОТОКОЛ

    1918 года 5-го сентября

    В заседании Комиссии по борьбе с контрреволюцией Диево-Городищенской волости под председательством Ивана Барабанова и члена Ф. Померанова был допрошен гражданин села Диево-Городищ Николай Александрович Тарасов, — показал:

    1-го июля я приехал из поля, мне сказали, что постановили идти в город Ярославль, я поехал к Пожарному депо, где служили молебен, до окончания молебна я был на молебне, какой священник служил молебен, я не помню, по окончанию молебна мы поехали по направлению к Ярославлю, я, Александр Федорович Ершов, Константин Александрович Тарасов, Анатолий Дмитриевич Зайцев, Константин Яковлевич Тихонов, Исаак Еленин, Исаак Иванов. Москвин, Александр Иванович Перелыгин, Владимир Васильевич Снигирев, и, ехавши, по дороге поджидали народ, и в Яковлевской слободе дождались народа и пошли с народом в Тверицы и пошли к станции Урочь, с народом со всей волостью, постояли в саду, потом пошли чай пить — я, Константин Тихонов, Константин Тарасов, Анатолий Зайцев, Исаак Еленин, остальные остались в саду, после чего поехали домой, и у меня дорогой лопнула камера у велосипеда, и я отстал, в тот же день пришел домой и больше никуда не ходил. Больше показать ничего не могу.

    Н. ТАРАСОВ

    № 7-14

    Протокол допроса А.И. Перелыгина

    5 сентября 1918 г.

    Копия

    ПРОТОКОЛ

    от 1918 г. сентября 5 дня

    Комиссия по борьбе с контрреволюцией и саботажем, под председательством председателя т. Барабанова и члена тов. Куликова, был допрошен граж. Костромской губернии и уезда, Каримовской волости села Сойкина Александр Иванович Перелыгин.

    По допросу гр-на Перелыгина, которым показано следующее: 7-го июля, на волостном собрании председателем был Кононов, я пришел, когда на трибуне говорил бывший губернский лектор Мамырин, который призывал записываться в добровольцы, когда кончил говорить Мамырин, я хотел идти домой, но меня Кононов Павлуха стращал: застрелим, если уйду, и там на собрании постановили, чтобы идти всем из волости от 18 до 50 лет, под страхом смерти мне пришлось идти, как и некоторым в городе и полями, где еще пахали, Н. Тарасов, П. Тарасов, К. Тихонов, А. Ершов, Москвин и Владимир Смирнов и Исаак Емшин. Приехали в Яковлевскую слободу, где было собрание граждан из ближайш. вол., после чего поехали в Тверицы и ночевали у зятя Москвина — Белозерова в 10 час. утра попил чаю и хотел отправиться за Которосль узнать о судьбе моего свояка А. Данилова, но когда я пошел в 4-ю часть, для того, чтобы получить пропуск за Которосль, то меня направили в военный штаб, когда я пришел, меня не допустили и дали мне винтовку, которую я не брал, но мне сказали, за это, если ты не возьмешь, то расстреляем. На вопрос, не было ли кого из Городищ, Перелыгин доказывает, что был Григорий Александрович Шаверин. По словам Перелыгина, Шаверин был, как со слов, руководителем, я обратился к Шаверину, что винтовка неисправна, то он сказал, что винтовка исправна, после этого нас тут же послали на станцию Урочь с винтовками, где под командой какого-то капитана, как его называли, пошли на Урочь я, Москвин И., А. Ершов, Г. Шаверин и еще человек 20 незнакомых. Потом пришли на Урочь и пробыли около часу, потом подали платформу и повезли по ж. дороге по направлению к станции Коченятино, не доезжая до Коченятина нас высадили, затем заставили расстилаться в цепь, мы убежали и на ж.д. встретили паровоз с двумя товарными вагонами, мы вскочили и заставили машиниста вести обратно, а капитан и несколько человек остались там. С паровозом нас поехали я, Москвин Ершов и Шаверин и несколько других. Доехали до ст. Филино, машинист нас дальше не повез, и мы пошли к Белозерову за велосипедами, чтобы уехать домой, а Шаверин остался на ст. Филино. На вопрос, куда девал винтовку, Перелыгин показал, что я оставил винтовку на платформе. Потом я взял велосипед и по задворкам поехал домой, по дороге попал Шаверин, и, несколько проехав, еще догнал Н. Подъячева и Н. Тарасова и приехал домой часов в 9 вечера и лег спать. Утром 9 июля в 12 часов дня мне присылают записку из Комитета Общественной Безопасности без подписи лиц. Получив записку, я явился в Комитет, на вопрос, кто был в Комитете, Перелыгин сказал, что там был диакон Витальский и писарь Кубарев, Щербаков Иван Семенович. Диакон Витальский писал пропуска, потому тут много было беженцев. Диакон Витальский мне объявил постановление Комитета, вы должны здесь сидеть работать 24 часа, я от этого отказался, мотивируя, что я нездешний и не хочу работать, но меня заставили, и я выдавал пропуска. Часа в 4 вечера я ушел пить чай и больше не являлся в Комитет и из дому больше никуда не выходил до 12 часов 10 числа. На вопрос, где у него винтовка, Перелыгин показал, что я отдал в Комитет, которую принес из Ярославля. Больше показать ничего не могу.

    Александр ПЕРЕЛЫГИН

    № 7-15

    Протокол допроса В.Ф. Тарасова

    6 сентября 1918 г.

    Копия

    ПРОТОКОЛ

    от 1918 г. сентября 6 дня

    В Комиссии по Борьбе с Контрреволюцией Диево-Городищенской волости под председателем Дмитрия Куликова, члена Ф. Померанцева, был допрошен гражданин села Диево-Городища Василий Федорович Тарасов,

    показал:

    По постановлению волости было решено идти всем. Собрался и пошел как и все, приехали в Тверицы в чайную и стали чай пить, и мы, сидя в чайной, услышали, кричат: ?Кто желает брать винтовки??, и потом стали принуждать, чтобы брали оружие. Я воспользовался случаем и ушел домой. По приходу в Городище меня потребовали в Комитет и меня послали в караул, послал, не помню кто, на пост в торговые ряды, и стоял 2 часа, после этого пришел домой и больше никуда не ходил, больше показать ничего не могу.

    В. ТАРАСОВ

    № 7-16

    Протокол допроса В.В. Снигирева

    6 сентября 1918 г.

    Копия

    ПРОТОКОЛ

    1918 года сентября 6 дня

    В Комиссии по борьбе с контрреволюцией Диево-Городищенской волости под председательством Дмитрия Куликова, члена Ф. Померанцева был допрошен гражданин с. Диево-Городищ Владимир Васильевич Снигирев, — показал:

    Мы поехали в гор. Ярославль посмотреть, что делается в Ярославле: я, Константин Тихонов, Александр Перелыгин, Исаак Москвин, Исаак Еленин, Александр Ершов, Анатолий Зайцев, Константин Тарасов, Николай Тарасов, приехали в Яковлевскую слободу, отдохнули и поехали в Тверицы. По приезду в Тверицы нас повел белогвардеец в штаб белой гвардии. Пришли в штаб, я поставил велосипед. На дворе люди разговаривают, что сейчас будут раздавать винтовки. Я воспользовался случаем и уехал, и ждал на Тверицком посту, потом оне приехали и поехали в Яковлевскую слободу и там встретили людей своей волости, из Яковлевской пошли в Тверицы, там чаю попили и уезжали домой. Дома лег спать и больше никуда не ходил.

    Больше показать ничего не могу.

    В. СНИГИРЕВ

    № 7-17

    Протокол допроса И.И. Москвина

    6 сентября 1918 г.

    ПРОТОКОЛ

    1918 года, сентября 6 дня, в селе Диево-Городищах я, член Костромской Губернской Чрезвычайной Комиссии по борьбе с контрреволюцией, саботажем и спекуляцией В. Косульников, допросил гражданина Диево-Городищенской волости Ярославской губернии с. Диево-Городища, Исаака Ивановича Москвина, который и показал: мне 30 лет, проживал все время в Д.-Городищах, занимаясь мелочной торговлей, числа 8 июля у нас в Диево-Городищах был собран сход, как я слышал Павлом Кононовым, с каким-то офицером, сам я на этом сходе не был. Сход был с целью призыва на помогу Ярославлю, в этот же день к вечеру часов в 5 был второй сельский сход, на котором было постановлено всем пойти в город Ярославль на помогу белой гвардии. На этот сход я пришел уже к концу, и, услышав постановление, я подошел к компании, в которой были Александр Федорович Ершов и Константин Тарасов, Николай Тихонов, Александр Перелыгин и друг., всего человек 9, и все решили поехать на велосипедах в гор. Ярославль. Не доезжая Твериц, в селе Яковлевское попили чаю и поехали в Тверицы. В Тверицах мы остановились у 4-й части, мы справились, куда нам обратиться, и нас послали к штабу, но в штаб мы не вошли, товарищи мои пошли в чайную рядом со штабом, а я с Перелыгиным и Ершовым пошел к своей сестре, у сестры мы остались ночевать. Утром, попивши чаю, мы вышли на улиц к штабу белых, где встретили своих Диево-Городищенских, которых по фамилии я не знаю. Они нас спросили, где мы ночевали, мы ответили, что ночевали у сестры, тогда они нам сказали, чтобы мы присоединились к ним, и мы присоединились, сами взяли стоящие у огорода винтовки и под командой Шаверина пошли на станцию Урочь. Через несколько времени пришел паровоз с двумя платформами, на который нас посадил какой-то офицер и сказал, что мы поедем на 5-ю версту. Но на 5-й версте не остановились и поехали на полустанок Коченятино, на котором мы сошли и встретил нас другой офицер, который взял нас под свое командование. Из нашего отряда была выделена разведка, но кто был послан в разведку, фамилий их не знаю. Разведкой руководил железнодорожник. Часа через два после нашего прихода, как к нам пришел другой такой же эшелон, который присоединился к нам, когда к нам присоединился новый отряд, тут же показался паровоз с Красной Гвардией. Тогда прибывший офицер со старым отрядом стал командовать в цепь. Но большая часть нашего отряда отказалась идти в цепь, а пошли к платформе, остальные стали кричать, что они будут по нам стрелять. Но мы не вернулись. Через несколько минут раздался выстрел из орудия со стороны красногвардейцев, тогда и остальные бросились бежать к нам, и на платформе уехали на 5-ю версту. На 5-й версте был уже Тверицкий отряд, который предлагал присоединиться к ним и разбиться на десятки, но мы не присоединились и пошли в Тверицы. У двери штаба белых мы оставили винтовки и пошли за велосипедами, Ершов и Перелыгин уехали, а я пошел с сестрой, везя велосипед в руках, и шел с ней до Яковлевской слободы, когда я шел, меня никто не задерживал, и сестра осталась в слободе Яковлевское, а я поехал домой на велосипеде в село Диево-Городище и приехал часов в 6 вечера в этот же день. Часов в 11 вечера я пошел пройтись по селу и услыхал, что всех назначают в караул. И я тогда зашел в Комитет и тут же был назначен на пост, задачей на котором было задерживать подозрительных. Я отстоял от 12 час. ночи до 4-х час. утра. В 4 часа сменился, пошел в Комитет, поставил винтовку и сам ушел домой, потом в 11 часов дня на другой день я повел велосипед тому, у кого я взял, когда я шел мимо Совета, меня увидал Павел Кононов и остановил меня, и стал посылать, чтобы догнал арестованных Гурьева и двух с аэропланного завода, фамилии коих я не знаю. Я отказался, говоря, что велосипед не мой, а Щербакова. Тогда Кононов пошел со мной к Щербакову просить велосипеда, который и разрешил. Когда Кононов велел мне ехать догнать арестованных и передать, чтобы конвой следил лучше, когда пойдут рожью, чтобы не убежали арестованные, что я и сделал. Потом Кононов увидал, что по той же дороге, по которой повели арестованных, поехала лошадь брата Гурьева, тогда Кононов послал меня, чтобы я догнал ему лошадь и вернул обратно, что и удалось мне сделать, после этого я ушел домой. Около двух часов дня мне из Комитета прислали записку, чтобы я явился в Комитет. Когда пришел, тогда мне стали делать замечания, что ничего не делаю, и заставили меня остаться выдавать пропуска. Пробыл я в Комитете до 6 часов вечера и ушел домой. В эту ночь пришла Красная Армия, разогнала наш комитет. Кто привозил винтовки и пулеметы, я не знаю. Показать больше ничего не могу.

    Протокол прочитан.

    Исаак МОСКВИН

    № 7-18

    Протокол допроса А.Ф. Ершова

    6 сентября 1918 г.

    ДОЗНАНИЕ

    1918 года, 6 сентября, я, гражданин села Диево-Городищ Александр Федорович Ершов, 34 лет, проживающий в селе Диево-Городищи:

    Приблизительно числа 8 июля с.г. я шел со своей мельницы. Прихожу на сельскую площадь и вижу толпу народа, а на бочках стоят люди, Кононов Павел, нашего села, и один в штатском, а другой в военном, которые приглашают записываться в армию, на помощь восставшим. Шла запись, человек пятнадцать записалось, кто записался — я не знаю. Когда штатский стал говорить крестьянам, что у них отберут хлеб, если они не пойдут в город, крестьяне заволновались. Тогда я выступил в защиту учета хлеба и сказал, что хлеб необходимо распределить по населению, чтобы никто не пользовался больше, чем следует, напр. на железной дороге получают по 30 фунт. в месяц, что несправедливо. После этого я сказал, что наша родина находится в опасном положении, со всех сторон наступают: в Архангельске Французы и Англичане, а немцы в Украйне, и заняли все хлебные места, и учет и равномерное распределение хлеба необходимы, и, кроме того, в дела России иностранцы вмешиваться не должны. Россия должна управляться не немцами, не Французами, не Англичанами. Это были мои заключительные слова. После моей речи опять заговорил штатский и говорил, что хлеб в городе у них есть и они дадут его крестьянам, если они пойдут в город. После этих слов народ заволновался и некоторые закричали — надо идти. Меня в это время жена позвала домой чай пить, и я ушел, чем кончился сход, я не знал, а узнал, что в 6 час. будет собрание. На это собрание я не пошел и ушел в трактир к Тарасову, и когда шел обратно домой, то у погреба лавки стояла толпа и П. Кононов что-то говорил, а потом побежал, угрожая пустить себе пулю в лоб. Я пришел домой и сел на террасе. У совета стала собираться толпа, я пошел туда, мне сказали, что собираются идти в город и если кто не пойдет, то тех будут преследовать, а некоторые бабы кричали, что вилами заколем. Я робел некоторое время, ушел домой к жене и с ней пошли на собрание, говоря, что ждут священников, а потом приехали на велосипедах, кто — не помню, и пошел за своим, и когда я пришел с велосипедом, начался молебен, кто служил, я точно не помню, но думаю, что О.К. Спасский, я стоял очень далеко с женой. Жена плакала, после молебна все велосипедисты отправились в город 8 или 9 человек. Я, Москвин, Тарасовы Николай и Константин, Перелыгин, Еленин и Тихонов и те, кто еще, не помню. Мы приехали в Ярославль в Тверицы, хотели напиться чаю, но, оказывается, нигде нельзя, тогда поехали обратно в Яковлевскую слободу, где нам старуха [в] частном доме согрела самовар и мы пили чай. После чаю мы трое, я, Перелыгин и Москвин, поехали ночевать к родственникам Москвина, Белозеровым, около вокзала Урочь, где ночевали, а утром пошли на улицу, бродя около, мы увидели своих деревенских, фамилий их не знаю, которые нам сказали, что нужно, пойдемте на Урочь, они были даже вооружены, а нам какой-то человек дал по винтовке, и пошли на станцию Урочь, это было часов в 11—12. У Белозеровых мы пили утром чай. Пили с нами чай Белозерова и ее муж и дети, потом нас там посторонний неизвестный человек сосчитал и мы сели на лавку. Немного погодя этот человек построил нас, отделил человек 20 и выбрал старшего, кажется, Шаверина Григория, и нас послали на ст. Коченятино охранять дорогу, на паровозе с двумя платформами. На станции Коченятино мы пили молоко, за которым посылали в деревню. На станции находился неизвестный человек, военный, который и стал распоряжаться. Часа через два увидел вдали паровоз, и немного погодя раздался пушечный выстрел, нам неизвестный приказал рассыпаться в цепь, но мы отказались и пошли к паровозу, а потом заставили машиниста ехать обратно. Когда доехали до леса, паровоз остановился, и мы слезли и пошли кто куда. Все, вероятно, домой, так все ругались, что есть нечего. Мы — тоже решили идти домой к Белозеровым, где у нас были велосипеды, попить чаю и ехать домой. Около Белозерова есть чайная, где мы пили чай все трое — и ели поджарку из яиц. После чаю мы оставили винтовки у двери, а Перелыгин оставил себе винтовку, потому что он являлся проводником и через караул было трудно пройти. Вместе с ним пошли и Белозерова с детьми в Яковлевскую слободу. Мы благополучно выбрались из Твериц и приехали в Городища. По дороге шел все время народ из Ярославля, все деревенские. Дорогой мы часть шли, т.к. у кого-то велосипед был не полной исправности. Когда приехали в село, то узнали, что в Городищах П. Кононов привез оружие на автомобиле. У Совета стояла толпа. Я вошел в совет, там меня увидел дьякон Витальский. Мне он и другие из толпы предлагали работать в каком-то Комитете, но я наотрез отказался и пошел чай пить. А так как я очень устал, то лег спать. На другой день я встал и пил дома чай, потом пошел побродить по селу. Село, мне сказали, что охранялось ночью от пожаров, для чего были выведены трубы, потом я пошел к Тарасову пить чай. Когда я пил там чай, не помню, кто-то сказал, что здесь И.А. Гурьев. Я Гурьева хорошо знаю и знаю, что он служил в Губернском продовольственном отделе председателем, и крестьяне против него имеют что-то. Он мало хлеба давал. А зимой в одно время, когда ходила Городищенская волость и другие за хлебом в Ярославль, то были беспорядки и двоих убили, а троих ранили, зная, какая ему угрожает опасность, я и Костя Тарасов отправились его защищать. Дорогой к Совету я случайно узнал, что в Потребиловке сидит председатель Совета Померанцев. Я зашел в Потребиловку, увидел Померанцева и еще троих деревенских, которые пили чай. Обращаясь к Померанцеву и пившим чай, я их просил, чтобы мы все пошли на защиту Ивана Александровича Гурьева. Померанцев сказал, что сейчас приду, я ушел, стал ждать на улице. Померанцев долго не шел, и я вторично за ним пошел и стал его просить идти, говоря, что я нигде ни в какой организации не состою и мне не более надо, но иду с целью человека выручить из беды, так как за ним я никакой вины не нахожу. Подойдя к Совету, я увидал толпу и пришел в Совет. Там сидел Иван Александрович Гурьев, на сундуке, а за столом сидел Иван Семенович Щербаков, я поздоровался с Гурьевым, а потом вышел на улицу и стал говорить толпе, что, по-моему, Гурьева мы ни в чем обвинить не можем и судить его не можем. Я долго говорил в его защиту, а потом, когда в толпе стали раздаваться голоса, что надо его арестовать и отправить в Ярославль, мне не помню кто-то сказал, или просил, оставить. Я, кажется, обратился к Померанцеву, что лучше сделать, чтобы спасти его. Когда же толпа стала настаивать отправить в Ярославль, я опять говорил в его защиту, но большинство толпы настояло отправить в Ярославль, я пошел в Совет, не зная, к кому обратиться. Я обратился к Щербакову, просил его сказать, что если будут отправлять Гурьева, то что можно в интересах Ивана Александровича Гурьева, то сделали бы и в бумаге, ничего не писали бы во вред. Потом я ушел домой, а потом в трактир, к вечеру сказали, что нужно идти на собрание и обязательно всем в депо пожарной дружины. Я пошел узнать, в чем дело. Прихожу в депо, там было собрание о караулах, где выставить караулы. Предс. собрания был Москвин, тут скоро решили, был хаос, и я ушел. Вечером я был на берегу Волги и пил чай у Тарасова, услыхал, что идет пароход, стали говорить, что наверное будет высадка. Я пошел домой. Дома сказал, дома все переругались и решили бежать, но потом остались. Я раньше находился в нервном потрясении от происшедшего и теперь все болею, я напугался, что могут убить. Собрался, сел на велосипед и поехал за село. За фабрикой я стал слушать, что делается в селе. Немного погодя меня нагнали Тарасовы Константин и Павел. Мы поехали далее к Трусову и решили в дороге поехать к Шилову в дер. Левино за Волгой. Переехали мы у Переката около Трусова, нас перевез перевозчик. У Шилова мы были месяц. Косили сено, убирали и кололи дрова. Потом пошли домой. Дома жили месяц, а потом нас арестовали. Дома мы скрывались, и знала только прислуга. Павел Кононов руководил всеми делами. Боле показать ничего не могу. Боле добавить ничего не могу.

    Александр ЕРШОВ

    № 7-19

    Протокол допроса К.А. Тарасова

    6 сентября 1918 г.

    ПРОТОКОЛ

    1918 года, 6 сентября, я, нижеподписавшийся крестьянин села Диево-Городище, Ярославской губернии и уезда, 23 лет от роду, показываю:

    В субботу утром (числа не помню) я у кузницы узнал, что сегодня рано утром к направлению Ярославля были слышны выстрелы, но это могло быть еще и гром, так как никто ничего не знал и это было предположение. Только довольно уже поздно вечером стало определенно известно, что в Ярославле восстание. Действительно, весь вечер шли через село и в село те, кто были в тот день в Ярославле. В это же время я узнал, что домой приходил Павел Кононов (чухонец) и угрожал моему брату Павлу, говоря, что он его застрелит, что я узнал от жены брата и от нее же узнал, что он в это время находился в поле. Я пошел к нему и по дороге около Смоленской церкви встретил Павла Кононова, который ехал верхом. Когда я пришел к брату в поле, то оттуда можно было видеть, что он ехал по направлению к Гаврилову. Брат рассказал мне о Кононове то же самое, что и его жена. В этот же день Кононов вернулся, я его видел против нашего дома в кругу местных крестьян. Слышно было, что он говорил, что он объехал всю Прусовщину2 и что будто все крестьяне обещали завтра (в воскресенье) быть на собрании. На другой день утром, когда я был еще в постели, меня разбудила мать и просила меня, чтобы я пошел на собрание и послушал, что там будет. Она мне эту просьбу объяснила тем, что уже приходил Начальник Милиции и что у него Кононов требовал ареста брата моего Павла, но когда Начальник Милиции ему в этом отказал, то он сказал, что мы сейчас на общем собрании волости постановим его арестовать. Когда я пришел на собрание к чайной Общества Потребителей, то здесь было очень много народу и были выкачены бочки, на которых уже находился Кононов и еще трое мне неизвестных, уже только после я узнал, что это были привезенные Кононовым из Ярославля агитаторы. Я прошел за них и сел на полок. Из лиц для меня знакомых тут находился Захар Иванович Калистов. Первым выступил с речью один из неизвестных для меня лиц — молодой человек, невысокого роста с большой шапкой черных волос. По его речи я могу только судить, что это не был простой крестьянин. Он говорил, что в Ярославле уже нет власти Советов, что там теперь будет всего очень много. Обещал крестьянам хлеб и все, чем они нуждаются, и вместе с тем призывал крестьян волости идти на помощь Ярославлю. После его речи мы с Захаром Ивановичем Калистовым пошли домой, где я, напившись чаю и переодевшись, пошел гулять. На набережной и встретил супругу Ивана Семеновича Щербакова, которая мне рассказала, что у ней все еще не пришел муж из Ярославля, и не знала, что она должна предпринять, не находила тому причины. Я ей советовал идти к себе домой и узнать, он не у ее ли матери. Она пошла домой, а я пошел ее провожать. Опять пришлось идти к собранию, и тут мы с ней разошлись, потому что меня увидел с бочек Кононов и кричал мне, чтобы я шел с ним, я отказался. Юлия Михайловна Щербакова пошла домой к себе, а я вернулся тоже домой, и что там было после меня, я не знаю. Только уже значительно после, когда я сидел дома, мне сказали, что решено идти всей волостью, всем без исключения. В 6 часов вечера собрались опять около Потребиловки, а потом перешли и собрались все около Пожарного депо. Немного после от Смоленской принесли икону и стали служить молебен. Служил священник отец Константин и диакон Витальский. Как только кончился молебен, мы, т.е. я, брат Николай, Константин Тихонов, Анатолий Зайцев, Александр Ершов, Исаак Москвин, Исаак Еленин, Александр Перелыгин и Владимир Снигирев, сели на велосипеды и уехали. Что было в селе на молебне после нас, я не знаю. Ехали мы очень тихо, стараясь не уехать от оставшихся пешеходов. Приехали мы в Яковлевскую слободу очень поздно, часов около 8—9. Здесь мы узнали, что в Тверицы можно проехать свободно, и мы проехали. В Тверицах около пожарного депо нас остановил какой-то человек с винтовкой и спросил, кто мы. Мы сказали. Он сказал нам, что здесь в Тверицах находится наш сельский Кононов с отрядом, и послал нас к дому против постоялого двора Кокушкина. Мы подошли, нас опять спросили то же самое, но здесь в этом доме какой-то молодой человек сказал, что ему уже известно, что идет наша волость. Этот молодой человек сказал нам, чтобы мы ехали к своей волости и направили ее сюда. Мы направились и надеялись встретить их в Яковлевской слободе. В Яковлевской слободе наших крестьян еще не было, и мы остались их здесь поджидать. Исаак Еленин ушел искать, где можно было напиться чаю, а Перелыгин, Москвин и Снигирев отправились навстречу к крестьянам. После мы пошли пить чай к какой-то женщине на краю слободы, за церковью. После чаю и отдыха мы пошли искать всех отставших и нашли их около народного дома, в котором в это время находились крестьяне слободы и обсуждали свое положение. Конца собрания я не дождался и вышел. На улице было много крестьян волости, и тут уже приехал Кононов, с неизвестным для меня человеком и уговаривал крестьян идти в Тверицы, а те отказывались. После уже один по одному стали собираться и пошли дальше. Придя в Тверицы, все стали просить, чтобы открыли трактиры, так как все хотели пить чай и старались провести время. Ждать пришлось долго, но все-таки трактиры были открыты. Пошли все, пошли и мы — я, брат Николай, Константин Тихонов, Анатолий Зайцев, Исаак Еленин и Владимир Снигирев, куда ушли остальные трое, я не знаю, их больше в Тверицах не видел. После чаю вместе с крестьянами пошли к штабу Белой Гвардии, за станцией. Здесь узнаю, что белой гвардией объявлена мобилизация всех офицеров. Я постарался тут же уговорить Исаака Еленина, чтобы идти, так как боялся, что кто-нибудь может меня выдать, что я офицер, и мы с ним ушли, а следом за нами ушел и мой брат Константин, Тихонов, Анатолий Зайцев и Владимир Снигирев. Все мы пошли к второму полотну железной дороги по направлению к Яковлевской слободе и здесь в лесу около забора легли спать. Долго ли спали, сказать не могу. Проснулись мы с Елениным. Я позвал его домой, он согласился. Но нам тут уехать не удалось, так как в то время по дороге от Яковлевской слободы шло много крестьян Сереновской волости, и мы с Елениным принуждены были переждать, медленно продвигаясь по другой стороне Большой Дороги, по направлению к Тверицам. Так мы с ним дошли до первых домов Твериц. Как только прошли крестьяне, мы вернулись обратно. Зашли за оставшимися в лесу братом и его товарищем, но они ушли уже оттуда. Мы пошли в Яковлевскую, но там в чайной их не нашли. Тут нам какой-то мальчик сказал, что они ушли за церковь. Мы их нашли опять около того же дома, где они пили молоко, присоединились и сели тут, решили к вечеру вернуться домой. Пошли, взяли наши велосипеды и отправились домой. По дороге в бору мы свернули и отдыхали. Домой вернулись около 8 час. вечера. Я поехал прямо домой и сел пить чай. Посоветовавшись с крестным относительно того, как мне быть. Ехать ли мне в Ярославль или нет, он мне не советовал. Я согласился с ним и остался. Вечером домой за мной пришел из Правления, чтобы я явился туда, я остался дома, но за мной прислали вторично, и я с братом Федором пошел туда. По дороге мы встретили Кузнецова с женой, который говорил, что бежал из Ярославля. Придя в Правление, я увидел там крестьян села, Кононова, который сидел за столом над какой-то бумагой, Михаила Александровича Кубарева, который, как я видел, исполнял обязанности писаря, как это было и раньше, и никакой особой роли не играл. Тут же было еще несколько неизвестных мне лиц. Все крестьяне стояли и сидели и были вооружены винтовками. В маленькой комнате я увидал еще много винтовок, штук до 50, и ящик с патронами, и тут же стояли два пулемета. Оружие все было привезено Павлом Кононовым из Твериц, я это видел, когда мы уходили из Твериц, то много крестьян шло с винтовками домой, это было еще рано утром в понедельник. В правлении было очень шумно. Все кричали и спорили. После стали просить меня, чтобы я разобрал их и поставил по караулам. Они говорили, что они все спорят из-за мест. Я сперва тут не соглашался, говоря им, что я только что приехал и очень устал, указывал им на Кононова, но они стали приставать ко мне. Я им говорил, что здесь в Городищах не должно быть никакого активного выступления, ни в ту, ни в другую сторону, говоря, что это может повлечь за собой разрушение, может быть, всего села, а может быть, и некоторых деревень. Крестьяне стали меня уговаривать, говоря, что они об этом и не думают. Они хотят только оберегчи село от случайных и умышленных пожаров, от грабежей, объясняя это вполне возможным, т.к. через село проходило очень много беженцев из Ярославля. В подтверждение своих слов они указывали мне на приготовление пожарных труб и бочки с водой. Видя, что для меня нет выхода, я согласился на эти условия и на заранее кем-то разбитые места для постов я указал крестьянам места и после всего этого ушел домой, где и лег спать. Утром меня разбудили рано, говоря, что в Правление привели Гурьева. Туда мы пошли с братом Федором и около правления нашли собравшихся крестьян. Мы с братом сели на камень. Александр Федорович Ершов говорил, что нам нужно спасти Гурьеву жизнь. Большинством голосов было решено отправить последнего в Ярославль. После собрания я с братом, Дмитрием Зайцевым и еще несколько крестьян [стояли] в коридоре Правления, и тут Зайцев в разговоре между прочим сказал, что напрасно отправляют Гурьева в Ярославль, таких людей не нужно бы было жалеть, а нужно стрелять. Я и брат говорили ему, что в этом нет смысла и все равно ничего этим не изменишь, соглашались с нами и другие. После этого я ушел домой и после чаю сел читать книгу и заснул. Разбудила опять мать. Звала пить чай и говорила, что приходили и наряжали на сход в Правленье. После чаю я отправился опять туда, но там ничего не было. Собрались и разошлись все по старым местам. Я вернулся домой, уже поздно, когда было уже темно, все забегали на берег. Я вышел на набережную и по направлению к Бабайкам услышал шум. Можно было ясно различить, что приближались пароходы. Ехала Красная Армия. Я говорил попадающимся в темноте людям, чтобы они не стреляли, и ушел домой. Там мне мать и брат Федор и все остальные настаивали, чтобы я убежал. Говорили, что приходится бежать и брату Павлу, потому, что будто бы Кононов его уже ищет в селе. Я уступил просьбам, и мы с братом сели на велосипеды и уехали из Городищ. За фабрикой по направлению к Прусову мы догнали Александра Федоровича Ершова. Приехали в Прусово за церковь и решили направиться к бывшему товарищу Ершова и брата Александру Матвеевичу Шилову в дер. Левиново Красносельской волости. Приехали рано утром, сказали, что уехали из Городищ все, в том числе и мы. В Левинове мы жили с месяц. Сушили сено, косили, а я почти каждый день ходил в соседний лес за грибами. После месяца жизни в Левинове ушли. Брат ушел домой, я решил ехать в Волочок, где я раньше служил в Лазарете у Бонч-Бруевича. Мы расстались с братом. Он ушел домой, а мы пошли по направлению к Лютову, но дорогой передумали, зная, что сейчас очень трудно уехать, да с нами на долгий отъезд ничего и не было, и мы решили вернуться домой, но я не хотел расстраивать мать и пошел к Александру Федоровичу Ершову и жил с ним все время, собираясь выходить, но нам в этом много мешала его жена, уговаривая нас подождать, находя возможные причины тому, и все ждали. И дождались того, что за нами пришли из Комиссариата и мы добровольно вышли.

    К. ТАРАСОВ

    № 7-20

    Протокол допроса А.И. Перелыгина

    6 сентября 1918 г.

    ПРОТОКОЛ

    1918 года, сентября 6 дня, в с. Диево-Городищах, я, член Костромской Чрезвычайной Комиссии В. Косул, допрашивал гражданина Костромской губ. и уезда, Коримовской волости, дер. Сойкина, Александра Ивановича Перелыгина, который показал:

    Мне 33 года, проживая с 1911 г. в Диево-Городищах, раньше занимался булочным делом, а за последнее время занимался кондитерским делом, но больше всего был без дела, потому что не было того материала, который требовался для моей специальности, к партии я ни к какой не принадлежу, потому что в них не разбираюсь. В белую гвардию я не записывался, а поехал в Ярославль под давлением Кононова Павла, который говорил, если я не пойду, то он меня убьет на месте, и в то же время мне хотелось узнать об участи моего свояка, который живет в гор. Ярославле. Нас в Ярославль поехало на велосипедах 9 человек — я, Ершов Александр Федоров, Снигирев Владимир Васильевич, Исаак Еленин, Исаак Москвин, Константин Тихонов, Николай Тарасов, Константин Тарасов и Анатолий Зайцев, и убежать нам никак нельзя было, потому что сзади нас шло много пеших. Приехали мы в Яковлевскую слободу, попили чаю, дождались шедших сзади нас. Когда подошли все, тогда устроили митинг в Народном доме, что там говорилось, я не знаю, потому что я в народный дом не входил, стоял у своего велосипеда, боясь, чтобы его не утащили. Остальные 8 человек моих товарищей были на митинге или нет, я сказать не могу, потому что они около меня находились не все время, а отлучались. На митинге было постановлено, что всем надо идти в Тверицы, и мы все уже двинулись к Ярославлю. Когда мы пришли в Тверицы, нас встретил патруль белых, на оклик которого, ?кто тут?, из нашей толпы кто-то ответил, что тут Диево-Городищенская и Середская волости на помощь Вам, и они нас всех пропустили. После этого мне мои товарищи Исаак Москвин мне предложил пойти к его сестре ночевать, и мы втроем [Москвин я и] Ершов по задворкам пошли к сестре Москвина, в это время мы были еще без винтовок. Утром часов в 10 8 июля я пошел в 4[-ю] часть, чтобы получить пропуск к своему свояку, в 4-й части мне отказали, а направили в [нрзб.] во дворе, там я увидел массу людей, которым раздавались винтовки, пропуска мне не дали, а дали винтовку, от которой я отказался, но меня капитан (как его называли) назвал изменником родины и стращал военным судом, вплоть до расстрела, после этого я взял ее. Рассчитали нас на взводы человек по двадцать, и наш взвод под командой капитана пошел на станцию Урочь. На станции мы просидели около часу, потом дали платформу и повезли по направлению к Вологде, не доезжая разъезда Коченятино, нас высадили в леске, в котором уже была разношерстная толпа, большинство в толпе было вооруженных. Капитан хотел рассыпать нас в цепь. Я воспользовался этим, показал вид, что хочу рассыпаться в цепь, а сам направился в ближайшую деревню, в ней я выпил кринку молока и направился по направлению к Тверицам, и в это время увидел своих сельских: Ершова, Москвина и Григория Шаверина, которые направлялись туда же. Когда мы шли к Тверицам, увидели стоящий паровоз с двумя платформами, сели и приказали машинисту везти нас в Тверицы, он повез, и, не доезжая Твериц на ст. Филино, он дальше нас везти отказался. Мы слезли и пошли пешком с винтовками. Шаверин пошел один по направлению к Диево-Городищу, а мы с Москвиным и Ершовым за велосипедами к сестре Москвина в Тверицы. Взявши велосипед, я поехал домой, а Москвин остался у сестры. Ершов отстал от меня и, кажется, пошел к своим пешком. Я ехал на велосипеде с винтовкой за плечами, в двух местах меня останавливали, но я говорил, что еду с поручением, и меня пропускали, и приехал домой с винтовкой. Проспавши ночь, утром час. в 12 мне комитет прислал бумажку без подписи с требованием явиться немедленно, я взял винтовку и пошел в Комитет. В комитете я отдал винтовку Андрею Снигиреву, который взял ее и поставил в угол. После этого мне объявил дьякон Витальский, что я должен заниматься 24 часа. Я стал с ним спорить, что на сходах, когда дело касается моих интересов, то вы говорите, что я не имею права голоса, а теперь вы говорите, что я не имею права голоса, а теперь вы говорите, я должен заниматься 24 часа, но по настоянию их я остался и стал выдавать пропуска. В этот же день в 4 часа вечера был сделан сход, на котором были выбраны другие: Зайцев и Шиганов, после этого я освободился. Ночью пришла Красная Армия и разогнала белых. Через недели 2 после разгона в Ярославле белых я уехал в Б[ольшие] Соли, где моя кондитерская мастерская. Вчерашний день пришли Диево-Городищенские, т.е. 5 сентября, и объявили меня арестованным. В с. Диево-Городищи я ходил каждое воскресенье.

    В Ярославле Шаверину было поручено командовать взводом, к которому я еще обращался с винтовкой, когда свалилась накладка, которая прикрывает затвор, он мне наладил и сказал, что это ничего, тогда я взял винтовку и встал под команду капитана. Шаверин отказался от командования взводом, я не знаю, он пришел раньше меня. За время моего пребывания в Ярославле я никого знакомых не видел, которые бы принимали горячее участие в восстании. А также выше переименованные 8 человек не только в Ярославле, но и в Диево-Городищах я не слыхал, чтобы вели какую-нибудь противосоветскую агитацию.

    Показать больше ничего не могу.

    Протокол прочитан —

    Александр ПЕРЕЛЫГИН

    № 7-21

    Протокол допроса А.Д. Зайцева

    8 сентября 1918 г.

    ПРОТОКОЛ

    заседания Комиссии по борьбе с контрреволюцией,

    состоявшееся 8 сентября 1918 года

    Под председательством тов. И.Д. Барабанова.

    Члена — Ф.С. Померанцева

    3-го сентября 1918 года допрошенный Комиссией гражданин села Диево-Городищи Ярославского уезда, Анатолий Дмитриевич Зайцев, выяснилось следующее:

    В день восстания белогвардейского мятежа в с. Диево-Городище мы 9 человек, а именно: я, Константин Тарасов, Николай Тарасов, Исаак Москвин, Александр Перелыгин, Константин Тихонов, Владимир Снигирев, Александр Ершов, Исаак Еленин — по окончании молебна мы все вышли перечисленные лица и поспешили поехать все на велосипедах в гор. Ярославль, согласившись до молебна. У Смоленского Общества Потребителей и прямым сообщением ехали до Яковлевской слободы все 9 человек, по прибытию туда мы остановились дожидаться народа Городищенской волости, которых не дождались, народ пошел кто куда, а мы четверо отправились в Тверицы, а именно: Константин Тарасов, я, Николай Тарасов, Исаак Еленин, приехали в Тверицы, остановились у пожарного депо и видели, как в толпе народа стоял автомобиль и с его делили людей по взгляду винтовками, посмотрели на разорвавшийся снаряд, отправились в лес упомянутые выше, затем отправились эти же четверо домой и пришли в Диево-Городищи поздно вечером 8 июля, потом на другой день, 9-го июля, я по приказанию Кононова был в Комитете и переписывал №№ винтовок, работал часа два, потом ушел домой и более нигде не был.

    Анатолий ЗАЙЦЕВ

    № 7-22

    Постановление Костромской губернской ЧК по делу

    ?о белогвардейском восстании? в с. Диево-Городище

    26 сентября 1918 г.

    Копия

    ПОСТАНОВЛЕНИЕ

    26-го сентября 1918 года Костромская Губернская Чрезвычайная Комиссия по борьбе с контрреволюцией, саботажем и спекуляцией, рассмотрев дело о белогвардейском восстании в с. Диево-Городище, постановила: граждан — Москвина Исаака, Тарасова Константина и Ершова Бориса, как членов белогвардейского штаба, — расстрелять; остальных граждан, замешанных в восстании, предать суду Революционного Трибунала.

    Председатель: МАЛИНИН

    Член: (подпись)

    Секретарь: (подпись)

    ГА ЯО. Ф. Р-3008. Оп. 2. Д. 232с. Л. 1—40. Копии.


Документ №8

    Из дела начальника боевого участка штабс-капитана Н.Н. Вологодского, арестованного и расстрелянного Ветлужской уездной ЧК

    07.01.1919

    ПОКАЗАНИЯ Н.Н. ВОЛОГОДСКОГО

    7 января 1919 г.

    Я родился в дер. Макарово Ярославской губернии, Рыбинского у., сын дьячка с. Георгиевского. Года через три после моего рождения отец мой был разбит параличом и потому отказался от службы, мать вынуждена была купить свою маленькую избушку-келью в том же селе, где мы прожили в крайней бедноте, два года крестьяне нам приносили хлеба, мать занималась шитьем. Через два года отец, несмотря на свою болезнь, поступил дьяконом на псаломническую вакансию в бедный приход села Высоцкого Ярославского уезда, где мы прожили в сильной нужде года 3. После чего отец окончательно вышел за штат, мать же с нами выехала в Ярославль, наняла квартиру на чердаке, где не было даже русской печи, содержа нас с братом поденной работой, получаемой за мытье пола и стирку белья. В 1902 г. я поступил в Ярославле в духовное училище на казенное содержание и в 12-м году окончил курс Ярославской духовной семинарии. У меня намерение было продолжать дальнейшее образование, моим призванием была естественная история, и я стремился поступить на естественные курсы, имея конечной своей целью отдать все свои силы на служение родине, на развитие народного хозяйства, но скудность материальных средств не позволила достичь мне этой цели и я вынужден был поступить на военную службу вольноопределяющимся, т.к. это мне давало привилегию к сокращению службы на полтора года, намереваясь по окончании ее поступить в народные учителя, но, к моему несчастью, настала война, на которую я и прибыл 1 августа 1914 г. по 17-е ноября 1917 г., не выходя из строя, будучи дважды ранен, дослужившись до чина капитана, заслуживши все боевые ордена до Георгиевского креста включительно, несмотря на мой большой чин и ордена, я не был, что называется, кастовым офицером и не старался защищать их кастовые интересы, я даже чуждался этого офицерского общества, ибо видел я в них не друзей, а врагов своих. Солдат, которых я истинно любил и с которыми с удовольствием сближался. Мое отношение с моими подчиненными всегда было в высшей степени гуманное. За всю свою офицерскую жизнь я не отдал ни одного солдата под суд, даже за тягча[йш]ие военные преступления, отстаивая их интересы перед начальством, в чем могут подтвердить все солдаты полка, и пользуясь их уважением и искренней любовью. К возможности революции и желательности ее подготовлял солдат еще в 1915 г. Видя негодность тогдашнего правительства с Сухомлиновым1 во главе и благодаря этому с самого начала революционного движения, я был выдвинут на должность товарища председателя полкового комитета, которую я и занимал с первых чисел марта 1917 г. до половины августа того же года. Я бы искренне рад этому революционному перевороту, ибо равенство и братство, уничтожение всех неурядиц прежней государственной жизни было моей заветной мечтой. В этот момент я был горячим сторонником тогдашнего временного правительства, в особенности Керенского2, за отмену им смертной казни и уничтожение сословий, которых я был принципиальным противником. С течением времени это чувство приверженности было уничтожено во мне благодаря восстановившимся расстрелам и побуждениям солдат к продолжению войны. Симпатии мои склонялись к большевикам, ибо выдвинутые ими тогда лозунги о прекращении войны и смертной казни, о борьбе с буржуазией соответствовали моим взглядам, когда же я увидел результат нарушения армии, выразившийся в захвате германцами наших областей, я вновь начал колебаться, и, когда был объявлен террор красный, я окончательно перешел на сторону белогвардейцев, а именно стремился к учредительному собранию, но ни в коем случае не монархистов. Это побудило меня принять активное участие в белогвардейском восстании в Ярославле, организация которого началась в феврале месяце 1918 г., во главе которой стоял неизвестно откуда взявшийся полковник Перхуров. Схема организации заговора была следующая: во главе ее стоял так называемый главный штаб из лиц приезжих, главным образом, из Москвы, по слухам — Савинков, который давал инструкции и снабжал средствами Ярославскую организацию. Кроме главного штаба, существовал еще малый штаб, ведающий разведкой, снабжением оружием, продовольствием, набором, учетом и организацией боевых единиц белогвардейцев. Установлена также была связь с подобными организациями губернских и уездных городов, а главное с Москвой, Петроградом и Рыбинском. Чины штаба и их общая деятельность была окружена величайшей тайной, подчиненные им белогвардейцы знали только своего непосредственного начальника. Лично я был в подчинении у поручика Николая Александровича Перлина, заведующего отделом разведки. На собрания членов штаба мы, рядовые работники, не допускались, и каждый знал только своего непосредственного начальника. В это время я служил в первом Ярославском советском полку на должности ротного командира. Час восстания нам стал известен только в последний момент, а именно 5 июля, в самый момент восстания я лежал в 104 сводном госпитале, будучи эвакуирован туда из Советского полка за болезнью легких. И активное участие в восстании принял с 8 июля, будучи назначен начальником самого пассивного участка на берегу Которосли от Спасского монастыря до Стрелки. Ни в одном бою мой участок не был за все восстание. За 7 дней до ликвидации мятежа все главные организаторы восстания с Перхуровым во главе успели скрыться под видом организации помощи нам в тылу. Время проходило, а мы не получали от них сведений, и это обстоятельство подействовало настолько угнетающе на белогвардейцев, что они массами стали убегать с позиций. От 200 человек, числящихся на моем участке ко дню сдачи, оставалось не более 30 человек. Из гордости я решил не избегать правосудия и добровольно дал себя арестовать. На допросе Ярославской чрезвычайной следственной комиссии я во всем бы добровольно сознался, если бы не грубое отношение ко мне председателя комиссии т. Григорьева, вынуждавшего давать показания под угрозой, вследствие этого я отдал ложные показания, которые теперь прошу считать недействительными. Ярославской чрезвычайной комиссией я был приговорен к расстрелу 12 августа нового стиля 1918 г., но в самый момент расстрела в ночь на 14 августа бежал с места расстрела и никого не известил из родных, направился в Заветлужскую волость Ветлужского уезда, Костромской губ. к своему дяде священнику с. Робетково Василию Константиновичу Пятницкому. Не сообщая ему цели моего прибытия, подложный паспорт мною был заготовлен заблаговременно во время восстания, тогда была советская милиция в наших руках. В ночь на 7 января 1919 г. в с. Робетково в доме священника Пятницкого я был арестован председателем Ветлужской уездной чрезвычайной комиссии т. Соловьевым, который и предъявил мне обвинение в скрывательстве под чужим именем. Показание мне зачитано и считаю записанным правильно, в чем и подписуюсь.

    Николай Николаевич ВОЛОГОДСКИЙ

    Показания снимал председатель Ветлужской уездной чрезвычайной комиссии Соловьев 7 января 1919 г.

    Копия верна: Секретарь ЖЕЛТОВ

    С подл. верно Зав. истпартом ГУТМАН

    Постановление Ветлужской уездной ЧК о расстреле Н. Н. Вологодского

    9 января 1919 г.

    Выписка из дела № 167 Костромской Губернской

    чрезвычайной комиссии о ВОЛОГОДСКОМ

    Копия с копии

    ПОСТАНОВЛЕНИЕ

    Ветлужской уездной чрезвычайной комиссии

    по борьбе с контрреволюцией, саботажем и спекуляцией

    от 9 января 1919 года

    Разбирали дело чрезвычайной важности Ярославского белогвардейца Вологодского Николая Николаевича, скрывающегося под именем Николая Васильевича Мартынова, 27 лет.

    Ввиду того, что Вологодский явился самым активным деятелем Ярославского восстания к свержению Советской власти и был 12 августа постановлением Ярославской чрезвычайной комиссии приговорен к расстрелу, но в ночь на 14 августа 1918 г. во время расстрела он бежал из-под расстрела и скрывался под чужим именем, в чем и сам сознался. Но во время содержания его вторичного ареста он пытался бежать из-под стражи при Заветлужском исполкоме, но снова был пойман, а потому, не представляя возможным дальнейшего его содержания под арестом и принимая во внимание постановление Ярославской чрезвычайной комиссии, он был приговорен к расстрелу, но бежал от правосудия, постановление же Ярославской комиссии перерешено быть не может, а потому ПОСТАНОВИЛИ Вологодского Николая Николаевича расстрелять и приговор привести в исполнение сего 9 января 1919 г.

    Председатель комиссии Соловьев, Чрезвычайный волостной комиссар Заветлужской волости ТАЛАШОВ

    Секретарь ПАВЛОВСКИЙ

    Копия верна

    Секретарь ЖЕЛТОВ

    ГА ЯО. Ф. Р-3008. Оп. 2. Д. 232с. Л. 43, 51—52 об.


Документ №9

    "Красная книга ВЧК" о Ярославском восстании

    ЯРОСЛАВСКОЕ ВОССТАНИЕ

    События в Ярославле развернулись следующим образом (см. ?Известия?, № 156—157, 1918 г.). 6 июля, около двух часов утра, совершенно неожиданно для советских кругов в городе начали появляться небольшие группы подозрительных лиц. Одна из этих групп обезоружила милицию, другие же приступили к захвату важнейших учреждений: банка, почты и телеграфа, советских учреждений. Выяснивши из документов, найденных в Совете, адреса активных советских работников, белогвардейцы начали обход квартир и арест советских деятелей. Арестованных немедленно расстреляли. Так погиб председатель уездного исполкома Закгейм, бывший председатель губисполкома Доброхотов, губернский военный комиссар, левый эсер Душин1, военный комиссар округа Нахимсон2 и др.

    Вскоре началась перестрелка. Все инструкторы, бывшие офицеры, перешли на сторону белой гвардии, передав ей пулеметы и броневой автомобиль. Во главе белогвардейцев встал полковник Перхуров, действовавший от имени генерала Алексеева. Центром заговора было окружное артиллерийское управление, которое было объявлено сборным пунктом мобилизуемых офицеров. В руках мятежников оказался еще другой броневик, неизвестно откуда полученный, так как до сих пор в городе был только один броневик — автопулеметного отряда. Обладание двумя броневыми машинами и послужило причиной столь быстрого захвата города. В подавлении мятежа вместе с советскими войсками участие принимал интернациональный отряд и левоэсеровская дружина.

    Начался артиллерийский обстрел важнейших пунктов, как-то: монастыря, в котором были вооружены все монахи3, Демидовского лицея, где расположился белогвардейский штаб4, городского театра и других мест. Обстрел вызвал сильный пожар.

    Во время боя в городе был совершен крестный ход с молебствием о даровании победы белой гвардии. С прибытием из Москвы броневого поезда обстрел усилился. Большая часть города оказалась охваченной морем огня. Наши войска местами начали успешно подвигаться вперед.

    К 14 июля положение у Ярославля представлялось в следующем виде. Окраины города были почти совершенно выжжены. Советских частей в это время было далеко не достаточно для того, чтобы можно было вести более или менее активную борьбу с мятежниками. Отряды наших войск, помимо своей малочисленности, были слабо вооружены и действовали разрозненно, не будучи объединены в едином центре, который руководил бы военными операциями во всем их объеме, во всю ширину фронта.

    Напротив, положение противника к этому времени сложилось благоприятно. За предшествующие девять дней он успел прекрасно сорганизоваться в хорошо дисциплинированную воинскую массу. Во главе контрреволюционных отрядов находились опытные военные руководители, которые действовали по плану и указаниям белогвардейского штаба. Кроме того, положение противника усиливалось еще тем, что ему удалось захватить арсенал, в котором среди прочего снаряжения имелось большое количество пулеметов. Этим объясняется то, что действия наших частей вначале не могли быть успешны. У нас было не только мало руководителей, но ощущался недостаток даже в опытных рядовых работниках, в результате чего наши отряды страдали отсутствием сплоченности и организационной спайки.

    Таким образом, задача осложнялась, ибо предварительно необходимо было энергично поработать над организацией и приведением в стройный боевой порядок находящихся перед Ярославлем отрядов. Хромала несколько в первое время также и техническая часть, чего нельзя сказать о противнике, который, укрепившись на превосходных позициях, придал войне характер позиционный, имея вдобавок в своих руках ряд зданий, из коих каждое представляло для полевой артиллерии как бы особую крепость.

    Притом белогвардейцы распространились далеко по левому берегу Волги; в Волжском монастыре (в 13 верстах от Ярославля) они обосновали свой тыловой штаб и базу для орудий и продовольствия5.

    Нам пришлось приспособиться к обстоятельствам и, со своей стороны, перейти к правильной осадной борьбе.

    К этому времени подошел с отрядами архангельский окружной военный комиссар товарищ Геккер, бывший выборный командир в 8-й армии, человек с большой энергией и очень сведущий в военном деле, обладающий широкими военными познаниями. Он немедленно, по прибытии на фронт, стал зажимать вокруг мятежников кольцо с севера, постепенно взяв станцию Филино и пригородную слободку Урочь, а затем Тверцу.

    В ночь на 18 июля нашей артиллерией обстреливались важные укрепленные пункты противника.

    Мельница Вахромеева загорелась, укрепившиеся там части белых выбиты и в панике разбежались. По ним открыт сильный пулеметный и шрапнельный огонь.

    С 7 часов утра ведется артиллерийская подготовка при поддержке артиллерии Геккера, с которой наши оперативные действия согласованы.

    На фронте свирепствуют сильная буря и проливной дождь.

    Замкнутые в кольцо, белые пытаются делать вылазки, но последние отражаются огнем.

    Прибыла баржа с нашими пленными из центральной части Ярославля, бежавшими путем снятия с якоря.

    ВОЗДУШНАЯ БОМБАРДИРОВКА ГОРОДА

    Летчиками, прилетевшими из Москвы согласно предписанию чрезвычайного штаба, были совершены два полета над городом для подготовки наступления наших войск. Для этой цели за два полета было сброшено более 12 пудов динамитных бомб, большая часть которых, по полученным сведениям, попала в район расположения штаба противника (около бывшего губернаторского дома)6.

    Летчиками замечены сильные повреждения зданий и возникшие пожары. Было насчитано большое число пулеметов и их гнезд, из которых производили обстрелы по аэроплану и, очевидно, по городу. Несмотря на значительную высоту (тысяча двести, тысяча шестьсот метров), около аэроплана был слышен свист пуль и замечено одно пробитие аппарата.

    Артиллерийский огонь противник не открывал, ограничась одним или двумя выстрелами из мелкокалиберных орудий, по-видимому, с броневиков.

    Ввиду упорства противника решено было усилить бомбардировку, применяя для этой цели наиболее разрушительной силы бомбы. Одновременно по Волге нами были расставлены вооруженные сторожевые пароходы, имевшие связь с небольшими пехотными отрядами. В результате всех этих мер, проведенных быстро и решительно, кольцо наших войск вокруг Ярославля тесно сомкнулось. Такова была первая боевая задача, успешное выполнение которой уже позволяло перейти к наступательным действиям, каковые нами и были вслед за тем предприняты. Однако наши наступательные операции несколько затормозились рядом несчастных случаев с одним из наших броневиков и нашими броневыми платформами с пулеметами, которые сползли под откос и на некоторое время загромоздили собою путь. На время вследствие этого была прервана связь между обоими берегами, а тем самым понизилась необходимая подвижность наших войск.

    Все эти неблагоприятные обстоятельства вынудили наше командование перенести центр тяжести на действие артиллерии, которая начала серьезную подготовку. Особенно отличились при этом батареи одного из бронированных поездов под командой товарища Ремезюка, который работал самоотверженно, неутомимо, выдвигаясь на самые опасные места. Наступившая после этого пехотная атака позволила нам овладеть всеми подступами к цитадели белогвардейских мятежников, но ввиду усталости частей довести в тот же день дело до конца не удалось. Однако впечатление от этого нашего наступления было столь внушительно, что белогвардейцы сознали неизбежность близкого падения, и на следующий день с утра, лишь только наши части двинулись с окраины города, они решили ликвидироваться. При этом они решили прибегнуть к провокационному шагу, который мог бы быть чреват неисправимым вредом для нас. Но эта их попытка потерпела полный крах. Дело в том, что белогвардейцы, чувствуя полное свое бессилие, объявили, что находятся в состоянии войны с Германией и, так как для них ясна безуспешность дальнейшей борьбы, то они-де сдаются германской армии в лице председателя комиссии военнопленных лейтенанта Балка.

    В результате Балк согласился и выпустил к населению нижеследующий приказ.

    ГРАЖДАНСКОМУ НАСЕЛЕНИЮ

    ГОРОДА ЯРОСЛАВЛЯ

    1

    Допущенная на основании Брестского договора правительством Русской Федеративной Советской Республики и уполномоченная тем же правительством германская комиссия № 4 в Ярославле имеет честь оповестить следующее:

    Штаб Ярославского отряда Северной Добровольческой армии объявил 8-го сего июля германской комиссии № 4, что Добровольческая армия находится с Германской империей в состоянии войны.

    Так как военные операции не привели к желательным результатам и дабы избегнуть дальнейших разрушений города и избавить жителей от неисчислимых бедствий, Ярославский отряд Северной Добровольческой армии 21 июля 1918 года предложил германской комиссии № 4 сдаться ей и выдать свое оружие.

    Германская комиссия № 4 приняла предложение.

    2

    Комиссия передаст штаб в качестве военнопленных Германской империи своему непосредственному начальству в Москве, где дано будет все дальнейшее.

    Германская комиссия № 4 располагает сильной боевой частью, образованной из вооруженных военнопленных, и займет для поддержания спокойствия в городе Ярославля до получения решения из Москвы положение вооруженного нейтралитета.

    Для соблюдения порядка и восстановления нормального течения жизни комиссия окажет по возможности мирному населению должную поддержку.

    Да займутся обыватели многострадального города вновь своими делами и заживут с полной надеждой на лучшее будущее.

    Ярославль, 21 июля 1918 года.

    Председатель германской комиссии № 4 лейтенант Балк

    Тут же наспех были вооружены германские пленные, которые заперли сдавшийся штаб белогвардейцев в здании театра и окружили последний своим караулом. Вступившие в этот участок советские войска не встретили уже никакого сопротивления. Конечно, положение, создавшееся вследствие провокационного шага белогвардейцев, пожелавших втянуть нас в конфликт с германцами, как недопустимое с точки зрения международных отношений, не могло долго продолжаться, и после недолгих переговоров по требованию советской военной власти австро-германские пленные сложили оружие, и театр со штабом белогвардейцев очутился в наших руках.

    Таков ход событий с внешней стороны. В городе же за это время творилось невообразимое. Чтобы положить конец сомнению обывателей, нашим чрезвычайным штабом был издан следующий приказ.

    ПРИКАЗ ЧРЕЗВЫЧАЙНОГО ШТАБА

    ЯРОСЛАВСКОГО ФРОНТА

    Чрезвычайный штаб Ярославского фронта объявляет населению города Ярославля:

    Всем, кому дорога жизнь, предлагается в течение 24 часов, со дня объявления сего, оставить город и выйти к Американскому мосту. Оставшиеся после указанного срока в городе будут считаться сторонниками мятежников. По истечению 24 часов пощады никому не будет, по городу будет открыт самый беспощадный, ураганный артиллерийский огонь из тяжелых орудий, а также химическими снарядами. Все оставшиеся погибнут под развалинами города вместе с мятежниками, с предателями, врагами революции рабочих и беднейших крестьян.

    ЗВЕРСТВА БЕЛОГВАРДЕЙЦЕВ В ЯРОСЛАВЛЕ

    (по рассказам бежавших из плена)

    Непосредственно после захвата центра города белогвардейцы усиленно стали разыскивать членов губернского и городского исполнительных комитетов и выдающихся советских работников, причем арестовали они всех, имеющих то или иное отношение к Советам.

    Аресты производились на квартирах и на улицах, и, таким образом, в их лапы попали свыше 200 человек советских служащих, красноармейцев и интернационалистов из австрийских и германских военнопленных.

    Белогвардейцы разбили всех арестованных на группы и одну из таких групп в количестве 109 человек посадили на баржу с дровами на Волге. Этой-то группе и удалось третьего дня бежать из белогвардейского плена, и то, что передают бежавшие товарищи о ?прелестях? белогвардейского режима и насилия, затмевает и затушевывает все то, что мы слышали о зверствах в германском и чехословацком плену.

    За недостатком места мы передаем некоторые наиболее характерные проявления офицерской и буржуазной жестокости, издевательства и явно черносотенного и контрреволюционного террора.

    УБИЙСТВО ТОВАРИЩА НАХИМСОНА

    По рассказам товарищей, бывших очевидцами гнусного убийства военно-окружного комиссара Нахимсона, товарищ Нахимсон был захвачен белогвардейцами в номере гостиницы ?Бристоль?, где он жил, и препровожден совместно с другими арестованными в 1-й участок милиции, в каземат. Сюда спустя некоторое время явился здоровый курчавый парень в белой рубахе, с открытым воротом и засученными рукавами (по показанию некоторых товарищей, сыщик Греков7) и спросил Закгейма и Нахимсона, не зная, очевидно, что первый уже убит.

    Товарищ Нахимсон назвал себя. ?Ступай за мной!? — крикнул этот тип и повел товарища Нахимсона во двор 1-го участка. Здесь уже ожидали несколько вооруженных белогвардейцев, один из которых, толстый офицер, крикнул: ?Сбрось пиджак?. Товарищ Нахимсон скинул пиджак и швырнул его в сторону командовавшего белогвардейца.

    ?Пли!? — скомандовал последний, и товарищ Нахимсон упал, пронзенный разрывными пулями.

    Толстый офицер подошел к умирающему товарищу и выпустил в него из браунинга еще две пули. Затем убитого положили на извозчика и возили по Ильинской площади и прилегающим улицам для обозрения и удовольствия всей белогвардейской своры8.

    Убит ими и комиссар труда товарищ Работнов9 и товарищ Суворов, старый социал-демократ, большевик, посланный парламентером10.

    УБИЙСТВО ТОВАРИЩА ЗАКГЕЙМА

    Почти одновременно с захватом Дома народа вооруженная кучка белогвардейцев по готовому уже списку направилась прежде всего на квартиру председателя городского исполкома товарища Закгейма, проживавшего на Большой Рождественской улице. Они вызвали его во двор и спросили: ?Ты Закгейм?? — ?Да, я?,— ответил товарищ. Не удовлетворившись этим ответом, они стали будить соседей для удостоверения, что это именно Закгейм. Окончательно убедившись в этом, предводитель банды выстрелил из револьвера в грудь товарища Закгейма, и последний упал. Другой из этой банды разбойников проколол его штыком. Труп убитого товарища они выволокли на улицу и выбросили у ворот.

    Труп его в течение нескольких дней валялся на улице и служил предметом посмешища и издевательства проходивших хулиганов и черносотенцев.

    Сытые, толстопузые буржуи, маклаки с толкучего рынка, отставные штаб- и обер-офицеры и ярославские кацауровцы11, черносотенцы, проходя мимо, останавливались и злобно издевались над бездыханным трупом, плевали в лицо и, пользуясь еврейским происхождением товарища, ругали жидов и открыто призывали к погромам. Когда труп окончательно разложился, его сбросили в канаву и только затем зарыли.

    Арестованные белогвардейцами товарищи подвергались всевозможным издевательствам; из квартир они захватывались в чем попало: без шапок, без верхней одежды, иной раз в одном нижнем белье. Брошенные на баржу с дровами, наполненную на дне водой, они были обречены в буквальном смысле слова на голодную смерть.

    С субботы 6 июля и до четверга 18 июля, за двенадцать дней, им не давали никакой пищи. Два раза за это время им приносили в баржу по два фунта хлеба на 109 человек, причем приносившие этот хлеб — милиционер и какая-то барышня под видом сестры милосердия — ломали этот хлеб на кусочки и, как собакам, бросали с лодки на баржу.

    Когда начался обстрел города артиллерией, белогвардейцы перевозили баржу на места, наиболее подвергающиеся обстрелу. Благодаря этому было убито три товарища и несколько товарищей ранено.

    Стоявший на берегу караул не допускал подняться с баржи даже за водой, и несколько человек, приносивших воду, были ранены. Трупы убитых товарищей и скончавшихся от ран оставались тут же (вынести их было невозможно под постоянной угрозой стрельбы) и, разлагаясь, заражали атмосферу.

    Сидевшим товарищам оставалось одно из двух: или умереть голодной смертью, или пойти на риск и пробраться к своим. Они решились на последнее и, улучив момент, когда патруль почему-то скрылся, спустили цепь, оборвали веревки и пустили баржу по течению.

    Заметив плывшую баржу, как белогвардейцы, так и наши части подвергли ее ожесточенному обстрелу: баржа трещала от ружейных и пулеметных выстрелов, быстро наполнялась водой, и только быстрое течение и самоотверженность тт. Петрова, Пудкова и других выскочивших на верх баржи и призывавших наши части прекратить стрельбу, спасли их от гибели.

    Наши части прекратили огонь, и баржа благополучно пристала к берегу Коровников.

    Спасшиеся товарищи были истощены до неузнаваемости, измучены и больны.

    Дня за два до побега из их среды были вызваны по списку 22 человека из членов исполнительного комитета и ответственных Советских служащих и с ругательством, пинками и т.п. увезены неизвестно куда. В это число вошли тт. Большаков, Гарновский, Душин, доктор Контовт, доктор Троицкий, Попов, Курякин и другие.

    В результате ярославского мятежа от города Ярославля, этой красы и гордости Поволжья, особенно богатого историческими памятниками, почти ничего не осталось. Вся деревянная часть города сплошь выгорела, почти все памятники старины разрушены или изувечены. От Демидовского лицея остались буквально одни стены. Находящийся против него собор полуразрушен. Большая часть старинных церквей, памятников XV и XVI веков, или разрушена совсем, или полуразрушена. Особенно сильно пострадала церковь Николы Мокрого, хорошо известная всем любителям старины. В самом городе не осталось ни одной не поврежденной снарядами колокольни. Выгорела почти вся торговая часть города, старый гостиный двор, торговые ряды, большая мельница Вахромеева. Снарядами разрушено много общественных зданий и частных домов. Редкий дом так или иначе не пострадал от снарядов. Сильно повреждено здание почтово-телеграфной конторы, здание реального училища, депо вольнопожарного общества и пр. Всего не перечтешь...

    Оставшееся без крова, имущества и пищи население выгоревшей половины города ютилось в течение всей осады по уцелевшим каменным домам и подвалам. Пока была возможность, очень многие убегали за город. По всем улицам валялось много неубранных трупов людей и животных. Убито много мирных жителей, вынужденных появляться на беспрестанно обстреливаемых улицах за пропитанием.

    Штаб добровольческого отряда Северной армии ежедневно выпускал победные, полные лжи листки для обмана населения. Белогвардейцы действовали втайне от всех. В их планы посвящены были лишь некоторые эсеровские группы, примкнувшие к приехавшим со стороны белогвардейцам.

    ОБРАЗЧИК ТВОРЧЕСТВА

    ЯРОСЛАВСКИХ БЕЛОГВАРДЕЙЦЕВ

    Граждане! Власть большевиков в Ярославской губернии свергнута. Те, кто несколько месяцев тому назад обманом захватили власть и затем путем неслыханных насилий и издевательства над здоровой волей народа держали ее в своих руках, те, кто привели народ к голоду и безработице, восстановили брата на брата, рассеяли по карманам народную казну, теперь сидят в тюрьме и ждут возмездия. Люди, свергнувшие эту власть, имеют своею целью установление форм широкого государственного народоправства. Народное собрание, законно, в нормальных условиях избранное, должно создать основы государственного строя, установить политическую и гражданскую свободу и на точном основании закона закрепить за трудовым крестьянством всю землю в его собственность.

    Как самая первая мера, будет водворен строгий законный порядок и все покушения на личность и частную собственность граждан, в какой бы форме это ни проявлялось, будут беспощадно караться.

    Вместе с этим будут отменены все запрещения и ограничения, мешающие каждому по мере сил работать на общую пользу.

    Все препятствия торговле и передвижению будут устранены, и к делу снабжения населения предметами продовольствия будет привлечен частный торговый капитал.

    Долгая война и владычество хулиганов истощили народные богатства, но и до сих пор у нас еще много хлеба и по Волге и в Сибири. Чтобы получить этот хлеб, чтобы победить голод, нужен только порядок, спокойствие и трудовая дисциплина. Новая власть твердо будет требовать беспрекословного выполнения всех своих распоряжений и будет беспощадно преследовать всех нарушителей правильного хода работ во всех учреждениях и предприятиях.

    То, что произошло в Ярославле, произошло в тот же день и час по всему Поволжью. Мы действуем вместе с Сибирским и Самарским правительствами и подчиняемся общему главнокомандующему, старому генералу Алексееву. Северной армией командует старый революционер Борис Савинков. Москва окружена теперь тесным кольцом. Еще немного усилий, и предатели, засевшие в Кремле, разорившие страну и морящие народ голодом, будут сметены с лица русской земли. Все, кто способен носить оружие, пусть идут в Добровольческую армию. Как триста лет тому назад наши предки в высоком патриотическом подъеме сумели залечить раны растерзанной родины, так и мы в дружном порыве спасем нашу родину и наш народ от позора, рабства и голода.

    Главноначальствующий, командующий Северной добровольческой армией

    Ярославского района полковник ПЕРХУРОВ

    Заместитель, помощник главноначальствующего по гражданской части,

    член управления И. САВЕНКОВ

    ПРЕДАТЕЛИ-ИЗМЕННИКИ

    В рядах советских работников оказались форменные предатели и провокаторы. Работая под флагом поборников Советской власти, они тайно подготовляли почву для прихода белой гвардии. Тотчас же по вступлении ее в город эти подлые людишки открыто перешли на их сторону и приняли горячее участие в водворении белогвардейского режима.

    Комиссар губернской гражданской милиции бывший прапорщик Фалалеев стал у них начальником одного из отрядов и принимал активное участие в действиях против советских войск.

    Командир советского летучего конного отряда бывший прапорщик Баранов точно так же моментально присоединился к белогвардейской швали и лично обезоруживал свой же конный отряд, который раньше водил против врагов Советской республики.

    Наибольшее усердие и зверство проявил начальник команды мотоциклистов бывший юнкер-матрос Ермаков, предательским выстрелом убивший товарища Лютова12, которого на автомобиле с несколькими красноармейцами сначала вызвали по телефону к гостинице Кокуева13 под предлогом поимки преступников.

    Этот Ермаков как угорелый метался по всем советским войсковым частям и указывал белой гвардии, кого нужно взять и кто ?неблагонадежен?.

    Не уступал ему в этом инспектор уголовной сыскной милиции Греков и меньшевик Мусатов14, производившие обыски в квартирах советских служащих и разыскивавшие их по советским учреждениям.

    Про сыщика Грекова рассказывают, что он не останавливался перед расстрелами женщин и детей.

    В лагерь контрреволюции и белой гвардии перешли некоторые участковые комиссары милиции, командир автопулеметной роты Супонин с большинством пулеметчиков, а также выдающиеся правые эсеры и меньшевики.

    В штабе белой гвардии работали: меньшевик Дюшен, бывший губернским комиссаром при правлении Керенского, член Государственной думы Савинов (меньшевик), правый эсер Кизнер15, заведующий кассой мелкого кредита, сверхправый эсер Мамырин и др.

    Секретарь профсоюза печатников меньшевик Богданов16 в первый день мятежа явился было на собрание железнодорожников, приветствовал их с падением власти большевиков и предлагал присоединиться и послать своих дружинников будто бы для охраны города; но когда его спросили, какая же будет новая власть, он уклонился от ответа и, едва набрав 100 человек, отправился с ними в город. Остальная масса железнодорожников, как и вся Корзинкинская фабрика, сразу же поняли, к чему все это клонится, и отшатнулись от провокаторских речей прислужников буржуазии и контрреволюции.

    ПОЛКОВНИК-РАЗВЕДЧИК

    В военный комиссариат Ярославского военного округа за несколько недель до контрреволюции поступил на службу бывший начальник 12 запасной бригады полковник Лебедев17.

    Этот полковник, перешедший в лагерь контрреволюционеров, надев на себя солдатские лохмотья, пробирался к нашим позициям как разведчик. На вопрос патруля: ?Кто идет?? — солдат скромно ответил: ?Бывший полковник?. Препровожденный в штаб Красной Армии, этот полковник был опознан, и все его предательские проделки раскрыты.

    СУД НАД АКТИВНЫМИ УЧАСТНИКАМИ

    ЯРОСЛАВСКОГО ВОССТАНИЯ

    Для расследования дел о мятеже в Ярославле была образована особоследственная комиссия.

    Путем тщательных допросов и всестороннего расследования комиссия выделила из массы арестованных 350 человек, в большинстве бывших офицеров, контрреволюционеров и белогвардейцев.

    Расследование доказало, что все эти лица являлись активными участниками и организаторами мятежа. Они стояли во главе заговора и имели связь с чехословаками.

    Вся эта банда в количестве 350 человек по постановлению комиссии расстреляна.

    Но еще до этого, вскоре после занятия города и задержания в театре вожаков мятежа, в состав которых входили почти исключительно бывшие офицеры, 57 человек было расстреляно на месте.

    Сами главари — полковник Перхуров, а за ним и генерал Карпов18 и капитан Альшамовский — скрылись бегством, удрав на пароходе вверх по Волге.

    РЕЗУЛЬТАТЫ ДОПОЛНИТЕЛЬНОГО РАССЛЕДОВАНИЯ

    Часть участников ярославского восстания пробралась на Мурман, часть — к чехословакам, но немало из них разбрелось по окружающим городам и селам. Мало-помалу многие из них стали возвращаться обратно, предполагая остаться незамеченными. Но не всем это удавалось, ВЧК сосредоточила свое внимание на Ярославском округе, и скоро добрая половина из скрывающихся здесь белогвардейцев попала в руки Чрезвычайной комиссии.

    Протоколы допросов этих участников восстания проливают некоторый свет на события в Ярославле, поэтому мы здесь приводим несколько показаний самих арестованных19.

    ПРОТОКОЛ ДОПРОСА НИКОЛАЯ НИКОЛАЕВИЧА РАБОТНОВА

    Во время начала мятежа я был в городе Ярославле, и когда начался мятеж, то я записался в белую гвардию по протекции Некрасова, полковника, который меня записал и взял к себе в отряд особого назначения, или, как он еще назывался, ?Летучий отряд?. Я работал в этом отряде до последнего дня мятежа. Я один раз получал жалованье в комендантском управлении белых и получил триста рублей. На обыски мне приходилось ездить с капитаном Будзило и летчиком Кутейщиком; ездил я на Романовскую улицу угол Романовской и Любимской улиц (белый дом), и по Власьевской улице, дом против номеров ?Париж?.

    Винтовки, которые у меня нашли в количестве 5 штук, я не знаю, откуда они появились в доме просвещения, почему они не были внесены в книги. Всех винтовок было 9 штук, но 4 из них взяли в ?Поезд Карла Либкнехта?, взял их комиссар Никитин, заведующий поездом. Расписок на взятые винтовки в делах тоже не имеется.

    Здесь, в городе Ярославле, сейчас находятся и служат белогвардейцы в конторе кооператива ?Единение? — Юхотников Авенир Александрович (во время мятежа я его видел с винтовкой на Странецкой улице, и он мне говорил, что был на фронте возле почты); затем Горохов Алексей Михайлович, тоже служит в конторе кооператива ?Единение?, он говорил мне лично, что был на фронте и сражался возле Волжского моста у завода Жакова. В губернском военном комиссариате сейчас служит некто Анбронов Николай, отчества не знаю; он занимается в комиссариате на должности помощника делопроизводителя в финансовом отделе. В горуездпродкоме служит некто Шкарников Николай, живет он в какой-то деревне за Волгой; но я его не видел и не знаю, участвовал ли он в мятеже или нет, но думаю, что да, так как он был в школе прапорщиков?.

    Дополнительно опрошенный Николай Николаевич Работнов показал: ?Я знаю, в кооперативе в конторе есть еще один белогвардеец, Волков Сергей Николаевич, бывший поручик, он участвовал в мятеже, я его видел с винтовкой в руках, и он мне говорил, что был даже назначен начальником милиции 4-го участка. Затем есть белогвардеец, бывший прапорщик Новиков Борис, он участвовал в мятеже, я его видел. Теперь он уехал на фронт, но его отец живет здесь, в городе Ярославле, и служит управляющим фабрики Вахромеева, проживает при фабрике. Его адрес может дать рабочий комитет. Затем я видел не очень давно Жукова Михаила, участника мятежа; сейчас он, кажется, скрывается, но семья его живет по Рождественской улице в том доме, где кондитерская фабрика Кузнецова. Живут во дворе, в верхнем этаже (в 3-м и 4-м). Жукова этого я недавно видел в Ярославле. Отец его знает, где он живет. Больше пока показать ничего не могу. Показание читал и верно.

    Н. РАБОТНОВ

    Опрос производил заведующий активной частью Губский.

    ПРОТОКОЛ ДОПРОСА ГЕРМАНА ИВАНОВИЧА КОМИНА

    Во время мятежа в городе Ярославле в июле месяце 1918 года я был в городе Ярославле, проживал все время в здании банка, но категорически заявляю, что никакого решительно участия в мятеже не принимал, несмотря на то что ко мне несколько раз подходили с предложениями участвовать в мятеже и даже угрожали оружием, но я все же сумел избежать этого. Добавляю только, что у белых, в бывшей нашей комнате, был продовольственный отдел, куда я и другие служащие ходили просить пищи, и нас заставляли выгружать подвозимые продукты. Я знал участников мятежа: Барковскую, поручика Майорова, Азанчеева, артиста Интимного театра, полковника Николаева, затем были какие-то женщины, которые были в продовольственном отделе, но я их не знал и не знаю, где они.

    Более показать ничего не могу, показание читал и верно.

    Герман Иванович КОМИН

    Дополнительно показываю, что во время мятежа я служил в штабе Перхурова в продовольственном отделе на должности приемщика продуктов; поступил я на эту должность добровольно и был там до последнего дня мятежа; расписка, имеющаяся в делах ярославского мятежа, была подписана действительно мною, по этой записке я получил три ящика махорки из кладовой, которая находилась в конюшне, то есть под навесом, где раньше стояли лошади.

    В Ярославле я знаю белогвардейца Беляева Константина (Пошехонская улица, лавка б. Сальникова, флигель во дворе), он был на фронте у белых; он сейчас в Красной Армии на фронте, был он раньше в 7-м советском полку; затем знаю Муратова Александра Михайловича, который приходил несколько раз в штаб с винтовкой. Он служит в обществе потребителей ?Единение?, в конторе. Затем Хватов Леонид (наверное, не знаю имени), он служит в губвоенкоме, дом просвещения (бывший Интимный театр); его я лично не видел во время мятежа, но слыхал от Александра Михайловича Муратова; затем Работнов Николай Николаевич, заведующий домом просвещения при губвоенкоме, об этом говорил тоже А.М. Муратов; Мушников (имени не знаю), он скрылся, и не знаю, где он; затем знаю Холмовского Евгения, бывший кадет; где находится на службе, не знаю, но несколько раз видел в городе недавно; Александровича, бывший ученик; затем знаю Слежинскую (ее же фамилия Гнилокмикина), служит она в кинотеатре ?Аквилия?, контролершей у белых, служила в продовольственном отделе при штабе Перхурова; затем я знаю бывшего офицера, прапорщика Константина Киселкина, он заведовал в штабе Перхурова выдачей обмундирования и снаряжения и служил в кожевенном комитете; затем знаю, что в штабе Перхурова занимались по гражданской части домовладельцы Лопатин Адольф (по сведениям, в Рязанской губернии), Мешковский.

    Более пока показать ничего не имею, показание читал и верно, но только добавляю, что получил у белых жалованье один раз — двести сорок рублей.

    Герман Иванович КОМИН

    Дополнительно опрошенный гражданин Герман Иванович Комин показал: ?Я знаю еще одного участника мятежа, прапорщика Сменцовского Полиена, который участвовал в организации белых с января месяца 1918 года и был во время ярославского мятежа командиром отряда; семья его живет в ограде церкви Варвары Великомученицы, отец Сменцовского поет в хоре архиерейском; самого Сменцовского я видел после мятежа, проживавшего дома у отца, но последнее время я его не видел. Затем я знаю двух братьев Добровольских — одного Сергея и другого ?Адю?; во время мятежа они оба приходили в штаб Перхурова за справками и поручениями, что повторялось ежедневно в продолжение 14 дней мятежа; проживают Добровольские у отца по Всехсвятской улице (дома не знаю); Андрей Добровольский служит в Красной Армии, ранен и собирается на Украинский фронт в качестве помощника... Сергей Добровольский служит в отделе по восстановлению города Ярославля. Затем знаю двух прапорщиков Симахиных: одного из них зовут Николаем, другого не знаю; у них есть брат гимназист, младший их брат; у них есть родители, проживают не знаю где, они участвовали в мятеже, за исключением младшего гимназиста, и сражались на фронте. Одного из прапорщиков Симахиных — Николая — я видел здесь, в городе Ярославле, с месяц тому назад. Знаю также прапорщика Никольского, который у белых был командиром какого-то артиллерийского взвода; я его видел тоже с месяц тому назад, и он уехал на фронт артиллеристом (на какой фронт, не знаю, но где-то служит начальником артиллерии). Затем знаю Марию Константиновну Дунаеву, она развозила продукты для белогвардейцев на участки (боевые), живет она где, не знаю, но служит в конторе кооператива ?Единение?; возила она продукты на грузовом автомобиле и возвращалась обратно. Бывала часто в штабе Перхурова. Затем знаю еще Павла Николаевича Добротина — штабс-капитана, который командовал участком белых у завода Жакова; он скрылся, куда — не знаю, и служил раньше в отделении государственного банка. Затем был еще некто прапорщик Котомин, имени я его не знаю; я его видел с винтовкой в руках, ходившего по улицам. Где он в настоящее время, я тоже не знаю. Затем должен сказать, что здесь, в Ярославле, проживает некий Александрович Александр, он бывший реалист, у белых он был караульным при воротах в штабе Перхурова.

    Более показать ничего не имею. Читал и верно:

    Герман Иванович КОМИН

    К показанному мною выше добавляю: мне известно, что в Конском запасе служит бывший фабрикант Жаков, сын которого был участник мятежа в городе Ярославле, офицер, он находится в настоящее время на Украине в белогвардейских рядах. Потом знаю, что в гублесе служит Сакин, бывший купец, владелец мануфактурного магазина.

    Показания читал:

    Герман Иванович КОМИН,

    22 сентября 1918 года?

    ПРОТОКОЛ ДОПРОСА

    ВЛАДИМИРА ДМИТРИЕВИЧА МОРОЗОВА, 18 ЛЕТ

    Приблизительно в ноябре 1917 года зашел на квартиру к своему товарищу Виталию Шестову (юнкер, в октябре дрался против революционных войск в Москве), проживает по Татаринскому переулку, дом Тогилевского, который и предложил мне вступить в конспиративную организацию, причем сказал, что организация задается целью свержения большевизма; я изъявил согласие и был Шестовым записан. Во главе организации стоял Александр Александрович Кологривов; организация была разбита на пятерки, таким образом, каждый знал только пять человек; в нашем ?пятке? состояли: Морозов, Плотицкий Иван, Васюнкин Алексей (семинарист), Несогижский Николай (юнкер) и командир Шестов. Занятия у нас происходили за рекой Окой, в сарае. Числа 3—4 июля в Калуге на улице я встретил Ивана Плотицкого, который предложил мне поехать в Ярославль, говоря, что на днях там должно быть восстание. Я согласился и получил от него же 750 рублей. Вечером того же дня отправился вместе с Иваном Плотицким в Ярославль. По приезде в Ярославль я встретил знакомых мне по Калуге офицеров — Геяровского, полковника, Ивановского, Кошкарева (офицер), Афончикова (офицер), братьев Клонатских. Я и Геяровский остановились в гостинице на Власьевской улице и на следующий день пошли на бульвар. На бульваре Геяровский меня на некоторое время оставил одного, а по возвращении сообщил, что сегодня в ночь будет выступление, для чего нужно пойти на кладбище. Ночью, придя на кладбище, мы застали там человек 30, где к нам подошел какой-то человек и сказал: ?Подождите, сегодня, может быть, начнется?. С кладбища мы скоро ушли на пристань и уехали на Колбу в монастырь, где и пробыли до воскресенья, и, когда приезжающие пассажиры нам сообщили, что в Ярославле переворот, я, Плотицкий и Геяровский поехали в Ярославль. В Ярославле я все время мятежа был в охране на пристани и ходил часто в штаб за продуктами. Геяровский находился в карауле окружного суда. Какую должность занимал Плотицкий, мне неизвестно. Кто из находящихся в Коровниках принимал участие в мятеже, я не знаю. Подписал:

    МОРОЗОВ

    В Ярославле получил жалованье триста пятьдесят рублей от командира охраны (полковника). Подписал:

    МОРОЗОВ

    ПРОТОКОЛ ДОПРОСА НИКИТИНА

    Я, нижеподписавшийся, прапорщик Никитин Виктор Васильевич, участвовал в отряде поручика Соколова рядовым бойцом, между мельницей Вахромеева и Американским мостом, получил авансом 100 рублей. В субботу вечером в Урочских железнодорожных мастерских был митинг, на котором выступали правые эсеры и меньшевики, и [в] главных Яр[ославских] и Урочских мастерских, на котором призывали к выступлению для свержения Советской власти. В воскресенье вызвали меня из квартиры пришедшие два офицера и велели явиться в штаб Северной Добровольческой армии, куда я и явился после обеда и был направлен в вышеупомянутый район, в котором я и находился до последнего момента.

    25 июля 1918 года

    Виктор Васильевич НИКИТИН

    ПОКАЗАНИЯ СВИДЕТЕЛЯ ПУТКОВА

    ПО ДЕЛУ КОНСТАНТИНА НИКИТИНА

    10 марта 1919 года, г. Ярославль.

    Член следственной коллегии при губчрезвычкоме допрашивал нижепоименованного в качестве свидетеля.

    Путков Петр Филиппов показал:

    ?Я повторяю, что предъявленный мне вами сегодня, называемый Константином Константиновым Никитиным, есть действительно та самая личность, которая в первый день мятежа в городе Ярославле, когда я был арестован при каземате управления милиции 1-го участка, привел сюда Нахимсона, и затем вскоре при мне, обратившись к Нахимсону со словами: ?Выходи, еврейская морда?, вывели его во двор, держа наготове револьвер. Через 5 минут после этого раздались 2—3 выстрела. Из окошка каземата, выходящего во двор, мне было видно, как его здесь расстреляли и затем оттащили в расположенный рядом со двором садик. Я не могу ошибиться, что называемый вами Константином Никитиным и предъявленный сегодня мне есть то лицо, которое принимало такое деятельное участие в расстреле Нахимсона. Только ранее он был без бороды и более бодрый, чем теперь. Более объяснить ничего не могу. Кто были соучастники Никитина при расстреле Нахимсона и кто из них расстреливал его, не видал, но только распорядителем в данном случае был Никитин.

    Петр Филиппович ПУТКОВ?

    ПРОТОКОЛ ДОПРОСА

    АЛЕКСАНДРА МИХАЙЛОВИЧА МУРАТОВА

    Во время мятежа я находился в городе Ярославле все время и в первый же день был остановлен белогвардейцами, которые доставили меня на квартиру, где я живу и сейчас; на квартире я находился до понедельника, то есть 3-го дня мятежа, когда начались в городе Ярославле пожары и в то время образовались питательные пункты, где я и работал с самого первого дня до конца мятежа; я развозил продукты по питательным пунктам и спасал товары, которым угрожала опасность от пожара. Я был вооружен винтовкой, которую получил в штабе Перхурова; в первый раз, когда я ездил с продуктами, их расхищали, и вот заведующая продовольствием белых Барковская предложила взять мне винтовку, которую я и получил в штабе по записке Барковской, все остальное время я и ездил с этой винтовкой на грузовом автомобиле с продуктами. В штабе я имел дело с Барковской, которая давала удостоверения на право вывоза товаров и продуктов.

    Здесь в настоящее время, в городе Ярославле, я знаю белогвардейцев Работнова Николая Николаевича, который служит заведующим домом просвещения при губвоенкоме, он был с винтовкой, я его видел на улице ежедневно, даже ехавшего на автомобиле. Заходил он в кооператив ?Единение?. Он был в команде особого назначения белогвардейцев, на его обязанности было производить обыски и аресты у граждан и большевиков; лично он мне говорил, как он делал обыски у граждан в разных местах. Командиром этого особого отряда был полковник или подполковник Некрасов, который расстрелян. Затем я знаю еще Хватова Леонида Андреевича, который тоже служит в доме просвещения при губвоенкоме. Он, Хватов, был одно время на службе вместе с Работновым в особом отряде. Затем охранял какое-то имущество белых в Екатерининской гимназии; его я видел с винтовкой неоднократно с Работновым, разъезжающими на автомобиле. Дальнейшей его службы не знаю, так как мало с ними знаком. Комкотин (Колкотин) Павел участвовал тоже в мятеже, был вооружен винтовкой, где он служит сейчас — не знаю, но недавно его видел в Ярославле с красноармейской звездой. Маркелов Николай тоже был в белой гвардии, гулял с винтовкой, служит он сейчас в коллегии по устройству города Ярославля. Добржинский, сын домовладельца, дом его по Власьевской улице, дом 55 или 53, его я видел в штабе Перхурова, вооруженного винтовкой, он бывший гимназист, находится в Ярославле. Ему лет 20, брюнет, полный, ходит в гимнастерке защитного цвета и таких же шароварах защитного цвета, в фуражке и в ботфортах.

    Более показать пока ничего не имею, показание читал

    А. МУРАТОВ

    [ПРИГОВОР ЯРОСЛАВСКОЙ ГУБЧЕКА]

    Дополнительное следствие, произведенное Ярославской губернской чрезвычайной комиссией, дало материал для привлечения к ответственности 65 лиц.

    Из них, сообразно роли каждого из них в ярославском восстании, приговорены:

    К расстрелу:

    1) Колчанов Николай Павлович

    2) Мякин Владимир Николаевич

    3) Морозов Владимир Дмитриевич

    4) Шувалов Константин Андреевич

    5) Шувалов Александр Константинович

    6) Павлов Александр Александрович

    7) Фисун Филипп Кириллович

    8) Никитин Виктор Васильевич

    9) Никитин Константин

    10) Добротин Леонид Николаевич.

    К концентрационному лагерю

    на разные сроки:

    1) Шувалов Константин Константинович

    2) Работнов Александр

    3) Кулер Оглы

    4) Нехотников Ав. Алекс.

    5) Беляев Константин Александрович

    6) Беляев Леонид Александрович

    7) Старков Евгений Ил.

    8) Зозульский Федор Ефимович

    9) Курочкин Владимир Васильевич

    10) Киселкин Константин Алекс.

    11) Мельников Константин Иванович

    12) Муратов Алекс. Михайлович

    13) Дунаева Мария Константиновна

    14) Соломонов Иван Макарович

    15) Апраксин Егор

    16) Соколов Николай Николаевич

    17) Хватов Леонид Андреевич

    18) Байбородин Анатолий

    19) Слежинский Ал. Владимирович

    20) Ломтев Алекс. Константинович

    21) Трейлиб Генрих Иванович.

    Высланы из пределов Ярославля под надзор:

    1) Кролин Николай Николаевич.

    Применена амнистия:

    1) Ядров Михаил Иванович

    2) Смольский Алекс. Адамович

    3) Кисляков Михаил Семенович

    4) Кузьмин Николай Алекс.

    Степанов Map. Александр.

    Освобождены как несовершеннолетние:

    1) Ковальский И. Влад.

    2) Колышкин Ив. Евграфович

    3) Соловьев Марк Иванович

    4) Крылов Сергей Дмитриевич20.

    Все остальные за недоказанностью обвинения освобождены.

    ЛАЦИС (СУДРАБС)21

    Красная книга ВЧК. Т. 1. 2-е изд. М., 1990. С. 155—180.


Документ №1

    Стенографический отчет о процессе над руководителем Ярославского восстания полковником А.П. Перхуровым

    15.07.1918

    ПРОЦЕСС ПОЛКОВНИКА ПЕРХУРОВА —

    ОРГАНИЗАТОРА И РУКОВОДИТЕЛЯ

    ЯРОСЛАВСКОГО БЕЛОГВАРДЕЙСКОГО МЯТЕЖА

    И ОРГАНИЗАТОРА ВООРУЖЕННЫХ ВОССТАНИЙ

    ПРОТИВ СОВЕТСКОЙ ВЛАСТИ

    В ГОРОДАХ ЕКАТЕРИНБУРГЕ И КОЛЧЕДАНИ

    Дело разбирается выездной сессией Верховного Трибунала при Всероссийском Центральном Исполнительном Комитете в г. Ярославле в помещении Городского имени Ф.Г. Волкова театре 15, 16, 17, 18 и 19 июля 1922 года.

    Процесс открывается 15 июля в 12 час. 35 минут.

    Ульрих189. — Объявляю заседание выездной сессии Верховного Трибунала при Всероссийском Центральном Исполнительном Комитете открытым.

    Слушается дело по обвинению бывш. генерал-майора Перхурова в организации мятежа, в борьбе с Красной Армией в [19]18 году в Ярославле и в попытке встать во главе контрреволюционной организации, имея своей целью свержение Советской власти Приуральского округа, в мае [19]21 года, и Теляковского190, обвиняемого в участии в Ярославском белогвардейском мятеже.

    Состав суда. — Председательствует Ульрих и члены Денисов и Татаринцев.

    Общественный обвинитель Васильев191.

    Защитники Коммодов192 и Потемкин193.

    [Председатель. — ] Подсудимый Перхуров, Ваше имя и отчество?

    Перхуров. — Александр Петрович.

    Председатель. — Возраст?

    Перхуров. — 46 лет.

    Председатель. — Образование?

    Перхуров. — Кадетский корпус, Александровское Военное училище и Академия Генерального Штаба по второму разряду.

    Председатель. — Когда окончили академию?

    Перхуров. — Окончил в [1]903 году.

    Председатель. — Ваше происхождение?

    Перхуров. — Из потомственных дворян Тверской губернии.

    Председатель. — Подсудимый Теляковский, Ваше имя и отчество?

    Теляковский. — Всеволод Николаевич.

    Председатель. — Возраст?

    Теляковский. — 22 года.

    Председатель. — Социальное положение?

    Теляковский. — Дворянин Ярославской губ[ернии].

    Председатель. — Образование?

    Теляковский. — Кадетский корпус и Павловское военное училище.

    Председатель. — Чин?

    Теляковский. — Прапорщик.

    Председатель. — Какую должность занимали в последнее время?

    Теляковский. — Я служил на ж. д.

    Председатель. — Партийность?

    Теляковский. — Беспартийный.

    Председатель. — Ни к какой партии не принадлежали?

    Теляковский. — Ни к какой.

    Председатель. — Тов. секретарь, огласите обвинительное заключение.

    Секретарь. — Февральская революция 1917 года в России, ознаменовавшаяся свержением монархии и трехсотлетней царской диктатуры, революция, вводившаяся в суровых условиях трехлетней империалистической войны и связанных с ней тяжких лишений, — поставила у власти представителей тех социалистических группировок и той мелкобуржуазной демократии, которая, хотя и считала себя в оппозиции господствовавшему империализму, на деле стояла за продолжение кровавой бойни народов и в этой войне была заинтересована.

    Представленное вождями мелкобуржуазных социалистических партий Временное Правительство 1917 года, заменявшее принцип классовой борьбы к соглашению непримиримых по своей природе классов — буржуазии и пролетариата, проявляя крайнюю и решительную и неопределенную политику в вопросах экономической жизни страны, как-то: в вопросе о земле, о рабочем законодательстве, а также и национальном вопросе, кроме того держалось явно соглашательских тенденций во внешней политике, отстаивая продолжение и участие России в империалистической бойне, затеянной капиталом.

    Подобная политика, сводившаяся к предательству интересов трудящихся масс, воочию доказала пролетариату и крестьянству России, что уничтожение эксплуатации невозможно без завоевания политической власти, и поставила трудящиеся массы России перед вопросом с необходимости второго переворота и привела их к Великой Октябрьской Революции и к установлению в России — в центре и на местах — власти Советов рабочих, солдатских и крестьянских депутатов.

    Отклонение Учредительным Собранием предложенной ему декларации, принятой Всероссийским съездом Крестьянских Депутатов 3 января 1918 года, содержавшей в числе других вопросов пункты признания отмены частной собственности на землю и требование о проведении определенной мирной политики в вопросе войны и политики разрыва тайных договоров, имело своим послесловием разгон Учредительного Собрания в январе 1918 года и подписание Брестского мира, принятого и ратифицированного Советом Народных Комиссаров и четвертым Всероссийским съездом Советов в марте 1918 года.

    Немедленно после октябрьского переворота в Москве и других городах России возникают тайные организации, преимущественно военные, объединявшие значительное число высшего кадрового офицерства, выбитого из колеи революцией, ломкой монархического строя и начавшейся частичной демобилизацией армии — офицерства, стоявшего на национальной точке зрения и настаивавшего на продолжении войны с Германией.

    По утверждению одного из видных представителей этого течения впоследствии члена Союза защиты родины и свободы194 Дингоф-Деренталь, поместившего об этом статью в выходивших в Екатеринбурге ?Отечественных Ведомостях? в № от 24 сентября 1918 года (см. ?Красную книгу ВЧК?, стр. 14), таких организаций в одной Москве насчитывалось около десятка. Среди них были совершенно независимые организации, руководимые ранее сложившимися офицерскими организациями и обществами. Другие организации создавались под крылом политических партий К[онституционных] Д[емократов], С[оциалистов]-Р[еволюционер]ов и меньшевиков. Наконец, так как в это время уже возникли политические группировки из обособленных прежде общественных групп, группировки, ставившие себе целью вооруженную борьбу с большевиками, то офицерские элементы входят так же и в эти организации.

    Такое дробление сил, представленных в ряде тайных и явных организаций с различными политическими оттенками, но близких по социальному своему составу, не связанных на деле, но родственных по преследуемой ими цели — свержение Советской власти — до самой весны 1918 года, не давало возможности проявить определенную планомерную деятельность.

    Было, по утверждению Дингоф-Деренталь, много попыток к объединению этих организаций, но они кончались ничем, потому что за дело объединения брались или люди, не обладавшие достаточным организаторским талантом, или партийные, недостаточно развитые.

    Эту ?славную? роль руководителя и организатора всех контрреволюционных сил для борьбы с Советской властью взял на себя, прибыв в марте месяце в Москву, Борис Савинков, ближайшим его помощником и начальником штаба объединенной организации состоял привлекаемый по настоящему делу бывший полковник старой армии, впоследствии генерал-майор армии Колчака196 Перхуров Александр Петрович.

    Следственным по делу материалом и показаниями самого Перхурова устанавливается, что последний познакомился с Савинковым через своего приятеля помещика Кошелева вскоре по своем приезде в Москву в феврале 1918 года. От Кошелева Перхуров узнал, что в Москве находится Савинков, прибывший, как усматривается из слов ближайшего его помощника Дингоф-Деренталь (?Красная книга?, стр. 14), с Дона как члена гражданского совета при генерале Алексееве — ?с определенным поручением последнего организовать и по возможности объединить офицерские силы Москвы без различия партий и направлений на единой патриотической основе, а также связаться с московскими общественными элементами?. Кошелев передал Перхурову, что Савинков подыскивает подходящих людей, годных в качестве организаторов в деле воссоздания мощи старой армии и борьбы с Советской властью и что Савинков через него, Кошелева, просил Перхурова зайти к нему на квартиру.

    Сам Перхуров так рассказывает об этом моменте: имея весьма смутное представление о Савинкове, я знал, что он принадлежит к группе малосимпатичных мне эсеров и колебался. Но Кошелев уверял его, что Савинков не то вышел, не то исключен из партии эсеров, после чего он, Перхуров, согласился. На свидание с Савинковым Перхуров отправился вместе с Кошелевым. Савинков жил где-то возле Сретенки, в гостинице в Соболевском переулке; на этом свидании Савинков высказывал свои взгляды о значении для России (но не для русской революции, конечно) продолжения борьбы с Германией, о необходимости создания в этих целях целостной, сильной организации и предложил Перхурову принять участие в этой работе.

    Тут же Перхурову было указано, что существовавший в это время в Москве, в одном из переулков Маросейки, ?Великорусский? союз преследует те же цели, объединяя лиц разных политических убеждений; с этой группой Перхурову было предложено связаться, что он отчасти и выполнил.

    В результате нескольких свиданий с Савинковым, которые Перхуров имел с ним на разных квартирах Москвы, Перхуров выяснил, что при Савинкове имеется группа ?особо доверенных лиц?, ближайших его помощников, фамилии коих держались в строгой конспирации. Из них Перхуров знал присяжного поверенного офицера Виленкина197 — члена К[онституционно-]Д[емократической] партии, Пирогова198 — с[оциалиста]-р[еволюционера], врача Григорьева199 — Плехановца200, вышепоименованного Дингоф-Деренталя — неопределенной политической окраски, а также Алексинского201 и полковника Гоппера и Бреде202 — беспартийных (т. 1, л. д. 7).

    Эта группа лиц разъезжала по уездам и городам, создавала организации на местах и давала сведения центру — о тех организациях, с которыми удавалось связаться.

    Между прочим, — показывает Перхуров, — врач Григорьев, ездивший в Рыбинск, Кострому и Ярославль, привез сведения, что там имеются организации, с которыми ему удалось связаться, причем ?особенно хороши? организации в Рыбинске и Ярославле, но они нуждаются в должных средствах. К этому же времени Савинков сообщал, что союзники изъявили желание дать денежные средства при условии фактических доказательств, что движение будет народное, а не отдельное каких-нибудь классов. Что союзники были осведомлены о характере и составе организации, ставя указанные условия — народности характера движения, — видно хотя бы из той же статьи Дингоф-Деренталь в ?Отечественных Ведомостях?, от 24-го ноября 1918 года за № 13 (?Красная Книга?, стр. 13). В этой статье Деренталь пишет: ?Единственным элементом, искренно и безоглядно пошедшим на зов борьбы за родину, было все то же русское офицерство. Организация сразу приняла исключительно военный характер, ибо пополнялась и расширялась одними офицерами?. А в другом месте: ?В учреждениях штаба, начальником которого был Перхуров, было занято от 150 [до] 700 человек?.

    Переговоры с союзниками, по показанию Перхурова, велись к тому, что французы обещали не только денежную, но и реальную помощь, если они будут уверены, что войска будут встречены русским народом дружелюбно и будут поддержаны русскими военными силами.

    Организация, возглавляемая Савинковым, получила к этому времени название ?Союза защиты родины и свободы?. Штаб организации находился в Москве — Молочный переулок, д. № 2 — помещение Амбулаторной лечебницы. Начальником штаба состоял полковник Гоппер, смененный вскоре Перхуровым, заведующая конспиративным отделом, квартирами и документами врач Никитина203, а начальником Особого отряда (10—12 человек), находившегося в непосредственном распоряжении Савинкова — Пирогов, заведующий пехотным формированием капитан Пинка204, кавалерийским упомянутый Виленкин, артиллерийским формированием Жуковский205, заведующий разведкой и контрразведкой полковник Бреде.

    У каждого из упомянутых лиц были свои помощники, из которых только очень немногие имели доступ в помещение штаба организации.

    С Савинковым, когда он являлся в штаб на заседание, обыкновенно являлся Дингоф-Деренталь, одной из главных ролей которого являлось, по показанию Перхурова, ведение переговоров с представителями союзных держав, так как Деренталь владел многими языками и был, по заявлению Перхурова, ?талантливым и умеющим говорить человеком?.

    В результате ?талантливых и убедительных? переговоров деньги от союзников этим талантливым человеком, конечно, были получены.

    Но французская миссия, очевидно, знала, с какими представителями и какой части народа она имела дело и, давая деньги союзу, обязывала последний в представлении соответствующей отчетности.

    — Организация, — показывает Перхуров, — существовала главным образом на средства, получаемые от союзников, и в частности от французской миссии. Суммы сейчас не припомню, хотя отчеты, составлявшиеся Григорьевым, видел. Во всяком случае, получка в июне месяце 1918 года была больше миллиона рублей.

    Об этой финансовой стороне организации в первом периоде ее деятельности говорит также Деренталь: ?с полдюжины людей в качестве помощников, с пятью тысячами рублей основного и организационного капитала было так же трудно вести серьезную работу в Москве, как в песчаной пустыне. Неожиданная крупная денежная помощь со стороны — от чехо-словаков через профессора Масарика206 — позволила сразу повести дело на широкую ногу?. Задержанный после раскрытия Московской организации Иванов (он же Мешков Виктор Львович) показал, что работали они главным образом на средства французов, американцев и англичан.

    В мае месяце в союзе насчитывалось, по словам Перхурова, около 2000 человек, и наиболее активные члены союза, в том числе и начальник штаба Перхуров, вели переговоры с другими организациями в целях объединения их деятельности.

    К таковым относились организации эсеров, народных социалистов207 и др. Были и еще какие-то боевые дружины, причем некоторые из них насчитывали не более семи человек, а некоторые, по выражению Перхурова, оказались ?форменным пуфом?.

    Когда в апреле месяце 1918 года встал вопрос о назначении военного руководителя, то долго не могли остановиться на чьей-либо кандидатуре, таких в организации не было ни одного подходящего генерала — значительной боевой известности и обладавшего нравственными качествами, делавшими его приемлемым без особых прений. Остановились, наконец, на кандидатуре генерала Болдырева208, бывш. командира 43-го корпуса, находившегося в это время в Петрограде и /уже, находившегося в это время/ в ?союзе родины? не состоявшего.

    Посланный к Болдыреву передал ему приглашение от имени союза и сообщил, что основными положениями организации являются: беспартийность и продолжение борьбы с Германией и восстановление армии. Посланный вернулся с ответом, что Болдырев охотно принял предложение, ценя главным образом ?беспартийность? организации, но в назначенный срок Болдырев в Москву не явился, и вскоре оказалось, получив одновременно приглашение и от партии С[оциалистов]-Р[еволюционеров] и ценя ?беспартийность?, принял на себя руководство группой С-Р.

    Союз достигнул наибольшей силы и развития, каких только можно достигнуть в порядке тайного сообщества при наличии разных комиссий по борьбе с контрреволюцией. Наступил тот психологический момент в жизни, когда организация должна была или проявить себя, немедленно [выйдя] из подполья на свет Божий, или начать неизбежно внутренне разлагаться. С технической стороны все шло прекрасно: были деньги, были люди. И организация решила себя проявить: были намечены вооруженные восстания одновременно в Рыбинске, Ярославле и Муроме. Необходимо отметить, что выбор указанных городов как исходных пунктов восстания явился следствием переговоров с союзниками, которыми было признано для военных действий наиболее целесообразный район верхнего Поволжья.

    В июне месяце 1918 года Перхуров, носивший кличку Петра Михайловича, был послан Савинковым в Ярославскую организацию для отвоза туда денег и с целью выяснения на месте сил и средств этой организации, во главе которой стоял полковник Константин Лебедев. При этом Савинков поручил Перхурову поторопить работу организации, так как, по его словам, момент считался очень важным и рассчитывалось приурочить ко дню Ярославского мятежа момент высадки десанта на Мурмане и Архангельске.

    Передав деньги Лебедеву и получив от него весьма сбивчивые сведения о состоянии организации и ее средствах, Перхуров, пробыв в Ярославле три дня, вернулся в Москву и доложил Савинкову, что, несмотря на уверение Лебедева, в основательности и удовлетворительном состоянии организации он, Перхуров, сомневается.

    В конце июня Перхуров снова был послан в Ярославль с категорическим приказанием Лебедеву ускорить работу организации и установить с полной точностью численность организации. Перхурову было предложено Савинковым не вмешиваться в работу Лебедева, наблюдать за ней и проверять, насколько возможно, правильность сведений и материалов, представляемых Лебедевым. Вся подготовительная работа в Ярославле должна была быть кончена с таким расчетом, чтобы к 1 июля была полная готовность к выступлению, т.к. союзники назначили крайний срок на 4 июля, к каковому времени их суда будут выжидать результатов на рейдах Мурмана и Архангельска для высадки. Передав Лебедеву эти приказания, Перхуров жил под фамилией Погодина Александра Алексеевича, на какое имя ему был выдан паспорт Савинковым, вошел в работу организации, ознакомившись тщательным образом с руководителями организации, со степенью ее подготовки, наличием связи, оружия, артскладов и т.п. В Ярославской организации в этот момент существовал раскол, вызванный нераспорядительностью и бездеятельностью Лебедева и отчасти недоверием к нему. Все это повлекло за собой создание ?малого штаба? преимущественно из молодежи, во главе которой стоял князь Шервашидзе209 и Перлин.

    Вернувшись в Москву и доложив Савинкову о положении дел в Ярославской организации, Перхуров получил приказание снова вернуться в Ярославль и принять все меры к тому, чтобы восстание было организовано к четвертому июля, после чего Перхурову надлежало выезжать в Рыбинск, где будет находиться ж Савинков для руководства всеми восстаниями. Непосредственным руководителем восстания в Рыбинске Савинков назначил полковника Бредэ.

    На вопрос Перхурова, через сколько дней можно ожидать помощи в Ярославле, Савинков заявил, что не далее как через четыре дня, так как союзники определенно предложили продержаться только четыре дня, после чего они двинут свой десант на общую поддержку, а из Рыбинска можно выделить и патроны, и артиллерию, и людей.

    Указанные обстоятельства, касающиеся связи с союзниками, и их непосредственное участие деньгами и реальной силой в деле организации восстаний против власти Советов находят себе полное подтверждение в статье ведшего переговоры с союзниками — Деренталем (?Кр. кн.?, стр. XI). ?В связи с ожидаемым десантом союзников в Архангельске решено было поднять восстания на Волге, во Владимире, Муроме и Арзамасе. Во всех этих пунктах имелись уже местные организации союза. Полученные не только определенные сведения, — пишет Деренталь, — но и просьба приурочить именно к нему начало открытых действий против большевиков из политических соображений, заставили назначить 6 июля — днем выступления во всех вышеуказанных местах.

    — Ярославско-Рыбинское выступление, — говорит дальше Деренталь, — организационно были тесно связаны одно с другим и одно без другого теряли самостоятельное значение?.

    Прибыв в третий раз в Ярославль, Перхуров, ввиду выраженного ?малым штабом? желания, принял на себя руководство Ярославским объединенным отрядом, а также встал и во главе Гражданского Правления.

    Разработанный Перхуровым план действий, по его собственным показаниям, состоял в следующем: в первую голову захватить артиллерийский склад, снабдить мятежников оружием и патронами, для чего к назначенному часу должны были доставить к складу вагоны.

    Пополнив недостающее вооружение в Ярославле, переслать оружие для вооружения крестьян на местах. Лошадей решено было взять из ассенизационного обоза, расположенного вблизи Артсклада. После этого по прибытии броневика и автомобиля из отрядов, в коих были входившие в организацию офицеры, двинуться к помещениям, занятым войсковыми частями, пользуясь ночным временем и небрежным охранением, войти в них и предложить сдать оружие. В дальнейшем предполагалось объявить обязательную мобилизацию офицеров и тем пополнить свои ряды. После захвата Артсклада, проведенного под непосредственным руководством и при участии самого Перхурова, двинулись к помещениям, причем по гостинице Кокуева был дан орудийный выстрел.

    — Распределив людей по отрядам, — показывает Перхуров, — согласно намеченному плану и дав каждому из них определенную задачу, я с оставшимися 30 человеками при двух орудиях и зарядных ящиках двинулся в город, держа направление к гимназии Корсунской, где было намечено место для Штаба. По приходе в гимназию были получены скоро донесения о бескровном занятии телеграфа, телефона и еще некоторых пунктов, в том числе и дома Лопатина. Запись добровольцев достигла, по словам Перхурова, шести тысяч человек, из коих рабочих прибыло несколько десятков человек. Первый Советский полк, несмотря на то, что представители его — командир интернациональной роты — обещали полный нейтралитет при условии, что восставшие их не тронут, выступил против мятежников через час после вышеуказанного разговора о Перхуровым. Из помещения гимназии штаб вскоре перешел в помещение захваченного белогвардейцами Государственного Банка.

    Начальником охраны штаба состоял привлекаемый по настоящему делу — бывш. поручик Теляковский Всеволод Николаевич.

    События, развернувшиеся в Ярославле после захвата власти мятежниками 6 июля 1918 года, находят себе полное освещение в официальных донесениях Советского правительства, опубликованных в ?Известиях ВЦИК? №№ 156—157 за 1918 год ( ?Кр. кн.?, стр. 101).

    В первый же день белогвардейской власти были расстреляны председатель уездного исполкома Закгейм, бывш. председатель Губисполкома Доброхотов, Губвоенком левый эсер Душин210, Окрвоенком Нахимсон и много других рядовых работников.

    Дикая картина расстрела Нахимсона и Закгейма находит себе описание в показаниях арестованного белогвардейцами свидетеля Путкова Петра Филипповича и др. очевидцев этой расправы (?Красная книга?, стр. 102—109).

    Аресты производились на квартире и на улицах. Причем арестовывали всех, имеющих то или иное отношение к Советам. Было арестовано около 200 человек советских служащих и красноармейцев, причем одну группу арестованных в числе 109 человек бросили на баржу с дровами, наполненную до дна водой, обрекая, таким образом, их на голодную смерть и не давая никакой помощи. Во время обстрела города артиллерией белогвардейцы перевозили баржу на места, наиболее подвергающие-ся обстрелу. Вследствие этого три товарища были убиты и несколько ранено.

    Стоящий на берегу караул не допускал подняться с баржи даже за водой, и несколько человек, приносивших воду, были ранены. Дня за два до освобождения поименованных товарищей отрядом красной армии из их среды было вызвано по списку 22 человека из числа членов Исполкома и ответственных советских служащих и с пинками и ругательствами уведены неизвестно куда. В это число вошли т.т. Большаков, Гарновский, Контовт, доктор Троицкий, Попов, Курякин и др.

    По захвате власти в Ярославле Перхуров издает ряд воззваний и постановлений к населению города — (?Красная книга?, стр. 11—20).

    ?Власть большевиков в Ярославской губернии свергнута, — объявляет Перхуров в своем воззвании, озаглавленном ?граждане?. — То, что произошло в Ярославле, произошло в тот же день и час по всему Поволжью. Мы действуем вместе с Сибирским и Самарским правительством и подчиняемся общему главнокомандующему, старому генералу Алексееву. Северной Армией командует старый революционер Борис Савинков. Все, кто способен носить оружие, пусть идет в добровольческую армию?.

    Воззвание подписано ?Главноначальствующий, командующий Северной Добровольческой армией Ярославского района полковник Перхуров?.

    В другом образце белогвардейского творчества, изданном 13 июля, в постановлении того же главноначальствующего Ярославской губернии командующего вооруженными силами Северной добровольческой армии Ярославского района полковник Перхуров объявляет всем гражданам Ярославской губернии, что со дня опубликования настоящего постановления и в целях воссоздания в губернии законности, порядка и общественного спокойствия ?признаются отныне уничтоженными все законы, декреты и распоряжения так называемой Советской власти, как центральной в лице Совета Народных Комиссаров, так и местной в лице Советов Рабочих, Крестьянских и Красноармейских Депутатов?.

    Но Перхуров не ограничивается лишь одной отменой органов и постановлений Советской власти. Отменяется все, что напоминает революцию, хотя бы и февральскую: так — п. 5-м отменяются действия и положения Временного Правительства о губернских и уездных комиссарах, о милиции, о губернских, уездных и волостных земельных комитетах. Зато восстанавливаются в полной мере волостные старшины, урядники и общая полиция.

    Следствием по настоящему делу установлено: что Перхуров не оставался в Ярославле до момента ликвидации мятежа, а, убедившись лучше и раньше других, как начальник штаба, в бесплодности поднятого кровавого восстания, под видом вылазки из города с целью ударить в тыл наступавшему с Северной стороны красному отряду, с риском для жизни подобрал себе дружину в 50 человек, на одном из пароходов вырвался из города и, высадившись в безопасном месте, пробрался частью Волгой, частью пешком до Казани, вскоре занятой чехо-словаками. Перед своим уходом из Ярославля захватил с собою по его собственному приказанию около 40 000 рублей. По занятию Казани чехо-словаками Перхуров поступил на службу в армию Колчака и получил производство в генералы-майоры за боевые отличия против Красной Армии и отступал с армией Колчака до реки Лены, когда в марте месяце 1920 года в районе Жирейска Иркутской губернии попал со своим отрядом в плен и был отправлен в Иркутский Концентрационный Лагерь. Будучи впоследствии переведен в Челябинский лагерь, Перхуров в конце 1920 года, пройдя фильтрационную комиссию при Омском отделении первой трудовой армии в г. Екатеринбурге, был в феврале месяце 1921 года освобожден из Концлагеря и направлен в распоряжение штаба ПРИУРВО, где и был зачислен в резерв штаба, исполняя, как военный специалист, отдельные поручения Штаба, — получил в частнос- ти приказания от командующего войсками округа тов. Крачковского, составил инструкцию по разведке, войсковой, агентурной и контрразведке (т. 1, л. д. 31).

    Вскоре же после своего освобождения Перхуров, находясь на ответственной командной должности в красной армии, принимается за организацию вооруженного восстания в Екатеринбургской губернии, для чего связывается с некоторыми враждебными Советской власти офицерскими группами, находившимися как в самом Екатеринбурге, так и в Колчедани и Шадринске.

    Приглашение генерала Перхурова в качестве руководителя восстанием состоялось по инициативе подполковника казначея военных курсов Голованенко Василия Родионовича, в свою очередь связанного через гр.гр. Казанцева и Калинина с вооруженной бандой зеленых, расположившихся в лесу возле Травянки.

    Все они — Голованенко, Казанцев и Калинин, а также войсковой старшина Богаевский вербовали людей и поддерживали связь со всеми как противосоветскими группами, так и бандами зеленых и дезертиров, рассыпанным по окрестностям в результате [разгрома] армии Колчака. Собрания активных руководителей подготовлявшегося восстания происходили у Казанцева.

    Для осуществления плана действий решено было захватить в г. Колчедани склад с оружием на курсах, где Богаевский и Голованенко состояли на службе — первый в должности преподавателя фехтования, а второй — казначея, и в дальнейшем захватить Каменск, ст. Богданович и Камышлов. На квартире у Богаевского Калинин говорил на собрании, что в Каменске есть семь пулеметов, 2000 винтовок на одном из складов. Поэтому решено было в первую очередь занять г. Каменск.

    Заручившись согласием своих единомышленников и соучастников по организации на приглашение Перхурова, который был известен Голованенко как руководитель восстаний, Голованенко отправился в Екатеринбург, имея в виду найти там знакомых офицеров, сидевших в Лагере вместе с ним, а также переговорить с Перхуровым.

    ?Переночевав на квартире у Перхурова, — показывает Голованенко, — я на второй день предложил генералу Перхурову, чтобы он взялся быть руководителем нашей организации, который согласился и пообещал прибыть к нам с другими офицерами: 1) Голубевым Константином, 2) братом своим Перхуровым, служившим в Губземотделе и казачьим офицером Буровым?.

    Опрошенный на следствии в Екатеринбургской Губчека Казанцев показал, что, будучи послан около 13 мая к Перхурову с письмом от Голованенко и передав ему, что его, Перхурова, в Колчедани ждут, получил совет от Перхурова, что он, Перхуров, рад взяться за это дело и когда приедет туда, то разработает план действий в целях подготовки восстания. В это же свидание Перхуров спрашивал, как лучше попасть в Колчедань — по железной дороге или пешком. О курсах всеобуча в Колчедани Перхуров и находившийся при этой беседе посвященный в планы Буров говорили, что ?там люди свои и они сразу пойдут за нами?.

    Опрошенный на следствии Богаевский показал, что он действительно входил в организацию, подготовлявшую вооруженное восстание против Советской власти в Екатеринбурге и что ему, Богаевскому, было известно, что он присутствовал на собрании в квартире Казанцева, когда Голованенко высказывался за приглашение Перхурова в качестве руководителя, причем подлинные слова его были: ?Мы здесь одни ничего не сделаем, а нужно съездить в Екатеринбург, пригласить генерала Перхурова, который руководил восстаниями в 1918 году в Ярославле и может руководить и здесь?.

    По возвращении из Екатеринбурга Голованенко сообщил ему, Богаевскому, и др. о согласии Перхурова. ?Мы знали, — показывает Богаевский, — о готовившемся восстании и вели подготовительную работу, но дело не выходило, а потому был вторично послан в Екатеринбург к генералу Перхурову Казанцев, дабы Перхуров скорей прибыл в нашу организацию?.

    ?Захват ружейного склада на курсах, — говорит в том же показании Богаевский, — мы предполагали произвести свободно, потому что караул был малочисленный и несостоятельный. Означенная операция облегчалась еще тем обстоятельством, что бывш. заведующий оружейным складом Головинов Евстафий жил на одной квартире с Богаевским и в деле организации был посвящен?.

    Показаниями привлеченного по делу организации Екатеринбургского восстания бывш. войскового старшины Бурова Петра Васильевича также устанавливается, что о существовании организации ему, Бурову, было известно от Богаевского, с которым и обсуждались впоследствии перспективы полагавшегося восстания.

    О Богаевском же в свою очередь спрашивал Бурова Перхуров в беседе, происходившей по приезде из Колчедани Казанцева, причем Перхуров предупредил, что здесь люди свои и можно говорить безопасно. В присутствии Бурова Перхуров расспрашивал Казанцева об имеющихся в Колчедани силах, оружии и продовольствии.

    Дополнительно опрошенный 31 мая 1921 года Буров показал, что Перхуров ему говорил, что разыскивает какого-то офицера, который входит в контр-революционную организацию в самом Екатеринбурге. Когда Буров предложил использовать его для целей восстания работавших в Губтрамоте китайцев, Перхуров возразил, что эта публика годится только на грабеж.

    Показаниями тех же Богаевского, Казанцева и Бурова, а также и показаниями самого Перхурова кроме того установлено, что Перхуров в начале мая собирался выехать тайно в Колчедань, для чего предварительно отправил через Казанцева часть своих самых необходимых вещей через некоего Бодунова.

    Энергичной работой Особого Отдела Екатеринбургской Губчека все участники организации во главе с Перхуровым были в мае месяце 1921 года арестованы, и готовившееся восстание было предотвращено.

    Привлеченный по сему делу в качестве обвиняемого Перхуров Александр Петрович, дав исчерпывающие объяснения по вопросу о своем участии в деле организации и руководства ряда восстаний против Советской власти в 1918 году, в отношении подготовки Екатеринбургского восстания, участие свое отрицает, признавая себя виновным лишь в том, что действительно хотел бежать в Колчедань, мотивируя цель побега невыносимыми для него моральными и материальными условиями жизни в Советской Республике. Распоряжением ГПУ следственный материал, касающийся деятельности Перхурова в Екатеринбурге, был из дела Екатеринбургской Губчека — об организации восстания в Екатеринбургской губернии — выделен для приобщения к материалу об организации Ярославского восстания в 1918 году и передан в дальнейшем в Верховный Трибунал ВЦИК.

    Предварительным по делу следствием в отношении привлеченного по сему делу участника Ярославского мятежа Теляковского Всеволода Николаевича и главным образом показаниями самого Теляковского — устанавливается:

    Теляковский в апреле месяце 1916 года окончил Ярославский Кадетский корпус и 1 декабря Павловское военное училище, имея 161/2 лет от роду.

    По демобилизации [из] армии вернулся в Ярославль в феврале 1918 года и поступил на службу контролером на железную дорогу.

    В Ярославле Теляковский встретился со своими товарищами по корпусу, и одним из них, Левицким, он был привлечен к участию в готовящемся восстании. От Левицкого он же получил задание завербовать еще несколько человек, но выполнить этого не мог, так как при разговорах с некоторыми своими товарищами выяснил, что все сии уже завербованы. Удалось привлечь одного только Николая Гурьянова.

    Накануне восстания Теляковский получил приказание от Левицкого зайти вечером к его товарищу Варенцову, где он, Теляковский, от своего ротного командира получит соответствующие указания. Теляковский в назначенный час не пришел, а наутро узнал, что город в руках восставших. Ввиду приказа Главноначальствующего Перхурова о явке в штаб всех бывших офицеров он, Теляковский, явился в штаб для регистрации, где и был назначен в команду по охране штаба, помещавшегося в здании Женской гимназии близ Спасского монастыря. Но [по] переводе штаба из помещения гимназии в помещение Государственного Банка Теляковский также оставался в охране штаба и за два дня до ликвидации мятежа был переведен на боевой участок, находившийся под командой штабс-капитана Поборчего, и в этот же вечер, находясь во дворе, был тяжело ранен выстрелом с колокольни, находившейся напротив.

    Будучи отправлен в лазарет ввиду полученного ранения, находился на излечении до ноября месяца 1918 года и арестован 25 апреля 1921 года.

    Признавая себя виновным в участии в Ярославском мятеже, Теляковский утверждает, что раскаивается в своих действиях, каковые объясняет своей молодостью (ему тогда еще не было 18 лет), условиями воспитания и политической незрелостью.

    Начиная с 1919 года, он все время находился в Советской России и своей повседневной работой на советской службе старался принести посильную помощь Республике и влиться в семью трудящихся.

    На основании вышеизложенного и данных предварительного следствия предъявляется обвинение:

    I) Перхурову Александру Петровичу 45 лет, происходящему из потомственных дворян Тверской губернии, бывш. генерал-майору армии Колчака в том, что

    1) вступив в марте месяце 1918 года в заведомо контрреволюционную организацию, именовавшуюся ?союзом защиты родины и свободы?, являлся активным руководителем и организатором в контрреволюционных в ряде городов Советской Республики вооруженных восстаний, направленных к свержению власти рабоче-крестьянских Советов и рабоче-крестьянского правительства, в осуществление чего он, Перхуров а) поддерживал связь и руководил работой контрреволюционных организаций в г.г. Ярославле, Рыбинске и Муроме, снабжая их деньгами, людьми и оружием, также через члена центральной организации Деренталь имел сношение с представителями иностранных государств, склоняя их к вооруженному вмешательству в дела Республики; б) разработал план вооруженного восстания в гор. Ярославле и лично руководил захватом артиллерийского склада и ряда других учреждений в городе; в) в обстановке народного волнения издал ряд воззваний к населению гор. Ярославля, содержавших призыв [к свержению] власти Советов путем насильственных действий и активного противодействия рабоче-крестьянскому правительству, следствием чего явились массовые расстрелы ответственных советских работников.

    2) Бежав после Ярославского восстания в Казань, добровольно вступил в армию Колчака и, получив производство в генерал-майоры, участвовал в боевых действиях против Красной Армии вплоть до февраля 1920 года, когда был захвачен в плен красными частями.

    3) В начале 1921 года, находясь в г. Екатеринбурге на ответственной командной должности при штабе ПРИУРВО, принял через офицера Голованенко предложение от белогвардейской контрреволюционной организации в г. Колчедани взять на себя руководство и организацию в г. Колчедани, Каменске и др. местах вооруженных восстаний в целях свержения Советской власти, каковые деяния Перхурова предусмотрены ст. ст. 58, 59 и 2 ч. 69 ст. Уголовного Кодекса РСФСР.

    II) Теляковскому Всеволоду Николаевичу, 22 лет, происходящему из дворян г. Ярославля, бывш. прапорщику, в том, что, примкнув незадолго до восстания к Ярославской организации ?Союза защиты родины и свободы?, в первый же день захвата власти в г. Ярославле мятежниками добровольно явился в штаб Перхурова и принимал участие в восстании против Советской власти и Красной Армии, состоял сначала в команде по охране штаба восставших, впоследствии находясь на боевом участке капитана Поборчего, где и был ранен, каковые деяния Теляковского предусмотрены ст. 60 Угол. Кодекса РСФСР.

    Поименованные Перхуров Александр Петрович и Теляковский Всеволод Николаевич подлежат суду военной коллегии Верховного Трибунала ВЦИК.

    Старший следователь Верховного трибунала ПРИГОЖИН

    Вызову в судебное заседание подлежат: Перхуров Александр Петрович — под стражей и Теляковский Всеволод Николаевич — освобожденный под подписку.

    Старший следователь ПРИГОЖИН

    Председатель. — Объявляю перерыв на 5 минут.

    Председатель. — Заседание возобновляется. Подсудимый Перхуров, признаете себя виновным?

    Перхуров. — В той части, которая касается Ярославского восстания и подготовительной работы к нему, признаю за исключением некоторых деталей. Виновность в участии в восстании в Екатеринбурге отрицаю.

    Председатель. — Значит, отрицаете третий пункт?

    Перхуров. — Да.

    Председатель. — Подсудимый Теляковский, признаете себя виновным?

    Теляковский. — Признаю.

    Председатель. — Подсудимый Перхуров, Вы когда-нибудь раньше, до знакомства с Савинковым, состояли в каких-нибудь партиях?

    Перхуров — Не состоял и никакого касательства не имел.

    Председатель — Ни с какими политическими партиями ничего общего не имели?

    — Не имел.

    — В частности, с партией эсеров в [19]17 году?

    — Представители единичные были, но по тем данным, которые были, у меня к ним оставалось почему-то несимпатичное впечатление. Вообще я — противник всякой партийности. Если я и имел дело с ними, то только как с частными людьми.

    — В период Октябрьской революции находились в каких должностях?

    — Меня революция захватила на Румынском фронте. Я командовал 3-им стрелковым дивизионом. В период революции я оставался на фронте. Потом в марте месяце меня перевели на Рижский фронт, где и командовал эскадроном до октября месяца 17 года. Все время был в 12-ой армии.

    — Летом [19]17 года где Ваша часть была?

    — Первоначально на Митавском шоссе, Полесское лесничество.

    — В то время Вас не выбирали ни в какие исполнительные комитеты — полковые, дивизионные, армейский?

    — Нет, не выбирали.

    — В офицерский не входили?

    — Нет.

    — С полковником Елизаровым были знакомы?

    — Был знаком. Николай... забыл, как отчество...

    — Я говорю про военного инженера.

    — Нет, такого не знаю.

    — С Кучиным Вам не приходилось встречаться?

    — Кажется, ни разу. Нет.

    — Вы занимали строевые должности?

    — Исключительно строевые.

    — Но Вы ведь кончили Академию Генерального Штаба?

    — Да, по второму разряду.

    — После отхода 12-ой армии на север Ваша часть куда направилась?

    — Мы ушли на Зегевольд. Затем у меня там осталась только вторая батарея, и мы остановились у местечка Митава. Я должен был принять участие в работе военных курсов в Вендене. Но тут курсы открыть не удалось, их перевели в Юрьев. Там я был до конца декабря 1917 года.

    — Значит, ноябрь — декабрь Вы провели в Вендене?

    — В Юрьеве, потому что в Вендене не удалось курсы организовать.

    — Потом что случилось?

    — В декабре месяце, когда офицерские должности были уничтожены, я, как солдат, достигший 41-летнего возраста, имел право на демобилизацию. Получил документы и уехал, и батальон был отправлен в Ямбург на расформирование.

    — Вы не были на выборных должностях?

    — Нет. В школе я был комиссаром школы, выборным.

    — Начальником фактически?

    — Нет, не начальник.

    — В начале ноября Исполнительный Комитет 12-ой армии был во главе с Нахимсоном, и комиссары всех частей были исключительно из членов политических партий. Поэтому не ясно, почему вы были комиссаром школы?

    — Я об этом сейчас не припомню как следует. Это было всего несколько дней, и моя деятельность не проявилась. Ведь это была не войсковая часть, а просто школа численностью в 40—50 человек.

    — Лично с Нахимсоном Вам не приходилось сталкиваться?

    — Нет, не приходилось. В Юрьеве положение наше было нейтральное: до нас никто не касался, и наша жизнь шла самостоятельно. Это был период затишья. Потом я из Юрьева приехал в Бахмут, Екатеринославской губернии, где я оставил свою семью на время войны.

    — Сколько времени Вы были в Бахмуте?

    — Дней 5—6. После этого я вернулся в Москву.

    — Т.е. как вернулись. Значит, Вы раньше там были?

    — Я поехал через Москву, а потом из Бахмута направился опять в Москву. В Бахмуте я застал семью в плохом положении: жена без зрения, маленький сын. Была надежда на дочь, которая служила на Содовом заводе, но она была уволена как дочь офицера. Самому мне работать там было нельзя: возможности найти там работу для бывшего офицера, да еще полковника, — не было. Поэтому я поехал в Москву.

    — Это было в январе?

    — В январе — в феврале, не позднее 2—3 февраля.

    — Когда Вы ехали в Москву, у Вас были определенные планы и были знакомые?

    В Москве у меня были старые родственники. Я рассчитывал, что, может быть, при помощи их что-либо найду. Потом, там были демобилизованные полковники Троицкий и Григорьев. Они поступили в артель по разгрузке шпал. Я слышал, что есть возможность туда пристроиться. Вот единственный исход, который я видел, и потом, я считал, что в центре скорее можно что-либо найти, чем в маленьком городишке, находящемся на линии фронта. Определенного у меня ничего не было.

    — Вы приехали в Москву, значит, в начале февраля?

    — В начале февраля — да. У меня масса была встреч. На Курском вокзале я встретил знакомых людей, которые обижались, что надежду получить работу, не имея связи, более чем трудно. Я пошел на то, чтобы только заработать кусок хлеба. Несколько раз служил за знакомого офицера в роли домовой охраны. Короче говоря, положение и в Москве создалось для меня крайне тяжелое, так как мои деньги, которые я привез, были на исходе. Я перебивался со дня на день, бере[г] каждую копейку, чтобы только просуществовать.

    — Когда у Вас впервые возникла мысль о вхождении в какую-нибудь антисоветскую организацию?

    — На этот вопрос сказать прямо трудно, а разрешите мне отклониться. Когда я был на фронте при царе и Временном Правительстве и исполнял долг перед родиной, которую я должен был отстаивать, а как там устраивается внутренняя жизнь, это пускай устраивают люди более компетентные, — казалось мне. Когда в конце 17 года я был выброшен за борт совершенно без всяких полномочий и возможностей в будущем и когда я поехал домой, мне пришлось столкнуться с действительной жизнью людей, которая была в России. И все то, что я видел, что слышал в дороге, слышал я на станциях, в городах, в деревнях, куда приходилось ходить за хлебом во время остановки поезда, сплошные жалобы, плач относительно того, что отобрали последнее. На станциях видел сценки, когда отбирали последние два-три пуда, видел женщину на ст. Грязи, которая сошла под поезд с криком: ?если отобрали хлеб, кормите моих детей?. Все это было до такой степени близко мне, что вот в это время я решил встать на сторону недовольных людей, потому что их претензии были для меня слишком близки и понятны. Я знал, что люди, у которых отбирают хлеб, они имеют право протестовать. Я сам хорошо знал, что такое голод; знал и раньше, нисколько не в меньшей степени. И с этого момента получилось, что я решил всемерно бороться за этих обиженных людей. Я встал на сторону их. Помочь я им был не в состоянии, потому что сам находился в таком же положении. Вступить в определенную организацию мне не пришлось. Затем я попал на регистрацию Корнилова211.

    — Вы прошли ее или уклонились?

    — Нет, я прошел регистрацию. Относительно вступления в какую-либо организацию у меня и мысли не было — вплоть до тех пор, пока я не встретился с Савинковым.

    — А когда Вы встретились с ним?

    — В конце февраля.

    — Может быть, постараетесь подробнее изложить период знакомства с Савинковым до отъезда в Ярославль? Может быть, постараетесь вспомнить наиболее выделяющиеся фамилии, роль этих лиц? В особенности интересует вопрос о связи ?Союза защиты родины и свободы? с французской миссией.

    — Слушаю. Вот в этот период, когда я находился в безвыходном положении в Москве, я встретился с неким Кошелевым, который говорил, что он помещик. Он хорошо владел языками, но вид у него был такой, который заставлял сомневаться. И вот этот Кошелев сказал относительно того, что приехал Савинков, который узнал от Кошелева, что я приехал в Москву, и хочет со мной познакомиться. Он сказал: Савинков имеет открыть какое-то дело и подбирает надежных людей. В чем дело? Кошелев очень уклончиво ответил, и я задерживался идти туда. Не пошел я туда потому, что он мне рисовался террористом-эсером. Потом я встретился опять с Кошелевым, который передал мне настойчивое приглашение и одновременно сказал, что Савинков не то выключен, не то сам вышел из партии эсеров. Я потом пошел туда и встретился с Савинковым в номере гостиницы в Соболевом переулке. В номере находился Савинков, его личный адъютант Флегонт Клепиков и были человека два еще, которых я не знаю и больше их не встречал. Разговор у нас был очень расплывчатый и ни к чему определенному не привел. Но затем пришли два или три человека, которые при нашем разговоре присутствовали. Один из них был из редакции, потому что он все время говорил ?наша газета, наша газета?. Потом, когда они ушли, разговор с Савинковым у нас стал переходить на более определенную тему. Толковали о политике. Савинков говорил, что продолжать войну с Германией необходимо. Это был тот период, когда немцы после заключения Брестского мира двинулись вовнутрь России. Этим подтверждалась необходимость той мысли, которая была раньше, что с немцами надо вести борьбу, было много статей в газетах.

    — В каких газетах?

    — ?Биржевые ведомости?, потом ?Копейка? и перепечатки в других. Я придерживался той точки зрения и даже предполагал остаться на фронте, чтобы фронт сохранить и не дать возможности союзникам сказать, что мы нарушили свой договор до конца войны, а в благополучном конце войны на стороне союзников мы были уверены. Чтобы нас союзники не лишили права голоса при мирной конференции, для того, чтобы союзники не давили на Россию до такой степени, необходимо войну продолжать до того момента, пока Германия окончательно не будет разбита.

    На эту тему начался разговор с Савинковым; и получилась картина таковая, что мы оба высказывались за то, что войну надо продолжать. Разговор этот мне очень трудно формулировать в данное время, и тем более он был очень вспыльчивый. Но приблизительно так, что надо подобрать людей, а средств нет, оружия нет.

    Потом у нас были еще другие встречи, где я увидел уже других лиц, познакомился с Гоппером, принимал тут участие Кошелев, потом с Бредэ, доктором Григорьевым и т.д., и т.д. Решено было позондировать почву, посмотреть, сколько народу имеется, для того, чтобы идти против немцев. В то время был организован уже штаб партизанских отрядов.

    — Это что за штаб?

    — Были там офицеры Генерального Штаба. Там был некто Масловский, который предложил мне занять должность начальника артиллерийской части. Я согласился, хотя артиллерии никакой не было. Но, короче говоря, этот штаб решил урегулировать и руководить действием партизанских отрядов.

    — Против кого они воевали?

    — Против немцев. Только против немцев. Получалась картина такая, что я думал, что путем партизанских отрядов совершенно легально выступить и сделать что-либо для России. Мы согласны были пойти на фронт, поставить под пулю свой лоб только для того, чтобы не дать дальше продвигаться немцам. У нас были поставлены целью две борьбы: борьба против немцев и борьба внутри. Вскоре штаб был переведен на Юг против армии Корнилова. Я туда не поехал, и у нас началась своя собственная организация.

    — Вы говорите, остались в Москве. Вы занимали определенную должность?

    — Я подал заявление по домашним обстоятельствам. Желающих ехать на Юг было много, но этот вопрос был затруднителен в смысле транспорта, и поэтому охотно отпускали всех, кто не хотел ехать. Таких нашлось очень немного, насколько я мог знать. Я прослужил 5, 6 дней. Между прочим, там я составил книжку по заказу штаба — ?памятка партизана?. Тогда осталась у нас своя организация, которая начала формироваться самостоятельно. Были получены деньги. До тех пор мы получали самое жалкое существование, а потом в марте месяце были получены деньги.

    — Откуда?

    — Откуда мы получали деньги, это вопрос такой, на который мне не отвечали, а впоследствии выяснилось, что мы их получали от союзников.

    — Вы не знаете, сколько, кем, когда и от кого получены были деньги?

    — Приблизительно первая получка тысяч 200, не больше, в марте меньше 100, в апреле тысяч около 500 и в июне потом больше миллиона. В общем, не больше 3 миллионов. Кем и каким порядком были получены, не знаю, но переговоры вели Савинков и Деренталь. Если вели переговоры с союзниками, то только эти два человека. Тогда штаб облекся в более конкретную форму: было найдено помещение в Молочном переулке, была открыта легальная лечебница на имя доктора Григорьева, и фактически туда ходили больные. Помещение было очень удобное. Приходили больные и совершенно не подозревали, что в соседней комнате происходили конспиративные заседания. Вначале из штаба был полковник Вебер, но тогда определенного и ясного распределения работы не было, распределения узкого по специальности не было. Но уже после того, когда открылся настоящий штаб, то получилась схема такая, начальником штаба был я, доктор Григорьев был начальником Иногороднего Отдела, врач Никитина — Конспиративного Отдела, Бредэ — разведкой и контрразведкой, Пинка — заведующий пехотным формированием и был полковник Никольский или Николаев, который заведовал техническим формированием. Вот те лица, которые имели доступ в штаб. Потом имели доступ также лица, известные Григорьеву. В качестве прислужников были два латыша из солдат Бредэ, которые входили в состав организации и они принимали всех, кто приходил в лечебницу. Задавали определенный вопрос, и если на него следовал точный ответ, их проводили к нам, а если ответы были уклончивые, тогда принимал врач. Так было до мая месяца.

    — Численность организации?

    — Я не знаю, откуда взял цифры Деренталь — именно до 700.

    — До 200. Там ошибка.

    — Все равно, этого количества не было. Всего было в Москве тысячи две. Формирование велось на основании войсковой организации: одному человеку надо было набрать четырех человек. Значит, это четыре взвода. Каждый из этих четырех должен был набрать еще четырех и т.д. Затем делалась общая сводка. И на основании этих сводок я знаю, в Москве было около 2000 человек.

    — Это только в Москве?

    — Да, только в Москве. Потом оказался в Москве целый ряд организаций, и наиболее серьезная это была организация Гоппера. Она была совершенно самостоятельная. Она, быть может, чересчур правых воззрений держалась и имела партийный привкус, а у нас была чисто военная.

    — Какова же была, собственно, организация полковника Гоппера?

    — По-моему, кадетской партии. По крайней мере, был там часто Кривошеин212.

    — Он не кадет совсем.

    — Но во всяком случае, правого направления. Затем были разговоры относительно организации эсеров, и тут шла двойная работа: работа военного характера, которую вел и которой руководил я, и работа политического характера. Потому что военная организация без политической платформы — бессильна. Нас каждая партия приглашала вступить в ее ряды и использовать ее программу. Но это шло вразрез с нашими основными положениями. Мы этого, определенно говоря, избегали, и образовался под влиянием такого обстоятельства известный блок. В него вошли левые группировки правых партий, затем центр эсеровской партии и правые группировки партий социалистических. Но наибольшую часть представляли из себя эсеры, которые обладали людьми, представлявшими из себя техническую силу, были врачи, инженеры и т.д., которые могли принести нам помощь. И было заседание в Москве. От нашей организации был Савинков и я, от организации правых некто Иванов, был и еще кто-то, от эсеровской организации был генерал Болдырев и еще кто-то, известный под кличкой Макарони.

    — Вы говорите, Болдырев был от эсеров, а ведь он не был эсером?

    — Тут произошло что-то необъяснимое. Болдырев согласился прийти к нам в организацию, говоря, что она беспартийная. Но когда стали наводить справки, он оказался эсером, которые его перехватили на том основании, что он сам крестьянин, а у эсеров 75% всего состава партии — крестьяне. Короче говоря, причин я сказать не могу, но горячим защитником интересов эсеровской партии был Болдырев.

    — От правых кто был?

    — Иванов и другой офицер. Фамилии я не помню.

    Всех на совещании было шесть человек — от каждой группы по двое.

    Получилась картина такая: эти две пары, кроме нашей, являлись представителями политического течения. Мы не организовали чисто боевую силу, и приходилось сталкиваться, насколько приходилось объединяться вместе, а мы фактически не примыкали ни к той, ни к другой группе. И здесь пошла распря. Выяснилось, что хотя у эсеров было много людей, тем не менее генерал Болдырев обещал дать сведения через неделю. Через неделю была назначена опять встреча. Через неделю собраться не удалось, т.к. произошел провал нашей организации: попался Пинка, и мы только в составе своей собственной организации стали работать. Получились сведения, что в Верхнем Поволжье население слишком восстановлено против Советской власти, изнывает под бременем реквизиции, разверсток, голодает, без хлеба существовать не может, свободная торговля запрещена, купить хлеба нельзя и т.д., и т.д., словом, прямо готово выступать с кольями и дрекольями. Имелись также сведения, что были бунты под Костромой, Рыбинском и т.д. Учитывая, что для нас это настроение было понятно, мы связались с крестьянами на местах, и получилась картина такая, что они рады оказать помощь при условии, если будет дано оружие.

    — А каким образом и через кого эти крестьяне выявили свою волю?

    — Постановления, которые выносились крестьянами на сходках и на митингах. Затем ездили наши отдельные лица. Которые разговаривали с представителями местного населения, и на основании этого создался ряд данных, показывающих на настроение крестьянства и отчасти рабочих, которое в то время было. И вот в этом отношении мы решили связаться вместе с крестьянами и послали им от себя предложение. К этому времени у нас был определенный план — Учредительное Собрание.

    — Старого созыва или нового?

    — Нет, нового.

    — При каком правительстве?

    — Все равно. Если при Советском, пускай при Советском, если нельзя этого сделать, то тогда, когда власть будет находиться в наших руках. Во всяком случае, чтобы Учредительное Собрание было выразителем воли народа. Причем решения Учредительного Собрания для нас были бы совершенно обязательны. Если бы им было признано даже Советское Правительство, то все равно — пускай. Для нас была непреложной воля народа. Для нас желательна власть та, которая определяет большинство. Как можно определить большинство. Путем Учредительного Собрания. Причем прежнее Учредительное Собрание было созвано не так.

    — Т.е. что это значит? Как — не так?

    — Выборы были неправильные. Я сужу это хотя бы по воинским частям. Тут была воля не каждого солдата, а воля комитета. Короче говоря, Учредительное Собрание было целью нашей работы с тем, чтобы решения его были высшей властью и безапелляционны. Самое главное — земля народу. Каждый человек имеет право получить участок земли независимо от его происхождения с тем, чтобы он обрабатывал его, внося подать в доход государству; восстановление армии на основах войсковой дисциплины, выработанной веками во всех армиях. Здесь сказано, что мы ходатайствовали за восстановление прав полковников. Это несколько неправильно: мы ходатайствовали на восстановление прав командного состава. Сейчас это и в Красной Армии уже достигнуто. У нас командовали не по чинам, а по способностям.

    — Называть офицера ?господином?, а генерала — ?ваше превосходительство??

    — Такой приказ мною не подписывался, а подписан был только Сахаровым и только в Муроме.

    — Вы говорите, что воля Учредительного Собрания была бы обязательна и если бы оно признало Советскую власть, вы бы стали подчиняться.

    — Да, безусловно.

    — А ведь Ваша организация преследовала свержение Советской власти.

    — Нет, мы считали так. Мнение в отношении Советской власти было двоякое: одни были за Советскую власть, другие против. Одним она была желательна, другим, наоборот, нет. Кто прав? Как это установить? Путем отбора голосов. И если бы большинство было за Советскую власть? Пожалуйста — воля большинства. Мы хотели дать народу возможность высказать его волю, а какой образ правления народ установит — это нас не касалось: мы обязаны были тогда подчиниться тому, что хочет народ.

    — Вы хотели предрешить волю Учредительного Собрания путем создания организации для свержения Советской власти?

    — Советскую власть потому и требовалось свергнуть, что она мешала созыву Учредительного Собрания. Это временно. Мы со своими идеями не старались навязываться. Единственно за что мы стояли — земля народу, свободная торговля и армия, основанная на дисциплине войск.

    — Но это все три пункта, все после факта свержения Советской власти?

    — Мы с недовольным народом говорим — мы идем за Учредительное Собрание, вы согласны? Согласны. Земля народу — согласны? Согласны. Кто этому мешает? Советская власть. Надо ее отставить, а коммунистическая партия по-прежнему остается. Она могла вести предвыборную кампанию в Учредительное Собрание.

    — Вы думали, что коммунистическая партия добровольно уйдет?

    — Конечно, нет.

    — Следовательно, вооруженную борьбу вы не исключали?

    — Да.

    — А выборы возможны в горячий момент?

    — Нет.

    — Значит, выборы после падения Советской власти?

    — Не знаю, падения или нет, но, во всяком случае, после...

    — Значит ?свободы выборов? тогда, когда коммунистическая партия была бы загнана в подполье?

    — Если бы коммунистическая партия не согласилась на выборы, тогда пришлось бы загнать в подполье.

    Разрешите один глоток (пьет).

    [Председатель. — ] Объявляю перерыв на час.

    Председатель. — Заседание возобновляется. Подсудимый Перхуров. Продолжайте Ваши объяснения о Московском периоде Вашей работы.

    Перхуров. — Разрешите мне немного вернуться, потому что последний вопрос, который был задан Вами, ответ мой на него Вас не удовлетворил. Дело в том, что Советскую власть и Коммунистическую Партию спутывают вместе. На самом деле это две различные величины. Советская власть для большинства приемлема, но коммунистическая партия остается сама по себе. Если смотреть на Советскую власть как на Коммунистическую Партию, то это будет диктатура одной партии и это непременно вызовет борьбу. Это неизбежное последствие того, если какая-нибудь политическая партия хочет провести свою программу. Я — человек беспартийный и смотрю, что партийность служит только к разъединению общества, и мне кажется, что программа какой бы то ни было партии, применяемая в чистом виде, она должна в конце концов дать известные трения, довольно сильные. Мне тут кажется картина такая: кузнец, копыта и подкова. Кузнец для того, чтобы сделать подкову, вглядывается в копыта и потом сделает подкову, которая по виду будет далека от той идеальной формы подковы, которая должна существовать, но она будет подходить для копыта лошади. Наоборот, кузнец, плохо знающий свое дело, он может сделать идеальную подкову, и в конце концов копыта испорчены, лошадь обезножена. Мне лично так рисуется применение всякой партийной программы: всегда найдутся такие части программы, которые всегда вызовут трения. Вот что я хотел сказать.

    — Трибунал считает вполне исчерпывающими ответы на вопросы. Поэтому можете продолжать дальше. Вы кончили тем положением, когда осталась только ваша организация. Вы потеряли связь с эсерами и правыми?

    — В это время наша организация стала работать совершенно самостоятельно, преследуя чисто казенные интересы, и имела сведения в виде ходоков с мест от крестьян, отчасти от рабочих, и в конце концов у нас получалась картина, что недовольство возрастает все больше и больше и не сегодня завтра могут вспыхнуть неудовольствия. Потом приезжал Фортунатов.

    — Это член партии эсеров?

    — Это молодой Фортунатов, Борис Константинович, который передавал о настроении населения. Короче говоря, получилась картина такая, что на местах будут вспыхивать восстания. Тогда мы послали свои лозунги и получили согласие на то, что они вполне солидарны с нашими взглядами и согласны действовать вместе. Между прочим, был такой случай, когда из Ярославской и Тверской губернии поступили сведения о том, что они не хотят ждать, а хотят выступать.

    — Я Вас перебью. Какие лозунги — это о создании армии на прежних основаниях и т.д., и т.д.?

    — Да.

    — Продолжайте.

    — Итак, были донесения с мест из Костромской, из Ярославской губерний, что крестьяне не хотят больше ждать и готовы выступить с голыми руками. Мы посылали парламент[е]ров о том, чтобы они потерпели. Переговоры довели до того, что они согласились ждать, но при условии, если мы дадим им оружие. На этих условиях у нас закрепилась связь. В это же время происходили переговоры с союзниками: какая бы ни была поддержка со стороны народа, для того, чтобы вылезть из подполья на поверхность земли, придется переживать известный период неустройства и масса может получиться всевозможных трений и осложнений. Поэтому было очень важно, чтобы были сформированы какие-нибудь части, которые могли бы на первых порах помочь. Конечно, в первую голову принималось во внимание ?патентованное пушечное мясо?, на котором строилась жизнь раньше и [будет] строиться в будущем — это офицерство, которое отлично знает, как обращаться с оружием, применять к местности и т.д., и т.д. Дальше рассчитывалось на массу. Но в то же время какая-нибудь другая поддержка была еще более желательна, и она рисовалась в виде сформированных чехословацких частей. Но определенного ничего не было. Затем французы высказали такую вещь...

    — Под французами кого Вы разумеете — Нуланса213 и Лаверна, генерал-майора, военного атташе в Москве?

    — Да, французы высказали такую вещь, что без нашего участия на Севере будет высажен десант, который может и будет в состоянии нам помочь для них — в деле борьбы с Германией, а для нас — в деле устройства своей внутренней жизни. Они сообщили, что этот десант входит в Архангельский рейд и расчет времени такой, что вот-вот должен прийти, и к этому времени важно, чтобы картина получилась такая, чтобы союзники явились для русского народа не в качестве непрошеных гостей, а желанных союзников. Мы говорили, что помимо пехоты нам потребуются и технические средства, которых у организации не имелось. Хотя в акте и указывалось, что дела шли блестяще: были люди, были деньги, было оружие, но я должен сказать, что у нас люди действительно были, деньги тоже были, но оружия не было. Покупка оружия не увенчалась успехом, и организация фактически была безоружной. Были организации, в которых оружие имелось на руках, это Рыбинская, Казанская организация, которая, по словам Калинина, [была вооружена] 200—300 берданами. У Московской и Ярославской организации оружия не было, и поэтому нам союзники обещались пополнить этот пробел и доставить оружие. Они назначили срок высадки приблизительно между 4—8 июнем, причем говорили, что флот с десантом уже находится в районе Архангельского рейда, и результаты были таковы... Но виноват. Я позабыл сказать. Относительно восстания в Москве было сделано такое заключение, что оно в Москве невозможно. Поэтому решено было организацию перевести в Казань.

    — Это Центральный Штаб?

    — Московскую организацию. Мотивы к этому были следующие. Казань — хлебное место; там, как говорил Калинин, можно лучше найти работу, потом близко были чехи и Южная добровольческая армия. Я, если не ошибаюсь, к этому же периоду относится переворот в Омске214. Были, словом, развешаны объявления, что в Омске произошел переворот и Омское правительство просит Советское правительство оставить его в покое и все, что понадобится Советской России из района Сибири, будет ей выслано путем товарообмена или торговли. Я такие объявления видел в Москве. Подпись была — полковник Иванов — фамилия, для меня ничего не говорящая. И дальше следовал ответ Советского Правительства о том, что оно посылает на это в Омск самые лучшие войска. Поэтому у нас была слабая надежда и на Сибирь. Потом началась перевозка. Была послана женщина — врач Никитина, потом квартирьеры. Поручено было подыскать работу, чтобы тратить меньше денег, но в это время получилась история такая. Французы обещали денег на эвакуацию из Москвы, но задержали их в нужный момент. Савинков до того был этим озадачен, это имело такое большое значение, что он даже ставил вопрос, бросить все начатое дело или нет. В провале нашей организации немаловажную роль сыграли эсеры, и, как говорили Савинков и Деренталь, история была такая, что когда французы стали усиленно субсидировать нашу организацию, а эсерам давали меньше, то эсеры послали свою делегацию, которая передала, что Савинкову денег давать не следует, потому что это вообще темная личность или авантюрист — что-то в этом роде. Из-за этого произошла задержка в получении. Но потом деньги были получены и дело продолжалось.

    — Деньги эсерам давались или не давались?

    — По моим сведениям, им давалось, но меньше, чем нам.

    — Указать точно сумму и дату не можете?

    — Совершенно не могу. Деренталь выражал крайнее неудовольствие на ту бестолковость союзников, которые сегодня говорят одно, завтра другое в плоскости оценки событий. Они давали совершенно различную оценку каждый день одним и тем же событиям. В конце концов все эти переговоры свелись к тому, что французы сказали, что если будет восстание, и восстание, поддержанное народом, а не одного какого-нибудь класса, то тогда они поймут, что среди народа есть недовольные существующим порядком и тогда они окажут поддержку. Мы были уверены, что это не единичная наша затея, а это зиждется на недовольстве народа. Мы глубоко были уверены в том, что народ действительно поддержит. Весь вопрос был только в том — большинство народа или меньшинство. Если наша ошибка, то нас сотрут с лица земли, а если будет поддержка народа, то выяснится обстановка, которая развернет дальнейшие события. Так было решено. К 1 июля были посланы люди из Иногороднего Отдела на места. Выяснилась картина, что все готово в смысле настроения и всего прочего. Весь вопрос был только в том, как организовать. Был послан врач Григорьев в Рыбинск, Кострому, Нижний, во Владимир, Муром и сделал доклад такой, что наиболее надежная организация в Рыбинске, где есть оружие и даже пулеметы, народу там было человек 600, в Ярославле человек 200, относительно оружия — недостаток, но захватить артиллерийский склад будет не так трудно, потому что из организации есть часть людей, которые служат в этом складе. И Григорьев ее характеризовал даже лучше, чем в Рыбинске. В Костроме — слабая организация. В Нижнем он ничего не узнал: кто-то провалился, во Владимире тоже, а относительно Мурома были даны такие же сведения, как о Рыбинске и Ярославле. С Ярославской организацией мы связались в последнюю минуту. Чтобы организации дать возможность окрепнуть и развернуться, меня Савинков послал отвезти туда денег 100 000 рублей и одновременно проверить на деле, так ли все обстоит: лично у меня были сомнения относительно состояния организации, что я и высказывал Савинкову. Поэтому он меня и командировал. Я связался с полковником Лебедевым...

    — Дошли до Ярославля. Теперь несколько вопросов. Вы говорите — ?мы решили, мы послали?, под словом ?мы? Вы подразумевали штаб?

    — Если хотите, Савинкова, вернее даже Штаб, потому что на заседаниях присутствовали почти все, и не только все, и даже приходили посторонние, вроде Алексинского, который приходил и информировал об агитационной работе своей партии.

    — Вы говорите о члене Государственной Думы Алексинском?

    — Не знаю... высокий ростом, с бородкой. Мы имели организацию самостоятельную, а через него только имели связь с населением, а ему помогали деньгами, когда он нуждался в них при посылке агитаторов. Но линию мы гнули свою, не по заказу штаба действовали.

    — Он был Вашим информатором?

    — Да, если хотите.

    — Сколько всего было в штабе?

    — Был Савинков.

    — Кем он назывался?

    — Председателем ?союза защиты родины и свободы?. Начальник штаба — я, заведующий Иногородним Отделом — Григорьев, Конспиративным отделом — врач Никитина, Деренталь.

    — Это Министерство Иностранных Дел?

    — Министерство Иностранных Дел, если хотите. Потом у Савинкова был Флегонт Клепиков. Шесть человек. Затем потом был намечен отдел вооружения. В него был назначен ротмистр Ранковский, кажется. Затем заведующий артиллерийской частью был капитан Пинка.

    — Они все подчинялись Вам?

    — Да, в моем подчинении находились непосредственно. Да, виноват, еще вот кто. В штабе был начальник отряда особого назначения Пирогов. Он и Клепиков подчинялись Савинкову. У меня оставались врач Григорьев и Никитина. Кроме того, капитан Пинка — заведующий пехотным формированием, кавалерийским — Виленкин и артиллерийским — капитан, техническим — подполковник Никольский и Бредэ — начальник разведки и контрразведки.

    — Тут отсутствует должность начальника Оперативного Отдела.

    — Да, у нас намечалось, можно было назначить кого-либо, но ему нечего было бы разрабатывать, оружия у нас не было, выработкой планов занимался я, так что в этом отношении фактически Оперативная часть у нас не существовала. Этим обусловливалось и то, что когда начались восстания на местах, то поехал в Рыбинск Бредэ и в Ярославль я.

    — Больше никого в штабе не было?

    — Вот только эти фамилии я помню. Потом бывал Фортунатов.

    — Что он делал?

    — Он информировал о настроении и готовности масс к выступлению в Самарской и Саратовской губернии. В конце концов эта организация выступила под флагом эсеров, подчиниться нам не хотела, но сказала, что работать будет с нами в контакте.

    — А начальники отделов были беспартийные?

    — Да, все. Виноват, Виленкин был кадетом, потому что прошел по списку в Учредительное Собрание.

    — Кроме этой головки был ряд работников в Москве?

    — Да. Но дальше этой головки у меня сведения не идут: каждый имел только ?четверки?. У меня был адъютант Предер, который служил помощником для связи, а у Бредэ — был Рубис215.

    — У вас была такая система, что один знает только четырех нижестоящих и одного выше. А общее количество было известно?

    — Мне известно.

    — К концу июля?

    — 2000 человек.

    — Какой был состав?

    — Было офицерство, какой % не знаю, затем студенчество отчасти Петровско-Разумовской Академии, где Сахаров216 был слушателем. Затем часть рабочих было с фабрик, только не знаю — с каких.

    — А интеллигенция московская?

    — Служащих у нас не было.

    — А железнодорожные служащие?

    — Железнодорожные служащие были.

    — Соотношение их Вы не можете сказать?

    — Нет.

    — Это по Москве, а в других городах?

    — А в общей сложности мы насчитывали до 5000 человек.

    — В этом отношении Ваши данные расходятся с данными Деренталь.

    — Да.

    — Какие города? Москва, Калуга, Рыбинск, Ярославль, Кострома, Казань, Арзамас, Ростов?

    — Да.

    — В Туле не было?

    — Нет, не было.

    — В Петрограде тоже не было?

    — Нет, не было.

    — Теперь Вы мельком упомянули об организации полковника Домберга217.

    — Да.

    — И упомянули о германофильском характере этой организации.

    — Да. Вот почему было расхождение между его и нашей организацией. Когда в Москву приехал граф Мирбах, то мне передали, что люди организации Домберга служат в германской контрразведке.

    — Во враждебные отношения с организацией полковника Домберга Вы не вступали?

    — Нет.

    — Нет, хотя в основу вашей организации была положена борьба с Германией?

    — Да.

    — А та организация хотела поддерживать Германию?

    — Да, но, несмотря на это, нам нечего было враждовать.

    — Затем Вы сказали, что Вас от той организации оттолкнула партийность этой организации.

    — Да.

    — Но ведь Вы также имели партийность. Учредительное Собрание?

    — Если Учредительное Собрание — это программа, тогда да.

    — Вы открыли борьбу с принципами Советской власти и напрасно думаете, что мы смешиваем понятие Советской власти с Коммунистической Партией. Ведь в программе ?союза? определенно выдвигалась необходимость борьбы с существующим правительством.

    — Да, да. Я это не отрицаю.

    — Учредительное Собрание должно быть ?наследником? существующего правительства? По-вашему выходило так.

    — Если бы Советское правительство разрешило создать Учредительное Собрание, то никакой борьбы не было бы. Мы боролись с Советским Правительством постольку, поскольку оно нам не давало возможности созвать Учредительное Собрание.

    — Придется второй раз прочесть программу Вашего союза. Здесь говорится: ?1) свержение правительства, доведшего родину до гибели?. Из этого ясно, что первое задание — это свержение того правительства, которое тогда существовало...

    — Да.

    — Потом, тут совершенно не говорится относительно порядка созыва Учредительного Собрания. Только мельком в примечании сказано, что Учредительное Собрание первых выборов считается аннулированным.

    — Слово ?Учредительное Собрание? было вполне понятно и для нас, и для населения, которое было знакомо с порядком выборов его.

    — Дальше говорится: ?установление в России того образа правления, которое обеспечит гражданскую свободу, и такое правительство, которое будет соответствовать потребностям народа?. Для чего же Вам свергать Советское правительство?

    — После революции у нас встал вопрос о том, на чьей стороне большинство масс — Советской власти или нас, и выяснить это можно путем баллотировки или вооруженной борьбы.

    — Для вас было ясно, что Советская власть не соответствовала потребностям русского народа?

    — Да.

    — Значит, вы отрицаете Советскую власть. Какая будет дальше конституционная монархия или самодержавная монархия — вы воздерживаетесь. Но одну форму правления вы отрицаете — это Советскую власть.

    — Если бы Советская власть не мешала созыву Учредительного Собрания, тогда бы мы ее не отрицали.

    — Объявляю перерыв на 5 минут.

    Председатель. — Заседание возобновляется. Подсудимый Перхуров, Вы несколько раз упоминали, что получали постановления сходов. Вы не можете подробно сказать, в чем заключались эти постановления и кем они выносились?

    Перхуров. — Насколько мне помнится, постановления по редакции были различны, но сводились к тому, что разверстка и реквизиции являются разорением для крестьянского хозяйства; а главное, что наступает голод и отсутствует полная возможность купить хлеба, потому что куда ни поедут, повсюду рискуют, что у них хлеб отберут и даже арестуют или побьют. Вот причины, которые главным образом вызывали недовольст-ва. Поэтому они считали, что существующий порядок крайне неудобен, и некоторые указывали, что надо созвать Учредительное Собрание. Некоторые определенно просто высказывались против существующей власти, некоторые были согласны на наши лозунги ?Учредительное Собрание, земля — народу? и т.д. и что если будут восстания, то они поддержат их своей добровольной мобилизацией. Вот характер этих постановлений.

    — Но каким образом они выносились? В деревнях?

    — Преимущественно деревенские и волостные были, так что преимущественно сельского населения. От рабочего я не видал.

    — У вас были гарантии, что резолюции выносились на собраниях или это письмо двух-трех человек?

    — Нет, именно эти резолюции были известных собраний многолюдных, во всяком случае не единичные письма, именно как коллективные документы. Вот их общий характер. А затем свои личные наблюдения, те разговоры, которые приходилось повсюду слышать, — это являлось подтверждением того, что было написано. Затем вести, привозимые нашими информаторами. Все это создавало определенную картину, что положение населения преимущественно крестьянского и от части рабочего было таково, что они готовы были идти против существующего порядка как угодно и делать что угодно.

    — Значит, вы в общем призывали всех ваших людей к открытой вооруженной борьбе?

    — Да.

    — Это открытая вооруженная борьба с существующим правительством за Учредительное Собрание?

    — Да.

    — Для этой цели пускали прокламации, воззвания?

    — Нет, от нашей организации не пускались.

    — Воззвания выпускали за подписью ?союза защиты родины и свободы??

    — Нет. Воззваний у нас не было. Вот единственные два печатных документа — это ?основные задачи? и список провокаторов, которые служили и там и здесь.

    — Это в какой период работы?

    — Это период Московский.

    — Словом, людей, которые носили личину провокаторов, которые имели связь и с Чекой и немецким штабом, — вы считали их своими врагами?

    — Если встанут на сторону немцев — наши враги, на сторону Советской власти — то же самое. Поскольку они являлись для нас врагами — мы сказать не могли, потому что открыто они не выступали.

    — ?Северная Добровольческая Армия? — это название вашего центрального штаба или что-либо другое?

    — Это название было дано за неделю до восстания.

    — А до этого такого названия не было?

    — Не было.

    Татаринцев. — Скажите, подсудимый Перхуров, о каких Вы провокаторах говорили — о тех, которые доносили Мирбаху?

    — Они осведомляли работу организаций антигерманского направления.

    — Что это значит?

    — Ну, тех организаций, которые шли за продолжение войны с Германией, чтобы не допустить вторжения германских войск вовнутрь страны.

    — А разве войска германские в то время входили?

    — Да, после Брестского мира в Псковскую губернию входили.

    — А что могли доносить эти провокаторы?

    — Сведения, где находился Савинков.

    — А чем для немцев Савинков был опасен?

    — Не могу объяснить сразу, но, во всяком случае, не был для них симпатичным человеком.

    — Что же, германцы имели организацию?

    — Я не знаю.

    — Вы думаете, они были заинтересованы в свержении Советской власти?

    — Я не знаю, что они думали, но знаю, что иностранное представительство интересовалось внутренним бытом.

    — А для борьбы с ними имеется Особый Отдел ВЧК, в частности, он боролся и со шпионами Мирбаха. Непонятно, почему Вы взяли на себя функцию Особого Отдела ВЧК?

    — Ну и что же.

    — Вы от этого предупреждали крестьян?

    — Нет, только своих.

    — Кого же своих?

    — Членов своей организации, что если будут наниматься для работы в организации такие-то и такие-то лица, то тогда иметь в виду, что этот элемент ненадежный.

    — У Вас производился разве наем?

    — Нет, вербовка, приглашение.

    — Вы считали и сейчас считаете, что Мирбах интересовался Савинковской организацией и вел борьбу с ней. Что же, он боялся ее?

    — Я не знаю, боялся или не боялся, но имелись данные, что организацией этой интересуются. Эти данные имелись.

    — Теперь Прилуков, он был, по-вашему, не Советский человек, а именно какой-то германский шпион?

    — Да, в таком роде.

    — Больше фамилий не помните?

    — Их всего штук 50, нет, штук 30.

    — А на Германию вы не могли ориентироваться никак?

    — В то время не могли.

    — А вообще?

    — Это положение так изменяется, что...

    — Вы ориентировались на союзников, когда вели борьбу с Советской властью; могли бы вы ввести ориентации на Германию?

    — Нет.

    — Значит, вообще не могли?

    — Да.

    Обвинитель. — Скажите, подсудимый, Вы кончили Кадетский Корпус, когда?

    — В [18]93 году.

    — А Академию Генерального Штаба?

    — В [1]903.

    — Значит, 10 лет?

    — Выходит так.

    — После Кадетского Корпуса где служили?

    — На Кавказе.

    — Все время?

    — Нет, с [18]95 года по [1]901 на Кавказе в Карской области, а отчасти в Тифлисской, по разным трущобам приходилось служить.

    — А потом?

    — Поступил в Академию Генерального Штаба.

    — А по выходе?

    — Был переведен в Туркестанский округ. Во время японской войны был вызван в действующую армию добровольцем.

    — Вернулись оттуда когда?

    — В [1]905 году закончена была война, находившиеся части оставались для оккупации Маньчжурии до марта [1]906 года. В марте — в начале апреля я вернулся.

    — Вы происходите из потомственных дворян Тверской губернии?

    — Да.

    — Ваш отец помещик?

    — Нет, у него было маленькое именьице. Он служил в Губернской Земской Управе. Потом он был в Сибири, арендовал мельницу, потом опять вернулся в Тверскую губернию.

    — Ваша фамилия старая?

    — Вероятно.

    — Не вероятно, а наверное. Это помещичья фамилия. У вас тоже было имение?

    — Нет, кроме жалованья, ничего не было.

    — Покуда Вы были на военной службе, Вы были монархистом. А теперь, откровенно, монархист или не монархист?

    — Я по совести скажу, что, когда была монархия, я был монархистом, так как она была санкционирована Собором, но когда монархия свергнута, я остался человеком, который любит власть, которая нужна народу.

    — Так что, до февраля 1917 года Вы были монархистом?

    — Если хотите, да.

    — Я не хочу. Я спрашиваю Вас. Хочу или не хочу — это не важно.

    — Вам известно, что монархия 300 лет существовала. У офицера была только военная политика. Мы служили и больше ничего не знали. На политические темы разговоров не было. Теперь если разбираться, — тогда я был монархистом.

    — А теперь?

    — Я говорю, неопределенно.

    — Когда было бы основано Учредительное Собрание, это временно, а может быть, и постоянно?

    — Временно.

    — Вот представьте себе, что Учредительное Собрание должно было бы установить новый образ правления. Вы принимали бы участие в выборах в новое Учредительное Собрание? Вот Вы бы, наверное, попали членом Учредительного Собрания?

    — Допустим.

    — Там бы Вы голосовали за монархию или за Республику?

    — Если мне дадут монархом Петра Великого, тогда за монархию.

    — А Николая Николаевича Романова?

    — Нет.

    — А Савинкова?

    — Боже упаси.

    — Значит, деньги нужны, а монарха не надо?

    — Да, выходит так.

    — Значит, Вы в виду отсутствия подходящего кандидата на пост монарха были республиканцем. Так что, у Вас создалось известное политическое убеждение?

    — Да.

    — Как Вы думаете, что называется партией?

    — Люди, которые надевают на себя ярмо определенной программы.

    — Определенной программы?

    — И не считаются с требованиями жизни, но хотят переступить через [параграф], который написан на бумаге.

    — У Вас была программа?

    — Если Учредительное Собрание можно назвать политической партией, тогда да.

    — Это характеризует известную партию?

    — Известная политическая партия, может быть, была.

    Я представляю себе Учредительное Собрание таким образом: собрались представители от различных политических партий в известном процентном отношении. В зависимости от симпатичности программы партии в целом для народа они решают поставленные в повестку вопросы, и вопрос, допустим, сводится к тому, что земля не народу, а помещикам. Раз это решило большинство, я в душе, может быть, и против этого, но я должен подчиниться только потому, что это — решение большинства, а я один и могу ошибиться. Этот пример несколько неудачен, но все равно [к] решению большинства я присоединяюсь.

    — Большинства представителей, а не большинства народа?

    — По-моему, эти представители являются выразителями воли того же самого народа: это уполномоченные от людей, выборные люди, которые на собрании говорят то, что думают оставшиеся за их спиной избиратели.

    — А скажите, пожалуйста, почему же Вы единственное постановление большевиков, не Советской власти, а большевиков, приняли и в программу включили — это об аннулировании старого Учредительного Собрания?

    — Если Коммунистическая Партия что-либо делает хорошее, я не имею права против этого протестовать. Аннулируется оно потому, что считается неприемлемым.

    — А почему вы считали его неприемлемым?

    — Мне лично известно, что выборы производились неправильно. Выборы, в особенности в тыловых частях, были неправильны, вопрос решался не каждым отдельным человеком, а в большинстве всем комитетом и даже дивизионным комитетом. Подавался уже запечатанный конверт, и избиратель-солдат не имел представления, за кого он голосует.

    — А Вы принимали участие и тоже подавали запечатанный конверт, не посмотрели даже, что есть в конверте?

    — Нет, я подавал. В Юрьеве эти выборы, например, происходили так, что когда приходили со списками от других участков, то выдавалось только шесть списков, а седьмой не выдавался. Я потребовал седьмой список.

    — А что это за седьмой список?

    — Кадеты.

    — Вы подошли к Вашим политическим убеждениям?

    — Нет, мне ни одна программа не нравится.

    — Кем была составлена программа ?союза защиты родины и свободы??

    — Она составлялась совместно со штабом.

    — Проект кем был представлен?

    — Савинковым.

    — Значит, Савинков объединял группу, которая выражала этот символ веры?

    — Да, да.

    — Значит, и Савинков считал справедливым аннулирование Учредительного Собрания или нет?

    — Здесь получается такая комбинация...

    — Старое Учредительное Собрание имело определенное большинство, и так как оно имело большинство, по нашему мнению не отражающее интересы большей части населения, рабочих и беднейшей части крестьян, — поэтому мы его разогнали. Вы почему его аннулировали? Мне непонятно. Или Савинков, когда писал, что оно аннулируется, уже разумел, что оно и без того аннулировано?

    — Здесь получилась картина такого рода, что люди определенно шли за Учредительное Собрание...

    — Савинков был членом Учредительного Собрания?

    — Нет.

    — Ну, конечно, как Савинков может допустить Учредительное Собрание, когда он не был его членом? Рано или поздно Вы приобрели себе партийную физиономию определенного монархиста. Потом сменяли ее сначала на кадета, потом несколько левее. Теперь тоже готовы изменить свою физиономию, ибо теперь Советская власть уже не та. К какой же группе Вы были бы в состоянии примкнуть?

    — Дело в том, что за идеал я определенной программы какой бы то ни было политической партии не беру: в одной программе этот вопрос лучше разработан, в другой этот лучше...

    — Вы в [1]905 году были кем?

    — Гм...

    — К революции относились, конечно, отрицательно?

    — Дело в том, что в Маньчжурии революции не было, мы ее не видели.

    — Вы монархистом были до самой революции и даже тогда, когда Распутин218 был?

    — Дело в том, что смерть Распутина была всеми и каждым встречена радостно.

    — Когда был составлен план организации штаба, начальником которого Вы были?

    — Он вырабатывался самой жизнью. Вначале у нас была только группа людей, начальника не было, потому что он был бы простым названием. Но главный человек — был Гоппер, потом был назначен я. В это время стали получаться средства, живые силы, явилась возможность развернуть работу, и тогда эта самая история начала развертываться. Были организованы отделы, но узкого распределения работы не было. Таким образом, в силу самого хода событий и жизни вырабатывалась такая должность.

    — Значит, план вырабатывался общими силами и практикой?

    — Нет, жизнью, как я сказал.

    — Вы подтверждали, что только в тех городах, которые Вы назвали, были Ваши организации?

    — Насколько мне известно.

    — В Нижнем не было?

    — Я говорил, что там же нашли.

    — В Самаре и Саратове?

    — Там была эсеровская организация, откуда приезжал Фортунатов.

    — Связь была?

    — Связь информационная.

    — Во всяком случае, лиц, которые стояли там, Вы в качестве начальника штаба знали. Григорьев знал.

    — Григорьев и я знали.

    — Во главе Калужской кто стоял?

    — Кологривов.

    — Кто он?

    — Не сумею сказать. Во всяком случае, не офицер.

    — А у Вас не было разговора с Савинковым, чтобы начать восстание именно в Калуге?

    — Нет...

    — Вам не известно, какова была организация в Калуге?

    — Сейчас я не знаю, но приблизительно в 200—300 человек.

    — Самая сильная была Рыбинская?

    — И Казанская.

    — Ну и потом Московская?

    — Я считаю — первая Московская, вторая Рыбинская, третья Казанская и четвертая Ярославская.

    — Во главе Рыбинской организации кто был?

    — Не помню, кто был. Какой-то штабс-капитан.

    — Во главе Ярославской организации?

    — Я теперь только вспомнил, когда предъявили обвинительный акт, — полковник Лебедев.

    — Во главе Казанской?

    — Калинин.

    — А еще кто-нибудь там был в Казани? Кто приезжал из Казани?

    — Устинов.

    — Устинов был?

    — Да.

    — А Калинин кто?

    — Он эсер.

    — Звать его Виктор Иванович?

    — Да.

    — А Устинов?

    — Не знаю кто.

    — А после Вы с Калининым не встречались, когда пришли в Казань из Ярославля?

    — Нет, я в это время уезжал из Казани и встретился около Комуча219.

    — В Муроме кто был во главе организации?

    — Сахаров.

    — Сахаров-Муромский и который был чуть не в штабе — это не одно и то же лицо?

    — Он, он. Он студент. Он боевой молодой человек, 24 лет всего. Он был представлен в то время к чину полковника.

    — Кем вырабатывался воинский устав, — не Вами?

    — Нет, он вырабатывался Сахаровым.

    — Вы именовали Савинкова командующим Северной Добровольческой Армией?

    — Да, всей армией.

    — У него должен быть штаб?

    — Да.

    — А у штаба должен быть начальник?

    — Да.

    — Так вот, в Ярославле Вы подписывали, как начальник штаба Савинкова, действующего от имени Алексеева.

    Председатель. — Этот воинский устав найден на квартире у Сахарова. Он писан рукой Сахарова. Подписан он так: начальник штаба Северной Добровольческой Армии А. Перхуров, уполномоченный штаба Н. Григорьев и начальник Восточного Отряда Н. Сахаров.

    Перхуров. — Это он написал, очевидно, сам...

    Обвинитель. — И подписал Вашей фамилией. Ведь полковник, да еще такой храбрый. Он бы мог Вас поставить в большую неприятность, если бы Вы сами в эту неприятность не попали. Что ж, по-вашему, Сахаров поступил порядочно?

    — Опрометчиво.

    — Больше чем опрометчиво. Но Вы по существу солидарны этому уставу?

    — Он признавался у нас за основу, но ведь это такая мелочь.

    — Для Вас это мелочь, а для нас особенно в то время и даже теперь эта мелочь имеет значение. Вы солидарны с тем, что офицер должен именоваться господином?

    — Это название такое, которое было принято в обиходе в старое время, Отвыкнуть от этого слова сразу нельзя, и потом, я не вижу в этом ничего особенного. Это установившийся в слух звук, который не характеризует ничего.

    — Так то ничего, но в социальном отношении это кой-что значит; если есть господа, то есть и рабы.

    — Я ничего не имел бы против.

    — Чтобы были господа и рабы?

    — Нет, представьте, что если мы все это будет рассматривать, то дойдем до ?Геркулесовых столбов?.

    — А вообще военный чин имеет какое-нибудь значение?

    — Да, имеет.

    — И поэтому Вы имели большое неудовольствие и были глубоко огорчены, что Вас не представили к чину генерал-майора. Кстати, скажите, в армии Колчака как называли командный состав?

    — Кто как, кто ?Ваше превосходительство?, кто ?господин?.

    — А в Ярославле Вас не именовали ?Ваше превосходительство??

    — Нет.

    — А Вы генералов называли ?Ваше превосходительство??

    — Да.

    — В уставе имеется пункт — вечерняя и утренняя поверка, после поверки общая молитва. Вы согласны с таким пунктом?

    — Нет.

    — Вы сам религиозный человек?

    — Да.

    — А почему против этого?

    — Потому что палкой на молитву не гонят.

    — Почему Вы с испугом и пренебрежением говорите о социалистах-революционерах?

    — Партия эсеров в России известна больше, чем какая-либо другая партия. О коммунистах я, например, узнал только в [19]17 году, а партия эсеров являлась более известной, и те действия, которые она проявляла, были мало симпатичны.

    — Какие действия?

    — Террористические. Затем мне пришлось еще столкнуться во времена Керенского. Я был в чине полковника. Молодой штабс-капитан, когда прочитал газету, в которой было написано, что Керенский назначен премьер-министром, то сказал, что раз Керенский запутался, ничего не выйдет. Я считал, что если они являются действительно представителями мнения большинства, то как они не могли найти поддержку среди масс. Стало быть, они были неправы. И когда уже ясно, что провалились, иметь нахальство опять вылезать наружу, это дело крайне сомнительное.

    — Значит, по той причине, что они были террористами, Вы никакой симпатии к ним не чувствовали?

    — Отчасти да, а отчасти еще оттого, что очень много говорят и ничего не делают.

    — И как это Вы при таком скептическом отношении к партии эсеров мирились с тем, что в Ваш штаб входили и эсеры. Кто из них был?

    — Пирогов.

    — Потом Плехановцы были. А Плехановцы кто такие, — разве люди дела, если Вы проникнулись их идеей?

    — Откуда Вы взяли? Но дальше.

    — Там и кадеты были.

    — Республиканцы были и...

    — Монархисты были, и Вы все-таки вошли в эту организацию?

    — Именно потому, что наша организация являлась фактически беспартийной. Она считалась не с личностью, не навязывала программы.

    — А не объединял ли Вас всех — и кадетов, и плехановцев, и всех — первый пункт ваших основных задач — борьба с Советской властью — и Вас, в частности?

    — Да, да.

    — Значит, вас всех, представителей всех собственнических групп, начиная с монархистов и кончая террористами, всех объединяла одна ненависть против Совета Народных Комиссаров, Всероссийского Центрального Исполнительного Комитета и т.д. Так?

    — Так.

    — И не потому ли вы до того ?дошли до жизни такой?, что брали деньги у заведомых врагов какой бы то ни было страны Советской России?

    — Мы брали деньги у людей, которые были друзьями России и были против Советского правительства.

    — Как же это. Если бы вы не имели второй цели борьбы с немцами, вы не брали бы деньги?

    — Да.

    — В [19]19 году где Вы были?

    — У Колчака.

    — И тогда война была с Германией?

    — Не знаю.

    — Какой же Вы военный человек? Вы участвовали в войне против Советской России тогда и пользовались деньгами англичан?

    — Нам оружие давали.

    — И это оружие употребляли против кого?

    — Против красных войск, представлявших...

    — Россию?

    — Нет.

    — Значит, Вы находили возможным, когда не было войны с Германией, брать средства от англичан, для того, чтобы пускать эти ?подарочки? в глубь родины, на защиту которой Вы шли, Вы — русский офицер — считали это возможным?

    — Борьба есть борьба. Раз она началась, надо доводить до конца. Она —первоначальная причина всех причин. Если на меня идут, наступают, а у меня есть ружье, я не могу говорить, что мне его не надо, потому что оно — не мое.

    — Значит, Вас объединяла... Я хотел добиться, что не борьба с немцами, а ненависть против существующей Рабочее-Крестьянской власти вас объединяла?

    — Нас объединяло и это и то.

    — А когда германское отпало?

    — Тогда уже было поздно.

    — А теперь что Вас заставило даже внаем идти, брать деньги и совершать измену?

    — Внаем мы не шли.

    — Призывать даже. Вы призывали. Оказывается, Ваша организация призывала иностранцев с оружием в руках идти на борьбу с рабочим правительством?

    — Но с кем же мы должны были идти? Тоже с рабочими и крестьянами.

    — Вы националист?

    — Да.

    — Насколько мне известно, в вашей среде являлось важным преступлением то, когда кто призывал против своей страны чужие войска. Это как называется: гнусная измена?

    — Если гражданская война — братоубийственная война...

    — То можно пускать в ход и измену?

    — Если бы я призывал захватить хоть одну пядь земли, это была бы самая настоящая измена, но если установить внутренний порядок — это нет. Потом я знал, что будь здесь хоть стотысячная армия французов, она все равно здесь не удержится, потому что ни Франция, ни Англия не граничат с Россией так, как, например, хотя бы Япония. Вот почему мне с японцами не хотелось иметь дела. А с французами мы имели дело, потому, что с ними после рассчитался — и готово.

    — Как рассчитаться?

    — Деньгами.

    — Вы что же, взаем брали?

    — Конечно, взаем. У нас отчет велся.

    — И вы расписку выдавали?

    — Т.е. расписку не давали. Договор был заключен, я был уверен ясно и определенно: мы возьмем деньги, и если власть потом будет в наших руках, им эти деньги отдадим. Мы берем деньги взаем, но не подачку. Если бы вот эти эсеры не передали весь золотой запас чехословакам, то у нас хватило бы не только расплатиться, а купить даже их.

    — А разве это золото было передано не во время Вашего присутствия?

    — Нет, я ушел тогда, когда Казань была захвачена.

    — Скажите, кто такой Маркович?

    — Он был, если не ошибаюсь, начальником отдела снабжения.

    — Я еще раз возвращаюсь к Вашей политической программе. У Вас существовала программа?

    — Мое глубокое убеждение и группы ?защиты родины и свободы? — земля именно народу.

    — Но в это время она разве не принадлежала народу?

    — Я прочел в какой-то газете статью, где дебатировался вопрос, имеют ли право рабочие получить землю, это меня удивило и подтвердило мою мысль, что земля принадлежит не народу, а одному классу.

    — А как Вы представляли себе вопрос ?земля всякому? — Вы представляли в качестве собственности не землю...

    — Мне картина рисуется такая. В каждой губернии, уезде и волости должна быть определенная норма для существования. И каждый получает эту норму по числу людей.

    — Этот вопрос детально был не разработан, если Вам только рисуется такая картина?

    — Конечно нет.

    — Значит, Вы отрицаете то, что принято Всероссийским съездом Советов — путем революционным, путем экспроприации взять все земли у помещиков и передать их в собственность всему государству?

    — Вся земля, на которой расположена Русская Республика, принадлежит народу.

    — Но ведь это было сделано. Зачем Вам было еще что-то делать? Или Вы хотели, чтобы генерал-майор Перхуров равным образом сумел сколько угодно получить земли?

    — Я сказал, что по норме, а не сколько угодно.

    — И эта норма давалась бы в пожизненное пользование?

    — Стала бы переходить по наследству.

    — Значит, это было бы наследственное пользование?

    — А если наследник не желает ее лично обрабатывать, тогда она переходит в общественное пользование.

    — Это была программа вашей группы?

    — Она была не написана, а только сказана и обсуждена.

    — Вы говорили, что вы получали от крестьянских митингов постановления, в которых выражалась готовность даже с голыми руками выступать против Советской власти. Тогда Вы с этой программой посылали туда агентов?

    — Да.

    — Кто этим заведовал?

    — Я говорю, что Иногородним Отделом заведовал врач Григорьев.

    — В каких губерниях?

    — Я перечислял. Там, куда мы успели послать своих агентов.

    — А из Ярославской губернии вы получали такие приговора?

    — Они были в большом количестве из разных мест. Говорить относительно того, сколько их было, не могу, потому, что все делалось конспиративно, и мы от всякой ?писанины? спасались.

    — Крестьянские организации у вас были?

    — Целые волости, целые районы давали заключение, что если дадим оружие, то они выступят.

    — Но какое количество крестьян выразило готовность поддержать вас?

    — Я в цифрах не могу сказать, но было известно, что в волостях будут объявлены мобилизации, а ближайшие к городу крестьяне придут помогать в город.

    — Каждый военный человек должен знать о силах своих и своего противника. Ну а скажите, вообще вы могли на деревни и волости рассчитывать?

    — Я повторяю, цифровых данных мы не имели; было только сказано, что будет произведена поголовная мобилизация.

    — Здесь нигде не говорится о тех крестьянах, о которых Вы говорите.

    — У нас существовали два вида реальной силы. Первая — это офицеры, и весь вопрос был в том, что масса скажет, мы могли учитывать только настроение массы: если она нас не поддержит, то мы ничего не можем сделать, а если поддержит, то с этими 5000 мы могли бы начать работу.

    — В Москве из 2000 человек много было офицеров?

    — Да, около 50%, а остальные интеллигенция, служащие.

    — А рабочих сколько?

    — Не знаю. Ведь мы работали конспиративно. Представлялись сводки на совесть, на веру.

    — Вы все время ссылаетесь на Ваше сочувствие рабочим и крестьянам. Вы отлично помните фамилии, имена и отчества Ваших сотрудников, а не знаете, на какой фабрике и заводе были солидарные вашей программе рабочие.

    — Неужели Вы не можете понять разницу между сотрудником, с которым каждый день встречаешься, и рабочими, которые сегодня на одной фабрике, завтра на другой.

    — Кто работал по фабрикам и заводам?

    — Я получал сведения от Алексинского.

    — Ну, еще дальше вопрос. У вас работали отдельные социалисты-революционеры и организации?

    — Именно отдельные. Я об этом докладывал суду, что была группа, которая хотела к нам попасть, но все переговоры расходились, и поэтому оставались у нас только отдельные личности.

    — С какими организациями вы имели дело?

    — С группой эсеров — у нас бывал генерал Болдырев и Макаров; с кадетскими группами — инженер Шилинский.

    — С монархистскими?

    — Нет.

    — Таких не было?

    — Я не знаю, были или нет.

    — Ну а что за группа, так называемый Великорусский союз?

    — Группа эта была такого рода. Я застал ее незадолго до ее кончины. Мне кажется, что это было известно. В период, когда было объявлено право объединяться, среди великоруссов возник вопрос, что они тоже могут объединиться, и они образовали союз на этих основаниях.

    — Это не был союз чисто русских людей?

    — Нет.

    — А кто во главе его стоял?

    — Не помню... сейчас, может быть, припомню... Самую голову не знаю, но знаю, что там был некто Баранов.

    — Белкин?

    — Белкин был.

    — Где этот союз был?

    — Около Маросейки.

    — Почему вы с ними не сошлись?

    — Потому что не было ничего определенного.

    — Вы утверждаете, что значительная часть организации Домберга влилась в вашу организацию?

    — Да.

    — Московская организация у вас была самая лучшая. Почему же вы считали невозможным поднять восстание в Москве?

    — Москва — очень большая территория.

    — А левоэсеровское восстание?

    — Мы получили это известие по радио. Для нас это было некоторой неясностью.

    — Кто-либо поддержал его из ваших?

    — Не знаю.

    — Мы стали говорить о помощи чехословаков. Какую они помощь давали?

    — Чехословаки предоставляли организации вооруженную силу.

    — Это до восстания?

    — Вы знаете историю восстания: в это время чехи, которые направлялись за границу, для того чтобы проехать потом на фронт, остались в районе Пензы. Они представляли из себя организованные части со своим командным составом и являлись элементом таким, который мог сыграть большую роль для той или другой стороны. Поэтому мы завели переговоры. В смысле помощи организованными силами для нас было важно иметь уже готовые организованные части.

    — Значит, чехи обещали вам свою вооруженную силу, вам, как организации, называемой ?союзом защиты родины и свободы??

    — И стоящую за Учредительное Собрание.

    — С кем из представителей чехословаков и кто вел переговоры?

    — Вероятно, вел сам Савинков.

    — Он делал доклад?

    — Да, он делал доклад. А может быть, и Деренталь.

    — А деньги чехословаки не давали?

    — Первая получка, говорили, была от союзников. У меня лично мнение было такое, что это от французов, но, как потом выяснилось, первая крупная получка была от чехословаков, но не непосредственно, а через французскую миссию. Нам было безразлично — деньги мы получили от союзников.

    — Но ведь вам надо было платить, а кому?

    — Тому, от кого мы получали. Если я беру деньги от Вас, то мне дела нет, от кого Вы их получили. Я взял их у Вас — Вам и заплачу.

    — Какую сумму получили от профессора Масарика?

    — Тысяч 200, кажется, так.

    — Что Вы знаете относительно чехословацкого восстания. Вы его приписываете вашим сношениям или других партий?

    — Тут двояко надо понимать. Во-первых, влияние Советской власти относительно их разоружения: они не хотели отдавать оружие. Потом второе — мне говорили Муравец и Швец — это чешские офицеры, которые пользовались громадной популярностью, они говорили, что оружия отдать не хотели, и создалась такая картина, что они готовы были восстать, а затем влияние Антанты, когда завелись разговоры о помощи нам и разговоры об Учредительном Собрании. Чехи в марте месяце могли, по-видимому, оказать нам помощь только деньгами.

    — Раньше, чем произошло их восстание, они обещали вооруженную поддержку, а денежную в марте месяце?

    — Да, в марте месяце.

    — Так вот Вы не знали от Деренталя, кому кроме вас оказывали союзники поддержку? Эсерам давали, народным социалистам?

    — Нет.

    — Плехановцам?

    — Не слышал.

    — Меньшевикам?

    — Меньшевикам не давали.

    — А вы с меньшевиками не имели никакой связи?

    — Нет.

    — Скажите, когда обнаружилась такая рознь и соревнование между вашей группой Савинкова и эсерами из-за денег?

    — Это совпадает с концом мая.

    — Эсеры называли Савинкова авантюристом и рекомендовали не давать денег?

    — Словом, наговаривали союзникам.

    — А кому больше союзники денег давали?

    — Все-таки Савинкову.

    — А Вы помните, что Нуланс не давал ни одного сантима до тех пор, пока савинковцы себя не проявят? Это было?

    — Было с некоторым изменением: было получено предложение принять разведку в тылу у германских войск.

    — Это было раньше?

    — Нет, это в тот период, когда были переговоры.

    — Там Бредэ был?

    — Да, да, да. Потом после этой разведки нам стали давать денег больше, чем кому-либо.

    — Виноват, Вы сами говорили, что Савинков хотел даже бросить все, потому, что ему не давали денег. Не говорил ли Савинков о том, что французы требуют совершения доказательства восстанием?

    — Тогда нам деньги нужны были только исключительно для эвакуации нашей организации из Москвы, и вот тогда, когда эсеры напортили Савинкову, он был в плохом расположении духа и думал бросить все и кончить эту историю. А потом, когда стали говорить относительно того, что подходит десант, то для того, чтобы высадить его, очень важно было учитывать, как его встретит население, и на основании этого мы именно и организовали добровольческую армию.

    — Вы не уклоняйтесь, отвечайте мне на прямые вопросы. Докладывал ли Савинков, что Нуланс — французский посол — назначил восстание в Ярославле и указал, даже выбрав город?

    — Имелась в виду Казань и верхнее Поволжье, и остановились на Рыбинске и Ярославле.

    — А кто выбирал?

    — Если хотите, это обоюдное соглашение.

    — Значит, Нуланс решил, где назначить восстание?

    — Это вместе было.

    — Я прошу суд огласить имеющиеся в деле показания, данные французским гражданином, ныне нашим другом Рене Маршаном на процессе правых эсеров, где он говорит, что Нуланс определенно требовал заплатить за взятые у него деньги ценой человеческой крови — именно восстанием в Ярославле.

    Председатель. — (Оглашает.)

    Обвинитель. — Вот по поводу этого показания что Вы скажете?

    Перхуров. — Я слышал от Савинкова, Рене Маршан слышал от Готье. Утверждать ни того, ни другого я, естественно, не могу, потому что это передается в третьих словах. Но я говорю то, что было на самом деле: нам важно было занять один конец ветки в Архангельске, а другой конец в Ярославле. О Калуге никакой речи не было, связи тоже никакой не было. Мы предполагали перескочить в Казань и захватить линию среднего Поволжья. У нашей организации намечалась связь с Казанской, а дальше Самарской и Саратовской, но, когда было сказано, что десант будет, помощь будет, — Ярославль являлся вполне определенным и наиболее подходящим пунктом, на котором остановился бы каждый, а не только Нуланс. Потом, я не знаю, согласился ли бы Нуланс за полученные от него деньги получить кровь и разрушенные города. Какой ему смысл, какая выгода. Французы — большие материалисты и на такие эфемерные уплаты вряд ли бы согласились. Это дело вполне понятное.

    — Вы в июне месяце получили до полутора миллионов рублей?

    — В конце июня, в средине приблизительно.

    — В то время, когда велись переговоры?

    — Да.

    — Это и важно, что как раз перед Ярославским восстанием с согласия Нуланса, который грозил Савинкову не дать ни одного су до того времени, пока он не проявит себя, — с его согласия было ассигновано сразу полтора миллиона рублей. За это Савинков обязался поднять восстание в Ярославле. Значит, за полтора миллиона был разрушен г. Ярославль?

    Председатель. — Объявляю перерыв до завтрашнего дня.

    (Заседание закрыто в 8 час. 10 мин.)

    Заседание второе (утром 16 июля)

    Заседание открывается в 11 час 40 минут. Председательствует тов. В. Ульрих.

    Председатель. — Заседание возобновляется. Продолжается допрос подсудимого Перхурова.

    Обвинитель. — Скажите, Пирогов, по Вашим словам, заведовал особым отделом?

    Перхуров. — Особым отрядом.

    — Назначение этого отряда?

    — Отряд, по словам Савинкова, он хотел организовать с террористическими целями.

    — Члены отряда выслеживали народных комиссаров?

    — По-видимому, да.

    — Да не по-видимому, а — да. Значит, делали покушения на представителей власти рабочих и крестьян?

    — Да.

    — Террористические акты должны были делаться от имени кого?

    — Мы были против этого, и поэтому вопрос об особом отряде, который находился в ведении Савинкова, сводился к тому, что он никакой деятельности не проявлял, и что хотел делать Савинков — я не знал. О подрыве ж.д. я узнал только после Ярославского восстания. Подрыв железной дороги вряд ли мог осуществиться на деле, потому что у отряда не было не только взрывчатых веществ, но даже ручного оружия. Пирогов обращался к нам за оружием, но у нас его не было. Поэтому отряд был только для его самоутешения: люди не могли ничего сделать.

    — Да, они не сделали по своей немощности, но должны были делать эти покушения от организации ?союза защиты родины и свободы?. Постановление об этом было?

    — Было.

    — Зафиксировано когда, какого числа?

    — Простите, Бога ради: у нас собрания велись без карандаша и бумаги.

    — Я из Ваших показаний усматриваю, что организация располагала отрядом особого назначения для террористических актов.

    — Да, когда мы протестовали, он все-таки остался, но, в сущности, был отрядом, который не мог делать террористических актов, а что хотел с ним делать Савинков, я не знал.

    — Значит, вы были против отдельных обществ?

    — Да, безусловно.

    — Вы попали в Казань после того, как Казань была занята?

    — Да.

    — Я прошу огласить показания подсудимого, лист 59 и 58. Там в одном показании сказано, что он прибыл в Казань до занятия, но это неточность.

    Татаринцев. — (Оглашает.)

    [Перхуров.] — Я это показание потом исправил до точности, потому, что я потом мог писать в более благоприятной обстановке.

    [Обвинитель.] — Я утверждаю, что это чуть ли не одно из Ваших последних показаний в [19]22 году.

    [Перхуров.] — Да, но это не совсем так.

    [Обвинитель.] — А какого числа Вы прибыли в Казань?

    [Перхуров.] — В первых числах сентября, числа 4—3.

    [Обвинитель.] — Зачем Вы тогда говорили неправду. Я только констатирую, что бывают случаи, когда Вы говорите неправду220.

    Председатель (к обвинителю). — Вы больше к подсудимому вопросов не имеете?

    Обвинитель. — Нет.

    Председатель. — Со стороны защиты есть вопросы?

    Потемкин. — Скажите, подсудимый Перхуров, вот я по Вашим показаниям записал дословно такую фразу: ?Нас каждая партия приглашала под свою руку?.

    — Да.

    — Мне интересно знать, какие партии Вы имели в виду?

    — Кадетская партия, правые группировки, она очень интересовалась нашей организацией. Затем были предложения от эсеров.

    — В лице генерала Болдырева?

    — Был разговор от разных групп.

    — Вся эсеровская партия, но главным образом Болдыревская группа. Какие еще партии?

    — Да больше, кажется, никакой. Интересовались, в общем, многие.

    — Когда Вы говорите, что Вас партии могли взять под свою руку и если говорите о кадетских группах, то мне можно понимать так, что Центральный Комитет кадетской партии интересовался вашей организацией и приглашал работать?

    — Да.

    — Можно так это понимать?

    — Да.

    — Затем эсеры когда приглашали, это была воля не отдельных лиц, а Центрального Комитета?

    — Да, по моему убеждению так.

    — Значит, ЦК кадетов и эсеров не только знали о вашем существовании, но и приглашали работать?

    — Да.

    — Ну а скажите, другие политические партии, как РСДРП, знала?

    — По-видимому, знала.

    — Вы говорите, что меньшевики были в вашей организации — Григорьев, Никитина и Алексинский.

    — Да.

    — Значит, Вы полагаете, что другим политическим партиям о существовании вашего организационного центра было не только известно, но они приглашали вас для поддержания своей программы?

    — Да.

    — Затем еще один вопрос. Вы в самом начале много говорили о конспиративности. Насколько она была необходима для Ярославского восстания — это совершенно ясно, но первый период вашей работы характеризовался национально-партизанской войной, и первая работа проходила под флагом борьбы с немцами. Чем же вызывалась самая конспиративность?

    — Борьба против немцев и против Советской власти — ведь я это не отрицаю.

    — Нет, у меня создалось мнение, что главной работой у вас было — это немецкая опасность.

    — Да, да.

    — С этого и началось?

    — С этого и началось, но в то время мы не имели сведений о настроении общества, и поэтому не было пока речи о борьбе против Советской власти.

    — Вы в самом начале говорили, что когда Вы прибыли в Москву, то случайно затем Кошелев сообщил о желании Савинкова с Вами познакомиться. Вы были удивлены?

    — Да.

    — Впоследствии Вы не интересовались, почему Савинков знал о Вас и почему его выбор пал именно на Вас?

    — В разговоре с Кошелевым Савинков высказывал свои соображения и считал необходимым набрать таких людей, которые продолжали бы борьбу с немцами. Кошелев, очевидно, про меня сказал, что я сторонник такого мнения. Вот причины, по которым Савинков заинтересовался моей личностью.

    Защитник Коммодов. — Скажите, пожалуйста, Вы кроме специально военного получили какое-либо образование?

    — Кадетский корпус.

    — А общего образования не имеете? Вам приходилось знакомиться с политической экономией, социологией?

    — Нет. Знаком, но слишком слабо.

    — Вам дома, на свободе, у себя удавалось прихватить общего образования или Вас захватила боевая деятельность?

    — Я начал свою службу в таких местах, где печатной книги было трудно достать.

    — Значит, по выходе из высших учебных заведений Вам не приходилось искусственно самого себя образовывать?

    — Нет, относительно политики совершенно.

    — Ваша жизнь, как служебный стаж, состоит из боевых эпизодов?

    — Да, я пробыл на фронте японскую войну, германскую и гражданскую.

    — Вот совершается февральский переворот. Вы с ним примирились в своей душе, как [с] переворотом? Вы знаете, что он сверг деспотичную тиранию?

    — Если бы я не примирился, я бы на фронте не остался.

    — Вам известно, что во времена Керенского шел Корнилов? Вы тут не участвовали?

    — Нет.

    — А могли?

    — Конечно, мог.

    — Значит, Вы во времена Керенского служили этому строю?

    — Да.

    — В этот период у Вас не было попытки войти в связь с монархическими группами?

    — Нет, конечно.

    — Теперь совершается Октябрьский переворот, — Вы вступаете в организацию в феврале месяце.

    — Да.

    — В это время были на Юге кампании?

    — Против Корнилова.

    — Но Вы там не задержались?

    — Нет; три-четыре дня просидел на вокзале в ожидании поезда.

    — Была у Вас тогда мысль борьбы с Советской властью?

    — Я говорю, в то время, когда я в дороге видел массу недовольных, я примкнул к группе недовольных, потому что...

    — Я помню, что Вы говорили: в этот момент у Вас складывается желание встать на сторону обездоленных.

    — Да.

    — А ориентация Корнилова Вас не удовлетворяла?

    — Корнилов шел за Учредительное Собрание, но я тогда не примкнул, потому что надо было устроить семью, и потом, я находился в состоянии полного непонимания и нуждался во времени, чтобы разобраться во всем.

    — Когда была первая встреча с Савинковым?

    — В конце февраля.

    — Вот в первой беседе Савинков Вам говорил о борьбе с большевиками и постольку, поскольку большевики мешают продолжению борьбы с Германией?

    — Первоначально да.

    — Можно считать за установленный факт, что Вы предлагали остаться даже добровольцем?

    — Да, у меня были статьи в ?Копейке? и ?Биржевых Ведомостях?.

    — Значит, борьба с Германией была доминирующей?

    — Да.

    — Последующих встреч за февраль месяц много было?

    — Нет, немного.

    — Встречи были не больше раза в неделю?

    — Да, не чаще.

    — Ну а потом структура Вашего мышления перешла на сторону борьбы с Советской властью?

    — Тут получилась картина такая, что полученные впечатления у меня крепли и я усматривал причину недовольства народа в тех распоряжениях, которье издавались Советской властью.

    — Теперь у Вас программа пополнилась — это продолжение войны с Германией и необходимость борьбы с большевиками. Вот необходимость борьбы с большевиками была как ненависть или она вытекала [как] следствие из того, что Вам мешают работать?

    — Конечно, второе, потому что классовой вражды у меня не было, и потом, какое мое классовое происхождение.

    — Вы по происхождению принадлежите к привилегированному сословию?

    — Да, но я офицер и крестьянин.

    — Как Вы мыслили борьбу с большевиками — в смысле партизанских выступлений или путем регулярной армии настоящей?

    — Несомненно, в смысле настоящей войны, потому что вообще партизанские отряды, кроме вреда, ничего не приносят.

    — Вы были начальником штаба. В Ваши задачи что входило, чисто военно-техническая работа или вести переговоры с союзниками?

    — Нет, чисто военно-техническая.

    — Так что какие переговоры велись с союзниками, Вы знаете только со слов Савинкова и Деренталь?

    — Да, да.

    — Лично Вам приходилось кого-либо видеть из ЦК партий?

    — Нет.

    — Вы упоминали, что в период организационной работы был совершен переворот в Омске. Имел ли он какое-либо влияние на Вас, чтобы понудить к этому?

    — Мы послали туда человека, чтобы выяснить, что представляет из себя Омское правительство. Ответ был получен перед самым Ярославским восстанием. Так что омский переворот не играл тут никакой роли.

    — Вас объединяла с политическими группами общая платформа или программа какой-либо партии?

    — Именно общая платформа, потому что мы не примыкали ни к одной партии.

    — Вас вчера долго спрашивали по аграрному вопросу, и товарищ обвинитель спрашивал, как Вы понимаете аграрный вопрос. Вот, допустим, владение кончается. Человек, владелец земли, помирает. Земля переходит к его детям, а если детей нет, то тогда куда?

    — В земельный фонд.

    — Вы землю понимали как основной государственный фонд, откуда получается известная норма каждым?

    — Да.

    — И, конечно, куплю и продажу Вы отрицаете?

    — Да.

    — И отрицаете до сих пор?

    — Да.

    — И таким положением Вы разрешали себе аграрный вопрос. Вы говорите, что Вы были всегда против отдельных террористических обществ, и когда Савинков организовал отряд особого назначения, то Ваш штаб в частности протестовал. Какие-либо акты террористические были произведены отрядом?

    — Нет, не были.

    — Я говорю, Вы знали о том, что была попытка, но у отряда не было оружия?

    — От штаба отряд ничего не получал. Это входило все в компетенцию самого Савинкова, точно так же и отдел иностранных дел. Так что мы не знали, откуда, как и кого посылают.

    — Когда вы делали активные выступления, вы надеялись на вооруженную силу или на поддержку извне и широкую массу?

    — Конечно, на поддержку извне и широкую массу.

    — Если бы вы не были уверены в этой поддержке, решились ли бы вы начать восстание с теми ресурсами, которые были у вас?

    — Конечно, нет.

    — У меня больше вопросов нет.

    Председатель. — В ?Красной Книге ВЧК? имеется копия основных задач ?союза защиты родины и свободы?. Вчера мы начали ее оглашать. Теперь я прошу огласить их все.

    Секретарь. — (Оглашает.)

    Председатель. — Подсудимый Перхуров, скажите, пожалуйста, кто автор их?

    [Перхуров.] — Я.

    — Это плод коллективного творчества?

    — Составил я, и это было одобрено.

    — Но тут двух лозунгов — об Учредительном Собрании и земля — народу нет?

    — Это было дополнением, когда явилась в этом надобность, а эти основные задачи были для вновь поступающих в организацию.

    — Так что, эти основные задачи были выработаны раньше, чем была связь с крестьянами?

    — Она начала налаживаться в то время, но еще не окрепла.

    — Они были размножены? Они раздавались только между членами союза?

    — Только между членами союза.

    — В какой типографии печатали?

    — Это я не знаю: дело не мое было.

    — Здесь поставлен ?17?, это номер воззвания или экземпляра?

    — № экземпляра.

    — Что это значит, что тем, кто вышел из состава организации до 25 мая, ничего не будет, а тем, кто вышел бы после 25 мая, грозили чуть не расстрелом?

    — Просто надо было назначить срок, чтобы знать в точности, сколько народу остается.

    — Потом ?членов не выдавать, и к изменникам применять расстрел?. Приходилось его применять или нет?

    — Нет, не приходилось.

    — Потом Вы говорили, что у Вас был список германских шпионов?

    — Да.

    — Вот здесь в следственном материале есть список. Я прошу секретаря огласить его. (Секретарь читает.)

    — Это и есть список, о котором Вы вчера говорили?

    — Да.

    — Здесь фамилий 40, а немецких, как Вы говорили, только семь. Остальные, по-видимому, никакого отношения не имели. Потом идет дикое сообщение, что в последние дни готовилось покушение на графа Мирбаха с целью ускорить оккупацию германскими войсками Москвы. Кто был автором этого списка?

    — Этот список был получен из отдела разведки и контрразведки.

    — Для чего этот список, для того чтобы предостеречь Ваших друзей или расстрелять их?

    — Именно для того, чтобы предостеречь, чтобы они с ними не имели никакого сношения. Расстрелять их — у нас даже для этого средств не было.

    — А кто такие были эти шпионы?

    — Это просто осведомители того, что делается в Москве.

    — А вы этот список послали в ВЧК?

    — Странно, мы сами скрывались от ВЧК, и, потом, для этого надо было заводить канцелярию.

    — А вы хотели, чтобы арестовать шпионов?

    — Нет, зачем.

    — Значит, не надо, по-вашему, шпионов арестовывать?

    — Нет, надо, но сообщить в ВЧК, Вы сами понимаете, мы не могли.

    — Полковник Сахаров какую роль играл в вашей организации?

    — Он заведовал резервными частями.

    — Значит, он был ваш человек? Какие он получал задачи насчет Мурома?

    — Он только давал сведения относительно Мурома, и потом он сам просил, как муромский житель, что он это место хорошо знает, много людей знает, люди его знают и что он в Муроме сможет принести больше пользы, чем в каком-либо другом месте.

    — Какая роль Григорьева, который также туда был послан и кто стоял выше Григорьева и Сахарова?

    — Григорьев был послан только для связи с местным населением как человек более политически грамотный. Поэтому его цель была — ведение переговоров с местным населением и т.д. и, если хотите, чтобы Сахаров не зарывался, потому что Сахаров был очень молодой, горячий человек. Впоследствии он был начальником Восточного отряда Северной Добровольческой армии. В районе Мурома все части подчинялись полковнику Сахарову. Да, и копии приказов он должен был присылать в центральный штаб, но этого сделать не удалось.

    — Объявляю перерыв на пять минут.

    Председатель. — Подсудимый Перхуров, расскажите подготовительный период работы Ярославского мятежа, начиная с Вашей поездки до ночи с 5 на 6 июля.

    — Когда Григорьев вернулся, я доложил Савинкову, что меня одолевают сомнения относительно того, что Ярославская организация находится в таком блестящем состоянии. Мне было дано 100 000, с которыми я поехал в Ярославль. Приехал в Ярославль, отыскал Лебедева.

    — Имя Константин?

    — Константин. Кажется, Константин Михайлович. Стал его расспрашивать, как обстоит дело с организацией, чем она располагает. На это мне даны были туманные ответы, хотя уверенные, он назвал численность в 300—400 человек, но не меньше 300 человек. Ввиду того, что на мои вопросы он мне не дал точных ответов, те вопросы, которые при всей конспирации должны быть известны, — я просил познакомить меня с кем-либо из членов организации. Через день, как он обещал, сделать этого не удалось. Потом, на второй день, когда я к нему пришел, у него сидел какой-то старый хромой человек, который был членом штаба. Но он тоже не удовлетворил меня. Я пробыл два или три дня и не вынес никакого впечатления о том, в каком положении обстоят дела организации. С этим докладом я вернулся к Савинкову, когда я вернулся, то доложил, что есть разговоры относительно десанта в Архангельске и в связи с этим надо обратить внимание на организации Верхнего Поволжья. И после этого он уже послал меня с деньгами. Первый раз я поехал без денег. Да, потом был разговор относительно оружия. Выяснилось, что Лебедев из полученных от Григорьева сумм не израсходовал ничего. Я поинтересовался относительно оружия. Дело оказалось неважно с оружием: были только отдельные револьверы. Когда я приехал второй раз, я дал ему несколько вопросов, на которые хотел получить ответы. После этого я опять вернулся в Москву, и Савинков вновь меня послал обратно. Я приехал, опять связался с Лебедевым. Он мне сообщил, что в Ярославле образовался еще малый штаб, который связался исключительно с молодежью, а у него осталась только связь с местным населением. И эти два штаба никак не могут спеться между собой. Я попросил дать возможность переговорить с этим штабом. С ?молодым? штабом мне удалось увидеться. В разговоре я убедился, что они крайне недовольны Лебедевым. Я им высказал основные задачи, что представляет из себя наш союз, и сразу получилось то, что они согласились со всем этим. Тогда я начал выяснять, сколько имеется сил и т.д. Выяснилось, что есть три командира полков, подполковники, а больше штаб-офицеров не было. Потом есть человек 200—300 офицеров, которые зарегистрированы. Затем я попробовал эти штабы свести вместе. Они сказали, что они переговорят. Я предложил сговориться вместе, а ответ дать в Москву и вернулся. Затем, когда я уже приехал в Москву, выяснилась такого рода вещь, что десант предполагается к высадке, он находится при входе в Архангельский рейд и очень важны действия высадки десанта, совместно с восстанием в Поволжье. Поэтому меня послали в Ярославль в третий раз с тем, чтобы не вмешиваться в работу местной организации и просто информировать Савинкова о положении дел.

    — Это третий раз?

    — Да.

    — Когда Вы приехали, числа 28—29 июня?

    — Да.

    — Штаб тогда находился в Москве?

    — Да, в Москве.

    — Значит в Казань Вы не переехали?

    — Нет, нет.

    — Какую задачу Вы получили от Савинкова?

    — Чтобы наблюдать за работой организации, разработать план, а в техническую сторону не вмешивался.

    — Вам дали определенное задание?

    — Подготовить к 4 июля, потому что к этому времени приурочилась высадка десанта.

    — Такие сведения были даны в другие города?

    — Да, вроде Рыбинска, а Сахаров и Григорьев должны были выехать в Муром.

    — А в другие города не посылались?

    — Предполагалось одновременно и в других городах.

    — Значит, в общем, только три города, а почему Вы обратили внимание на такой маленький город, как Муром?

    — Дело в том, что там была сильная организация.

    — Ну, дальше.

    — Ко мне пришел рабочий, депутат железнодорожных мастерских Савинов Иван Павлович.

    — Он член какой партии?

    — Я считал его эсером, но он оказался меньшевиком. Меня он посвятил в то, что происходит. Потом познакомил с Кизнером, который входил в состав гражданского управления.

    — А кто был Кизнер?

    — Если не ошибаюсь, он был кадет; но в частности я точно его партийности не знаю. Потом Савинов приводил раз-два других рабочих, и получилась история такая, что мне пришлось фактически вмешаться и в техническую работу ярославской организации.

    — Связь с Москвой Вы не потеряли?

    — Нет, не потерял.

    — И Вы информировали Москву о всем том, что узнали и что делаете?

    — Да.

    — Каким путем?

    — Я давал записку, а Лебедев или кто-либо из ?молодого? штаба командировал туда своих людей. Объяснения были очень короткие, излагавшие самую сущность. Здесь можно было рассчитывать на организацию человек в 200. Затем приезжавшие из деревень подтверждали те сведения, которые у нас имелись, что крестьяне готовы и поддержат Ярославль. То же самое говорил относительно рабочих Савинов. Затем дня через четыре приехал сюда в Ярославль Савинков. Я сделал подробный доклад и спросил, сколько времени Ярославль надо держать. И он на это мне дал ответ, что не больше четырех дней. К этому времени союзники двинут свои войска. На этих условиях мы и расстались. Я говорил, что 200—300 человек — для первого удара мало. Я брал половину из общего количества, т.е. 150 человек, потому что много имеется желающих, но мало выйдут на улицу в нужный момент. Он сказал, что вышлет еще из Московской организации, а часть перекинет из Калуги. Он уехал, и через день или на следующий день приехал от него человек, который привез от него сведения, что он пересылает 200 человек, и что к 4 числу должно обязательно быть все уже закончено. Савинков из Москвы должен был проехать в Рыбинск и начать там дело. Почему он выбрал Рыбинск, — потому что там организация была лучше, чем в Ярославле. Там было оружие и были люди, на которых можно было рассчитывать. Успех в Рыбинске по всем расчетам был обеспечен. Ярославль находился в очень плохом состоянии. Савинков обещал прислать человек 200, и к вечеру 3 числа они должны были уже прибыть. Я искал помещения, для того, чтобы дать им приют. Насчет оружия он мне сказал, что приобретены тридцать винтовок с очень небольшим количеством патронов, около 20 штук на винтовку. Затем прибыла первая партия 5—10 человек, которые явились. Помещения не оказалось. Потом мы нашли какую-то дачу, но как раз в то время, когда владельцу дачи понесли деньги и известные условия, выяснилось, что она была национализирована Советской властью, не знаю — для чего. Поэтому положение прибывающих людей было неудобное. Хорошо — была теплая погода, и они могли ночевать на улице в канавах. Но они могли быть, как бездомовая публика, арестованными. Прибыло всего за несколько раз человек 50—60.

    — Офицера?

    — Офицерства, конечно, было больше, — но и были другие группы, плохо обученные стрельбе.

    Затем наступает 4-е число. К 4-ому числу готово не было. Я послал к Савинкову человека с сообщением, что я приступить не могу. Он ответил, что во что бы то ни стало надо выступать четвертого числа. Я подсчитал наличные силы и набросал план действий. Между прочим, громадным облегчением являлось то, что дежурный по караулу в Артиллерийском складе был членом нашей организации. Помощник начальника склада был тоже членом нашей организации. Я приходил в склад за несколько дней до восстания, видел там орудия, которых было около восьми. В ночь с 4 на 5 число было назначено сборное место на кладбище — около артиллерийского склада. Сборное время было к 2 ч. ночи. Были сделаны заранее все расчеты, чтобы публика не сталкивалась и не наводила бы на себя, таким образом, подозрения. Меня познакомили с начальником броневого дивизиона, неким Супониным, который произвел на меня весьма сомнительное впечатление, будет ли он на нашей стороне. Я проверил свое мнение, и ответы получились неуспокоительные. Весь вопрос был в том, на чьей стороне он будет — на нашей или на стороне Советских войск.

    В 2 часа ночи я прибыл на сборный пункт. Караул у склада был свой, и овладеть складом не представило никаких затруднений, т.е. караул был не свой, а дежурный был свой. Когда я пришел туда, то застал группу людей в тревожном виде. Когда я их спросил, в чем дело, они ответили, что все пропало: нас узнали. На Всполье должны были остановиться какие-то эшелоны, которые должны были проезжать мимо. Я послал разведку и послал на кладбище узнать, сколько людей собралось. Выяснилось, что собралось 86 человек. Эта история поставила меня в большое затруднение. Но выяснилось, что Лебедев не послал уведомления всем и некоторые были заведомо не оповещены. Я решил наступление отставить до следующего вечера. Затем должен был к половине третьего прибыть дивизион. Было 3 часа, его не было. Я людей распустил и приказал собраться к часу следующего дня, чтобы иметь в своем распоряжении больше темного времени. Они возвращались. Было совершенно светло, они шли уже не в одиночку, а группами без соблюдения какой-либо предосторожности. Они проходили мимо меня, т.к. они меня не знали, то не стеснялись в выражении по моему адресу не очень лестных отзывов, что вот собрал и не наступает, и если завтра не соберет всех, тогда придется уехать куда-нибудь. Громадное большинство их совершенно не знало меня в лицо, тем более я одет был таким образом, чтобы на меня не обращали внимания. Днем я собрал командиров частей, начальника штаба, начальника артиллерийского склада и сделал новое распоряжение. Во-первых, послать всем вовремя уведомления о времени и месте сбора. Потом выяснилось, что винтовки не были принесены на сборный пункт. У нас было условие с ж.-д. рабочими такое, что, когда начнется выступление, они услышат ружейную стрельбу и должны будут подать вагоны, чтобы отвезти оружие из артиллерийского склада туда, где бы его могли разобрать собравшиеся люди. По дороге мне попал один из знакомых гардемаринов, который ехал на мотоцикле к месту сбора. Он берет под козырек, называет меня ?господин полковник? и спрашивает, выходить дивизиону или нет. Тогда город уже оживлялся, люди просыпались, было совсем светло. Я спросил его, почему дивизион не выступил раньше? Он ответил, что что-то такое стряслось, и затем предложил отвезти меня в мотоцикле. Я не сообразил всю опасность ехать в таком костюме, какой на мне был, потому что был сильно уставши.

    — Какой костюм был? В чем опасность?

    — Вид у меня был довольно оборванный.

    — Вы сознательно так оделись?

    — Нет, на первых порах не сумел обзавестись подходящим костюмом. Около гимназии Корсунской мы увидали фигуру, которая махала руками. Остановили мотоцикл, спросили, кто это. Это оказался депутат от рабочих железнодорожных мастерских. Я объяснил ему, в чем дело, и поставил дальнейшие условия. Я немного поспал, послал за Савиновым, который явился с какими-то двумя рабочими, еще раз я ему повторил старую историю. Затем прибыли начальники частей.

    — А Вы фамилий не знаете?

    — Лебедев был, Петров был, в общей сложности немного было народу, причем начальник артиллерийского склада Петров говорил, что сегодня будет трудно захватить склад, потому что нельзя сделать так, чтобы были свои люди и в карауле и на дежурстве. Затем я сделал подсчет, и у меня выходило, что если соберется меньше 101 человека, то я просто отказываюсь от выступления. Затем прибыл Супонин, который долго говорил, доказывал свою преданность и т.д. Но меня одолевали сомнения относительно его дальнейшего поведения. Часов в шесть этого дня приехал из Рыбинска посланный от Савинкова, который приказывал выступления не делать, потому что произошла какая-то задержка, и предлагал выступать не раньше числа 8-го. Я ответил, что я отложить не могу, буду выступление делать и в случае успеха четыре дня продержусь, и за это время он окажет помощь. С этим ответом посланный уехал, а сам отправился на сборный пункт. В это время приехал второй посланник, поручик Березовский, с вторым приказанием отложить выступление. Я отвечал, что надо или совсем откладывать, или выступать сегодня. Положение было очень плохое. Я в конце концов в назначенные часы отправился на сборный пункт. Но еще перед этим было назначено свидание с Супониным в одном трактирчике. Трактирчик этот оказался закрытым, я встретил его на улице, и он сообщил мне крайне неприятную новость, что будто все раскрыто и на колокольне Власья ставят пулемет. Сведения эти были настолько удивительны, что я сам пошел посмотреть на эту колокольню. Конечно, там никого не оказалось, и я остался при определенном своем решении. Сборный пункт был опять по-прежнему на кладбище. Я сидел в канавке между артиллерийским складом и кладбищем, делая подсчет. Прибыл полковник Лебедев, он всем уведомления разослал, но винтовки приказал не приносить, так что мы оказались фактически с голыми руками. Я его просто отправил домой. Он был потом пойман, и не знаю, как попал и расстрелян. Затем, когда постепенно приходили люди, не помню, сколько собралось, но оказалось, больше того количества, которое я назначил, как минимальное. Затем мы подождали автомобиля из дивизиона. Он не прибывал. Я решил брать артиллерийские склады. У нас всего оружия было только 12 револьверов. С этим оружием мы решили брать склад. Пошли и взяли его без одного выстрела и без всякого сопротивления. Отсутствие дисциплины, за которую мы ратовали, в этом отношении дало свои результаты. Часовые с нами разговаривали, мы сказали им, кто мы, и предложили сдать оружие и отходить в сторону. Нас было человек 108—110. Караул был человек 40, даже больше — человек 50. Вошли в склад, стали разбирать оружие. Я их выстроил, для того, чтобы показать себя. Рассветало уже совершенно. Мы оборвали провода, но один уцелел. Бросились к обозу. Мы могли запрячь только два орудия. На большее количество лошадей рассчитывать не было возможности. Когда людей выстроили, поставили у склада свой караул для наблюдения за всеми подходами к нему. Времени, назначенного для выхода броневого автомобиля, прошло много больше. Тогда я обратился к собранным людям с таким заявлением: высказал им сомнения, которые одолевали меня относительно броневого дивизиона, и предложил им на выбор, что они хотят, идти ли захватывать Ярославль или отправиться в Рыбинск, к чему я был лично склонен, потому что там наша организация более сильна. Мне было все равно — я человек бездомовый. Все заявили: ?Пойдем брать Ярославль?. Я распределил людей по назначению и сам с оставшимися 30 человеками отправился в город. В самый интересный момент появился броневой дивизион, но привел его не Супонин. Я спросил, где Супонин. Мне ответили: он скрылся неизвестно куда. Когда броневик прибыл — дело улучшилось.

    Мы двинулись. При входе в город с левой стороны тянулись заборы, и тут показались скачущие всадники, человек 40—50. Я расставил цепь и приказал, чтобы огня не открывали. Цепь имела дозоры, а броневик ушел вперед. И когда всадники увидели нас, пошли шагом, когда подошли шагов на 100—150, я вышел вперед... Но в этот самый момент один из дозорных выстрелил и ранил одного из всадников.

    Я предложил им сдать оружие и присоединиться к нам или идти по домам. Часть их присоединилась сейчас же. Все оружие было сдано до карманных револьверов включительно. Это оказалась конная милиция. Между прочим, я совершенно не знаю, каким путем она узнала о нашем выступлении. Когда мы пошли, резерв продолжал двигаться. Все было спокойно. Жители стали появляться на улицах, мы тихо п[р]одвигались вовнутрь города. Мы удивлялись, что нигде никакой стрельбы не происходило. Полная тишина была, и затем только тогда, когда подходили к Корсунской гимназии, раздалось несколько выстрелов. Когда после этого пришли в гимназию, так оказалось, нас ждут с донесением, что занят дом Лопатина221 и город находится в наших руках. Затем, когда я вошел в штаб, то послал на мотоцикле с приказом к рабочим, чтобы они поторопились. Как я говорил, я оставил человек 15 охранять склад до тех пор, пока не подойдут вагоны от рабочих. Причем было сказано, учитывая то, что на Всполье стоял эшелон, мною было приказано, что в решительные минуты не связываться, а садиться на автомобиль, который я им оставил. Они сделали такую ошибку. Они вступили с солдатами в разговор, подпустили к себе слишком близко и в конце концов все были переколоты. Один или двое остались, которые и принесли известие о гибели своих товарищей. Таким образом, артиллерийские склады оказались в руках Советских войск. Сведений о состоянии Арсенала у меня не было. Это единственные ресурсы, которые оставались, — это был маленький ярославский арсенал.

    — Сколько было на учете перед восстанием?

    — Человек 250.

    — А иногородних человек 50?

    — Да.

    — Всего человек 300?

    — Приблизительно.

    — Оружия никакого не было?

    — Не было.

    — В ночь с 5 на 6 явилось сколько на сборище?

    — Человек 105—106.

    — Это всего?

    — Нет, был еще сборный пункт в Тверицах и на вокзале.

    — Это что — преимущественно были офицеры?

    — Преимущественно офицеры.

    — Объявляю перерыв на пять минут.

    Председатель. — Заседание возобновляется. Подсудимый Перхуров, продолжайте, пожалуйста, Ваши объяснения.

    Перхуров. — Когда мы подошли к гимназии Корсунской, сейчас же появилось отпечатанное воззвание, которое Вы читали, что власть свергнута, произошел переворот, что мы действуем совместно не с Симбирским, а Сибирским и Самарским правительством, и было предложение гражданам добровольно вступить в наши ряды. Причем единственная обязательная мобилизация была в отношении того же несчастного офицерства, которым все пользуются и которое затаптывают в грязь. Мне они нужны были для руководства неорганизованной массой; они должны были явиться руководителями массы, чтобы достигнуть успеха с наименьшими потерями. Задачу эту офицеры выполняли с большой честью. В это же время было донесение, что убит при аресте гражданин Нахимсон и Закгейм. Когда мы шли в город, я видел лежащий на улице труп. Я просто не обратил внимания. Оказалось, это был труп Закгейма. Я назначил дознание, когда был убит, как и почему, так как у меня было одним из основных требований, чтобы никаких самосудов у меня не было. Почва для первых недовольств, которые мы питали против Советской власти, была именно [бес]судебные расстрелы, и повторять эту историю лично я считал невозможным. Поэтому всем было определенно и ясно указано, что никаких самосудов быть не должно. Вскоре был организован суд с участием представителей от граждан, рабочих, представителей от военного ведомства; основным положением для этого суда было то, чтобы разбирать дела в смысле злоупотребления той или иной властью. Принадлежность к партии Закгейма не должна была служить причиной к его убийству. Он должен был быть арестованным и только изолированным, пока идет бой. Дознанием выяснено, что Закгейм был убит Перлиным, но при какой обстановке, почему дознанием еще не было установлено, и оно так и не закончилось. Относительно Нахимсона фамилию убившего установить не удалось. Затем я больше никаких донесений о расстреле не получал. Были произведены аресты лиц, причастных к правлению. Но никаких репрессий в смысле расстрелов без суда — это было запрещено категорически.

    В то время, когда пришли в гимназию Корсунской, оказалось, что дальше нижнего этажа идти нельзя, потому что лестница была занята партами и комнаты были заперты. Покуда разыскивали сторожей, для того чтобы отпереть комнаты, нахлынула публика, была открыта запись добровольцев, и по подсчету, данному мне вечером, оказалось, записавшихся около 6000 человек. Я не помню точно цифры, но она была очень подходящая к 6000. В это время они распределились по схемам командного состава и сию же минуту отправлялись на участки.

    Я еще забыл сказать, что в период подготовительной работы у меня оставался на особом учете 1-ый Советский полк. Он находился в стороне. У меня была связь с председателем полкового комитета, который говорил, что полк настроен к нам сочувственно, но они только боятся интернациональной роты. Мы с ним потолковали. Я рассказал все, что и как. Он сказал, что в крайнем случае они обещают нейтралитет со стороны полка, лишь бы его только не тронули. Это обещала делегация полка. Депутация эта уехала, и через час я получил донесение, что первый Советский полк выступил против нас. Это сбило меня с толку. Пришлось занимать участок против Советского полка и артсклада, где была перебита наша команда. Я послал на мотоцикле поручика Березовского узнать подробно все относительно судьбы склада и сообщить одновременно рабочим, чтобы туда не подавали вагоны. Березовскому удалось проскочить, он переговорил с рабочими, и они стали просачиваться в город без всякого оружия. Их было меньше, чем говорил Савинов. Затем он сам прорвался и передал, что линия охранная настолько прекращает дорогу, что большинство рабочих осталось на своих постах.

    — Сколько прошло?

    — Я не помню, но приблизительно человек 200. Тут же в штаб приехал какой-то советский работник Мамырин, который сообщил, что крестьяне двигаются, и в Тверицах образовался участок исключительно из рабочих и крестьян, потому что там были рабочие железнодорожные со ст. Филино и Урочь. Они сделали своими силами броневой поезд, который помогал в удержании позиции на том участке. С севера на Ярославль никто не поступал, и тот участок был наиболее спокойным. Затем были получены сведения, что отряды крестьянские занимают целый ряд пунктов и охраняют Ярославль от подходов пароходов снизу и потом сверху. Мы были, как потом узналось, окружены кольцом, и помощи ниоткуда никакой не приходило. На следующий день утром была перехвачена или принята радиотелеграмма из Рыбинска, которая сообщала, что наступают чехи на город с пулеметами и просят выслать броневик ?Добрыня Никитич?, который был в Ярославле. Это до известной степени влило бодрость, но беда заключалась в том, что патронов к трехлинейным винтовкам у нас запасы были очень небольшие222. Но часть пулеметов была вывезена. Орудий было только два, снарядов было около 500 штук. Вот все те боевые средства технические, с которыми нам пришлось вести расчеты. Кажется, на второй или на третий день уже со стороны наступающих был сделан орудийный выстрел, и на фронте наступающих стали появляться большие батареи. Батареи были всех калибров, но преимущественно тяжелые. Ту канонаду, которая была в Ярославле в силу этого, не всегда можно было услышать и на фронте в германскую войну. Меня удивляло только то, что действие этих батарей было направлено не на живую силу, а на здания. Между прочим, была стрельба зажигательными снарядами, поднялись пожары, и теперь, когда я просматривал материалы по моему делу, я встретил фамилию Большакова, который мне напомнил слова, о которых я забыл сказать. Когда начались пожары, я не верил, как можно простым снарядом полевым произвести пожар. Я сам артиллерист и знаю, что полевым снарядом нельзя зажечь здание без соломенной крыши. Здесь же горели здания каменные и деревянные, во всяком случае с железными крышами. Потом я узнал, что стрельба производится зажигательными снарядами223. Я сделал предложение, чтобы они прекратили стрельбу зажигательными снарядами, так как это приносит громадный вред населению, а на нас мало действует. Я писал тут же угрозу, что если это не будет прекращено, то за выстрелы зажигательными снарядами будет расплачиваться тот, кто сидит под арестом. Вопрос был в том, кого послать с таким предложением. Своего послать я не решился, потому что он все равно бы не дошел до линии советских войск и был бы убит, а я послал одного из видных большевиков. На возвращение его я, конечно, не рассчитывал, равным образом как не рассчитывал и на ответ. Но ответ я получил. Надо было с письмом послать такого из арестованных, который не знал расположения. Первого отправили. В числе их оказывается приводили и Большакова. Первого из приведенных не послали и только уж второго или третьего, не помню, послали. На третий день было подброшено письмо, написанное на пишущей машинке, не в очень-то корректной форме. В письме предлагалось сдать оружие, иначе в 2 часа по городу будет открыт ураганный огонь и будет снесен весь город. Это произвело на меня удручающее впечатление: я не боялся за себя, а главное за город. С той стороны попадали снаряды шестидюймовые и даже восьмидюймовые. Письмо это было прочитано мною вместе с начальником штаба, который был офицер генерального штаба Туношенский. Это, между прочим, один из офицеров генерального штаба, который не саботировал. Остальные все саботировали. Был генерал Седов, он саботировал.

    — Что это значит — саботировал?

    — Не хотел работать.

    — А они обязаны были у вас работать?

    — Да, но они саботировали.

    — Они честно работали Советской власти — по-вашему, саботировали? Это для изменников саботаж.

    — Я говорю со своей точки зрения.

    Потом стрельба зажигательными снарядами прекратилась. Время тянулось. Прошло 4—5 дней. Ниоткуда ответов не получалось. Не помню, на какой день получилось известие, что на одном из участков видны красные части, которые поднимают участок к нам. Объяснялось это тем, что среди крестьян кто-то пустил провокационный слух. Из тех деревень, которые объявили мобилизацию до 55-летнего возраста, я отдал приказ оставить только до 40-летнего возраста, потому что все остальные были для меня только обузой. Ответ был получен такой, что или все, или никто. Старики ничего не могли делать, а есть все они хотели. И вот ушедшие крестьяне освободили участок, красные вышли из дефилей. Впоследствии мне один из крестьян говорил, что они собрались в отряды и действуют партизански. Связь между ими и нами была очень осложнена, потому что кольцо все время сжималось. Я отпустил массу людей, чтобы разузнать, что делается в Рыбинске. Ни один из посланных обратно не явился. Штаб переехал в здание Государственного банка: в гимназии Корсунской заниматься было невозможно. Ко мне явились два французских офицера-летчика, они отрекомендовались квартирьерами той части, которая должна была высадиться в Архангельске. Они показали телеграммы от Нуланса, смысл которых трудно было понять и содержание которых мне ничего не говорило. Они сообщили, что в первых эшелонах пехоты будет не больше бригады, а будут главным образом технические приспособления: оружие, аэропланы и т.д. Они выражали недоумение по поводу того, почему нет у меня таких сведений. Затем на пятый или шестой день они вновь ко мне явились с просьбой пропустить их по направлению к Вологде для встречи. Они ушли, я им дал проводника, который говорил, что знает, как и где можно будет выбраться. Они ушли, и я с тех пор от них не имел никаких сведений. Я сам лично не владею французским языком, но тот, кто с ними говорил, сказал, что у них не был чисто французский говор. Скорее это были корсиканцы-летчики.

    Бои продолжались своим путем, но постепенно созревало сознание, что помощи ждать неоткуда. Кажется, на девятый день выяснилось, что трехлинейных патронов остается очень и очень немного. Я тогда приказал выдать винтовки Ватерли с теми патронами, которые были. Их хватило бы дней на 10—12. Потом винтовки Бердана [и] Гра, они были последним ресурсом. Трехлинейные патроны мною было приказано оставить для набойки пулеметных лент. Таким образом, у каждого бойца получились две винтовки: одна Ватерли с патронами и другая только со штыком без патронов. Приходилось что-либо предпринимать своими средствами. Я разработал план прорыва всем гарнизоном вырваться из кольца и пробраться на свежий путь. Уже начали писать приказ об этом, но ко мне явился Супонин. Он явился в разорванной рубахе, с окровавленным лицом и говорит, что он был у красных. Он остался при штабе, ничего не делая, не неся никаких обязанностей. И когда был приказ разработан, он явился с гардемарином Ермаковым, тем самым, который попался с мотоциклом 5 числа, и они заявили, что люди не хотят уходить из Ярославля. Я поехал на фронт. Поговорил. Настроение было очень хорошее. Люди говорили, что всякие Ваши приказы будем исполнять. На Тверицкий участок я послал одного полковника Гоппера. Когда я стал перерабатывать план и опять писать приказ, пришел опять Супонин и сказал, что люди не пойдут. Прорыв — это вещь очень рискованная, и надо было идти с людьми, которые твердо на это решились. В это время положение Тверицкого участка было очень тяжелое. На участок были посланы полковник Гоппер и Масло, которые привели его в порядок, но держаться долго там не могли. Пришлось собрать военный совет, где был генерал Карпов, который пользовался большим авторитетом у населения. Лично на меня он производил несимпатичное впечатление. У нас существовал импровизированный военный совет из членов штаба и представителей с боевых участков. Были представители и гражданского населения. На совете этом были вырешены такие вопросы.

    — А кто от гражданского населения?

    — Был Кизнер и еще человек 5—6. Как раз перед самым собранием явились рабочие с фабрики Вахрамеева или Дунаева и сказали, что так как они не принимали участия, то теперь примут и просят оружие. Я распорядился выдать им оружие, и они сказали, что придут завтра утром. После их ухода прибыл какой-то матрос, председатель союза моряков, кажется, который сообщил, что они хотят вырваться через линию охранения и будут вести переговоры со своими моряками в районе Вышневолоцкого канала. Я получил донесение от Гоппера, где он требует поддержки. Я бросил свои последние ресурсы. На Совете Карпов и другие сказали, что они из Ярославля не уйдут, а иногородние, не ярославские, говорили, как угодно и когда угодно. Поэтому я решил вместо прорыва сделать частичную вылазку. На участке полковника Гоппера положение было тяжелое, ему необходимо было оказать помощь, а потом войти в связь с партизанскими отрядами и действовать в тылу противника. При обсуждении этого вопроса в принципе все согласились, и я предложил желающим взяться за руководство этим делом. Желающих не нашлось. Дебатировался вопрос и о сдаче. Но за сдачу был только один голос. Вылазка была признана необходимой, но руководить ею никто решительно не хотел. Я послал по участкам. Ответы были такие, что желающие есть, но руководителей нет. Я предложил сесть на пароход на рассвете в то время, когда с Волги поднимается туман, и пользуясь быстрым ходом, проскочив через линию обстрела, высадиться на левом берегу. У меня была одна волость — Толгобольская, которая изъявила желание идти за нас, если ей будет выдано оружие. Его приходилось давать с большим разбором, и покуда эти разборы шли, они оказались без оружия, и круг был замкнут. И вот после того, когда все отказались, я сказал, что за эту историю возьмусь сам. Когда я им делал предложение относительно парохода, то все говорили, что это вещь совершенно невозможная и в лучшем случае крайне опасная и рискованная. Пошли разговоры относительно того, как это сделать. У меня был план взять человек 200. Оборону Ярославля я предложил передать генералу Карпову. Он ручается, что продержится неделю минимум. Я доказывал, что не продержаться, потому что патронов нет. Был разговор и относительно людей, и, когда было потом сказано, что мне надо взять 200 человек, он сказал, что без 200 человек оставаться в городе не может. Тогда в его распоряжении оставались еще новые рабочие Вахрамеевской и Дунаевской фабрики. Карпов сказал, что, пока к нему они не придут, он при условии, если я возьму 200 человек, не останется. Они должны были прийти через другой день на рассвете. Из Твериц все время шли тревожные телеграммы. Я вынужден был согласиться пойти на вылазку с меньшим количеством людей, чтобы оказать Гопперу хотя бы на первое время небольшую помощь. Цифра, на которую я согласился, была 50. Затем я начал готовиться к выполнению плана, приказал подготовить небольшой пароход, сложить запасы продовольствия, т.е. они уже были сложены ввиду предполагавшегося прорыва. Набрав винтовки берданки для вооружения крестьян Толгобольской волости, мы в таком составе направились. Причем получилось то, что по телефону было получено сообщение, что желающих на вылазку очень много, но приходилось чуть не метать жребий, из-за этого происходила задержка. Пришло 30 человек. По поводу недостающих я сообщил в помещение, где находились отдыхающие с участков. Я взял оттуда недостающие 20 человек, и всего в количестве 50, я 51-ый, отправились к Волге. Парохода в определенном месте не оказалось. Находясь все время под обстрелом, уже совсем рассветало, когда мы этот пароходик нашли, разместились и тронулись. Было почти совершенно светло. Только туман поднимался на Волге, и на прикрытие этого тумана я рассчитывал. Людей я поместил вниз, сам остался наверху и еще два-три человека. Отвалив от пристани, мы полным ходом пошли вверх. В виде предохранительных мер я приказал снести на пароход спасательные круги, потом лодки. В таком положении двинулись. На мосту стоял часовой, которого я ясно видел. Не знаю, чем объяснить, но по нам кроме ружейных выстрелов не было дано ни одного артиллерийского выстрела. Наконец, мы вышли из линии обстрела, самое опасное место было проскочено. Мы подъехали к пристани Толга. Там были люди, которые нам показались непонятными. Я решил к этой пристани не приставать, а продвинуться вверх по Волге и высадиться на берегу. Продвинувшись немного дальше, мы высадились, команду человек в 15 оставил на пароходе, а с остальными я пошел в ближайшую деревню. Это было часов в шесть утра. По дороге нам встретились крестьяне. Мы разговорились, и они сказали, что все ушли на работу, покуда будут собираться, покуда что, а поодиночке они решить не могут. Мы ждали обеденного часа. С парохода тем временем успели перевезти все запасы продовольствия, оружия и патронов. Были три пулемета и несколько винтовок бердана. Подводы раздобыты были крестьянами из Толгского монастыря. Затем стали постепенно собираться крестьяне, но довольно мало. Затем они предложили такую вещь: оставить оружие в потайном месте, так как они опасаются, потому что есть люди, которые могут выдать, но крестьяне соберутся не раньше завтрашнего дня. Ждать дальше мне было нельзя, и я с 50 человеками отправился. Были даны проводники, тут же примкнули человек 5—6 еще, потом был дан один из крестьян, который должен был знать, где будет сложено оружие. Мы прошли так приблизительно верст 10—16 и там сложили оружие. Дальше проводники нас хотели провести по лесным тропинкам, чтобы миновать дорогу, где можно встретить вооруженную силу. Нам в силу этого пришлось отказаться от подвод. Припасы мы оставили в одной деревушке и сами отправились по лесным тропинкам, причем пулеметы несли на руках. Люди страшно устали, и настроение у них было пониженное, потому что реальной поддержки ниоткуда нет. Мы так прошли до глубокой ночи. Мы сделали привал для отдыха. Потом пошли дальше лесом, попали в какое-то болото. Поднялся большой туман. Проводники в этом тумане заблудились и отправились одни без нас отыскивать дорогу. Прошел час. Их нет. Двигаться дальше было нельзя, и нам пришлось заночевать. Когда утром встали, проводники еще все искали дороги. Я послал нескольких человек обратно, чтобы подвезти продукты, сам стал сидеть и ждать. В это время я услышал разговор между людьми отряда, которые говорили, что идти дальше нельзя и надо идти обратно в Ярославль. Я указал им на невозможность этого и пояснил, что наша задача — помочь Тверицкому участку: опять запираться в железное кольцо — пользы никакой не получишь. В это время проводники вернулись и сказали, что они далеко забрались на север. Продукты не приехали. Я оставил на дереве записку, и с голодными людьми, плохо отдохнувшими, двинулся вперед в сопровождении вернувшихся проводников. Дозор, посланный мною на железную дорогу, частью куда-то скрылся, а часть до линии железной дороги не дошла. Пришлось к железной дороге подойти самим, железнодорожная будка была далеко. По ту сторону ж. д. был лес, и я перевел свой отряд в этот лес. Когда дело дошло до того, чтобы опять двигаться вперед, то желающих набралось только пять человек. Остальные до такой степени устали, что не могли даже встать.

    Председатель. — Объявляю перерыв до 4 часов.

    Заседание третье (вечером 16 июля)

    Заседание открывается в 4 часа 15 мин. Председательствует тов. В. Ульрих.

    Председатель. — Заседание возобновляется. Подсудимый Перхуров, Вы упоминали, что был организован какой-то суд. Может быть, Вы укажете подробнее, что это за суд был, какие выносились приговоры?

    Перхуров. — Суд состоял из представителей местного судебного ведомства, которые являлись специалистами юристами. Туда входил прокурор или товарищ прокурора Ярославского суда, затем входили представители от городского населения, были представители от рабочих, и все это было с участием представителей военного ведомства. Причем руководство и правильное ведение дела было возложено на военное ведомство. С точки зрения законности суд основывался на законах, ранее существовавших, на законах старого времени.

    — Т.е. до февральской революции?

    — До октябрьской, кажется.

    — Это разница: до октябрьской или до февральской?

    — До октябрьской.

    — Кто был председателем суда?

    — Сейчас я не помню. Я знаю ту схему суда, которая была. Во всяком случае, заседания судебные происходили с большими перерывами в силу того, что трудно было найти удобное место, где можно было бы вести заседание в более или менее нормальной обстановке, именно в силу непрекращавшегося обстрела, который не оставлял ни одного свободного места. Судом был вынесен только один смертный приговор некоему Грекову. Это человек, уличенный в шпионаже. Греков, кажется, его фамилия. Это человек с курчавыми волосами, южным лицом. Когда этот приговор был предоставлен мне, я не утвердил его. Ему заменили пятью летами каторги. Он сидел, и потом после он выдавал участников Ярославского мятежа и подвел к расстрелу нескольких человек. Это мне говорили в Казани. Остальные три или четыре приговора были относительно тюремного заключения и каторжных работ. Последних у нас, конечно, не было, и все заключенные содержались в виде ареста в разных местах.

    Вот еще относительно арестов. Получилась старая история, что мест, где бы помещать арестованных, было недостаточно, потому что в первую очередь нужны были помещения для размещения раненых. У меня в качестве помощника был генерал Веревкин — комендант города — и генерал Карпов, который был начальником городской охраны. Он наблюдал за внутренним порядком в городе. О том, что происходит в городе, я получал официальные донесения от него. Ввиду того, что помещения не было, они предлагали поместить арестованных на баржу на Волге. Они мотивировали это тем, что Волга — это наиболее безопасное место. Впоследствии, когда количество красных батарей возросло, получилось крайне щекотливое положение. Где-то показано, что будто бы мы баржу передвигали на места, наиболее сильно подвергавшиеся обстрелу. Это, конечно, не соответствует действительности. Положение арестованных на барже было ужасно, потому что нельзя совершенно было туда подвезти пищи. Я помню тот скандал, который был поднят мною, когда я узнал, что арестованным по нескольку дней совершенно не давали никакой пищи. Я немедленно же приказал регулярно доставлять пищу. Вызвался для этой цели один офицер-латыш, что он туда пищу перенесет, но он был в первую же попытку ранен и вскоре умер в госпитале против штаба. Таким образом, попытка была сделана, но подвезти пищу было никак нельзя.

    Затем больше таких вопросов или случаев судебного характера у меня не имеется. Вот что по этому вопросу я могу Вам сказать.

    Татаринцев. — А Вы не помните случай на 4—5 или 6 день мятежа было приговорено к расстрелу четырнадцать человек? Они и были сняты с баржи, но по неизвестным причинам расстреляны не были.

    — Я помню только один приговор. Этот приговор я не утвердил. Возможно, что этот приговор мне не был представлен на мое утверждение, а без этого они привести в исполнение его не могли.

    — Значит, охраной города и розыскными пунктами руководил генерал Веревкин?

    — Т.е. как розыскными?

    — Ну да. Ведь Вам надо же было разыскивать ответственных советских работников и служащих?

    — Сначала был Перлин, но, когда я узнал, что он убил Закгейма, я его отстранил, и был назначен полковник или Ильин или Ильиненко.

    Председатель. — Вы за последнее время, в последний раз где имели встречу с ярославцами, в каком месте?

    — У меня только несколько дозоров ушло, и я с ними встретился в армии Колчака. Они мне говорили, что не хватило духу прямо отказаться, и ушли поэтому тайком.

    — Ну рассказывайте дальше.

    — У меня осталось 40—45 человек. Из этих 45 человек в состоянии были двигаться только 5 человек. Остальные, голодные и сильно уставшие, наотрез отказались отправиться дальше. Таким образом, отправилось нас пять человек, в том числе я. Остальные 40 человек остались там, где у нас был привал.

    — На каком расстоянии от Ярославля?

    — Тут неподалеку было, кажется, село Федоровское, так вот севернее его верст шесть.

    К самому Ярославлю подойти не удалось. Потом проводник сказал, что в этом самом с. Федоровском есть красная конница. Эти сведения сходились с моими сведениями. Пять человек нас отправилось с целью произвести разведку. Себя я не мог считать спокойным до тех пор, пока не выполнил обязательства перед Гоппером. Я хотел, чтобы своим появлением произвести известное замешательство в рядах наших противников, тем более зная, что паника в тылу быстро распространяется и на боевую линию. Уже совсем темнело. Нам надо было сделать большой круг. Мы вышли на большую поляну, где можно было разглядеть все до подробностей; поэтому прямо по ней идти представляло некоторую опасность, и мы направились по опушке, сделали довольно большой круг только из-за того, чтобы не идти по поляне. Потом мы натолкнулись на избушку, откуда доносились мужские голоса. Около этой избушки мы прислушивались довольно долго к разговору. Слышал и слова ?белые? и ?красные?. Разговор происходил при слабо мерцавшем свете. Мы постучались. Находившиеся в избушке люди испугались. Потом нам открыли дверь; мы сказали, что идем издалека. Это оказалась сторожка. Мы попросили напиться и, когда они успокоились, начали расспрашивать, что и как. Они говорили, что сегодня ночью белых на этой стороне уже не осталось. Сведения эти были правдоподобны, но неправильны. Я решил пройти в село, которое было погружено в темноту. Была кругом тишина. Мы зашли в крайнюю хату и там, чтобы не сделать шуму, разбудили хозяйку. Хозяйка старушка была. Хозяйка, конечно, не знала, кто мы, но перепугалась очень. Мы вошли к ней под предлогом напиться молока, молоком она нас напоила, извинилась за то, что нет хлеба, и денег не взяла. Она говорила, что в этом селе есть красные, а белых на этом берегу уже нет. Мы вышли из хаты и услышали голоса. Я послал одного на разведку. Он подошел к караулу. Его окрикнули. Он бросился в сторону. По нем открыли стрельбу. Он ушел, а мы были на огородах и потом по огородам пошли дальше. На участке не было той сильной оружейной стрельбы, которой ознаменовывалась каждая ночь. На этом берегу батарея молчала. Мы попали из села в болото, потом выбрались на дорогу и наткнулись на конный разъезд. Уклоняясь от этой встречи, мы пошли вправо, попали в болото, поросшее мелким березняком, и, плюхая с кочки на кочку, вышли неожиданно к железной дороге и подошли прямо к эшелону. Там шел разговор на тему о текущих событиях. Мы залегли, стали слушать, и опять услышали то же, что и раньше. Это обстоятельство, подтвержденное несколько раз, привело нас к тому заключению, что участок Тверицкий ликвидирован. На рассвете я повернулся обратно. Мы решили приблизиться к Волге и попытаться найти партизанские отряды, которые у меня были. Когда мы пошли из лесу, попали в какую-то деревню от Волги верстах в 4—5. В одной из таких деревень мы узнали, что тот отряд крестьян, оружие для которых было спрятано, целиком попал в плен. Они проспали. Там их было человек 100—150. И в этом отношении, следовательно, история лопнула. О партизанских отрядах никаких слухов не было. В смысле продовольствия положение у нас было более чем затруднительно. Хлеба не было. Изредка с большим трудом приходилось раздобывать дуранды, которою и питались вместо хлеба. Когда я выходил из Ярославля, кто-то мне сунул в руку 40 000 рублей. Я настолько был далек от того, чтобы бежать, что не хотел брать, надеясь скоро вернуться. Но кто-то, не помню, просто насильно всунул в руку, и вот теперь они были как нельзя более кстати. Только этими деньгами мы и могли располагать. С этими запасами мы решили путешествовать дальше.

    Когда мы подошли к Костроме, то я решил послать в город двух человек... Да, виноват, был разговор о том, что Ярославль уже занят. Все последующие разговоры сводились все в одно. Я послал в Кострому людей раздобыть газеты, чтобы узнать, что делается в Ярославле. Мы подошли под Костромой к деревне Агалина, перебрались через речку Костромку. Был какой-то праздник. День был солнечный, население деревни все сидело на околице деревни. Нас было много, подходить всем было неудобно, можно было ожидать осложнений. Поэтому я послал двух человек поговорить насчет гостеприимства. Население согласилось нас принять. Когда мы вошли в деревню, то разместились в двух хатах. К этому времени у меня оставалось 37 человек. В одной хате поместился я с пулеметной командой, а в другой остались все остальные под командой подполковника Ивановского. До этой деревни мы всячески избегали остановок в деревнях во избежание того, что может случиться какая-нибудь неприятная встреча, может случайно налететь какая-нибудь красная часть, и если мы будем находиться в деревне, от этого могут пострадать жители. Мы ночевали в лесах. Но после переправы через Костромку, когда мы были сильно уставши, мы решили остановиться в деревне, чтобы хотя [бы] мало-мальски привести себя в порядок. Народ нас окружил. Мы удовлетворяли, насколько позволяла обстановка, их любопытству, и нам подтверждали, что Ярославль как будто бы занят. В это время прибежал один молодой человек и говорит, что здесь был кто-то из Костромы, который доносит о том, что здесь находятся белые. Поднялся переполох. Мы жителям сказали, что мы боя в деревне делать не будем. Крестьяне просили послать за этим человеком в погоню. Они дали двух лошадей, погнались за ним, но догнать не удалось. Поднялся женский вой, нас просили уходить, тем не менее мы там все-таки остались. На рассвете сторожевой прибежал с докладом, что наступает пехотная цепь. Я послал донесение полковнику Ивановскому. Перед вечером я порасспрошал, как идет тропинка через болото и куда идет дорога. Было часа три, когда сказали, что наступает пехотная цепь. Прошло минут 15—20, никто не идет, и нас осталось в хате всего человек 5—6 вместе с пулеметчиками. Я решил сам пойти. В хате были внутренние сени, крыльцо было очень покатое, и когда я спускался, не рассчитал и прямо вылетел с крыльца, очнувшись нос с носом с всадниками с голыми шашками и красными бантами. Спросили, кто я. Я ответил, что я из Советского полка. Документы есть? Говорю — в хате и пошел обратно в хату, чтобы потом уйти. Остававшиеся пулеметчики заволновались. Пулемет ?заело?. В хате был один офицер, ярый охотник, он не утерпел и выстрелил в окно. Вслед за ним раздался, как по команде, залп, лошадиный топот, и, когда я вышел, видна была только пыль от удалявшихся всадников. Тогда мы пошли через болото. Когда мы пришли в другую деревню, вернулись посланные из Костромы и принесли газету, в которой сообщалось, что Ярославль взят. Тогда я решил распустить свою команду. Сначала я предложил комбинацию такую: достать лодку большую и спускаться вниз по Волге. Почему я избрал такое направление — потому, что там были хлебные места и потом легче было найти работу. Я решил тянуться только в хлебные места. Люди отказались. И вот постепенно двигаясь, они растеряли оружие, а я решил ехать на лодке. Со мной согласились ехать полковник Ивановский и поручик Березовский. Березовский и Ивановский должны были купить лодку. Они долго не возвращались. В конце концов остался я только один, осталось несколько брошенных шинелей. А их не было. Наконец, на рассвете я услышал условный свист, и появился Березовский, который объяснил, что они заплутались в тумане. У берега стояла лодка, к сожалению, ярко раскрашенная. Рассуждать было нечего. Мы сели на ялик и стали спускаться вниз по Волге до Нижнего Новгорода. Весь берег Волги был уставлен пикетами, которые перехватывали мешочников, и поэтому мы останавливались исключительно в лесах. Как на грех, ветер все время был встречу. Мы не на шутку измучились.

    Председатель. — Теперь мы сделаем перерыв Вашего рассказа. Ярославская история закончилась. Теперь скажите, кто Вас уполномочил называться ?главноначальствующим? Ярославской губернии?

    — Эта подпись была составлена гражданским управлением.

    — Вы сами так назвали себя?

    — Нет. Тут попадают подписи удивительно нелепые, против которых я всегда протестовал, но они, в сущности, не имели никакого значения, потому что их было мало.

    — А сколько?

    — Штуки две.

    — Полномочия Вам кем были даны?

    — Полномочия были даны Савинковым.

    — Но полномочия были даны наблюдать за полковником Лебедевым?

    — Я не должен был вмешиваться в техническую сторону подготовительной работы, потому что я сам был человек новый в Ярославле.

    — Вы вступили во временное управление гражданской частью?

    — Да, да.

    — Так вот право это кто Вам предоставил?

    — Савинков приезжал, разговаривал с представителями гражданского управления, и было выяснено, что они подчиняются моему Правлению. Помощником являлся Савинов и затем должно было быть выбрано новое постоянное правление, которое должно было избраться в ближайшие дни.

    — А право называть себя ?главноначальствующим? кто дал?

    — Савинков и местное гражданское управление. Называли и главнокомандующим, и главноуправляющим гражданской частью.

    — Значит, Вы в своем лице соединяли и гражданскую и военную власть?

    — Да, да.

    — Потом было выпущено воззвание за подписью Савинкова и Вашей (оглашает). Это немного больше, чем Ваша программа ?союза защиты родины и свободы?. Здесь совершенно не говорилось, кто руководит выборами в Учредительное Собрание и кто пользуется правом быть выбранным.

    — Именно этот вопрос как раз тогда и возникал. Эта форма была выработана гражданским управлением. Дело в том, что, имея название главноуправляющего гражданской частью, я в детали вмешиваться не мог. Проекты должны были вырабатываться не мною.

    — А как понимать ?народное собрание, законно избранное??

    — У нас по этому поводу был крупный спор, пользоваться ли теми правилами выборов в Учредительное Собрание, которые были при первом созыве, но нам говорили, что надо будет сделать некоторые коррективы редакционного свойства.

    — Да, это Вы теперь говорите, а в воззвании этого не говорилось. В программе, которую оглашали сегодня, там ровно ничего об Учредительном Собрании не говорилось.

    — Я даю объяснение смысла так, как мы понимали и как, в частности, понимал я на основании тех разговоров, которые у нас были. Тогда же высказывалось мнение, что у нас не было возможности разработать все это детально.

    — Вот тут оглашено постановление, которое огульно разрушает все постановления не только Советской власти, но и так называемого Временного Правительства, так что встает вопрос, что остается делать Учредительному Собранию?

    — Дело в том, что это постановление было выработано гражданским управлением. Я с ним был познакомлен тогда, когда шел разговор о том, что я в политических делах мало сведущий: и просил разъяснить мне это в более ясных чертах. Это для того, чтобы я не был посторонним человеком, а был компетентным в тех вопросах, которые разрабатывались гражданским управлением. Если там стояла фамилия, то только потому, чтобы не получилось двоевластия. И вот что мне объяснили, что декреты Советской власти, против которой мы шли, естественно, должны быть аннулированы. И что надо было сделать, чтобы не оставить население без власти. Решено было в первое время прибегнуть к тому, чтобы держаться старых порядков — старшин, урядников и т.д., с которыми народ умел уже обращаться. Мне было сказано, что намечены лица на эти должности персонально и лица подобраны такие, которые удовлетворяют желанию той группы людей, во главе которых они будут поставлены. Так это или нет, я утверждать не буду, но мне утверждал это рабочий Савинов. В основу всего правления, как мне говорили, будут положены выборные начинания от волостного и выше, и на первых порах будут назначены люди, вполне приемлемые населению. Опять оговариваюсь, что я в детали вникнуть не мог. Знаю только то, что в основу было положено самоуправление вполне свободное всеми теми лицами, которые были заинтересованы.

    — В таком случае я прочту две статьи, которые говорят несколько иное: ?в волостях назначаются волостные старшины уездными начальниками и т.д.?. Отсюда ясно, что волостной старшина назначается распоряжением начальника уезда, а начальник уезда назначается помощником начальника по гражданской части. Следовательно, волостные старшины назначаются, а отнюдь не избираются.

    — Совершенно верно. Это сделано для первого периода. Мне был представлен список всех лиц, чтобы они могли сразу же приступить к работе. Дальше там, кажется, есть, что это пока временно вводится.

    — В чем же выражается воля Учредительного Собрания?

    — Да ведь для того чтобы дойти до Учредительного Собрания, надо было прожить определенный период времени.

    — Но Вы хотели подготовить обстановку таким образом, чтобы Учредительное Собрание могло установить все, только не Советскую власть, ибо вы уничтожали все то, что имеет какое-либо отношение к Советской власти.

    — Ведь дело заключается в том, что в тот период выхода не было. По-моему, для Учредительного Собрания не было причин к тому, что оно не могло бы избрать Советскую власть.

    — А Как Учредительное Собрание может выбрать Советскую власть, если советские работники все находятся теперь по тюрьмам?

    — Учредительное Собрание мы не могли провести сразу. Нужен был известный период, чтобы установилось спокойствие в жизни, а потом могли пройти выборы со всей предшествующей агитацией.

    — Ну а Временное правительство Вы тоже считали незаконным?

    — Нет, нет.

    — Вот Вы тут сами отменяете все эти постановления.

    — Мне по объяснению лиц, более знакомых, было сказано, что те законы, которые были, не создавали никакого решительно удобства.

    — Ведь не все законы для всех приемлемы?

    — Мы считались с интересами трудового крестьянства?

    — Ну а кто же выражал волю трудового крестьянства в составе гражданского правления.

    — Но ведь это была конспиративная работа.

    — Да, но в Ярославле у Вас конспирации не было. Вы вышли из периода конспирации.

    — Эти постановления были выработаны в период конспиративной работы, потому что они были изданы на третий или на четвертый день после восстания. Из одного этого ясно, что они были выработаны раньше.

    — Ваше управление по гражданской части кем возглавлялось?

    — Савиновым.

    — Кто он?

    — Он деповский рабочий ст. Ярославль.

    — Он был членом меньшевистской организации или Вам не известно?

    — Мне это не известно.

    — Он был образованный?

    — Нет.

    — Но Вы считали его человеком развитым?

    — Да, он производил на меня впечатление очень толкового человека.

    — Автором всей новой реформы он являлся?

    — Нет, это коллективная работа всех представителей гражданского управления и волостных сходов.

    — Вы сами говорили, что это плод конспиративной работы.

    — Нами получались сведения с мест, и вот все скомплектованные сведения местные в общей сложности и представляют из себя это постановление.

    — Вы — человек интеллигентный, кончили Академию и как Вы не можете понять того, что на волостном сходе не могли вырабатывать такого постановления?

    — Я говорю, это сводка тех сведений, заявлений словесных и письменных, которые получались.

    — Я не знаю, и вряд ли на волостном сходе нашелся бы такой человек, который внес бы пожелание, чтобы учредили земских начальников, урядников и т.д.

    — Земских начальников там не было.

    — Ну, уездных начальников.

    — Но это на основании тех данных, которые получены с мест.

    — Где Савинов?

    — Не знаю где. Он говорил, что с оставшимися людьми что-либо сделает в депо в отношении Ярославля. Где он, не знаю.

    — Фамилия Дюшена Вам известна?

    — Да, известна.

    — В качестве кого он был?

    — Он заведовал радиостанцией.

    — Он специалист по радиотехнике?

    — Да.

    — Вы знакомы с ним только в Ярославле?

    — Только в Ярославле.

    — А в 12 армии не знакомы были?

    — Нет, не знаком.

    — Радиостанция помещалась далеко от штаба?

    — Да, порядочно.

    — А в штабе он не бывал?

    — Да, бывал. С докладами о работе радиостанции.

    — Почему он Вам должен был делать доклад?

    — Он доносил о перехваченных телеграммах и говорил на тему о перемене шифра.

    — А на деловых заседаниях не выступал с докладами?

    — Ни разу.

    — Что он был членом меньшевистской организации, Вы не знали?

    — Я слышал потом, что он — левый эсер.

    — Теперь вопрос несколько иной области. Как Вы устроили свои финансовые дела по захвате Государственного Банка?

    — При захвате в Банке было 38 миллионов.

    — Может, 138?

    — Может быть, и 138. Пожалуй, 138 более правильно.

    — Как Вы распределили их?

    — Деньги находились в подвалах Гос. Банка. Я приказал выдать два с половиной миллиона на расходы.

    — А потом какие деньги выдавались?

    — Я не брал больше и даже этих двух миллионов и то не израсходовал.

    — А кто имел право выдачи тех или иных денежных сумм?

    — Из банка?

    — Ну, из Казначейства.

    — Казначейства у нас не было. У нас был интендант, который составлял расчеты, и суммы мне приносили на утверждение. Эти суммы выдавались из денежного ящика, а из Государственного Банка ни одной выдачи не было.

    — А каково было довольствие арестованных?

    — С интендантской частью дело было не налажено. Арестантам приказано было давать не меньше фунта хлеба, этого делать регулярно не удавалось. Лично я не каждый день получал горячую пищу. Здесь была артистка Борковская, которая своей властью взяла на себя упорядочение дела продовольствия.

    — А на продукты отпускались деньги?

    — На покупку выдавалось. Надо было давать всем. Лично я в штабе находился сплошь и рядом или две трети сидел только на хлебе с маслом, иногда с икрой и иногда чай.

    — Нас мало интересует, какое Вы меню выбирали. А Вы лучше скажите, за время пребывания Вашего в военных операциях часто встречались случаи, чтобы начальник штаба самолично делал вылазки, оставляя дивизию на произвол судьбы?

    — Да, на основании последних полевых уставов начальник должен находиться в наиболее опасных местах.

    — Вы имеете в виду определенный случай, когда какая-нибудь дивизия отправляется в наступление и начальник идет впереди, но когда он лично выходит на какую-нибудь операцию и оставляет позади все остальное?

    — Весь вопрос только в том, остается ли вместо него заместитель, который может выполнять обязанности начальника. Руководить действиями должен штаб все время, но бывают случаи, правда, редкие, когда начальник штаба, должен это делать.

    — А что, сам командующий часто может это делать?

    — Да ведь я был не больше как командиром дивизии.

    — Но факт тот, что Вы — главноначальствующий, начальник штаба Северной Добровольческой Армии — в самый критический момент с группой сотрудников штаба покинули этот город.

    — Я докладывал, как это произошло. Был именно критический момент, и начальник был обязан, должен был это сделать.

    — Значит, Вы от кого-либо приказание получили или сами лично взяли на себя командование 50-тью человеками?

    — На воинском совете было решено, что это есть единственный исход.

    — Положим, что Вы хотели сделать так, но ведь Ваш рассказ очень подробно доказывает, что Вы попыток к панике в тылу противника и вернуться в Ярославль не делали, а явились в Кострому и дальше.

    — С моей стороны было сделано все, что было возможно. Когда выяснилось, что наша помощь оказалась несвоевременной, мне оставалось вернуться в Ярославль, так как выбрался я для облегчения положения самого Ярославля. У меня не было никакого секрета, чтобы с ним связаться, и я поэтому в Ярославль не вернулся.

    — Я полагаю, допустить свидетелей, которые находятся в комнате свидетелей по части финансирования. Со стороны обвинения возражений нет?

    Обвинитель. — Нет.

    — Прошу свидетеля Цехонского. Вы в [19]18 году какую должность занимали?

    Цехонский. — Я был управляющим Ярославского Отделения Государственного Банка и Белостокским, эвакуированным в Ярославль.

    — Что Вы скажете про период белогвардейского восстания? Кто-нибудъ у Вас требовал денег?

    — Когда началось белогвардейское восстание, так мне пришлось закрыть отделение банка ввиду таких тревожных событий; на следующий день белогвардейского восстания вечером подъехала группа людей и потребовала дать ключи для помещения в банке их штаба Добровольческой Северной Армии. Я стал возражать против этого, находя это соседство опасным для денег, которые хранятся в кладовой государственного банка. [?]Тут рассуждать нечего, такое постановление штаба армии, и помещение должно быть во что бы то ни стало очищено?, — был ответ. Когда я сказал, что я не знаю тех людей, которые приказывают, они мне ответили, что дадут предписание. Они действительно спустя несколько времени привезли предписание главнокомандующего и заняли помещение.

    — Помещение банка было занято под штаб?

    — Да.

    — Но не все. Было занято только операционное отделение. Квартиры управляющего, контролера, секретаря, заведующего хозяйством и караула не были заняты. Было занято операционное отделение, которое, по-видимому, их удовлетворяло. Затем спустя несколько дней ко мне в квартиру, которую я занимал в нижнем этаже, явился отряд вооруженных людей и требовали открыть кладовую для выемки двух с половиной миллионов рублей. Я категорически отказался, требуя разрешения центральной власти, но, конечно, в этом было отказано. Затем я сказал, что я выдать не могу, потом ключ у меня только один, а потом есть ключи у контролера и кассира, которые живут в городе. Мне было сказано, что если я откажу, то могут обойтись и без меня. Тогда в кладовой было денег свыше 100 миллионов. Это была по тому времени значительная сумма. Тогда я сообразил, что действительно получается что-то неладное: если попадут в кладовую так, то вся денежная сумма подвергнется расхищению, потому что если разломают кладовую, то в такое время ее заделывать не придется. Я попросил разрешения переговорить со своими сотрудниками по охране денежной кладовой, и мы решили деньги эти выдать, для того чтобы спасти все остальное, что там было, с условием, если будет выдана расписка в получении этих денег. Я рассказываю это, конечно, упуская детали. Был послан автомобиль и отряд, для того чтобы доставить живущих в городе на частных квартирах контролера и кассира. Деньги два с половиной миллиона в присутствии их взяли и выдали расписку. Затем спустя несколько дней меня опять арестовали при другом составе штаба. Мне было предъявлено требование выдать четыре с половиной миллиона. Мои протесты не были приняты во внимание, и было предложено под угрозой расстрела выдать. Тогда я попросил разрешения переговорить с Карповым. Я вошел с ним в чисто человеческие переговоры, что, дескать, это идейная борьба, а зачем растрачивать народные деньги. Мне удалось его уговорить до того, что он вместо четырех с половиной миллионов взял только два миллиона. И тем кончилось дело с выемкой денег. Все остальные деньги остались в целости и сохранности. Была попытка сделать еще выемку, но тогда была пьяная толпа из 15—20 человек, которую потом разогнала конная милиция, перешедшая на сторону Красной Армии.

    — А Вы не получали распоряжения увезти денежные запасы в другой город?

    — Нет. Я слышал только, что было предположение вывезти денежную кладовую в Данилов.

    — В начале или в конце?

    — Кажется, вначале.

    — Ну, а распоряжения не получали?

    — Было, было. Но только не распоряжение, а меня спрашивали, можно ли эти деньги укрыть. Но распоряжения не было.

    Обвинитель. — Вы говорите, приказ был подписан главнокомандующим?

    — Главнокомандующим.

    — Вы точно помните?

    — Да, хорошо. У Седова есть подлинник.

    — А Перхурова Вы видели?

    — Мимолетом.

    — Это он?

    — Я бы его не узнал.

    — Штаб помещался у Вас?

    — У меня в кабинете.

    — На какой день он перебрался?

    — На другой день.

    — Чем они мотивировали переезд?

    — Неизвестно чем.

    — Банк прекратил свою работу?

    — Работать было немыслимо.

    — Какая судьба была вынятых денег, Вы не знаете?

    — Не знаю. В железном ящике, когда я открыл его после их ухода, я нашел двадцать две с половиной тысячи.

    — В каком ящике?

    — А который был у них при штабе.

    — Это что же шкаф, что ли, какой?

    — Сундучок железный.

    — Казначея Вы не знаете?

    — Нет, не знаю.

    Защитник. — Скажите, свидетель, первый приказ кем был подписан?

    — Полковником Перхуровым.

    — А второй Карповым?

    — Карповым.

    — Когда к Вам приехали первый раз без бумаги, второй раз с бумагой, Вам угроз никаких не было?

    — Нет, угрозы были: Вас отдадим под суд, а деньги все равно возьмем.

    — После того, как взяли два с половиной миллиона, полковник Перхуров еще не брал?

    — Больше не брали.

    — А ключи у кого были, у Вас?

    — У меня.

    — Караул у кладовой во время восстания был?

    — Был наш караул.

    Татаринцев. — Вы говорите, занятия не производились?

    — Да.

    — А Вы в штабе бывали?

    — Да, был и видел, что в операционном отделении из наших банковых книг вырывали листы. Я их вынужден был собрать и унести.

    Защитник. — Вы книги унесли и больше их никто не требовал обратно?

    — Нет.

    Перхуров. — Я согласен, что управляющий банком упирался в выдаче денег. Выемка была два миллиона или два с половиной,— я не знаю.

    Председатель. — Вопросов нет.

    Перхуров. — Разрешите мне. Скажите, повреждений в книгах много было?

    Цехонский. — Нет, существенных не было.

    Обвинитель. — Скажите, гражданин Перхуров, у Вас какую-нибудь книгу вели?

    — Да, да.

    — Значит, в книгу выдачи записывались?

    — Да.

    — И все требовательные ведомости подшивались.

    — Они должны были подшиваться. Мне дела приносили для справок. Они все были заведены.

    Председатель. — Скажите, свидетель Седов, что Вы знаете о белогвардейском восстании?

    Седов. — В воскресенье 6 числа автомобиль просил открыть ворота. Мы протестовали против этого, но все-таки нам пришлось их открыть. Мы попросили бумагу официальную дать. Когда штаб уже уехал, была дана бумага, подписанная Перхуровым. Были по приказу Перхурова из кладовой взяты деньги в сумме два с половиной миллиона. Потом было собрание, на котором было решено эвакуировать учреждение в Вологду. Мы сказали, что нельзя перевезти такую массу денег. Тогда была бумага о выдаче двух с половиной миллионов рублей. По этому приказу деньги пришлось выдать.

    Председатель. — Значит, Вы не отрицаете, что было взято два с половиной миллиона рублей?

    Перхуров. — Нет.

    Обвинитель. — Скажите, когда ушли — 21-го?

    — Кажется, 21-го.

    — Куда делись все бумаги, которые были? Вы не видали?

    — Караульные говорили, что бумаги сжигались какими-то людьми во дворе до ухода.

    Председатель. — Свидетель Медведев, что Вы можете сказать о белогвардейском восстании?

    Медведев. — Из Казначейства, где я служил до мятежа, денежных выдач не было, а лишь было изъято 400 экземпляров паспортных бланок.

    — Было требование о выдаче паспортных бланок?

    — Да, было.

    Председатель. — Подсудимый Перхуров, Вы не отрицаете, что бланки были взяты? Такой факт был?

    — Был, но точно цифры не помню.

    — А для какой надобности бланки были нужны?

    — У нас была масса людей без документов, и им приходилось выдавать паспорта на право прожития.

    Обвинитель. — Скажите, свидетель. Вы не помните, кто был казначеем в штабе?

    — Не помню.

    — Не похоже на фамилию Смоличев?

    — Не помню.

    — Может быть, Вы неправильно ее разобрали?

    — Совершенно не помню.

    — Вы представляете, что это за важная должность?

    — Да, конечно. Но фамилии не помню.

    — А где документы эти сейчас находятся, Вы не можете сказать?

    — В Контрольной Палате.

    — Они туда переданы?

    — Да.

    Председатель. — Полагаю, [нужно] затребовать из Контрольной Палаты подлинники этих документов.

    Обвинитель. — Я поддерживаю.

    Гражданин Перхуров, Вы говорите, что Вы взяли паспорта, для того чтобы снабдить тех из офицеров, которые их не имели?

    — Вообще всех людей, которые не имели документов.

    — Что же, они были использованы?

    — Ни одного, конечно. Не успели, если можно выразиться.

    — А как же Вы думали удостоверять? Кто же заверял, кто подписывал, Перхуров или кто-нибудь другой?

    — Если паспорт мне, то кто-нибудь вышестоящий меня, может быть, гражданское управление, но лично я в этой истории не нуждался. Но было много людей, которые документов или совершенно не имели, или были документы не ихние. Если бы явилась надобность переехать или выехать куда-либо, — без документов нельзя же. Тогда стал бы удостоверять личность я.

    — А как бы Вам верили, что Вы — Перхуров?

    — Ну, уж это Вы их спросите.

    — А Ваш паспорт был какой?

    — На имя Александра Алексеевича Погодина.

    — Значит, Вы брали бланки для того, чтобы заменить подложные документы настоящими?

    — Да.

    — А не то чтобы на всякий случай, на плохой конец?

    — Возможно.

    Председатель. — Объявляю перерыв до завтрашнего дня до 10 часов утра.

    Заседание закрывается в 7 час. 30 мин.

    Заседание четвертое (утром 17 июля)

    Заседание открывается в 11 часов. Председательствует тов. В. Ульрих.

    Председатель. — Заседание возобновляется; продолжается допрос Перхурова.

    Обвинитель. — Скажите, подсудимый Перхуров, ряд восстаний в ряде городов намечен был в Москве?

    — Да, да.

    — Эти города, какие Вы называли, Рыбинск, Ярославль, Муром, Арзамас, Казань, Калуга?

    — Нет, Калугу мы исключили.

    — Наиболее важными какие считались?

    — Ярославль, Рыбинск и Муром.

    — Почему Рыбинск?

    — Потому что там был склад артиллерии. Ярославль же был важен как узловая станция для захвата линии. Рыбинск был важен как артиллерийский пункт.

    — И потом вы рассчитывали на получение из Рыбинска продовольствия. Об этом говорит Деренталь: Ярославль и Рыбинск имели одинаковое значение, и эти два восстания одно без другого теряли свое значение. Вы согласны?

    — Да, да.

    — Если в Ярославле неудача, то поправить дело можно?

    — Да.

    — А если в Рыбинске неудача, тогда дело пропало?

    — Да.

    — В Рыбинск были направлены Савинков и Бредэ?

    — Да.

    — Скажите, в Рыбинск направлялись офицера — массовые члены вашей организации?

    — Насколько известно, туда послано было очень мало: там была сильная местная организация, потом были грузчики, и плюс к этому там были еще латыши, на которых надеялся Бредэ, как наиболее популярная личность среди латышей. Это обстоятельство давало надежду, что там дело обстоит несомненно более удачно, чем в Ярославле.

    — Скажите, те, кто был постоянным составом организации, особенно из высшего командного состава, они занимали какие-нибудь посты в местных организациях гражданских, советских и в особенности военных?

    — Когда я приехал сюда, то начальник штаба был Лебедев, который на службе нигде не состоял. Потом были всего три командира полков, штаб-офицеры, из которых каждый дня за три до восстания отлучился. Был только помощник начальника штаба и затем часть офицеров, которые служили в складе. Здесь были заведомо свои люди. Потом Супонин в броневом дивизионе. В остальных местах нигде никого не было.

    — Ну, например, Масло служил в артиллерийском управлении.

    — Да, в артиллерийском управлении. Я об этом упоминал.

    — Потом полковник генерального штаба Томашевский.

    — Я не знаю, служил он или нет.

    — Когда организовалась Красная Армия, сколько было в Ярославле полков?

    — Здесь был 1-й Советский, потом в доме Лопатина коммунистический полк. Тысяча штыков было в первом Советском полку. В общем, было войска тысяч до четырех.

    — Крупную силу составлял 1-й Советский полк?

    — Нет. Коммунистический полк представлял более крупную силу.

    — В 1-м Советском полку председателем комитета был Владимир Иванович, фамилию которого Вы не помните?

    — Да.

    — Он был председателем полкового комитета?

    — Да.

    — Что он Вам говорил по поводу настроения красноармейцев полка?

    — Он говорил, что полк стоит на нашей стороне, но он боится интернациональной роты. Там были латыши и мадьяры.

    — А Вы не помните, в этом полку кто был командиром?

    — Нет, не помню.

    — Скажите, из командного состава коммунистического полка офицерский состав перешел добровольно к вам или вы его мобилизовали?

    — Эта деталь ускользнула из моего внимания.

    — Ну, а князь Шервашидзе, он служил где-нибудь или нет?

    — Я не знаю.

    — А Каптелев где служил?

    — А вот это тот самый Владимир Иванович и есть.

    — А у Вас на штабе был какой-нибудь флаг?

    — Нет, не было.

    — У Вас отличительный знак был георгиевская ленточка?

    — Да.

    — Скажите между прочим, какой флаг был у Колчака — старый императорский?

    — Не помню.

    — Как же это Вы были у Колчака, были на Фронте и не посмотрели?

    — Представьте себе, все время был на фронте — не помню.

    — Когда приезжали в Ярославль, Вы где останавливались?

    — В гостинице ?Бристоль?. Это первый и второй раз, а потом наискосок от Государственного Банка в меблированных комнатах.

    — А когда началось восстание, где были?

    — Я был безвыходно в штабе.

    — Под фамилией Погодина Александра Андреевича Вы все время были?

    — Да.

    — Это был Ваш постоянный паспорт?

    — Да.

    — А потом Вас называли еще Петром Михайловичем?

    — У меня был паспорт на имя Петра Михайлова, 19 лет.

    — Да, а ведь это было опасно?

    — Возможно.

    — Недаром Вы взяли 400 паспортов.

    — Да, но мы их все равно не использовали.

    — Это безразлично. Скажите, где у вас были заседания?

    — Нас было человек восемь, это было у меня в номере с большим риском.

    — Кто был содержателем этих меблированных комнат?

    — Не знаю. Он куда-то уехал.

    — Крупные тут были, а еще где?

    — А потом в артиллерийском складе.

    — Потому что там был Петров и начальник был тоже ваш?

    — Не помню, какая фамилия на "В".

    — Кто был Лебедев?

    — Он был армейский полковник. В Ярославле он давно жил, и Ярославль он знал более чем хорошо.

    — Борьба между группами отражалась на состоянии вашей организации. Очевидно, были две группы — одна лебедевская и другая молодого штаба или малого штаба?

    — Я говорил, при Лебедеве осталась связь с местным населением, а у молодого штаба чисто военная часть. Их работа шла параллельно, но общая работа в смысле объединения задерживалась.

    — Ваша главная вооруженная сила — был броневой дивизион?

    — Да — местная организация со своими членами плюс броневой дивизион.

    — Он был большой?

    — Одна машина броневая — ?Добрыня Никитич?, а затем на других были приспособлены пулеметы.

    — А людей было много?

    — Людей хватало.

    — В местных органах советских были представители?

    — Не сумею сказать.

    — В милиции, например, были?

    — Может быть, были, но благодаря конспирации держали себя осторожно.

    — В Губвоенкоме были?

    — Вероятно, там были на основании известных данных.

    — Сколько было человек в броневом дивизионе?

    — Человек 40.

    — Ваших офицеров сколько?

    — Не сумею сказать, но были.

    — Супонин принимал участие в заседаниях у Вас на квартире?

    — Нет.

    — А как эти заседания происходили?

    — Заседаний планомерных не было, но приходили командиры полков. Я получал известные сведения, давал им соответствующие инструкции. Потом приходил начальник броневого дивизиона. Я ознакомливал его с тем же самым. И таким образом я пропускал через свои руки всех людей. Так что сплошных заседаний не было, а просто они приходила или группами, или поодиночке.

    — Когда Вы приехали сюда и поселялись, Вы имели какое-нибудь сношение с местным обществом и партийными организациями?

    — С партийными организациями я связи не имел, а только с представителями гражданской организации. Мы разрабатывали только военную сторону и работали совершенно самостоятельно. Мы вырабатывали то, что надо сделать на месте, для того чтобы люди были довольны в данную минуту. Мы набирали силы для производства переворота.

    — Раз происходило разделение функций, для этого надо было сговариваться?

    — Да.

    — Значит, вы раньше сговаривались под флагом одной организации?

    — Под флагом одной организации.

    — И если Вы представляете себе, что военную силу можно организовать без партийной программы, то гражданское управление организовывалось, имея в виду партийные группировки. Так вот, какие партийные организации или представители каких партийных организаций входили в связь с вашей военной организацией ?союза защиты родины и свободы?? Меньшевистская организация входила?

    — Лица, принадлежащие к партии меньшевиков, входили, Савинов входил от группы рабочих.

    — Что значит — от группы рабочих?

    — Я не знаю. Для меня это понятно.

    — Тут были определенные рабочие, которые шли за Савиновым, который выступал, как представитель определенной группы?

    — Да.

    — Не бывали с Савиновым у Вас Богданов, Дюшен?

    — Дюшен.

    — Да?

    — Нет, я у Дюшена был.

    — Он меньшевик?

    — Да. Он говорил, что он левый эсер. Но я был у него с разговорами о радиостанции.

    — Из социалистов-революционеров кого Вы знаете?

    — Вот Мамырина. Больше никого не помню.

    — Не приходил ли еще кто-нибудь?

    — Мне хочется сказать Вам только одно, что нам не важна совершенно была партийность. Мы искали только сообщников.

    — Да, я знаю. ?В дороге и веревочка пригодится?. Но вот Вы ведь человек умный, во время скитаний по железным дорогам изучили экономию. Вы должны понимать, что партийность тут все-таки играла роль. Мамырин Вам заявлял, что крестьянство Ярославской губернии пойдет за ним. Значит, Мамырин являлся представителем крестьян, Савинов от рабочих. От гражданского населения предложил свои услуги и раньше организовал гражданское управление Кизнер.

    — Кизнер и потом еще — фамилии не помню.

    — Вот фамилии Вы плохо помните.

    — Да, ведь с того времени прошло пять лет, за которые три года я сижу в тюрьмах, память у меня могла притупиться, а потом, не забывайте, что вся работа была в течение каких-нибудь пяти месяцев.

    — Да, фамилии лиц в других городах Вам могут быть непамятны, но в Ярославле — они должны быть запомнены.

    — Я видал людей не в такой обстановке, видал и не интересовался иногда совершенно фамилией человека.

    — А Мамырин и Кизнер между собой не ссорились?

    — Не знаю, не видел.

    — Богданова Вы не помните?

    — Не помню.

    — Дюшена?

    — Дюшен все время работал на радиостанции.

    — Ну а представителей сословия, стремившегося к свободе торговли, купечестве, промышленников не видали?

    — Не видал ни одного человека.

    — Вахрамеева не знали?

    — Ни одного человека не знаю.

    — А они денежными средствами помогали?

    — Нет.

    — А у Вас не являлась мысль взять из их запасов вместо того, чтобы брать из Государственного Банка, или Вы думали, что их и большевики обобрали?

    — Мне докладывали относительно того, что было пожертвовано то-то и то-то из продуктов, в каком количестве, не помню. Продовольствия было немного, потому что они сами почти голодали.

    — А средние общественные слои на Вашей стороне были? Ведь суд был назначен Вами.

    — Он заранее был организован и мной только утвержден.

    — Что же, здесь были манифестации?

    — Я на это не обращал внимания.

    — Но население ликовало или равнодушно было?

    — Для меня были более серьезные дела — разобраться с той толпой, которая нахлынула сразу же после занятия Корсунской гимназии.

    — Были церковные ходы?

    — Нет.

    — Вы молебен не служили? Вы ведь религиозный человек?

    — Не являлось мысли.

    — Здесь есть, кажется, и архиерей?

    — Кажется.

    — С ним никакой связи не было?

    — Абсолютно.

    — Вы были здесь две недели?

    — Немного меньше.

    — Кроме приказов Вы издавали бюллетени для осведомления населения?

    — Нами была перехвачена телеграмма.

    — Из Рыбинска сообщали?

    — Не помню. Поэтому один или два бюллетеня было выпущено.

    — Ну, а о вашем фронте в городе?

    — Писать было не о чем. Фронт держится. Разительных результатов нет.

    — Вы отлично знаете, как много бывает при таких событиях слухов. Вы не можете, конечно, утверждать, что все были на Вашей стороне. Можно было предположить, что были другие слухи. Ведь слухов было много. Бюллетени Вы не выпускали?

    — Один или два.

    — Газет не было?

    — Нет.

    — Как же Вы правительственного органа не имели? Вы тогда плохой организатор были. Я прямо говорю. Для нас просвещение — главная сила. Хорошо поставленная газета — одно из самых крупных орудий Красной Армии.

    — А Вы не были тогда в Ярославле. Увидали бы...

    Председатель. — Я не могу допустить, на вопросы не ответы. Обвинитель задает вопросы, обвиняемый отвечает.

    Обвинитель. — Казначея Вы так и не помните?

    — Не помню.

    — Кто был начальник контрразведки?

    — Сначала был Перлин, а потом он был отстранен и после него был Ильин или Ильиненко.

    — Карпов не назначал начальника милиции?

    — Я о его существовании не знал. Он организовал милицию без меня, потом доложил мне об этом и так остался.

    — Где было гражданское управление?

    — В это время все было закрыто и решалось в штабе.

    — Значит, Вы решали гражданские дела с Савиновым?

    — Тогда все укрывались от выстрелов по подвалам, и какие могли быть дела, сами посудите?

    — А подписать воззвание, разработать воззвание?

    — Для этого штаб был.

    — Туда входил Савинов, который являлся Вашим заместителем по гражданской части. Потом после двух дней был Кизнер, который был гражданским губернатором, а Вы были военным губернатором.

    Председатель. — Здесь ясно указывается, что главноначальствующим был Перхуров, а его заместителем Савинов.

    Обвинитель. — Итак, мы установили, что Савинов через два дня исчез. Потом был Кизнер, а у него были члены гражданского управления.

    — Не помню. Я который раз говорю, что не помню.

    Председатель. — Объявляю перерыв на пять минут.

    Председатель. — Заседание возобновляется.

    Обвинитель. — Подсудимый Перхуров, будем продолжать. Вашей первой задачей было обеспечить восстание — оружием и людьми. Оружием Вы решили запастись на складе.

    — Да.

    — Там его много было?

    — Да.

    — Что там было?

    — Винтовки, орудия, пулеметы; орудий было 8 или 10.

    — Как Вы предполагали забрать его?

    — Виноват, я уже докладывал.

    — Я технику не спрашиваю. Вы предполагали отправить в вагонах?

    — Да.

    — А Вы не выяснили, почему вагоны не были поданы?

    — У нас был условный знак — стрельба.

    — Но стрельбы не было.

    — Да. Нам удалось сделать бесшумно.

    — Потом для вооружения Вы пользовались оружием из местного арсенала?

    — Да, из арсенала.

    — Там много было оружия?

    — Да, много.

    — Пулеметов много было?

    — Штук около 70.

    — В первый день записалось добровольцев, вы говорите, около шести тысяч человек, а потом еще были?

    — Да, еще были.

    — Сколько было рабочих?

    — Сначала пришло несколько десятков, и потом пришли человек 200, но плюс были рабочие на ст. Филино и Урочь. Чистоганом они примкнули или нет, я не знаю, но они оказывали содействие нашим, и весь участок в Тверицах состоял из рабочих и крестьян.

    — Ну, сколько приблизительно?

    — Я помню, был один раз подсчет, но цифру боюсь назвать, потому что цифра очень сомнительная.

    — Кто Вам предлагал услуги рабочих фабрики Вахрамеева?

    — Это депутация от рабочих.

    — Вы не осведомились об их фамилиях?

    — Осведомлялся, но не помню. На их слова полагаться был нельзя, надо было сделать проверку, и туда поехал Березовский, для того, чтобы выяснить.

    — Они были вооружены?

    — Я не знаю, я в эту ночь выехал.

    — А распоряжение о вооружении было отдано?

    — Да, было отдано — вооружить и доставить на участки.

    — Скажите еще следующее мне. Вы с Балком вели переговоры?

    — Он проявлял ненужную энергию. Лейтенант Балк предъявлял очень много требований относительно пленных, чтобы, в частности, пускать их на прогулку во время обстрела. Он предлагал свои услуги и подобрать людей. Я отказался. Потом два венгерских офицера предлагали услуги.

    — Скажите, какая цель была объявления Балку, что Вы находитесь в состоянии борьбы с Германией?

    — Я говорил венгерцам, что я стою на точке зрения продолжения войны с Германией и поэтому от их услуг отказываюсь.

    — А официально Вы Балку не объявляли?

    — Не помню.

    — А я утверждаю. Прошу трибунал огласить на 106 странице дела.

    Председатель. — (Оглашает.)

    Перхуров. — Писаного документа мне не давали. Балку было известно, что мы находимся в состоянии войны с Германией.

    Обвинитель. — Мне важно выяснить, каким образом остатки Вашей армии без Вас взяли и ушли под защиту немцев. Мне хочется знать, не была ли тут связь. Ведь было желание спасти свою живую силу хотя бы таким путем?

    — Подобные мысли мне в голову не приходили.

    — Когда Вы узнали о восстании в Рыбинске?

    — 7-го числа. Сообщение было такое, что наступают чехи с пяти сторон с пулеметами, просят прислать броневой дивизион.

    — Вы, конечно, поняли?

    — Да, конечно. Это не чехи, а наше выступление.

    — Скажите, с Савинковым Вы сговаривались, что как только удастся там, немедленно двинуть помощь из Рыбинска?

    — Да.

    — И, очевидно, Вам немедленно бы сообщили?

    — Не помню, какого числа я послал радио. Ответа не получил.

    — Когда Вы убедились в том, что в Рыбинске провал?

    — Только тогда, когда вырвался из Ярославля.

    — Но Вы знали, что по направлению от Рыбинска двигают сюда войска, и первая помощь Ярославлю со стороны красных пришла из Рыбинска?

    — Это я не знал.

    — Знали Вы вообще, что из Рыбинска движутся войска?

    — Знал.

    — Когда?

    — Не помню.

    — Когда Вы узнали, что идут войска, разве у Вас не составилось впечатление, что там провал?

    — Через Ярославль тоже проходили войска, но город-то ведь был в наших руках, потому что станция была не в наших руках. А потом, когда радио сгорело, мы лишились всякой связи.

    — Я хотел узнать, как это, зная, что участь Ярославля зависит от участи Рыбинска, как Вы при таких условиях решились подвергать население гибели? Как Вы могли, зная, что Ваш план обеспечен на гибель, как Вы могли перед своим отъездом еще 200 человек рабочих подвергнуть гибели, отдав распоряжение об их вооружении?

    — Я Вам докладывал, что относительно провала Рыбинска у меня были только сомнения, и когда у меня были только сомнения, я проектировал прорыв и уйти. Вот это и заставило меня сделать вылазку.

    Председатель. — Объявляю перерыв на 5 минут.

    Председатель.— Заседание возобновляется. Продолжается допрос подсудимого Перхурова.

    Обвинитель. — Подсудимый Перхуров, когда к Вам явились два летчика, французских офицера?

    — Я докладывал, что тогда, когда штаб переехал в Государственный Банк.

    — В тот самый день?

    — В день четвертый или пятый мятежа.

    — Но в чем? Они были в форме французских офицеров?

    — Да.

    — Когда они проникли в Ярославль?

    — Недели за две, за три.

    — У Вас связи с ними не было?

    — Появление их для меня было полной неожиданностью.

    — Как их имена?

    — Не помню.

    — Что они Вам показали?

    — Я уже докладывал, что показали телеграмму на их имена.

    — Но ведь телеграф был в руках Советской власти?

    — Да, и...

    — И это Вас нисколько не удивило? Вы допускали, что телеграф доставлял им телеграммы?

    — Очевидно.

    — Вы об этом известили Ярославское население?

    — Это происходило в штабе, но объявлять об этом раньше времени не было смысла. Они говорили, что не понимают, почему произошла задержка. Так что объявлять что-либо вперед я считал лишним.

    — Савинков когда был здесь? 1-го июля?

    — Да.

    — Савинков виделся с Лебедевым и другими заговорщиками?

    — Он виделся со мной и с Кизнером.

    — Савинков дал Вам сведения, что к Вам явится Мамырин от эсеров и от рабочих Савинов?

    — Нет, такого указания не было. Может быть, Вы мне напомните об этом?

    — Но Савинков, имевший в своих руках все сведения, имевший непосредственные сношения с Нулансом, он знал бы о том, что здесь находятся квартирьеры.

    — Может быть, да, может быть, нет, но он по этому поводу ничего не говорил.

    — Вы как же, в той форме их пропустили?

    — Я им дал проводника, и в какой форме они ушли, я не интересовался.

    — Каким образом эти летчики прибыли, прилетели или приехали?

    — Они приехали на поезде до переворота.

    — А телеграммы были получены тоже до переворота?

    — Тоже до переворота.

    — Но первый раз Вы их увидели до переворота или после?

    — После переворота.

    — Содержание телеграммы Вы помните?

    — Самые короткие и ничего не дававшие: вроде ?приезжайте в Ярославль, жду вас? и т.д.

    — Вы фамилию Ключникова224 слышали?

    — Да, слышал.

    — Кто он?

    — Профессор.

    — Демидовского Лицея?

    — Да, вероятно.

    — Он участие принимал?

    — Насколько помнится, он на фронте был.

    — В качестве рядового с винтовкой?

    — Кажется, с винтовкой.

    — А в ваш штаб суд гражданского управления не входил?

    — Не входил.

    — А после видели его?

    — Да, когда я приехал в Омск, он передал приглашение прийти к нему. Вечер я у него посидел, напился чаю и больше не встречал. Я его в Омске даже не узнал.

    — Вам было поручено арестовать советс. деятелей с самого начала. Вы могли предполагать, что с ними будет учинена расправа?

    — Да, предполагал.

    — Письменных приказаний Вы не делали, чтобы их не трогали?

    — Письменных приказаний не было, потому что все восстание происходило без письменных документов, но было сказано устно начальникам не учинять расправ. Когда я узнал, что были убиты граждане Нахимсон и Закгейм, то я назначил по этому поводу следствие.

    — Где был убит Нахимсон?

    — В ?Бристоле?. Мне доносили, что при аресте оказал сопротивление.

    — А Шмидт?

    — Я такой фамилии не слыхал.

    — Об Аркадьеве Вы отдали приказ арестовать?

    — Я хотел его арестовать, но в момент восстания его не оказалось.

    — Доброхотова?

    — Не помню.

    — Тюрьма находилась в Вашем распоряжении?

    — Нет.

    — Почему Вы отправили значительную часть арестованных на Волгу?

    — Потому что здесь не было места, а Волга представляла наиболее безопасное от обстрела место.

    — Вы долго туда отправляли?

    — Я лично не знаю. Мне докладывал об этом Веревкин.

    — Из Ваших вчерашних показаний было видно, что Вы знали, что их плохо кормили и даже вовсе не кормили.

    — Да.

    — И Вы, зная об этом, не отдали приказа давать хотя бы четверть фунта хлеба?

    — Не только по четверти фунта, а по фунту.

    — А Вы знали, что им даже воды не давали?

    — Жаль, что нет людей, которые могли бы подтвердить, что по этому поводу у меня была целая сцена.

    — А Вы скажите: может, найдем кто был.

    — Спросите артистку Борковскую.

    — А Вы не знаете, где она?

    — Не знаю.

    — Она не приезжала в Сибирь?

    — Нет.

    — Неужели под каким-либо флагом Вы не могли на баржу подвезти хлеба?

    — Посылали офицера-латыша, но лодка подвергнулась обстрелу и утонула.

    — У Вас орудия были?

    — Два легких орудия, которые разъезжали везде.

    — На сколько участков город был разбит?

    — Насколько помнится, семь участков.

    — Что, они били около крупных зданий?

    — Нет.

    — А Демидовский Лицей по Вашему приказанию был занят?

    — Такого приказания не было. Его не было надобности занимать.

    — Чем Вы можете объяснить, что и сейчас сохранились во дворе Демидовского Лицея окопы?

    — Окопы ясно, для чего делаются.

    — Чтобы прятаться при стрельбе?

    — Да.

    — Значит, стреляли. А Вы потрудились ли предварительно здание очистить от тех ценностей, которые там были? Там была библиотека; которая была единственной в России и составляла колоссальную ценность.

    — Как я мог спрятать, потом куда?

    — Да хотя бы в Государственный Банк.

    — Я не думал, что в Демидовский Лицей будут стрелять зажигательными снарядами. Если бы этого не было, тогда бы он не так пострадал.

    — Точно Вы не можете установить, когда Вы задумали Вашу вылазку?

    — Не могу придумать с точностью.

    — 17 или 18 числа?

    — Я докладывал: было число 11, когда начали закрадываться сомнения относительно Рыбинска. Я тогда начал разрабатывать вопрос относительно прорыва отрядом из Ярославля.

    — Но этот план провалился.

    — Нет, он не провалился.

    — Скажите, вопрос о вылазке разрешался на расширенном совещании, на военном совете?

    — Да.

    — Почему Кизнеру пришлось выступить с горячей речью на этом совете?

    — Я Вам докладывал относительно того, что я предлагал желающим сделать вылазку. Всеми на совете было признано, что единственный исход — это вылазка. Мной было предложено взять желающих. Желающих не нашлось. Я высказал свои планы. Мне сказали, что это выполнить нельзя. Я сказал, что выполнить можно и я могу даже сам взяться за это дело. Тогда Кизнер выступил с речью, что надо на что-нибудь решаться. Если Вы признаете вылазку совершенно невозможной, тогда нечего понапрасну и рисковать.

    — Ну, а у Вас были предприимчивые, способные сотрудники среди того командного состава, который был на Вашей стороне?

    — Я докладывал...

    — О Гоппере.

    — Гоппер — большая величина.

    — А Вы разве в качестве командующего не могли приказать выполнять такое задание? Вы дисциплину отстаиваете. Дисциплина важная вещь, в особенности в такой, критический момент. Почему же приказывать Вы не могли?

    — Человек рассудительный на такую вещь не согласится, благодаря того, что он ясно себе представляет, какие могут получиться затруднения. А если самому рискнуть, то может и удаться. Так оно на самом деле и получилось.

    — Значит, по-вашему, каждое военное рискованное предприятие должен выполнять автор, хотя бы даже если он был главнокомандующим?

    — В зависимости от размеров.

    — Ну, хорошо. Охотников выполнить эту задачу не нашлось, а охотников участвовать в вылазке было очень много по всему фронту?

    — Да.

    — Так что пришлось выбирать, и Вы выбрали из тех, которые были в штабе или близ штаба?

    — Я указывал, откуда. К последнему времени, когда уж больше нельзя было ждать, прибыло с участков 30 человек, а с остальных участков люди не прибыли. Поэтому мне ждать было нельзя, потому что совсем уже рассветало, и я взял еще 20 человек из числа отдыхавших. Всего набралось 50, и пошел.

    — Вы взяли Березовского?

    — Он пошел со мной. Я никого лично о собой не тянул.

    — А Ивановского?

    — Тоже.

    — Кстати — кто он?

    — Подполковник артиллерии.

    — Он Ярославский?

    — Нет, прислан Савинковым. Потом, тут были прапорщики, штабс-капитаны, был даже один перс.

    — А начальником штаба кто был?

    — Подполковник Афанасьев. Он тоже пошел со мной.

    — И стал новый совершенно штаб?

    — Да.

    — Неужели Вы думали, что 50-ю человеками поправите дело?

    — Конечно, нет.

    — А связь с Ярославлем Вы намеревались не терять?

    — Конечно. Не попадать опять в железное кольцо, из которого вышли, — вот была цель, вот была задача.

    — Мост находился в чьих руках?

    — В руках красных.

    — Не только с этой стороны, но и с той?

    — Весь мост был в руках красных.

    — Сколько с собой Вы захватили оружия, чтобы вооружить крестьян?

    — На первых порах 100 винтовок Бердана.

    — Каждый из Ваших подчиненных нес по три винтовки?

    — Нет. Я вчера докладывал, что мы оставили их в условном месте.

    — Вы вчера говорили, что Вам дал кто-то 40.000.

    — Т.е. не кто-то дал. Начальник штаба почти что всунул. Я говорю: не надо. Он просил их взять и подписать на них записку. Я записку подписал и деньги взял.

    — На всякий случай?

    — Да.

    — А потом они Вам пригодились?

    — Ну, конечно.

    — А сколько всего было денег израсходовано на содержание гарнизона?

    — Было взято два с половиной миллиона, и отчетность велась строго по условиям военного времени. Приблизительно половина из этой суммы была истрачена.

    — В Вашем показании имеется место, где Вы говорили, что израсходовали только миллион. Ну ладно. Вы говорите, крестьяне работали на поле?

    — Да.

    — Значит, Вы убедились в том, что Мамырин говорил неправду?

    — Эта волость не успела выйти нам на помощь, потому что не было оружия, а с голыми руками крестьяне не могли идти.

    — С одной стороны, могли успеть прийти, а с другой, не могли?

    — Это настолько естественное в жизни явление, что давать объяснение я затрудняюсь.

    — Следовательно, Вы, когда увидели приблизительно, что вылазка окончилась безуспешно, отправились по левому берегу Волги по направлению к Костроме?

    — Когда я услышал, что тишина наступила, — вот с этого момента. Это числа 22.

    — А до 22 Вы где были?

    — Мы до этого времени вертелись здесь.

    — В показании у Вас точно указывается, что только в Костроме Вы узнали, что Ярославль пал.

    — Да, официально из газеты, а не по слухам и намекам.

    — У меня вопросов больше нет.

    Потемкин. — Когда Вы говорили, что отдельные члены партий были связаны со штабом, то они не передавали, что об этом знают их комитеты?

    — Нет.

    — Но, по-видимому, многие комитеты знали об участии Савинова.

    — Я думаю, что знали, потому что Савинов, как я слышал, была известная личность и в его деятельности многие были заинтересованы.

    — Когда у Вас явилось первое сомнение в удачном исходе восстания, — на пятый день?

    — Нет, позднее, день на 7—8.

    — Сколько у Вас было людей на 7—8 день, как боевой силы?

    — Право, не знаю.

    — Ну сколько все-таки приблизительно: 5—10 тысяч?

    — Будем считать 6000.

    — Это активно работавших?

    — Тогда немного больше.

    — И все-таки тогда, когда у Вас явилось сомнение, у Вас не заявилось мысли о том, что стоит ли из-за этих 6 тысяч человек подвергать гибели почти 100-тысячное население города?

    — У меня была неразрешимая дилемма. Две опасности были, и пострадать от обстрела, и от той расправы, которая получится при занятии города красными. У меня эти опасности всегда стояли перед глазами, и которая из них больше, — я решить не мог.

    — Так что Вы полагали, что отказываться не стоит. Но ведь Вы интересы населения соблюдали больше, чем что-либо иное, а здесъ эти интересы страдали.

    — Это вопрос такой, над которым приходится задумываться, а так как времени для этого было мало, я продолжал то, что начал.

    — Вы, попав в город, окруженный со всех сторон, чувствовали себя на положении командующего осажденной крепостью. Так надо было представлять положение Ярославля, на пятый или шестой день. По отношению к крепостному населению существует определенный порядок: спасти стариков, женщин, детей, а что Вы, попав в положение осажденной крепости, какие меры принимали, чтобы мирное население обеспечить от гибели?

    — А у меня был проект: я хотел послать стариков, женщин и детей, а также больных и раненых в более безопасное место. Для этого были приготовлены пароходы, но весь вопрос заключался в том, в какую сторону и как пустить пароходы. Мы очень опасались. Если пустить под флагом красного креста, они все равно будут захвачены. Потом кольцо еще больше сомкнулось. Часть пароходов была разрушена. Батареи противника находились от Волги в таком расстоянии, что мне казалось, что флаг заметят, а движение пароходов будет принято за движение военных судов.

    — А Вы вступили в связь с гражданским населением на тот предмет, как его изолировать от опасности?

    — Через гражданское управление.

    — А потом Вы думали, что Советская власть должна была учинить расправу с гражданским населением?

    — Видите, страсти разгораются, и бывают такие случаи, когда люди не могут сдержаться и делают расправу более жестокую, чем можно было бы сделать. В военной практике не было ни одного случая, что при захвате какого-нибудь селения не произошло каких-нибудь потерь совершенно невинных жертв, а тем больше, когда страсти разгораются сильно.

    — Я прошу огласить воззвание к гражданам г. Ярославля.

    Защитник. — Это обращение оглашалось. Слушая ряд вопросов коллеги по защите, я вижу, что они клонятся не к защите Теляковского, а к обвинению подсудимого Перхурова. Я пока не делаю никаких выводов. Я не мог возражать против вопросов представителя общественного обвинения, но мне приходится видеть удары не только со стороны общественного обвинителя, но и защиты. Я усматриваю в этом нарушение общих правил и хотел бы просить Вас для объективной справедливости указать, что вопросы защиты касаются в пределах всей сущности защищающих мотивов, а мотивов не обвинительных в отношении другого подсудимого.

    Обвинитель. — Я думаю, защитник Теляковского выполнял свой долг. Те вопросы, которые задавал защитник, он задавал с целью упрочить защиту своего подсудимого, ибо несомненно, что целый ряд — я не знаю, как выяснится дело относительно подсудимого Теляковского, — но целый ряд фактов может быть присоединен к общей вине главного подсудимого.

    Потемкин. — Я очень извиняюсь, но я припоминаю, вопрос, заданный мною вчера, сводился к тому, какую связь организационную начальник штаба имел с политическими партиями? Факт этот может быть использован в качестве и обвинительного и защитительного. Потом я задавал вопрос, известно ли партийным комитетам об участии членов их партий в восстании и принимал ли Перхуров во внимание положение стариков, женщин и детей? Если он сказал, что принял, то факт послужил бы только в защиту подсудимого Перхурова. Так что мои вопросы, мне кажется, задаются в достаточной степени объективно.

    Председатель. — Трибунал считает, что вопросы Потемкина имеют прямое отношение к делу, и если ответы Перхурова не достаточно реабилитируют его, в этом же вина Потемкина? На этом считаются вопросы исчерпанными.

    Подсудимый Теляковский, скажите, кто Вас привлек в белогвардейскую организацию, для чего, какую роль Вы играли в восстании и т.д.?

    Теляковский. — Я приехал в Ярославль в феврале месяце [19]18 года по демобилизации армии. Встретился со своими товарищами по корпусу. Служил сначала в земской управе, а потом контролером на ж.д. Потом я от одного своего товарища, Левицкого, который на три года меня старше, получил приглашение вступить в организацию для восстания в городе. Он мне сказал, что одновременно будут восстания в других городах. Он указал Рыбинск, Кострому и Муром.

    Нужно указывать то настроение, которое было у меня и которое побудило меня вступить в организацию?

    Председатель. — Ясно, нужно.

    Теляковский. — Я кончил Ярославский кадетский корпус 16 лет. В политическом отношении был человеком безграмотным. Оттуда поступил в Павловское военное училище и оттуда по окончании был отправлен на фронт во время германской войны. После октябрьской революции я приехал в Ярославль. Пребывание на фронте меня в политическом отношении не развило, и в Ярославль я приехал с целым хаосом различных мыслей. Что я замечал, так это единственно общее недовольство Советской властью. Я смотрел на Советскую власть, как на кучку людей, которая захватила власть в свои руки и делает все, что ей надо. Считал я ее врагом народа. Такие взгляды и выводы, полученные от моего воспитания, послужили к тому, чтобы отдаться во власть Левицкого. Мне Левицкий предложил завербовать четырех человек с тем, чтобы каждый из них завербовал еще пять человек. Их я друг с другом знакомить был не должен и, кроме того, чтобы они, кроме меня, никого не знали. От своих товарищей, которых я по поручению Левицкого хотел завербовать, узнал, что они все уже завербованы, и, кроме одного Николая Гурьянова, мне привлечь никого не удалось. 5-го числа я встретил Левицкого, и он сказал мне, что я должен зайти к своему товарищу Варенцову, куда придет мой ротный командир и даст соответствующие указания. Я упустил из виду то, что Левицкий сказал мне, что ко мне зайдет один человек, который будет моим ротным командиром и от которого я буду получать нужные указания. Мы этого человека прождали почти целую ночь. Он зашел под утро и сказал, чтобы мы разошлись. Это в ночь с 4 на 5 июля. На другой день на бульваре я встретил Левицкого, который сказал, что накануне собрание не состоялось и поэтому будет в ночь на сегодняшнее число, и предложил опять зайти на квартиру к Варенцову. Но, учитывая тот случай, который был накануне, я в этот вечер решил не ходить, а наутро когда проснулся, то оказалось, что весь город находится в руках восставших. Тогда зашел ко мне Варенцов. Мы явились с ним в штаб. Меня зарегистрировали, и я получил назначение в команду по охране штаба. Под конец восстания меня перевели на боевой участок, где меня ранило.

    — Когда Вы первый раз слышали название ?союза защиты родины и свободы??

    — Слышал в Москве, когда сидел в тюрьме.

    — А что Вам Левицкий говорил, когда вербовал?

    — Он говорил, что главные мотивы организации — свержение Советской власти, и упомянул о созыве Учредительного Собрания.

    — Но Вы как считали, что это восстание будет только в Ярославле или в других городах: в Москве, Петрограде и т.д.?

    — Он мне указал, что одновременно восстания будут в Ярославле, Рыбинске, Костроме и Муроме.

    — Только четыре города? А указывал, что будет помощь со стороны союзников?

    — Как будто нет.

    — До 5 июля Вы какие-нибудь собрания посещали?

    — Нет, никаких. Был разговор только с Левицким да с ротным командиром.

    — Какой разговор шел с ротным?

    — Разговор только такой, что мне еще надо набрать четыре человека, которые должны набрать каждый по пять человек.

    — Может быть, по четыре?

    — Нет, по пять.

    — Вы с Левицким встречались часто?

    — Только на улице, потому что он жил почти рядом со мной.

    — Он назначал Вам сборный пункт?

    — Он сказал только явиться на квартиру к Варенцову.

    — Но Вы не явились?

    — Первый раз явился, а второй нет.

    — Почему?

    — А именно исходя из тех соображений, что в первый раз вышла какая-то заминка. Я боялся, как бы эта организация не была раскрыта до момента выступления.

    — Только из этих соображений?

    — Да.

    — Когда явились в штаб Перхурова?

    — В первый день.

    — А приказ о явке был?

    — Да, был.

    — Содержания приказа не помните?

    — Кажется, он был об обязательной явке офицеров.

    — Явились в штаб, какое получили назначение?

    — Получил назначение в команду по охране штаба.

    — Сколько было в этой команде человек?

    — Человек 15.

    — Все офицеры?

    — Почти исключительно да.

    — Фамилии Вы не помните начальника или помощника?

    — Не помню, потому что для меня они были люди совершенно новые.

    — А сколько дней в команде пробыли?

    — Дней 12.

    — 12 дней пробыли и не знали фамилии? Вы были в команде по охране штаба тогда, когда он находился в Государственном Банке?

    — Да.

    — Вас посылали куда-нибудь по городу?

    — Это в наши задачи совершенно не входило.

    — Значит, Вы все время были в штабе?

    — Нет, я каждый день ходил домой.

    — Да, а по службе?

    — По службе ходить никуда не приходилось.

    — Вам известно, как формировались отряды?

    — В первый день приходила учащаяся молодежь, офицеры и интеллигенция, и потом их отрядами отправляли на участки.

    — Общее количество привлеченных к службе Вам не известно, кроме тех сведений, которые Вы получили, сидя рядом с Перхуровым на скамье. Сколько было рабочих и крестьян?

    — Их было очень мало.

    — Что, отдельные единицы?

    — Да, отдельные единицы.

    — А большинство все интеллигенция?

    — Да.

    — Ну а как Вам кажется, эта публика с внешней стороны шла с воодушевлением?

    — Первый день, я вспоминаю, шла с воодушевлением, но в первый день красные части дошли чуть не до Духовской улицы, и вот шел разговор о том, что масса людей, которые взяли винтовки, побросали их и сами спрятались. И потом с каждым днем бодрости было все меньше и меньше.

    — Вам не известно, какие меры принимались к уклоняющимся?

    — Я слышал, что был особый отряд для ареста советских служащих и тех, кто взял винтовку и не действовал.

    — Фамилии лиц из этого отряда Вам не известны?

    — Нет.

    — Непосредственную расправу он имел право делать или нет?

    — Функции его я точно определить не мог.

    — За время службы Вы получали жалованье и продовольствие?

    — Жалованья я получил один раз 400 или 500 рублей, а продовольствие не регулярно выдавалось.

    — Как получали?

    — По списку.

    — К моменту Вашего ухода из штаба настроение было угнетенное?

    — Угнетенное. Надежда на успех, кажется, была потеряна.

    — Потом Вы оставили свою должность?

    — Меня просто перевели.

    — В качестве кого?

    — Помощника начальника ротного участка.

    — Сколько у Вас было человек?

    — Человек 15—20.

    — Кто они были?

    — Студенты и рабочие.

    — Эти 15 человек сражались или просто занимали посты?

    — Участок был совершенно спокоен.

    — Вы ранены были каким образом?

    — Штаб участка находился во дворе, а против была церковь, которая была занята красными, и вот с колокольни этой церкви я был ранен.

    Татаринцев. — Вы когда были переведены из штаба, — когда Перхуров уже ушел?

    — Об уходе Перхурова я узнал только тогда, когда лежал в госпитале.

    — Как же это Вы не знали?

    — Я не знаю, как это ускользнуло из моей памяти.

    — А о вылазке Вы не слыхали?

    — Нет.

    — Не слыхали никогда?

    — Нет.

    Председатель. — Объявляю перерыв на 5 минут.

    Председатель — Заседание возобновляется.

    Обвинитель. — Подсудимый Теляковский, Вы в Ярославле родились?

    — Нет, не в Ярославле. По документам числюсь дворянином Ярославской губернии.

    — Ваш отец жив или нет?

    — Точно не могу сказать.

    — Он помещик бывший Ярославский?

    — Именье у него было, но он продал.

    — Он офицер был?

    — Он был земским начальником.

    — Где он был земским начальником?

    — В Ростовском уезде, а потом в Романове.

    — Скольких лет кончили корпус?

    — 18 лет.

    — По демобилизации армии Вы прибыли в Ярославль?

    — Приехал в Ярославль.

    — Поступили на службу?

    — Нет, я брал сдельную работу в Земской Управе.

    — Вы Кизнера не знали?

    — Нет, не знал.

    — Потом поступили куда?

    — На железную дорогу. Ездил с поездами по проверке билетов контролером.

    — Вы говорите, что через Левицкого вступили в организацию?

    — Да, он говорил, что Савинков был в Ярославле и вел агитацию среди окрестного населения и крестьян.

    — Левицкий говорил Вам о Савинкове?

    — Да.

    — К какой партии Вы тогда принадлежали?

    — У меня в тот момент никаких политических убеждений не было.

    — А теперь есть?

    — Да.

    — Какие же?

    — Сочувствую Советской власти.

    — Когда кончили училище?

    — Военное училище я кончил в [19]16 году.

    — Тогда Вы сочувствовали власти Николая Романова225?

    — Для того, чтобы сочувствовать, надо было мне знать, какая еще власть возможна вообще.

    — Во время переворота октябрьского Вы где были?

    — На фронте.

    — Там Вы интересовались политикой. Слышали что-нибудь?

    — Слышал только, что власть Временного Правительства свергнута.

    — Вы на каком фронте были?

    — На западном фронте.

    — Когда Вы услышали, что власть пала, Вы тогда политически определились?

    — Нет, нельзя сказать: все начинания Временного правительства — они мне были по душе.

    — Когда Вы стали к Керенскому худо относиться?

    — В последующие моменты, когда у него было прямое противоречие между тем, что он говорил и что делал.

    — Теперь, достаточно было Левицкому сказать, что требуются люди в контрреволюционную организацию для свержения Советской власти, и Вы согласились?

    — Да.

    — Но ведь Вы были на советской службе?

    — Да.

    — Считали Вы возможным, состоя на советской службе, вступить в организацию против Советской власти?

    — Я был тогда против Советской власти и поэтому считал вполне возможным.

    — Вы говорите, больше все была учащаяся молодежь?

    — Да. Были гимназисты последних классов.

    — Со скольких возрастов Вы принимали?

    — Я не знаю.

    — Скажите, из участников восстания кто-нибудь в Ярославле есть?

    — Не знаю.

    — Не можете сказать или не хотите?

    — Не могу.

    — Ну а Поборчий кто был?

    — Он был штабс-капитан.

    — И кроме Поборчего Вы никого не помните из командного состава?

    — Нет, не помню.

    — С ж.д. Вы многих служащих знали?

    — Я служил только вместе со своими товарищами и, кроме их, положительно никого не знаю.

    — Тут манифестации были в первые дни.

    — Я не помню, чтобы были. Я по крайней мере не видел.

    — Что это у Вас такая плохая память, что Вы все не помните и не знаете? Ведь вот Ваш партнер по скамье, он отлично помнит даже имена и отечества.

    — С того времени прошло четыре года и потом тогда была такая обстановка.

    — Что, у Вас рука парализована?

    — Я ей не действовал до [19]20 года.

    — Вас признали совершенно не годным?

    — Да.

    — Вы в Алгембре служили?

    — Да, это в Области Войска Уральского.

    — Ведь там были бандитские шайки?

    — Да, но тогда я уже сочувствовал Советской власти.

    — Когда были бандитские шайки, Вы тогда не предлагали свои услуги Советской власти?

    — Там не нуждались в гражданской помощи. Там были войсковые части.

    Потемкин. — Мне хотелось узнать, когда Вы узнали относительно перемены командования и потом как Вы к этому отнеслись? Перхуров для Вас был не только военным руководителем, но и идейным вдохновителем?

    — Я узнал о перемене только в госпитале.

    — Как отнеслись?

    — Мне говорили в госпитале, что Перхуров скрылся в момент ликвидации восстания.

    — А Ваше отношение? Ну скрылся. Как Вы рассматривали этот факт?

    — Конечно, мнение мое было положительно отрицательное.

    — А Вы знали, что в командование после Перхурова вступил генерал Карпов?

    — Я знал только, что Перхуров скрылся и кто-то вместо него заступил.

    Председатель. — Объявляю перерыв до 5 часов.

    Заседание пятое (вечером 17 июля)

    Заседание открывается в 5 час. 34 мин. Председательствует тов. Ульрих.

    Председатель. — Заседание возобновляется. Трибунал приступает к допросу свидетелей.

    Свидетель Громов.

    — Как Ваше имя и отчество?

    — Александр Яковлевич.

    — В июле [19]18 года какую должность занимали?

    — Уездный военный комиссар.

    — Когда Вы впервые услыхали о восстании, о полковнике Перхурове и вообще что знаете по поводу Ярославского восстания?

    Громов. — Первым я встретил прапорщика Васильева 209-го полка. До этого носились слухи, что подготовлялось какое-то восстание под видом довыборов или перевыборов Советов. Красноармейские казармы посещались какими-то людьми в шинелях, пускались автомобили в рабочие кварталы под видом того, что в них ездили большевики, и атмосфера в особенности сгустилась, когда был губернский съезд Советов. Левыми эсерами получались телеграммы, чтобы крепко держать позицию против коммунистов. Этот съезд разбился тогда на две группы. Это было за четыре дня до Ярославского восстания226.

    — Да, но до этого съезда не было заметно явно белогвардейских группировок.

    — Разрешите сказать, что борьбу партийную мы все-таки ожидали, потому что из коммунистической партии стали выходить видные местные работники. Когда я заседал вместе с тов. Нахимсоном, к нам поступает заявление от начальника милиции Горбунова о выходе из партии. Носились слухи о том, что от всех коммунистов отобраны адреса и т.д.

    — Со стороны партийных группировок велась агитация?

    — Велась левыми эсерами и меньшевиками.

    — Дюшен тоже занимался агитацией?

    — Да, незаменимый агитатор. Он был лидер меньшевиков.

    — Значит, он занимался не только своими прямыми обязанностями по радиостанции?

    — Да.

    — Кизнера Вы не знали?

    — Нет, не слыхал.

    — А Мамырин кто такой?

    — По его распоряжению во время мятежа делались броневые площадки из рельс, которые действовали против красных войск.

    — Вы знаете, что он был меньшевиком?

    — Да, я с ним неоднократно выступал на митингах.

    — А левые эсеры?

    — Они подготовляли вооруженные отряды. У них было найдено оружие. Так что левые эсеры вооружены были собственным оружием. Они помогали нам и не знали, что творилось в это время в Москве.

    — Были ли в составе белогвардейских отрядов рабочие и крестьяне?

    — Из донесений и из полученных сведений я знал...

    — Кто были рядовые?

    — Большинство офицеры и гимназисты.

    — Но были и рабочие?

    — Рабочих не было. Исключительно были рабочие со спичечной фабрики, которые попали в плен и сказали, что им платят по 600 рублей в день и по два фунта белого хлеба.

    — Может быть, в месяц, а не в день?

    — Нет, в день.

    — А много прошло пленных?

    — Сотни полторы, главным образом, офицерство и гимназисты, а рабочих только трое.

    — Пленные сами сдавались или с оружием в руках их захватывали?

    — Брал во время боя.

    — Захваченные в плен были крупные фигуры, которые занимали ответственные должности в штабе Перхурова?

    — Была крупная фигура полковник Лебедев, который пробирался к Рыбинску. Тов. Петровичев227 его опознал, кто он такой, и солдаты его пристрелили.

    — А других крупных фигур не попадалось?

    — Нет.

    Обвинитель. — Скажите, Вы были на участке, который был на Всполье?

    — Так точно.

    — Ваш отряд захватил артиллерийские склады?

    — Да. Там осталось 48 снарядов и орудия без замков.

    — При Вас был захвачен артиллерийский склад?

    — Да.

    — Скажите, Вы таких меньшевиков знали, как Богданов?

    — Великолепно знал.

    — Кто он?

    — Меньшевик.

    — Где работал?

    — Определенно где — не знаю.

    — Савинова знали?

    — Знал. Он тоже меньшевик-оборонец.

    — Он не входил в комитет?

    — Входил.

    — Так что, он мог входить в организацию как представитель комитета?

    — Он должен был входить как представитель.

    — Лебедев был начальником гарнизона?

    — Да.

    — А кто был губвоенкомом?

    — Левый эсер Душин и Скудрэ.

    — Вы не замечали большого скопления в городе офицеров?

    — Скопление офицеров можно было заметить. Когда демобилизовалось 83 части, в Ярославле офицеров было очень много. В то время чрезвычайную комиссию возглавлял Большаков, которому закрутила голову артистка Борковская, и это обстоятельство большого скопления в городе офицеров просто пропускалось сквозь пальцы.

    — Супонина Вы знали?

    — Знал.

    — Он что из себя представлял?

    — Он прибыл из одной воинской части, ходил на собрания Совета Солдатских Депутатов.

    — В броневом дивизионе было много людей?

    — Дивизиона не было, а был только броневик.

    — Какая-нибудь часть при нем была?

    — Части не было.

    Денисов. — А скажите, тов. Громов, у Супонина кроме броневика не было автопулеметного отряда?

    — Да, был автопулеметный отряд.

    — Кто был командир второго Советского полка?

    — Не знаю.

    — О Перхурове Вы раньше ничего не слыхали?

    — Смотря в настоящее время на гр. Перхурова, я теперь отлично припоминаю, что я ехал в пролетке мимо бульвара на съезд. Он увидел меня, проводил глазами, и больше я его нигде уже не видал.

    — Он был в военной форме?

    — В старой шинели.

    Председатель. — Вы с Супониным часто встречались на митингах?

    — Часто. Он даже посещал наш полк, но мы его прогнали, потому что он изменил направление.

    — Он был человек интеллигентный? Мог составить программу?

    — Мог.

    — Вы говорите, он выступал на митингах.

    — Да.

    Денисов. — Вы не припомните, кто командовал белогвардейскими отрядами за Волгой?

    — Там командовал один из меньшевиков — Мамырин, но кто из военных был — не знаю.

    — Абрамова Вы не помните?

    — Да был, но только он не мог командовать.

    Председатель. — Вам не известна судьба Савинова?

    — Он скрылся.

    — Больше о нем Вы нигде не слышали?

    — Нигде.

    Обвинитель. — А Абрамов тоже скрылся?

    — Тоже скрылся.

    — Он меньшевик?

    — Взглядов был меньшевистских.

    Председатель. — Гр. Громов может быть свободным. Свидетель Розанова, Вы в июле [19]18 года были в Ярославле?

    — Розанова.

    — Я говорю, в июле [19]18 года Вы были в Ярославле?

    — Я плохо слышу.

    — В июле [19]18 года Вы были в Ярославле?

    — В Ярославль я приехала в январе [19]18 года и находилась здесь до первых чисел июля, но не все время, потому что часто уезжала в Москву в командировки.

    — Что Вы знаете об агитационной работе эсеров и меньшевиков?

    — Мне неоднократно приходилось с ними встречаться в железнодорожных мастерских, и здесь можно было видеть их работу. Я слышала на митингах меньшевиков Дюшена, который вел себя в высшей степени демагогически. Употреблял много лжи. В разгаре одного из собраний, на котором присутствовала я, он заявляет, что в Петрограде убиты Чернов228 и Церетелли229. Убили их большевики из мести... Благодаря такой политике, представителям коммунистической партии рабочие на собраниях не давали совершенно говорить. Меньшевистские и эсеровские силы тогда были довольно большие. Партия коммунистов была очень слабая. Меньшевики и эсеры присылали представителей центра. Сии действовали на рабочую массу так, что даже Закгейму, который пользовался большим авторитетом, не давали говорить. Так что эта работа сыграла очень большую роль в подготовке мятежа в Ярославле.

    — А перед самым выступлением агитаторы присылались?

    — Чувствовалось известное настроение. Даже можно было видеть такие факты, когда приходили меньшевики в Отдел Народного Образования, где я работала, вели себя в высшей степени нахально. Говорили, что вот когда вас передавим, то вот эти столы переставим иначе. Они прямо открыто говорили, что мы вас уберем.

    — Конкретно они призывали к выступлению?

    — Относительно призыва к выступлению не упоминалось.

    — Значит, не призывали.

    Обвинитель. — В июне месяце кто являлся в Ярославле лидером меньшевиков?

    — Богданов, Дюшен, Савинов. Савинова я мало знала, но больше всего знала Богданова, он интеллигентный, очень развитый человек.

    — А из социалистов-революционеров кого знали?

    — Мамырина знала, Локтева, Ростова.

    — В июле они были?

    — Они были в июле.

    Председатель — Под конец мятежа Вы были в Ярославле?

    — Да.

    — Что Вам известно об убийстве Нахимсона?

    — Я об этом эпизоде знаю мало.

    Председатель. — Скажите, свидетель Путков, Ваше имя и отчество.

    Путков. — Петр Филиппович.

    — Вы во время мятежа были в Ярославле?

    — В Ярославле.

    — Что Вам известно об убийстве Нахимсона?

    — Я был с 5 на 6 арестован Фалалеевым, бывшим коммунистом.

    — А за что?

    — Как коммунист. Заслышав выстрелы 5 июля, я взял оружие и направился по направлению к Дому Народа. Подходя к Советской площади, я заметил броневик, у которого стоял Фалалеев. Подхожу, спрашиваю, что происходит. Он мне отвечает: Вы арестованы, и я направляю Вас в распоряжение начальника первой части. Я был посажен в каземат только один. Я уничтожил все свои документы. Остался только один билет союза булочников и кондитеров. Потом привели Нахимсона. Он мне сказал, что белогвардейцы взяли власть. Спустя час, входит в камеру один из офицеров, который крикнул: ?Выходи, еврейская морда, твоя жизнь кончена?. Его вывели во двор и расстреляли выстрелами тремя или четырьмя. Мы думали, что нас всех постигнет та же участь, но прошло много времени, а за нами никто не приходил, так что тов. Нахимсон был расстрелян во дворе милиции, в садике.

    — Вы не слыхали, где он был арестован?

    — В ?Бристоле?.

    — Сколько человек его расстреливали?

    — Два человека. Один держал револьвер наготове, другой спраши- вал: ?Если выдашь тайны большевистской организации, то оставим?. Но тов. Нахимсон ничего не сказал. Всего во дворе офицеров было человек до 50. Его вывели только одного.

    — А сколько было в камере?

    — Сидело человек 30.

    — После убийства где находился труп?

    — Тут же в саду. Он лежал два дня. А потом нас отправили на баржу.

    — Вы были под замком и охраняли офицеры?

    — Да.

    — А те офицеры, которые пришли за Нахимсоном, документов никаких не предъявляли?

    — Никаких.

    — Подсудимый Перхуров, Вы слышали рассказ свидетеля. Вы говорили, что дали расследовать убийство Нахимсона?

    Перхуров. — Мне было донесение, что Нахимсон был убит при аресте в гостинице ?Бристоль?. Я приказал произвести расследование, но оно не было доведено до конца. Я излагаю этот вопрос так, как мне доносили.

    — Донесение вам было сделано?

    — Комендантом города генералом Веревкиным.

    — А расследование кому было поручено?

    — Ему же.

    — А доклад о результатах так и не был представлен?

    — Нет.

    — Скажите, что Вы дальше делали в камере?

    Пупков. — К вечеру на второй день нас отправили на Волжскую набережную. Потом отправили на баржу, где мы и сидели около 13 суток. Пришлось перенести все невзгоды и зверства со стороны маленьких мальчишек гимназистов. Мы кричали на берег. На другой день нам привезли по фунту белого хлеба и по полфунту сливочного масла. Некоторые даже говорили, что новая власть будет лучше и нас накормит. Но потом по шесть суток пришлось сидеть голодными. Мы кричали о том, чтобы нам подвезли хлеба. Потом мы сделали совещание, решили послать к белым делегацию. Некоторые доплыли до берега, а некоторые утонули, но те, которые отправлялись, давали честное слово, что вернутся, но тем не менее не возвращались. После 13 суток мы решили с тов. Петровым спустить барку. К нашему счастью, на Волге начался шторм. Мы начали спускать цепь, и эта работа вместо получаса у нас продолжалась в течение шести часов, потому что у нас сил почти не было. Мы были до невозможности все измучены и истощены. Баржа, несмотря на то, что была нагружена дровами и наполовину наполнена водой, тронулась, пошла вниз по Волге. В нас стреляли и белогвардейцы и красноармейцы. Мы выбрались на стрелку, и красные части из Коровников по нам стреляли из орудий. Потом мы стали давать им сигналы, и нас сняли с баржи совершенно измученными. Снаряды в баржу валились каждый день. Одними дровами, которые сыпались в голову от попадавших в баржу снарядов, убило человек 15—20. До окончания мятежа я лежал в лазарете в Кадетском Корпусе.

    — Значит, Вы были на барже 13 дней?

    — Да, 13 дней.

    — Вас первых посадили в каземат?

    — Да, я был самый первый.

    — Здесь кто был, что за публика?

    — Здесь были коммунисты, затем часть красноармейцев первого Советского полка и потом ответственные работники. Сначала было человек 10, а потом на другой день прислали еще человек 20.

    — За эти дни кто-нибудь приезжал для снятия допроса?

    — Да, на баржу приезжали. Сняли Душина, Большакова и в общем человек 20 коммунистов.

    — А сколько всего сидело в барже?

    — Человек до 300.

    — А сошло в Коровниках?

    — Человек 70.

    Татаринцев. — Вы говорите, баржа находилась под обстрелом?

    — Да.

    — А можно было подвезти хлеба?

    — Конечно, можно.

    — А опасно было подъехать к барже?

    — Первых дней пять-шесть не было совершенно опасности.

    — И все-таки есть не давали?

    — Да.

    Обвинитель. — А когда снимали Троицкого и других, на какой день?

    — День на четвертый.

    — И тогда подъехали к самой барже?

    — Да.

    — Вы заявляли им, что два дня сидите без хлеба?

    — Нам обещали, что сейчас привезут, но не привозили.

    — А кто такие были гимназисты?

    — Это были мальчишки, которые работали для утешения своих сердец, потому что кругом были обвешаны лентами пулеметными, револьверами. Они смеялись над нами. С баржи даже воды было нельзя достать, потому что как только голову высунешь, так сейчас же сестра милосердия, которая сидела около Арсенала, стреляла из пулемета.

    — Сестра милосердия один раз только сидела?

    — Нет, сколько память не изменяет, она была все время.

    — К барже можно было подплыть, подвезти хлеба?

    — Конечно.

    — И все-таки ничего?

    — И все-таки ничего.

    Татаринцев. — Подсудимый Перхуров, Вы показывали, что нельзя было подвезти?

    — Да.

    — А вот, оказывается, можно было подвезти?

    — Мой приказ, как подтверждает свидетель, был выполнен, но, очевидно, потом приказ этот был кем-то просто аннулирован. Оказалось, что за дело снабжения продовольствием арестованных самовольно взялась артистка Борковская. Я этим возмутился. Потом посылал, но уже подвезти хлеба было нельзя. Вызвался добровольно подвезти хлеба один латышский офицер, но он был смертельно ранен.

    — А скажите, свидетель, вот вы не видали, что кто-то к вам хотел подъехать с продовольствием, но не мог, день на шестой или на седьмой?

    — Да, была попытка.

    Защитник. — Скажите, где была баржа, ближе к мосту?

    — Первый раз около арсенала230, но, когда мы стали давать сигнализацию, со стороны белогвардейцев были приняты угрожающие меры, и сказано было, что если вы еще будете сигнализировать, то мы вас перестреляем. И нас тогда перевезли ниже Семеновского спуска и выше арсенала.

    — Тогда баржу перевели ближе к мосту?

    — Да.

    — А мост когда был занят?

    — День на четвертый или на пятый.

    — При занятии моста там не била артиллерия?

    — Нет. Я помню, что когда заняли красные мост, то по нему прошел броневой поезд. Мы оставались недалеко от моста на центральной стороне.

    — Вы не знаете, сколько было приблизительно батарей тяжелых против белогвардейцев?

    — Я был не в курсе этого дела.

    Председатель. — Свидетель Колобаев, Ваше имя и отчество?

    Колобаев. — Павел Владимирович.

    — Вы где работали в июле [19]18 года?

    — В Коммунальном отделе.

    — Вы находились в Ярославле?

    — В Ярославле.

    — Когда Вы были арестованы?

    — В первый день, когда я пошел на службу, в город уже не пропускали. Дойдя до Рождественки, я увидел приказ № 1, в котором говорилось, что власть большевиков свергнута, да здравствует Учредительное Собрание, война с Германией и т.д.

    — Подписан кем?

    — По поручению главнокомандующего Алексеева полковник Перхуров.

    — Дальше.

    — Около Духовской улицы стояла толпа народу, на что-то смотрела. Лежал на мостовой прикрытый труп. Когда я его открыл, то узнал тов. Закгейма.

    — Это в первый день?

    — Да, часов в 11.

    — Около него народ толпился?

    — Да, была большая толпа, и люди говорили: собакам собачья смерть.

    — Видно было несколько ружейных пуль?

    — Нет, я крови не видал.

    — Потом?

    — Дальше я заметил конницу и броневик. Я думал, что едут красногвардейцы, и в душе порадовался. Когда толпа при виде их стала расходиться, то они кричали: не бойтесь — это не красные, и толпа стала приветствовать их криками ?ура? и бросаньем вверх шапок. Потом я долго еще ходил по городу. Пробрался на квартиру брата. Затем меня задержали три молодых человека.

    — Куда направили?

    — В штаб. Я там пробыл несколько часов. Потом нас еще несколько человек отправили на баржу. Я там просидел шесть с половиной дней. За это время приходили 2 следователя, снимали допросы. Два раза приходили белогвардейцы, спрашивали, нет ли коммунистов.

    Обвинитель.— Вы пробыли шесть с половиной дней на барже и Вас отправили туда в первый же день после ареста?

    — Да.

    — Ну, а скажите, во время Вашего пребывания на барже кормили?

    — Нет, один только раз привозили и бросали, как собакам. Люди доходили до сумасшествия, вырывали друг у друга кусок хлеба, и это, очевидно, им доставляло большое удовольствие.

    — И это только на шестой день?

    — Да. А потом воды было страшно трудно достать: как только высунешься из баржи — так хлоп.

    Председатель. — Объявляю перерыв на 5 минут.

    Председатель. — Заседание возобновляется. Свидетель Бурцев231, как Ваше имя и отчество?

    Бурцев. — Василий Куз[ь]мич.

    — В данное время Вы беспартийный?

    — Я — внепартийный социалист, работал с социалистическими партиями, но ни в какую партию не входил. В [1]902—3—4 годах был в РСД[Р]П. Я стремился к объединению социалистических партий, когда увидел, что объединение невозможно, я отклонился от политической деятельности, я был председателем Губернского Совета Крестьянских Депутатов, был редактором газеты ?Народное Дело?, она издавалась до января [1]918 года.

    — Эта газета была организации эсеров?

    — Она являлась беспартийным органом, но влияние эсеров было.

    — Кто же принимал участие?

    — Мамырин, например, принимал горячее участие.

    — Он был лидером партии?

    — Да, я думаю, он был руководителем.

    — Газета была закрыта?

    — Да, была закрыта.

    — Относительно переворота 6 июля что Вы скажете?

    — Прежде всего он являлся большой неожиданностью и являлся делом, по моему мнению, чрезвычайно узкого круга участников, потому что на широкую публику это произвело ошеломляющее действие. Накануне среди публики появилось большое количество офицеров, которые держали себя совершенно независимо, но самый переворот представлял из себя чрезвычайную неожиданность, и говорить об участии широких кругов населения в нем вряд ли возможно. Я думаю, и партийные социалистические организации не принимали участие в этом перевороте. Вдобавок воззвания были подписаны совершенно невидными деятелями, во-первых, Кизнером, которого не знали Ярославцы, другая подпись была Черносвитов. Их было двое — Константин Черносвитов и Кирилл Черносвитов, который был правый кадет. И что воззвание не было подписано ни Дюшеном, ни Савиновым, это показывало, что подготовка восстания происходила без участия местных политических групп.

    — Может быть, у Вас сохранилось это воззвание?

    — Нет, я его видал только. Подпись Кизнера для широкой публики ничего совершенно не говорила: кто такой Кизнер. Его чрезвычайно мало знали.

    — Какой характер этого воззвания?

    — Там говорилось о собственности и как будто бы о собственности на землю, и это подчеркивало несоциалистический характер тех попыток, которые предпринимались. Лично мне это фигурирование собственности не понравилось, и это движение назад ярко выражало кадетский характер.

    — Вы ничего не знаете о роли гражданского управления?

    — Я совершенно был изолирован. Я слышал только, что С.А. Суворов принял участие, чтобы войти в контакт, чтобы остановить споры, остановить бой и выйти другим каким-либо путем из этого конфликта.

    — Вам известно, что он был убит?

    — Да, этот слух дошел до меня.

    Председатель. — Свидетель Бакакин, Ваше имя, отчество?

    Бакакин. — Федор Федорович.

    — В период июля месяца Вы были в Ярославле?

    — Я постоянно находился в Ярославле. Я по роду своей деятельности близко соприкасался с коммунистами и, занимая должность секретаря Отдела Местного Хозяйства, пользовался известным доверием партийных работников. У меня до самого мятежа не было никаких предположений о чем-либо подобном, что произошло в первых числах июля. День мятежа был для меня совершенно неожиданным. День на третий мятежа я был приглашен явиться в Городскую Управу. Я на это приглашение не пошел. Потом последовало более категорическое предложение. Я тогда пошел. Я встретил там когда-то бывшего городского голову Лопатина, который сказал, что сформирована новая городская управа, и он распорядился бывших служащих Коммунального Отдела пригласить на занятия. На это предложение явилось человека 4—5. Я узнал, что управа создана распоряжением штаба. Лопатин был назначен городск[им] головой. Из числа назначенных я помню Соболева, рабочего из-за Волги Абрамова, присяжного поверенного Можгинского, потом Горелова, из местного купечества Каюкова, но к работе явились не все.

    — Лопатин был городским головой до февральского переворота?

    — Да.

    — Кто он?

    — Инженер.

    — Домовладелец?

    — Отец его был домовладелец.

    — Партийность?

    — Он был членом партии кадетов.

    — Кто Соболев?

    — Соболев был педагог.

    — А партийность какая?

    — Точно не могу сказать, но не левее кадета.

    — Горелов кто?

    — Тоже член партии кадетов.

    — Дальше.

    — Абрамов был в партии меньшевиков. Он не явился. Потом купец Ярославский Каюков. У них многочисленная семья. Много братьев, и они торговали. Присяжный поверенный Мешковский.

    — Это что за фигура в политическом отношении?

    — Я с ним лично был знаком, как с человеком одной профессии. Считался он у нас меньшевиком.

    — Но он официально был меньшевиком или нет?

    — Не знаю.

    — Ну, рассказывайте дальше.

    — Я был на этой работе раз семь, и за это время была работа по снабжению продовольствием и водой. В последнее время городская управа приняла на себя заведование погребением мертвых.

    — Городская управа работала до конца?

    — Я кончил работу за 3—4 дня до конца, а кроме того были два заседания, которые были собраны по настоянию городского населения, рабочих и партийных организаций. Тут было постановление послать к красным парламентера Суворова, который был убит. Потом дня за три, за четыре до ликвидации мятежа было совещание, на котором требовалась более категорически сдача города. Дюшен отстаивал точку зрения необходимости держаться.

    — Дюшен выступал от имени партийной организации или от имени штаба?

    — Лично от себя.

    — Он доказывал необходимость держаться?

    — Да, но настроение настолько определилось, что вопрос шел только о том, какие меры принимать к тому, чтобы сдать город. Население с самого первого момента относилось индифферентно. Население, как это ни странно, держалось линии какого-то постороннего наблюдателя. Бойцов из обывателей не было совершенно.

    — Когда управа прекратила свое существование?

    — Я думаю, что в самый день ликвидации мятежа.

    — Судьба членов управы Вам не известна?

    — Мне известна судьба Лопатина, который был расстрелян в порядке административного рассмотрения дела чрезвычайной комиссией и совершенно случайно был расстрелян Горелов.

    — Ну, а Соболев и Кузнецов?

    — Соболев чрезвычайной комиссией был освобожден. Кузнецов каким-то образом выбрался из города, и я из разговоров потом слышал, что он пробрался куда-то на юг, чуть ли не в расположение Деникина, и сейчас его считают умершим. Каюков благополучно проживает в Москве. Относительно Абрамова я слышал, что он был расстрелян. Мешковский был в Москве, потом на Юге и сейчас, кажется, благоденствует.

    Председатель. — Гражданин Перхуров, состав городской думы Вами утверждался?

    — Я Вам уже докладывал, что список был выработан управлением, был выработан определенный список, который и был представлен мне. Для того, чтобы не было ненужных и неуместных колебаний, нужно было это провести приказом. Я согласился и приказ подписал.

    — Да, но Вам был известен состав управы по своему социальному положению?

    — Я ничего не имел за и против: надо было сначала кого-либо назначить, а потом по ходу дела было бы видно.

    — Почему Вы так доверяли Кизнеру и Мамырину?

    — Дело в том, что Кизнер мне передавал, что эти, кандидатуры являются результатом обсуждения всех заинтересованных групп населения.

    — Это что за заинтересованные группы?

    — От рабочих, торговцев и т.п.

    — Как раз состав городской управы показывает, что рабочих и крестьян, о которых Вы говорите, очень часто там совсем не было.

    — Я лично смотрел так, что человек может быть работником и вообще быть полезным человеком в работе и без особой партийной принадлежности.

    — О воззвании, подписанном Кизнером и Черносвитовым, Вы слышали?

    — Совершенно не слыхал.

    — Скажите, свидетель, какими средствами располагала городская управа?

    Бакакин. — Средств сначала никаких не было, но потом небольшие средства были получены из потребительского общества. Этих средств по роду работы было вполне достаточно. Если бы нужны [были] какие-нибудь еще средства в большом размере, вероятно, городской голова мог бы доставать их через штаб.

    Обвинитель. — А Вы еще ничего не слышали о каком-то гражданском управлении при штабе?

    — Я слышал о Кизнере, слыхал фамилию Мамырина, и какую-то роль здесь играл еще Дюшен.

    — Где работал Кизнер, Вы не знали?

    — Не знал.

    — Приказ, подписанный Перхуровым, Вы не помните?

    — Да, помню.

    — А Савиновым?

    — Имя его фигурировало.

    — Городской управой получались бюллетени?

    — Их приносил городской голова.

    — А скажите, когда было первое собрание членов управы после бегства Перхурова?

    — Я знаю, что второе собрание было день на 11, на 13.

    — А сколько времени был Перхуров?

    — Дней шесть-семь. Не знаю, может быть, подсудимый сам опровергнет это, но такие слухи были. Было сказано, что он ушел сам выполнять какое-то задание, но потом стали разноситься слухи, что он совсем ушел со своими близкими соратниками.

    — Какие убытки, Вы не знаете?

    — Насколько помнится, совершенно уничтожена одна третья часть всего города, а непострадавшим совершенно не было ни одного задания.

    — Приблизительно подсчитывали убытки?

    — Нет.

    — Ну, как Вы думаете, в старых золотых рублях?

    — Число совершенно уничтоженных владений определяется 900 с чем-то, и если в среднем пострадали постройки беднейшей части города, если класть каждое в 10 000 рублей, в золотых рублях на 10.000.000 это совершенно уничтоженных владений.

    — Хоронили мертвых где?

    — На кладбище Варваринской церкви.

    — Вам, как работнику коммунхоза, должно быть известно, сколько было убито?

    — Подсчет их на нас не лежал, но приблизительно жертвы мирного населения определялись не в одну сотню, в том числе и дети.

    — Женщин много или только случайно убитые?

    — Все жертвы были случайные главным образом. Можно было наблюдать такие картины, что перебирается какая-нибудь женщина с детьми вместе со своим скарбом в наиболее безопасное место и падает убитая.

    — Бюллетени ежедневно выходили?

    — Ежедневно.

    — Сначала за подписью Перхурова, а потом Карпова?

    — Да.

    — Что в них сообщалось?

    — Небылицы определенные.

    — Ну, а какого рода?

    — Вроде того, что идут подкрепления, что иностранные войска заняли Вологду, что над Ярославлем были французские аэропланы, что в красных войсках идет разложение.

    — А над городом аэропланы были?

    — Да, были. Как мне удалось узнать после мятежа, это были советские аэропланы.

    Защитник. — Скажите, вот все эти члены управы, они Ярославцы?

    — Да, все ярославцы. Вот только относительно Горелова я затрудняюсь.

    — Вы полковника Перхурова не знали?

    — Нет, это личность совершенно новая.

    — Кто из тех, кого Вы перечислили, были членами думы до февральской революции? Лопатин был городским головой?

    — Да.

    — Да, он был все время или был уволен в царский режим?

    — Я хочу это вспомнить. Я боюсь ошибиться, но, если память не изменяет, он был до конца.

    — Суворов, когда шел для переговоров, он шел под вашим флагом?

    — Да, под белым.

    — Днем или вечером?

    — Вечером, но так как дело было летом, то все было видно.

    — Скажите, жертвы были от снарядов?

    — Да, главным образом от снарядов.

    Обвинитель. — Скажите, делегация была по требованию городской управы назначена? При Вас она направлялась или Вас не было?

    — Это Суворова?

    — Да.

    — О тех собраниях, на которых было постановлено послать делегацию, мне не было совершенно ничего известно. Очевидно, они были без меня.

    — Бюллетени Карповым долго подписывались: день-два-три — это чрезвычайно важно?

    — Так как с того времени прошло уже четыре года и все впечатления слились в один сплошной кошмар, я боюсь утверждать определенно, когда бежал Перхуров из Ярославля, но у меня почему-то сложилось твердое убеждение, что он был в Ярославле максимум неделю, и Карпов находился в управлении городом не меньше, чем Перхуров.

    — Во всяком случае, Вы помните, что было еще собрание после посылки Суворова?

    — Да.

    — После этого были два собрания через день?

    — И даже не через день, а через два.

    — На втором собрании был Дюшен?

    — Да, был.

    — А какое было вынесено постановление?

    — Определенного постановления тогда не было.

    — А Вами, как секретарем, не велись протоколы собраний?

    — Нет, не велись. Я предполагал, что будет журнал, припас бумагу, но собрание происходило в кино ?Аквиле?, не было ни столов, ни стульев, и кроме того было темно. Так что я пробовал кое-что набросать, но мне не удалось.

    Председатель. — Приходится констатировать следующее: в деле есть приказ, подписанный 13-м числом июля месяца. С другой стороны, свидетель показывает, что он пробыл здесь неделю, если считать с 6 — значит последний день 13-е.

    Защитник. — Свидетель, Вы не помните, 5-го числа Перхуров посылал с письмом к красным с тем, чтобы они прекратили стрельбу зажигательными снарядами?

    — Я этого официально знать но мог, а разговор слышал об этом. Я боюсь настаивать и мог бы ошибиться, потому что, повторяю, к самой работе штаба близко не стоял и считаю просто по своим обывательским переживаниям, и настаивать теперь на том, что Перхуров был здесь неделю, я теперь боюсь. Может быть, последние дни кошмарные облеклись в длительную форму, но все-таки у меня создалось такое впечатление, что после бегства Перхурова осталось ровно столько же времени, сколько и был Перхуров.

    Председатель. — Объявляю перерыв на 15 минут.

    Председатель. — Заседание возобновляется. Трибунал нашел необходимым дополнительно допросить свидетеля Громова.

    — Свидетель Громов, скажите, чем был вызван обстрел Демидовского Лицея?

    Громов. — Там происходила вербовка в белогвардейскую армию и были устроены блиндажи по мотиву германских. По Лицею был открыт орудийный огонь, и случайно попавшим зажигательным снарядом он был сожжен, очевидно.

    — Стрельба была какая?

    — Орудийная и пулеметная.

    — Приступом не брали?

    — Пробовали брать приступом, но не удалось: угол Пошехонки и Цыганской улицы был поставлен пулемет, который мешал нам пройти, и мы тогда решили Лицей сбить орудийной стрельбой. Мы ударили шрапнелью. На дворе были навалены стружки, которые загорелись, и пожар уничтожил здание.

    — Вам известно, когда бежал из Ярославля Перхуров?

    — Да, известно.

    — Когда?

    — 17 числа.

    — Откуда Вы узнали?

    — Было донесение на 17 число вечером, что Перхуров под прикрытием наступления с левого фланга отплыл к Рыбинску.

    — Окончательно Ярославль взят был когда?

    — 21 числа.

    — Т.е. он бежал за четыре дня?

    — Да, за четыре дня.

    — Вам не известны ли какие-нибудь письма к Красной Армии?

    — Да. Он писал: не стреляйте, ибо за каждый ваш выстрел будет расстреляно 10 человек с баржи. Мы ответили, что за каждую голову будет снесено десять домов в щепки. Мы им предлагали освободить город от населения и открыть дорогу по Романовскому шоссе.

    — Кем было послано вам письмо?

    — Письмо было послано с Суворовым, который был, не дойдя до нашей линии, пристрелен ими же.

    — Когда Суворов был послан?

    — Дней за пять — за шесть.

    — Это Вы наверное знаете, что Суворов, или предполагаете?

    — Да, это определенно.

    — А письмо нe было подброшено?

    — Письмо принес красноармеец.

    — Откуда Вы знаете, что письмо нес Суворов?

    — Потому что мы видели ждущего Суворова.

    — А Вы письмо как направили?

    — С красноармейцем.

    — Письмо это было оставлено на земле или с кем-либо из сотрудников?

    — Я не знаю.

    Обвинитель. — Скажите, свидетель, почему вы открыли огонь по г. Ярославлю?

    — Огонь был открыт тогда, когда батарея, находившаяся в Ярославле, стала обстреливать Кадетский Корпус. Для того чтобы его отстоять, мы дали несколько шрапнельных выстрелов. Потом мы открыли огонь по батареям. Если оказались разбитыми некоторые церкви и колокольни, то только потому, что, например, на Владимирской церкви был пулемет, и священник с пулеметом был снят и расстрелян на ст. Всполье232. Теперь, извиняюсь, еще заставило нас бить по городу то, что они ударили по лесному складу спичечной фабрики ?Факел?. Один снаряд пролетел к баракам, а мы дорожили этими бараками. Когда они загорелись, мы сами старалась их тушить.

    — Как велики были потери Красной Армии?

    — Мы отправили 11 поездов не менее 38 вагонов каждый. Мы понесли 75%, а китайский 90%. Китайцы были посланы 5-м Всероссийским съездом Советов, и у них потери были в 90%233.

    Председатель. — А числом не знаете сколько?

    — Не знаю.

    — А чем объясняются такие потери?

    — Потому что мы пробовали идти в наступление, а белые располагали около 600 пулеметами. Дело в том, что они заняли арсенал и военный склад, который принял пулеметы от 83 частей. Пулеметов работало много, и от этого главным образом и получились такие большие потери.

    — Может быть, Вы ошиблись относительно числа пулеметов?

    — Никак нет.

    — Сколько же тогда надо было белогвардейцам иметь пулеметчиков, если у них было 600 пулеметов?

    — Они не все действовали, не все были поставлены.

    — Сколько действовало?

    — Не больше 20.

    Защитник. — Скажите точный текст письма, посланного белогвардейцами.

    — ?Не стреляйте, иначе будет за каждый выстрел расстреляно 10 человек?.

    — Вообще не стрелять или только зажигательными снарядами?

    — Перхуров не мог так поставить вопрос, потому что у него у самого находились зажигательные снаряды.

    — В письме слово ?зажигательными? не было?

    — Не было.

    — У них батареи тяжелые были?

    — Да, были.

    Председатель. — Подсудимый Перхуров.

    Перхуров. — Я утверждаю только то, что было назначено требование не стрелять зажигательными снарядами, а вообще не стрелять я так писать не мог, потому бой есть бой. У нас всего было 500 снарядов. Больше я ничего не могу сказать.

    — Сколько было всего пулеметов?

    — В действии 60—70.

    Обвинитель. — А в этом письме Вы не опровергаете, что там было написано: за каждый выстрел будет расстреляно 10 человек, сидящих на барже?

    — Да, это было.

    — Это когда было?

    — День на 6 — на 7.

    — А в ответе, полученном Вами, действительно содержалось требование вывести из города хотя бы гражданское население города?

    — Там было сказано только: ?Складывайте оружие, иначе будет открыт ураганный огонь?.

    Председатель. — Вы не можете установить точный текст письма?

    — Боюсь, но приблизительно то, что за каждый случай пожара будет расстреляно 10 человек коммунистов.

    — За каждый выстрел или случай пожара?

    — За каждый случай пожара.

    — Вот Вы упоминали о бедных кварталах, где живет бедное население, которое страдает от выстрелов зажигательными снарядами, а вот пятого июля Вы спрашивали бедное население, согласно ли оно подвергнуть[ся] участи осажденных.

    — Согласитесь сами, что в то время действительно некогда было спрашивать.

    — Я констатирую факт, что Савинков предлагал Перхурову момент восстания отложить, ввиду того, что произошла заминка, на что Перхуров ответил, что откладывать дальше нельзя.

    — Разрешите доложить. Относительно заявлений Савинкова я скажу, что он говорил это для большего удобства, но не в том смысле, что восстания вообще не может быть. Так что по существу дело не изменяется.

    Обвинитель. — Вот Вы говорили, что дважды получали от Савинкова приказы из Рыбинска восстание не начинать. И все-таки начали.

    — Насколько мне помнится, пришли два человека, но это в один и тот же день.

    Председатель. — Потом у меня один вопрос: Вы заявили недавно, минут пять тому назад, что Вы послали к красным письмо, в котором говорилось, что за каждый пожар будет расстреляно десять человек коммунистов?

    — Я не помню точно, но кажется, сказано было — из ваших арестованных. Особенно вдумываться в эти фразы не приходилось, но это была угроза, которая была вполне понятна читающему.

    — Да, но на барже была разная публика и коммунистов было меньшинство.

    — Поэтому и не была эта угроза приведена в исполнение. Это была угроза, как обычный прием, который применяется в таких случаях.

    Председатель. — Свидетель Шутов, Вы партийный?

    Шутов. — Коммунист.

    — А в [19]18 году тоже были коммунистом?

    — Да.

    — Какую тогда должность занимали?

    — Член комитета железнодорожников и начальник по охране грузов. Я был в первый же день мятежа арестован.

    — В железнодорожных мастерских была сильная агитация против коммунистов?

    — Самая бешеная.

    — Со стороны кого?

    — Шлейфера, Богданова, Локтева и ряда других.

    — Это меньшевики?

    — Да.

    — К чему они призывали, к свержению Советской власти?

    — Демагогию вели отчаянную и за выступление.

    — Это обычная тактика меньшевиков?

    — Приезжал часто Савинов и агитировал. Выступавшие после него представители коммунистической партии были сорваны. На собрании было постановлено выделить нескольких человек рабочих для охраны ж.-д. грузов.

    — Для охраны города или ж.д.?

    — Для охраны города, но потом они были обмануты.

    — От кого охранять?

    — Чтобы вообще не расхищали город.

    — Но для кого, для белых или красных?

    — Я доклада самого не слыхал: я пришел к концу собрания.

    — Но Вам было известно, что направят против красных?

    — Да, мне было известно.

    — А кто предложил идти за винтовками?

    — Когда меня вели в город, то отряд шел гуськом параллельно со мной, а когда повели меня к штабу, то некоторые остановились у автомобиля, им, очевидно, выдавали винтовки.

    — Вас арестовали?

    — Да.

    — А за что?

    — Когда я вышел из мастерских, ко мне подошли четверо. ?Куда идешь?? Я говорю — домой. Пропуск есть? Нет. Я говорю, я сейчас пройду за пропуском. Они говорят, не надо. Потом повели меня. Я шел несколько вперед, а они сзади. Они несколько раз останавливались, чтобы убить меня в спину. Но тут вышел некто Огорелышев и сказал: не трогайте, это наш хороший рабочий. Потом они привели меня в штаб. Я сразу понял неловкое положение и поспешил принять кое-какие меры. Тут приводили массу народа, и один молодой человек проверял документы. Когда народу было много, я не подошел. Потом когда народу было мало, я подошел. Он спросил у меня документы. У меня документов не было. Но он меня пропустил. Я остановился один на лестнице. Куда, спрашивает. Я экспромтом ответил — за винтовкой. Он меня пропустил, и я ушел.

    Председатель. — Объявляю перерыв на пять минут.

    Председатель. — Заседание возобновляется. Трибунал определил вследствие ясности дела свидетелей Белова и Варламова не допрашивать на основании ст. 19 положения о военных трибуналах. Со стороны защиты есть вопросы по ярославскому мятежу?

    Защитник.— Нет, относительно ярославского восстания нет. У меня есть вопрос, который я попрошу Трибунал задать перед концом судебного следствия.

    Председатель. — Подсудимый Перхуров. Вы остановились на том моменте, когда Вы подошли к г. Нижнему Новгороду. Из Нижнего Вы направились в Казань. Как потом Вы шли и когда пришли в Казань, что Вы там делали, расскажите.

    Перхуров. — Когда мы двинулись, у нас не было определенного направления. Мы решили добираться до Казани, где предполагали встретить нашу организацию. Там мы рассчитывали связаться с Калининым, который имел дачу где-то под Казанью, а другая комбинация была такая, что если по дороге найдем какую-нибудь работу, то задержимся. Тут было на дороге большое Ширханское лесничество, где можно было случайному жителю найти работу по лесным заготовкам. Эту деталь я привожу только потому, что это будет являться некоторым несоответствием с моими первоначальными показаниями. Когда дошли до Нижнего Новгорода, мой спутник Березовский хотел там разыскать своих знакомых. Мы с Ивановским остались на левом берегу в кустах. Березовский вернулся на следующий день и сообщил, что нашел хороших знакомых, которые отказались его принять, и мы должны были скрываться. Но зато, случайно возвращаясь в город, встретил своего мало знакомого и тот обещал дать свой приют для отдыха. Мы этим воспользовались и там пробыли две недели. Мы после этого двинулись на лодке, попали под обстрел парохода, но потом ночью проскользнули мимо. Да, виноват, в то время, когда сидели в Нижнем Новгороде, то выяснилось, что Казань занята чехами, этим и объяснялось большое движение пароходов, летали аэропланы. Тогда положение наше определилось более рельефно. Мы пробыли две недели, может быть, мы бы провели и больше времени, но были уже аресты офицеров и даже доходили до той деревни, где мы жили. Итак, после этого поехали. Доехали до Василь-Сурска, попали под обстрел, бросили лодку и пошли пешком по левому берегу Волги до Казани. Пришли в Казань числа 2—3 сентября.

    — Вы наверное говорите дату?

    — При показании я давал другие сведения и только потому, что я не хотел подвести человека, который оказал нам так много добра и у которого мы останавливались. Это единственное неправильное место моего показания. Я этого сделать не мог. По прибытии в Казань нас отправили в штаб капитана Степанова, и там я узнал, что в Казани находится и Савинков. Там же оказалась часть людей, покинувших Ярославль и прибывших туда. Первых дня три-четыре никаких определенных занятий мне не давалось. Хотя с утра мы приходили в штаб, но в штабе я был не у дела. Через три-четыре дня, точно не помню, в ночь я был спешно выслан на левый берег реки Волги с назначением начальника боевого участка Устье около впадения речки Казанки и острова Бакалды. Мне сказали, что участок этот очень важный и представляет из себя последнее ополчение Казани. В этот же день Степанов созвал заседание, где торжественно заверил, что Казань сдана не будет. Я приехал на участок, где не оказалось никого. Я провертелся целую ночь, и, когда рассветало, стали прибывать ополченцы. Ополченцы были из последних сроков граждан, люди мало обученные, а некоторые совершенно необученные, с очень небольшим количеством офицеров. Это обстоятельство поставило меня в очень и очень трудное положение. Тем не менее, мне с этими людьми удалось продержаться до 10 числа. Обстановка за это время изменилась: правый участок отступил и мой участок оказался выдвинутым вперед. Мы были обстреляны справа и отчасти с тыла. Этот участок приобретал особое значение, но, несмотря на мои просьбы, получилась задержка в доставке пулеметов и патронов. Но мы кое-как справлялись, но самое главное, что на моем участке не было артиллерии и связи. Мы долго держаться не могли, потому что место было совершенно открытое, ровное. И 10 числа я неожиданно получил пакет, в котором было приказание Степанова отходить. Оказывается, было решено Казань оставить. Я получил приказание часа в 2, а по этому приказанию должен был сняться часов в 11 вечера. Меня удивляла тишина и слева и справа. Я посылал разведку и в ожидании возвращения второй разведки получил этот пакет. Я снял всех людей с участка, напомнил то условие, которое было, и предложил пойти, кто желает, со мной, а кто не хочет — может оставаться. Большая часть разошлась, а пошло со мной человек 150. Люди были пожилые. Мы добрались, не помню, до какого села и там нашли штаб капитана Степанова. Там он вызвал меня и передал командование оставшимися частями фронта. Там была полнейшая путаница, были люди из 26 частей. Я составил бригаду, которую назвал Казанской, у меня образовалась бригада из трех полков. Я с бригадой шел, прикрывая всех остальных со стороны Волги. Все остальные войска были направлены несколько севернее — на Чистополь. Мы шли прямо на восток. Была переправа через Каму под сильным обстрелом, и мы пошли до Бугульминской дороги. Мы пошли в тыл Симбирскому отряду полковника Каппеля234 и оказались как бы в резерве. После этого капитан Степанов вызвал меня и объявил, что он должен уехать в Ново-Николаевск со штабом для расформирования. Командование было возложено на меня. Я получил приказ вступить под команду полковника Каппеля. Но тут получилось давление с левого фланга. До Бугульмы было около 200 верст, но, между прочим, полковник Каппель приехал и передал командование мне. Я запрашивал, как охраняется линия железной дороги. Она охранялась весьма неопределенными силами. Я пробовал часть войск перебросить в Бугульму. Я начал переброску и сообщил свое решение командующему фронтом чешскому генералу Чечику235. Защищать Нурлат было трудно. По приезде в Бугульму выяснилось, что войска красных с севера находятся только в 16 верстах. Поэтому мы вечером приехали, а утром прямо из вагонов вступили в бой, а остальные войска стали перевозить к Бугульме. Мы оказались совершенно изолированными. Был приказ по возможности Бугульму держать. Я ответил, что я не могу, и получил санкцию действовать в зависимости от обстоятельств, которые позволяли держать Бугульму до момента эвакуации. Когда в Бугульме стоял последний поезд, я сделал приказ об отходе. Мы отправились на восток, чтобы дать войскам передышку. Мы держались с 6 до 13 числа под Бугульмой. Когда мы перешли за реку Ик, где местность способствовала для оборонительной войны, приехал полковник Каппель. Я сдал командование войсками ему, а сам стал командовать Казанской бригадой. За это время он передал еще мне один полк, и у меня стало, таким образом, четыре полка. Правда, в каждом из них было самое большое по 400 штыков, а [самое] малое — 178. Так мы тянулись в районе реки Ик до последних чисел ноября месяца. Я сильно заболел, и в первых числах декабря мне было разрешено ехать лечиться в Уфу. Пока мы ехали, так красные войска, зашедшие в тыл, произвели взрыв моста и благополучно скрылись. Положение создалось очень плохое, потому что войск наших на фронте было очень много. Красных было около 24 000. Точно цифры я не помню, но приказ, который был найден на убитом командире, определял цифру 24 000. Наших было тысяч пять, считая с чешскими войсками. Я стал хлопотать об отводе моей бригады на пополнение и для отдыха. В Уфе я ничего добиться не мог, и я тогда попросил, чтобы меня эвакуировали в Омск, и отправился с докладом к Верховному Правителю адмиралу Колчаку. Мне лично свидания с ним добиться не удалось; добиться найти хотя бы начальника штаба генерала Лебедева236 также не удалось. Тогда я составил подобный доклад, отправился в штаб и просил хотя бы на одну минуту увидеть генерала Лебедева. Я прочел свой доклад, сказал, что прошу его рассмотреть и дать мне ответ через три дня. Я ему добавил, что если ничего определенного не будет сказано, то я вынужден буду застрелиться, потому что ехать обратно к людям и водить их за нос я не мог. Мне через четыре дня сказали, что дали распоряжение об отводе всего корпуса Каппеля в резерв и на формирование. Я поехал обратно на фронт, и в это время части Каппеля продвигались к Кургану. Моя бригада была выброшена в Челябинске и там пробыла до мая месяца. Бригада была переформирована в Казанскую стрелковую дивизию № 3 трехполкового состава в полный штат в восемь с половиной тысяч человек. Пополнения этого мы на факте не получили, и в половине мая месяца нас в не вполне законченном формировании выдвинули на фронт. Нам досталось направление Бугуруслана и досталась, откровенно говоря, крайне неблагоприятная обстановка: прямо из поездов приходилось вступать в бой, и в результате этого наши части были сильно растрепаны. Дальше мы стали идти на восток. К востоку от Уфы Колчак начал пускать колоннами по горным проходам; две дивизии были пущены вдоль железной дороги, а моя была пущена по горному дефиле несколько южнее. Связи со штабом никакой не было. Когда мы проходили, то получалось впечатление такое, что башкиры очень сочувственно к нам относились и оказывали очень много различного рода услуг. У меня явилась мысль воспользоваться этим настроением и воспользоваться, с другой стороны, местностью и перейти к более легкому способу — партизанскому. Я хотел во что бы то ни стало добиться того, чтобы так или иначе дать своим войскам возможность хотя немного отдохнуть, потому что люди измотались до последней степени. Партизанскими отрядами можно было задержать даже силы более крупные. Когда я снесся по телеграфу со штабом армии, получил разрешение, опять вновь с отрядом, набранным из состава своей дивизии, сделал несколько партизанских отрядов, которые дали возможность остальным частям несколько отдохнуть. Войска отходили спокойно под прикрытием этого маленького отряда. Потом меня вызвали в штаб армии. Я отправился с 35 человеками, потом приехал в Челябинск, где был штаб третьей армии. Там был генерал Сахаров237, который предложил мне продолжать формирование и дал назначение начальника партизанских отрядов третьей армии. Фактически у меня был только один отряд. Получилась картина такая, что этот отряд был выкинут вновь на фронт с указанием прорваться через фронт в тыл противнику. Были даны такие сведения из штаба. Я просил дать несколько дней, чтобы познакомиться с людьми, но мне дали категорический приказ выступать. Пулеметов не было, и с таким импровизированным отрядом я пошел на фронт. В 2 часа я принял отряд, а в 6 вступил в бой совершенно неожиданно с большой частью противника. В том месте, где по сведениям должен находиться штаб, ничего не было. Попытки искать прорыва в другом месте совершенно не увенчались успехом. Так мы проработали недели две, а наша армия не трогалась в наступление. Затем я опять получил приказание прорвать фронт между Кустанаем и Троицком. Там нас ждал генерал Сахаров. Я просил пулеметов, но мне их не дали. Проскочить мне не удалось. Я был удержан. Дошел до назначенного места и там стал ждать. Место для партизанских отрядов было очень неудачное: это была совершенно голая степь. Тем не менее, выполняя свою задачу, мы там оставались. По имевшимся сведениям получилась такая картина, что наша армия начинает отступать и находится за рекой Тобол — это верст около 500. У меня люди не имели зимнего обмундирования, и я потянулся в сторону нахождения южной армии, которая действовала под известным углом. Когда мы стали подходить туда, то выяснилось, что с ней произошло что-то неважное. Она оказалась распущенной по приказу Белова238. Часть ушла в Туркестан, а остальные на Амбасар. Там было много Оренбургских казаков, которые в количестве 70 присоединились к нам. В этот период третья армия перешла в наступление. Вначале прошли 100 верст. Я написал доклад, передал его в штаб и отправился в Омск, потому что у меня люди стали болеть тифом и больных было гораздо больше, чем здоровых.

    Отряд я оставил на Ишиме, а сам поехал в Омск, дав отряду приказание двигаться по направлению к Омску. В Омске меня назначили в распоряжение генерала Вейцеховского239, который дал приказание формироваться в Омске. Пока формировались, получилась картина такая, что к Омску подходят красные войска. Я пока на этом остановлюсь и попрошу дать мне возможность обрисовать обстановку.

    Вначале части Сибирские, Симбирские, Самарские и Казанские получили название народной армии, которая находилась под начальством Комуча в Самаре. Когда я встретился с Савинковым, он мне сказал, что сейчас правительство Комуча расходится с нашими положениями, но надо будет ему подчиняться, союз защиты родины и свободы расформирован, и Комучу подчинились все войска. Когда Комуч выехал в Уфу, то получились переговоры между Сибирским правительством и Уфимским. Я на этом совещании не присутствовал, о нем узнал позднее, и там было постановлено создать директорию. Я помню фамилию Авксентьева, генерала Болдырева (он стал правым). Сразу получились трения между членами Комуча и директорией в Омске. В силу этих трений нам ничего не присылали. Даже у каждых были свои денежные знаки. В дальнейших событиях я не принимал участия, но знал, что собрались представители из всех организаций и партий и решили, что так дело продолжаться не может, и решили обратиться к военной диктатуре по образу единоличной, и кандидатом был выдвинут адмирал Колчак. Я в Омске узнал, что директория распущена, члены Комуча успели скрыться, и стал править Колчак.

    Когда мы приходили с последними войсками, вход красных войск в Омск был совершенно неожиданным. Новый начальник гарнизона в г. Омске полковник Карамышев был в совершенно беспомощном состоянии. Я приходил для ознакомления с обстановкой, и он был совершенно не в курсе дела. Получилась неразбериха. Часов в 11—12 я был в штабе, когда Карамышев начал писать боевой приказ по обороне города, и, дойдя до артиллерии, он не знал, где какие части артиллерии находятся. На этом я его оставил, пошел к своему отряду. От штаба была совершенно прямая улица, которая концом выходила на Иртыш. И вот в то время, когда я рассматривал лошадей, показалась цепь, и была стрельба вокруг Кадетского Корпуса. Из разговоров с Карамышевым я считал, что это 8-я Камская дивизия или, во всяком случае, выстрелы разведчиков. Мы не успели выехать, как были обстреляны. Оказывается, что для обороны города не было совершенно ничего подготовлено. Выйдя оттуда и пройдя верст 40, в следующем селе я нагнал Омские войска полковника Карамышева. Мне генералом Вейцеховским было приказано, ввиду невозможности возвратиться в Омск, двинуться на Мариинск. Мариинск тоже был сдан красным, и мы откатывались таким порядком постепенно до Оби. В Ново-Николаевске я встретил генерала Галкина240, который также формировал свой отряд. Потом не знаю, как и где мы соединились — мой отряд, отряд генерала Галкина и полковника Казагранди241. Мы решили выбрать дорогу севернее, пользуясь теми выгодами, что пойдем местностью, не тронутой большевистскими войсками. Так мы шли до Красноярска. Получилось известие, что Красноярск занят эсерами, там стоит генерал Зиневич, который разоружает войска Колчака и ведет переговоры с советскими войсками. Мы решили миновать Красноярск. Командовал этими тремя отрядами я. Я решил идти на север по Енисею и по Ангаре на восток. Цель такого движения была такая, чтобы избежать боев, пока выясняется обстановка. Стоять на месте мы не могли. Тут оказался отряд генерала Сухина с казаками. За ним мы угнаться не могли, потому что у него лошади были свежие, а у меня лошади шли из-под Уфы и очень утомились. Мы направились сначала по Енисею, а потом по Ангаре. Мы читали газеты, сообщавшие о том, что Иркутск взят. Баргузин взят. Якутск тоже взят. Все сводилось к тому, что левые с красными ?ходят под ручку?, и война кончена. Мы продолжали идти и дошли до реки Илима. Первым шел отряд генерала Казакова — это тот же Казагранди, который снял погоны. Я за ними гнаться не мог, потому что берег конский состав. Таким образом мы шли до Ильска. Там я получил записку с просьбой подождать, потому что Ильск занят красными войсками. Записка в общем была очень тревожного содержания. Оказывается, он проскочил. Я же находился на расстоянии 20 верст. Местность — глубокая впадина реки. Я пробовал послать разведку. Попутчики говорили, что отряд успел проскочить, а обоз остался и что красные и белые уже [не] воюют. Я знал, что до мирного соглашения было далеко, но определенно не знал, что там делается. В наступление идти было нельзя: может быть, на самом деле там было соглашение, но я не знал действительно положения вещей и какого мнения вообще придерживался тогда противник. Потом выход был — идти в тайгу. По дороге по карте надо было пройти верст 100. Из двух зол надо выбирать худшее: я решил идти через тайгу. Крестьяне говорили, что пройти никак нельзя. Я предлагал солдатам, что они могут выбирать любое: или идти, или оставаться. Но остаться никто не согласился, боясь за то, что они будут спущены в прорубь: так расправлялись красные с побежденными, как говорили крестьяне. Движение было очень трудное. Мы вышли на эту самую Куту. Селение было занято белыми. Когда мы пришли туда, то там каким-то образом оказались отряды Галкина и Казакова. Выясняется: они, прорвавшись через Ильск, пошли на Усть-Курт, нарвались на красные войска, пошли в другие деревни, и часть решилась сдаться, а другая осталась. Те, кто не сдался, находились в деревне Макеевское, куда мы пришли ночью. Утром я встретил отряд. Я сказал, что вплоть до полного выяснения обстановки я сдаваться не могу, обещать тоже ничего не могу. Если хотите, идите со мной. Не хотите — оставайтесь. Конечно, отряд, кроме одного человека, согласился идти со мной. Мы решили, что в 12 часов ночи будем выступать. По дороге к нам пристал некий Черноглазов, он был у меня комендантом штаба. За 10 минут до того времени он был у меня, заверял в любви и верности, а через 10 минут он возглавлял себя атаманом и решил сдаться. Со мной осталось больше 30 человек. Затем пошли переговоры с атаманом Орловым, переименовавшим себя в Громова. Он потребовал денег. Я тогда сдал деньги и печать, а сам с желающими хотел идти. Но куда идти? А Казаков и Галкин решили идти в Тунгузию, где они проведут лето, пока не выяснится обстановка. Я хотел идти на восток на реку Пиринга, которая была удобным местом для отдыха. Часов в 8 утра я получил от атамана Громова записку, что если я не желаю быть арестованным и дорожу своей головой, то должен уехать, потому что скоро приедут делегаты, и могут произойти осложнения. У меня было 330 человек людей и 6 женщин совершенно без продуктов. Я решил зайти в тайгу, подождать до вечера и потом разработать план. Встретил проводника, нашел дорожку на Подымакинское в 4—5 сутках ходьбы. Пойдя по этой дорожке, я наткнулся на отряды Галкина и Казагранди, которые ушли много раньше меня. Они сказали, что идут отсюда на север, а я сказал, что иду на восток, и указал им путь, т.е. на Подымакинское. В тайге мне пришлось проболтаться не 4—5 суток, а 9 суток, потому что проводники сбились с дороги. Продукты все вышли, пришлось пользоваться кониной. Кроме того не было корма, для лошадей. Потом вышли на зимовку, где нашли сена и сделали дневку, а потом решили двигаться дальше. Но вечером послышались выстрелы, которые пробили сруб. Когда я выскочил из сруба, выстрелы продолжались, но я никак не мог понять, откуда они доносились. Мне пришлось тут проявить военную хитрость: скомандовать как бы батальону, и стрелявшие ушли. Когда мы прошли, были следы сена и потом дорожка. Впереди шел дозор, который принес записки, прикрепленные на дереве. Одна была от Галкина, другая от Казакова. В записках было сказано, что сдались в плен красным партизанам, Советская власть теперь уже не то что в [19]18 году. Запискам приходилось мало доверять. Люди встали в тупик. Было очень приятно такую историю слышать, но люди опасались. Главное, не было никаких людей. Почему Галкин, Казагранди не могли сами сказать. А может быть, они писали записки под угрозой. Такие сомнения закрадывались нам в голову. У меня было 18 человек обессилевших совершенно, которых я послал в Подымакинское, и нас всех осталось только 12 человек. Мы опять дошли до сена, стали кормить лошадей. У нас были встречи с лыжниками, которые избегали нас и оставляли раза два мешки с хлебом. Мы совершенно не знали, кто они такие. Когда 18 человек ушли, раздался один ружейный выстрел. Потом тишина. Через некоторое время слышу разговор. Стоят два человека в папахах, на которых нацеплены красные ленты с надписями. Говорят, что они партизаны красные, делегаты. Они присланы спросить нас, желаем ли мы сдаваться. Смертная казнь в Советской России отменена. Я пригласил их к костру. Сидели там и остальные люди. Разговоры сошлись совершенно. От конины, которой я им предложил, они отказались. Мы послали одного человека на зимовку, он привез нам мешок с хлебом и рыбой и сказал, что он встретил там со стороны красных самое хорошее отношение. После этого известия я решил... Да, когда мы продолжали разговор, к нам подошли еще два человека. Их, таким образом, было четверо. Один тогда вскочил и закричал: ?Не стреляй?. Оказывается, цепь лыжников, которая их сопровождала, уже стала беспокоиться долгим отсутствием посланных делегатов и намеревалась перейти на нас в наступление. За ним приехал помощник начальника Ленского фронта тов. Трусов, с которым мы окончательно договорились. Он показал газету, что смертная казнь отменена. Он сказал, что все наше имущество, за исключением надетого на себя, составляет их военную добычу. Причем если есть двое часов, то одни оставят. Я тут проявил еще маленькую наивность, могут ли они оставить на мне георгиевский крест. Они ответили, что посмотрим. Нас повезли до Подымакинского, посадили в школу, оставили караул. Начался допрос, который был небольшой. Затем было отобрано все, и посадили в отдельную комнату.

    Если разрешите — немного передохнуть.

    Председатель. — Трибунал объявляет перерыв до 10 часов утра завтрашнего дня.

    (Заседание закрыто в 1 час 25 мин. ночи.)

    Заседание шестое (утром 18 июля)

    Заседание открывается в 11 час. 18 мин. Председательствует Ульрих.

    Председатель.— Заседание возобновляется. Продолжается допрос подсудимого Перхурова.

    Подсудимый Перхуров, Вы вышли из Ярославля 17 июля, в Казань прибыли 2 сентября. Значит, в дороге находились 46 дн. Из этих 46 дней Вы действительно в дороге сколько были?

    Перхуров. — 15 дней я отдыхал, а остальные провел в дороге.

    — Отдыхали где — я же спрашиваю фамилии — в деревне или в городе?

    — В деревне под Нижним Новгородом.

    — Когда Вы пришли в Казань?

    — Когда Казань была взята.

    — Почему Вы не говорили, где Вы находились до Казани?

    — Исключительно из опасности, что это может повлечь ответственность того лица, у которого мы находились.

    — Но это опасение может быть и теперь?

    — Я тогда попрошу суд не отвечать на этот вопрос.

    — Вы по каким документам шли?

    — Никаких документов на имя Перхурова не было. Были документы на имя Погодина.

    — Теперь, явились в Казань, к кому Вы там пришли и какие документы предъявили?

    — Я докладывал, что попал сначала в чешский штаб в деревне Караваеве. Там мне не доверяли, но явился один офицер, который служил вместе со мной на военной службе и который удостоверил мою личность. Потом меня узнал еще генерал-лейтенант Рычков243.

    — Когда Вы пришли, он какую должность занимал?

    — Он, кажется, был командующим войсками Казанского Военного Округа.

    — А Степанов244?

    — Капитан Степанов — командующий северной группой народной армии.

    — Какие были взаимоотношения между другими группами войск?

    — Поскольку я пробыл безвыходно в штабе несколько дней, я видал, что там бывал доктор Григорьев. Тем для разговоров было много, но впечатление в общем было такое, что доминирующим или главным лицом был Степанов, которому повиновался генерал Рычков. Все поручения давал штабу капитан Степанов. Войска чешские, которые входили в состав гарнизона г. Казани, они не подчинялись Степанову. Там были Швец и Муравиц. С одной стороны, они подчинялись Чечику, а с другой, могли подчиняться, могли и нет Степанову.

    — Генерал Чечик был независим от Степанова?

    — Да. Более подробно я сказать не могу, потому что потом я был выслан на Устье и был совершенно изолирован. Со мной был Березовский и Ивановский, и весь штаб состоял из одного человека. А потом прибыл другой. Тогда было двое.

    — Что Вам известно об административной деятельности генерала Рычкова?

    — Он распоряжался формированием частей, заведовал их снабжением. Короче, выполнял функции по формированию народной армии из тех районов, которые находились в распоряжении Степанова.

    — Вам ничего не известно о тех бесчисленных арестах и расстрелах, которые производились в Казани по распоряжению Рычкова?

    — Я о них вообще слышал, но по чьему распоряжению они производились, не знаю, и что это было по распоряжению Рычкова — утверждать не могу.

    — Там был издан целый ряд приказов за подписью Рычкова, в которых говорилось, чтобы расстреливать коммунистов. Они были подписаны им как начальником гарнизона, А Вам ничего не известно о деятельности эсера Лебедева?

    — Мне про него рассказывал Савинков, что он играл большую роль при Комуче. У них произошли очень большие столкновения, когда Лебедев требовал расстрела пленных коммунистов. Потом у них вообще происходило расхождение. Он ведь был чуть не сержантом французской армии. Во всяком случае, отношение к нему было крайне несочувственное.

    — А об организации Лебедевым полевых судов Вам не известно?

    — Нет.

    — Лебедев — глава народной армии, член ЦК партии эсеров был в расхождении с Савинковым?

    — Да, я слышал это, но с Савинковым я видался только урывками. Сам он как-то один раз пришел на участок Устье и потом виделся со мной на Каме.

    — Цель приезда Савинкова в Казань?

    — Для меня это была полная неожиданность. Я думал, что он пойман и уже кончил свое существование, но когда пришел в Караваево, то от чешских офицеров слышал я фамилию Савинкова. Какого Савинкова, — спрашиваю. Бориса Викторовича, — отвечают. Потом я встретился с Флегонтом Клепиковым, который постоянно неотлучно находился при нем, а он мне сказал, где находится Савинков.

    — Он не рассказывал о причинах неудачи восстания в Рыбинске?

    — Говорил.

    — Какие?

    — Две причины по его мнению. Одна причина, что кто-нибудь выдал или предупредил, потому что когда люди готовые шли на сборный пункт, то всюду были поставлены заставы. Потом Бредэ порядочно помешал. Он приехал в Москву, и там его расстреляли.

    — Ну а потом Гоппера Вы не встретили?

    — Я с Гоппером встретился позднее: и Масло и Гоппер оказались в Самаре. Затем я встретился с Дингоф-Деренталем, Березовским, Ивановским.

    — А Сахарова не встретили?

    — Он командовал на участке Арского поля, и полк получил название Арского. С Сахаровым я столкнулся по выходе из Казани. В Казани встретились почти все члены организаций ?союза защиты родины и свободы?.

    — Савинков, Григорьев, Клепиков, Вы?

    — Да.

    — И Савинков Вам там объявил, что ?союз защиты родины и свободы? ликвидируется?

    — Да, это он сказал в первый же день во время рассказов о переживаниях.

    — Когда Вы повернули от Красноярска на север, когда Вас обогнал отряд генерала Сухина?

    — Во-первых, с места обогнал, затем когда мы вышли на Ангару. Где-то вскоре после отхода на Ангару он встретил сопротивление со стороны красных войск и вынужден был задержаться в своем движении. Он стал дожидаться нашего подхода, и, когда мы подошли, отряд красных ушел. У нас была мысль объединиться всем вместе.

    Я подчинялся генералу Сухину дня два-три, потом он наддал ходу и ушел.

    — Какая численность отряда Сухина?

    — Он говорил, 1100 всадников.

    — Тысяч до двух не было?

    — Тысяч двух не было, на мой взгляд было полторы тысячи.

    — Он обогнал и проскочил за Байкал?

    — Он прорвался около Баргузина.

    — Он как прошел, по льду?

    — Да, по льду, потому что Баргузин находится немного южнее средины Байкала.

    — Когда погнали долиной Илимы, Вы пошли по какой дороге?

    — Я пошел не по дороге.

    — На Илимск Вы пошли?

    — Нет, свернули за 32 версты.

    — В Игирму Вы приходили?

    — Да.

    — Это село?

    — Большое село.

    — Но ведь там нет дороги.

    — Мы шли тайгой целиком по снегу. Крестьяне говорили, что нельзя пройти, а мы прошли.

    — Вы пошли по тракту Усть-Курт — Илимск. Сколько было лошадей и саней?

    — Было около 400 лошадей; сани были только под ранеными и больными, остальные ехали верхом.

    — Это было в феврале?

    — Да.

    — Как же Вам удалось пройти тайгу: в это время обычно бывает много снегу, и не только на лошади, одному человеку идти трудно.

    — У нас были проводники охотники, которые вели по зимовкам, и так мы и шли от зимовки до зимовки. Впереди шли три лошади в ряд, сани шли за ними. Для нас дорога была уже сравнительно хорошо утоптана. Но это не являлось большим затруднением, потому что тогда продовольствие у нас было.

    — А на Лену Вы вышли?

    — Только в качестве пленных.

    — К северу или к югу?

    — К северу.

    — Сколько верст?

    — Приблизительно 40—45 верст.

    — Значит, в районе к западу от Илимска вы шли почти по дороге?

    — Не только почти по дороге, а абсолютно по дороге.

    — Как Вам удалось идти с Галкиным?

    — Когда я вышел из Михеевского, увидал тропинку, плохо наезженную. Спросил, куда она ведет. В Подымакинское. У меня был план идти на Усть-Курт.

    — Это на реке?

    — Да, на реке. Главным образом мне надо было идти так, чтобы най-ти сена. Когда мы свернули по пробитой дорожке, углубились в тайгу, прошли верст 15 от Михеевского, там увидели лошадей и людей, кото-рые оказались отрядом Галкина. Встреча была совершенно неожиданная. Я вчера ввиду усталости забыл сказать, что делегаты сказали, что существует эсеровско-коммунистическое правительство и есть распоряжение из центра брать на работы из числа сдающихся белогвардейцев. Желающие могут отправиться совсем на родину, но только не раньше навигации. Приводили пример, что Казаков нанялся работать в качестве механика, а он действительно механик и слесарь, затем часть поступила на службу в казначейство и т.д. Я решил на этих условиях сдаться. Я предполагал, что если дело обстоит так, как в [19]18 году, то меня расстреляют, а если нет, то я буду работать, и весь вопрос исчерпан. Между прочим, это действительно подтверждалось. Когда в Подымакинское пришли, то оказывалось, что часть людей Казакова была отправлена, а часть осталась у крестьян на работе. Это было подтверждением того, что говорили делегаты. Но когда нас потом привели, то отношение с корректного сразу изменилось, и нас держали под большим конвоем. Причина эта впоследствии с большим трудом выяснилась. Льготы нас не касались, и мы были на особом положении. Причина была в том, что Сухин прибег к военной хитрости. Он стал распространять слухи, что вот сзади идет отряд Перхурова, который является виновником всех убытков и всего, что тогда происходило в тех краях. Короче говоря, под влиянием этих слухов, которые распускал генерал Сухин, моим отрядом заинтересовалось население, я им представлялся ?извергом рода человеческого?, а отряд мой — как собрание демонов. Когда к нам пришли делегаты, то к нам, для того чтобы нас взять в плен, было прислано 250 человек, потом отряд человек в 300, потом еще 300 и в общем брать нас пришло человек 800—900. Когда они узнали, что нас всего только 30 человек, то получилось разочарование, но от этого отказаться они не хотели. Нас держали под усиленным конвоем. Было сказано, что нас отправят всех в Иркутск, а перед этим в Усть-Кут.

    Председатель.— Может быть, мы дадим подсудимому возможность рассказать все вплоть до Екатеринбурга? Со стороны обвинения ничего не имеется?

    Обвинитель. — Я ничего не имею.

    Председатель. — Продолжайте.

    Перхуров. — Рабочие требовали немедленного расстрела офицеров и казаков. Крестьяне были против. Произошел обмен мнений, и мнение крестьян восторжествовало. Там никто не был расстрелян, за исключением Черноглазова и его помощника. По дороге он сделал такие вещи, о которых я не знал. Они были расстреляны. Затем мне было сказано, что наш отряд будет отправлен в Иркутск: там местная власть распределит кого куда. Продолжали говорить об отмене смертной казни. В Подымакинском был большой конвой. Мы сидели вместе. Жители распределились по отношениям к нам на две части: одни относились сочувственно, другие враждебно. На второй или третий день ворвались двое, спросили, где генерал. Я встал. Меня ударили прикладом по зубам. Зубы вышибли. Вот эти зубы теперь уже вставлены на советский счет. Потом ударили прикладом же по голове. Я упал без чувства. Но главное — у нас отобрали все. Я писал заявление о том, чтобы хотя немного дали самого необходимого. Приходилось остатки распродавать на продовольствие. У нас и то, что было, отобрали и выдали рванье, говоря, что вам предстоит большая дорога, и тогда вас придется одевать. Но когда дело дошло до отправки, то тем не менее отправляли в том же самом рванье. Я, например, пошел в брюках, рейтузах, нижней рубашке и полушубке. У нас были два обыска. Сочувственно относившееся население просило передать некоторые вещи спрятать, а потом они возвращали, а при втором обыске отобрали уже все, потому что обыск был неожиданный. Потом нас повели вместо обещанных подвод пешком. Мы пришли в Усть-Кут. Туда приехали крестьяне из Михеевского, которые подтвердили, что мой отряд населению никакого вреда не принес и что они претензий никаких не имеют. Я был вызван из помещения. Собралась большая толпа, рассматривала меня, как дикого зверя. Но перелом был в лучшую сторону, и я не подвергся никаким эксцессам. Нам было дано продовольствие на 10 дней, но через пять дней этого продовольствия уже не было. Нам давали по фунту белого хлеба и по куску рыбы, потом по полфунту черного хлеба, а потом сказали, что и этого не будет, потому что и на это денег нет. И приходилось побираться чуть не подаянием. Переходы были до 60 верст, а обыкновенные 30—40 верст. Затем, не доходя Иркутска, я заболел тифом. В бессознательном состоянии я был привезен в Иркутск. Очнулся только в лазарете: оказалось, я перенес сыпной тиф. Я не вставал с постели. Женщина-врач, которая заведовала лазаретом, сказала, что она меня назначает на выписку. Я взмолился. Она сказала, что есть распоряжение держать только десять дней. Действительно, потом дня через три пришли два мадьяра с винтовками. Через час мы шли уже по улице Иркутска пешком. Приходилось идти от крыльца до крыльца, чтобы остановиться передохнуть и не упасть, не свалиться окончательно. Мы пришли в лагерь часов около трех ночи. От края города до этого военного городка мадьярам удалось еще провезти по ж.д. Там нас временно поместили на гауптвахту. Наутро никто совершенно подняться не мог. Пришел доктор, который назначил немедленно отправить меня в госпиталь, а остальных, как говорил он, возьмут через день. После тифа, когда аппетит развивается страшный, я был на арестантском пайке. Подняться без посторонней помощи я, истощавший и обесиленный продолжительной болезнью, не мог. Так дотянулось до 14 мая. Нас собрали тысячи полторы человек и повезли. У меня были отобраны документы, в которых была выписка из послужного списка, в которой между прочим было упомянуто и о Ярославле. Я нисколько не сомневался относительно того, что они отлично знают, что я из себя представляю.

    — Кому Вы отдали документы?

    — В Подымакинском вместе с оружием комиссии, которая нас обирала.

    — Эти документы в Иркутск попали?

    — Да, я их не видал, но знаю.

    Татаринцев. — Сколько было в лагере человек?

    — 1500—1800.

    — Главным образом офицеры?

    — Да, офицеры.

    Председатель. — Продолжайте.

    — Нас повезли в глубь Сибири, на поезде. Нас было человек 300. Довезли до Челябинска и там посадили в Концентрационный Лагерь. Потом перевели в Миасский Лагерь, где мы пробыли до ноября месяца. Потом опять в Челябинский и оттуда стали назначать на работу. Взяли много, осталось без работы очень немного. Затем в конце декабря меня вызвал комендант лагеря, который задал вопрос, могу ли я преподавать тактику и топографию на курсах командного состава. Я ответил утвердительно. Потом спросил специалистов по пулеметному делу, и я назвал еще двоих. Нас назначили в распоряжение комбрига 69. Там было найдено помещение при школе. Был конвой, без которого мы не могли никуда уходить. Мне был поручен цикл лекций по топографии, пересмотр плана школы и работа в штабе. Отношения здесь были настолько хорошие, что, кроме благодарности, я ничего не могу сказать. Потом нас стали требовать в Екатеринбург, и комбриг протестовал против этого, стал хлопотать, но его хлопоты не увенчались успехом.

    — Как фамилия комбрига?

    — Студеникин. Он сказал, что нас требуют. В конце января, кажется, была прислана амнистия от 5-ой армии, за которой мы числились. Вечером записки были розданы, потом отобраны и направлены в Екатеринбург. Потом направили и нас. Гражданин Студеникин сказал, что нас там не будут никуда сажать. Но там посадили нас в подвал. Там мы просидели три дня, на четвертый день нас вызвали, выдали удостоверения и освободили. Нас командировали в 36 полк запасной. Наконец, приехал гражданин Студеникин, который попросил взять нас на несколько дней в Челябинск, для того чтобы сдать дела и незаконченную работу. Мы поехали в Челябинск в качестве совершенно свободных лиц в том же вагоне, где он сам. Там нас взяли под конвой и отправили в штаб ПРИУРВО. Меня зачислили в резерв штаба и мне была поручена работа по составлению инструкции по ведению войсковой разведки и контрразведки. Работу эту я выполнил.

    — Кто Вам давал задания?

    — Это командующий войсками давал.

    — Пока на этом и остановимся. Объявляю перерыв на 5 минут.

    Председатель. — Заседание возобновляется.

    Татаринцев. — Скажите, Вы где прошли к Казани?

    Перхуров. — Около Караваева.

    — Как одеты?

    — В красной рубахе...

    — В гражданской одежде?

    — Да.

    — Как же Вы прошли?

    — Да там никого не было. Там был Семиозерный монастырь. Мы пришли на дорогу к Караваеву, где был штаб чехов. В Семиозерном были красные. Так что нас просто случайность нас вывела на эту дорожку.

    — В районе Кустаная, Вы говорите, действовали партизанские отряды?

    — Между Кустанаем и Троицком.

    — Вы делали нападение на ж.д.?

    — Нападений не делали, потому что поезда не ходили, но линия была наша.

    — Где Вы сдались в плен, в Сибири, у Вас отобрали деньги. — Какие деньги?

    — Колчаковские, Романовские и облигации с купонами.

    — Советских денег не было?

    — Нет, не было.

    Председатель. — Когда Вы были в штабе ПРИУРВО, Вы от кого получали задания — от командующего войсками Мрачковского245?

    — Да, от Мрачковского. Потом я выполнял работу и других отделов.

    Обвинитель. — Вы сколько времени потратили на переход до Нижегородской губернии?

    — В первых числах августа прибыл, насколько помню. Пробыл две недели или около двух недель.

    — Значит, числа до 15?

    — 15 мы выходили оттуда.

    — 10 дней Вы путешествовали отсюда до Нижнего Новгорода. В каком это уезде?

    — В Нижегородском.

    — А когда Вы узнали, что Казань занята союзными чехословаками?

    — Мы узнали, что Казань занята белогвардейскими частями вообще-то в Нижнем Новгороде, когда Березовский пошел в город, а мы сидели в кустах. А потом, постепенно приближаясь к Казани, мы узнали, что там чехи.

    — Как объяснить это маленькое противоречие, что Вы говорите, о Казани узнали в Нижнем Новгороде, а Казань была занята 6 числа?

    — Я не знаю, может быть, точно чисел и не помню.

    — Вы в Казани слышали о каком-либо восстании рабочих?

    — Да.

    — Когда оно было?

    — Оно было чуть не в тот день, когда мы пришли. Я видел, как везли Клепикова, который был ранен на пороховом заводе.

    — Вы не приняли участие в подавлении?

    — Я пришел слишком поздно.

    — Вы говорите, что когда сдались в плен, то отдали и свои документы.

    — Да.

    — Вы заявили, что отсюда из Ярославля вышли только с одним паспортом на имя Александра Алексеевича Погодина.

    — Совершенно правильно. Послужной список был составлен Савинковым в штабе Каппеля значительно позже после отступления из Казани.

    — А в Казани как Вы могли жить?

    — Мою личность могла удостоверить целая уйма лиц, хотя бы даже и сам Савинков.

    — Когда Вас спрашивали в особом отделе трудовой армии, тогда о Ярославском восстании Вы скромно умолчали.

    — К сожалению или к счастью, они не допрашивали, написали повестку, получили документы и отправили.

    — Я прошу это занести в протокол. А Студеникин не допрашивал, кто Вы такой?

    — Насколько помнится, разговор между нами был тогда такой: Вы Перхуров? Я. Вы генерал-майор? Да. Вы можете читать тактику и топографию? Могу. А в дальнейшем разговоре меня не спрашивали. Я думал, если меня спросят, я скажу.

    — Командующий Приуральским Военным Округом был Мрачковский?

    — Да.

    — А Вы с ним виделись?

    — Да. Он интересовался относительно тех боев, в которых я принимал участие, и потом велся разговор относительно той работы, которая мне была поручена. Виделся потом я с ним при аресте, но тогда разговор был другой.

    Защитник. — Из эпизода Ярославского восстания мне хотелось бы получить некоторые ответы.

    Вами издавались приказы об организации суда, управы. Вы сами лично смотрели на это как на постоянное или временное?

    — Конечно, как на временное, чтобы только установить порядок.

    — Вы слышали, что на фронте Ярославском был профессор Ключников?

    — Слышал, да.

    — Вы не встречались с ним в армии Колчака?

    Я с ним встретился в Омске. Он приходил в штаб, но я, короче говоря, не узнал его, и он меня также. Так что встреча произошла с некоторой заминкой.

    — Вы имя его не помните?

    — Нет, не помню.

    — А если я напомню — Юрий Вениаминович Ключников?

    — Не помню.

    — Штаб, который помещался в Государственном Банке, был обстрелян красными?

    — Пули залетали.

    — Скажите, весь центральный район города подвергся обстрелу?

    — Да, конечно. Только в районе Государственного банка обстрел был несколько слабее.

    — Когда Вы сдавались, не было ли Вам сказано об амнистии?

    — Нет, мне тогда этого сказано не было, а только была показана местная газета, сообщающая, что смертная казнь отменена.

    — Правильно ли я понимаю Вас, что Вы сдерживали отступление от Казани?

    — Да.

    — Когда была сдача, Вы шли тоже последним?

    — Между 17—18 марта 1920 года.

    — В Челябинске когда начали работать?

    — В конце декабря [19]20 года или в начале января [19]21.

    — В июне [19]21 года Вы где были, в Концентрационном Лагере?

    — Да, копал ямы, занимался погрузкой и разгрузкой вагонов.

    — Значит, июнь месяц Вы работали в качестве военнопленного?

    — Да, в Челябинске на железной дороге.

    — Ваше звание было известно?

    — Да.

    — Польская война застает Вас в период этой работы?

    — Да. Нами была получена газета с воззванием Брусилова246, который звал все офицерство встать на борьбу с польской шляхтой. Нами этот вопрос обсуждался в плоскости, как на него реагировать.

    Мы решили, что, раз мы нужны, надо идти на защиту русской территории. Об этом была составлена телеграмма, собраны были деньги, и она была передана через коменданта лагеря. Это было отпечатано в газетах, и копии этих документов должны сохраниться в Челябинске. В телеграмме говорилось: ?Мы — офицеры, солдаты и граждане готовы защищать русскую землю? и т.д.

    — Значит, в делах Челябинского Концлагеря след такой телеграммы должен сохраниться?

    — Да.

    — Кто был комендантом?

    — Не помню: они довольно часто менялись.

    — Это было какого числа?

    — Не помню. Когда воззвание было. Кажется, в июле месяце. В первых числах июля, вероятно.

    — Разрешите мне по этому поводу сделать заявление.

    Если суд верит показаниям Перхурова, то я должен сказать, что у меня есть декрет за подписями Ульянова, Троцкого и Курского, который говорит, что все офицеры армии Колчака, которые помогли бы в борьбе с польской шляхтой, освобождаются от наказания за все деяния, совершенные ранее. Это дает мне огромный аргумент защитительный. Истребование таких документов является для меня необходимостью: это может повернуть или направить решение Верховного Трибунала в совершенно другую сторону, чем оно может пойти без этого. Если Верховный Трибунал доверяет так Перхурову без истребования документов, тогда еще лучше.

    Обвинитель.— Я думаю, что это ходатайство надо категорически отклонить: Перхуров оказал содействие, но не нам. Даже если бы предположить, что он подал соответствующее заявление, даже если бы он направился на польский фронт, то еще неизвестно, чем бы кончился его поход там. Как раз его вдохновитель в этот момент составлял армию Булак-Балаховича247 и вместе с польским правительством вел борьбу против Советской России. Даже если бы это было и так, все равно Перхуровым совершен ряд тяжелых преступлений — я имею в виду Екатеринбургское преступление — и потом преступление в Ярославле таково, что ему нет прощения в Советской России.

    Защитник. — Когда я возбуждал ходатайство перед Верховным Трибуналом, я ссылался на факт. Если все это было действительно так, как говорит подсудимый, то не знаю, почему для Перхурова не могут быть сделаны те исключения, которые полагаются по закону Советской Республики. Обвинитель говорит, что если бы даже Перхуров подал заявление, то все равно Советская Россия ему не доверила бы и до места войны, до фронта, не допустила бы. Это не является ответом по существу: мы знаем очень многих белых генералов, мы знаем Слащевых248 и многих других, которые работали и принесли пользу Советской России. Если такие факты были, то они дают основание распространить ту милость, те льготы и на подсудимого Перхурова и доказывают политическую целесообразность того акта, который был издан за подписью таких авторитетных лиц. Для меня очень важно знать, было ли такое ходатайство Перхуровым возбуждено. Если было в действительности, то все основания для применения к нему льгот этого декрета здесь налицо. Здесь обвинитель говорит, что за ним есть еще тяжкое преступление Екатеринбургское, но мы этого еще не касались. Для меня очевидно, что весь период от Ярославля до Сибири, на основании этого факта, вырывает целую полосу его жизни. Установлением факта подачи заявления Перхуровым о желании вступить в ряды армии для борьбы против польской шляхты совершенно меняется вся картина. Я говорю только в плоскости факта и говорю, что применение декрета, изданного Лениным, Троцким и Курским249, имеет все точки соприкосновения. В искренности и правдивости слов Перхурова я не сомневаюсь только потому, что и весь его рассказ не внушает никакого сомнения.

    Председатель. — Объявляю перерыв на 15 минут.

    Председатель. — Заседание возобновляется. По поводу заявления защитника тов. Коммодова, Трибунал вынес следующее определение (оглашает).

    Защитник. — Я буду просить сделать постановление редакции местной газеты достать №№ газет с воззванием Брусилова.

    Председатель. — Защитник снова коснулся вопроса о приказах Перхурова в Ярославле. Мы полагали, что вопрос этот исчерпан.

    Защитник. — Я вообще не задавал вопросов о Ярославском восстании.

    Председатель. — Но раз это так, то надо сказать, что постановление полковника Перхурова разбивается на три части: первые пункты до 8-го являются окончательными, а 9 и 12 являются временными. Следовательно, остальные пункты не являются временными, и он в них касается уничтожения всех декретов и распоряжений Советской власти, как в центре, так и на местах, ряд постановлений и временного правительства о земельных комитетах, о губернских и уездных комиссарах и одним из пунктов — восьмым восстанавливается судебная власть до февраля месяца, вводится прокурорский надзор. Поэтому я считал нужным сделать это заявление.

    Защитник. — Разрешите мне обратить внимание на 112 страницу ?Красной Книги?, обратить внимание на несколько строк. Именно на слова о закреплении земли в собственность за крестьянством я обращаю внимание. Перхуров подчинялся ?союзу защиты родины и свободы? и действовал от имени этой организации. Там говорится очень ярко и об Учредительном Собрании.

    Председатель. — В воззваниях и приказах Перхурова нет ни одного конкретного указания относительно созыва Учредительного Собрания. Единственные указания — это устные заявления самого Перхурова.

    — Я хочу обратить внимание на воззвание, помещенное на 75 странице.

    — Подсудимый Перхуров говорит, что он его не подписывал, и это есть плод полковника Сахарова.

    — Здесь имеется подпись — ?союз защиты родины и свободы?, и это является материалом, который дает мне возможность ссылаться на Ваши последние слова.

    Председатель. — (Оглашает воззвание.) Воззвание это Вам было известно?

    Перхуров. — Да, я его читал. Это было перед отъездом моим в Ярославль. Оно составлялось Григорьевым и Савинковым.

    — Вы указываете, что это воззвание Вам было известно?

    — Толком я не помню, но по отдельным выдержкам мне оно теперь вспоминается.

    — Если вопрос стоит так, что я считаю нужным воззвание огласить.

    Обвинитель.— Это было перед тем, как Сахаров отправлялся в Муром для организации восстания, Вы в Ярославле и Савинков в Рыбинск?

    — Так.

    — И, значит, было решено обратиться с подобным воззванием к населению. Сахаров издал там, а Вы здесь?

    — Нет. Дело заключается в том, что это должно [было] быть отпечатано в Московской типографии, а мои приказы в местной.

    — В какой, в земской?

    — Не сумею сказать. Я не знал, когда оно будет отпечатано. Очевидно, оно было напечатано после моего отъезда в Ярославль. Копии с него у меня не было, и издать я не мог, а издал здесь только то, что было подготовлено гражданским управлением.

    — Но Савинков был накануне в Ярославле.

    — Да.

    — Как же это он Вам не привез от ?союза защиты родины и свободы? таких документов. А Вы проектов своих основных законов ему не показывали?

    — Когда он приехал, я был занят своими делами и встретился с ним перед отходом поезда. Я уже говорил, что эти правила являлись для меня только проектом, который не мог служить вечным законом. Тем более, что впереди было стремление к Учредительному Собранию и диктовать ему мы не могли. Учредительное Собрание было исходным пунктом для меня.

    — Ну, конечно. Это идеал всех контрреволюционеров.

    Председатель. — ?В Красной Книге ВЧК? имеется обращение, подписанное Григорьевым, под заглавием ?От уполномоченного временного национального правительства?. Вам оно известно?

    — Я его не помню. Когда перед отъездом моим Сахаров мне говорил о воззваниях, я ему сказал, что сейчас этим мне заниматься некогда. Он сказал, что это имеет довольно большое воспитательное значение. Этих воззваний было несколько. Некоторые из них были уже готовы и отпечатаны, и я не знаю, почему Савинков мне их не прислал.

    — Вы знали, что Григорьев имеет право обращаться как представитель временного национального правительства?

    — Было у нас предложение, что в каждом районе, каждый из посланных имеет право временно распоряжаться устройством порядка по договору с местным гражданским управлением с тем, что если после окажется что-нибудь несоответствующим, то все собираются вместе и вырабатывают более приемлемые формы.

    — Нет, Вы на вопрос отвечайте: имел ли право Григорьев выдавать себя за представителя национального правительства?

    — Я такого названия не помню. Насколько мне помнится, такое название не фигурировало.

    — Мы переходим к Екатеринбургскому периоду. Вы, может быть, расскажете историю знакомства с Голованенко, Казанцевым и др.?

    — С Голованенко я был знаком с момента отступления из-под Омска. Он командовал полком в корпусе Каппеля, и с остатками своего полка он примкнул ко мне. Вернее, примкнул полковник Багрецов, у которого командиром был Голованенко. Багрецов и Голованенко был в числе 18 человек, которых отправили в Подымакинское. В Иркутском Лагере Багрецов заболел тифом после меня, так что, когда меня отправили в Челябинск, Багрецов остался, а Голованенко поехал со мной. Мы сидели вместе в Челябинске, и когда нас расформировали в Миасс, то опять были вместе назначены Голованенко, я и брат. Из Миасского лагеря нас отправили, а Голованенко был там оставлен. Он прибыл в Челябинск много позднее, когда меня взяли в 69 бригаду. Голованенко был назначен преподавателем тактики в школу в Колчедан. Так тянулось дело до мая месяца. В мае месяце, в первых числах, когда я занимался в штабе, приехал Голованенко, встретился со мной очень радостно, с удовольствием мне сообщил, что он работает казначеем на курсах и приехал по делам. Я ему предложил зайти ко мне переночевать, предупредив, что я никаких удобств дать ему не могу. Голованенко вечером ко мне пришел. Первый вопрос в наших разговорах был это относительно материального положения. За время пребывания в Екатеринбурге я находился в крайне тяжелых материальных условиях. В 36 полку я получал известный приварок, фунт хлеба, красноармейский паек, но когда попал в число сотрудников штаба, то паек был сокращен и выразился в форме ?девяти фунтов муки на полмесяца?, я не считаю соль, спички. После тифа, при условии, что в дороге приходилось быть по нескольку суток голодному совершенно, я подыскал себе кроме штаба еще работу в Статбюро и в Уральском Геодезическом Управлении. Работая тут, я получить не мог, так как те выдачи, которые были обещаны за работу, задерживались, и я получить не мог. Жалованье я получал 5600 рублей в месяц, а фунт хлеба был до 1500 рублей. Повторяю, что после тифа испытал голод невероятный. Когда был разговор с Голованенко, я предложил только один самовар, без чаю, без сахару, без хлеба. И я занял у него же 1500 рублей, чтобы купить молока и побелить эту воду. Положение между прочим стало обостряться. На всех стенках висели воззвания, в которых говорилось об эсерах, о Ярославском восстании. Упоминалась моя фамилия. Я чувствовал полную беспомощность. Мне говорили: ?Молчите?. Но как по заказу, меня никто совершенно не спрашивал. Мне один из сотрудников сказал, что где-то он видел подпись или мое имя Перхуров в скобках Ярославский. Тут были амнистии. Являлись сомнения: может быть, этот вопрос заглох. Это обстоятельство в связи с голодом побудило меня к тому, что я решался бежать как угодно и куда угодно, чтобы только найти возможность прокормиться и выйти из создавшегося положения. Был вопрос в том, как и куда бежать. Здоровье мне этого не позволяло. Я высказал мысль такую, что бежать на юг. Материальное положение мое было таково, что, кроме шинели и трех смен белья, у меня ничего не было. Денег и продуктов и вообще припасов никаких не было. С одной стороны, я чувствовал безвыходность положения, а с другой, и избавиться от него нельзя: бежать невозможно. Подвигаясь на юг, я достигал две цели: во-первых, знакомые места — я там жил и служил, а потом и климатические условия были лучше, чем в Екатеринбургском районе. Цель такая мне рисовалась: забраться в глухое место и там пристроиться в качестве работника, потому что в смысле земледелья я умею кое-что делать. Положение было такое, что отсюда надо было бежать, и Голованенко говорил, нельзя ли будет пристроить в Колчедан. Он говорил, что лично он устроился очень хорошо, затем предложил и мне, не желаю ли я попасть на должность преподавателя тактики, так как там паек лучше. Я на это согласился, но он говорит, надо подождать начальника курсов, когда тот вернется. Это приблизительно дней 10. Я сказал, что такой долгий срок я ждать не могу, потому что и брат торопит, и стали ходить слухи, что скоро все офицеры будут сняты с работы и опять посажены в концентрационный лагерь. На это Голованенко сказал мне, что если вздумаю я бежать, то можно будет устроиться в Колчедан. Между прочим, он упомянул, что там скрываются в лесах какие-то люди. Крестьяне говорят о каком-то ?кустарном батальоне?. Я ему опять сказал, что ждать такой срок не могу. Он обещал узнать все и прислать мне ответ. Он уехал и, между прочим, оставил мне письмо на имя Бурова. В Колчедане было много офицеров, и он просил передать Бурову письмо, адресованное от Богаевского. Буров служил в Губтрамоте. Письмо я взял и, возвращаясь из штаба, зашел в Губтрамот и передал Бурову письмо. После того приехал какой-то крестьянин, который сказал, что привез поклон от Василья Родионовича и передает, что он туда меня в гости ждет. Я понял, что Голованенко нашел возможность меня там пристроить. В это время у меня брат сидел. Крестьянин назвался Казанцевым. Когда он уходил, то шепнул, что ?я могу сказать кой-какие подробности?. Мы пошли по улице, и он начал рассказывать, что Голованенко говорил относительно того, что пристроиться можно. В лесу скрывается второй год ?кустарный батальон?. Я стал просто интересоваться, что это за ?батальон?, откуда он мог собраться. Он ответил: ?а кто их знает; говорят есть человек, который держит с ними связь по фамилии Калинин. Когда мы выходили из калитки, то на улице был Буров и входил ко мне. Я попросил Бурова пройти и подождать, пока я пройду по улице с Казанцевым. Последний говорил, что слухи носятся, будто здесь появилась банда, которая приобретает массовый характер, и спрашивал, не слышал ли я чего-либо по этому поводу. Он говорил, что здесь в Екатеринбурге имеется штаб. Затем вопрос коснулся того, что он сказал, что если в Екатеринбурге нет, то есть в Ижевском заводе. Я спросил, на кого же они рассчитывают. Он ничего положительного не ответил. А потом он спросил меня, где бы найти Бурова, которому прислал письмо Богаевский. Мы вернулись обратно, я ему сказал, что Буров у меня. Казанцев передал ему письмо, в котором были деньги. Затем Буров стал расспрашивать Казанцева относительно Богаевского. И здесь я Казанцеву высказал определенное мнение, что никакого восстания быть не может, что эти банды — разбойничьи банды, но не как массовое движение, с которым можно считаться. Я ему сказал, что лично по-своему считаю, что сейчас ни о каких восстаниях речи быть не может. После этого Казанцев пошел и сказал, что ему надо идти по своим делам, и упомянул, что, между прочим, пойдет к архиерею. Мы расстались с Казанцевым. Буров пошел к себе. Брат остался. Мы с братом поговорили и решили ехать в Колчедан. Но дальше брат думал ехать на восток, куда уехала его семья, а я думал отправиться на юг. Между прочим, в разговоре с неким Файзулиным, который хотел бежать со мной вместе, мы долго об этом говорили. Кажется, на второй день я возвращался откуда-то и встретил Казанцева на улице. Казанцев сказал, что он заходил ко мне, и сообщил, что завтра он уезжает. Я прошел с ним несколько шагов и советовался, как с ним ехать. Он согласился взять часть моих вещей. Брата я попросил снести часть вещей, и затем брат на следующее утро зашел ко мне, сказал, что вещи занес, и побежал на службу, а я к себе. По окончании службы я зашел по тому адресу, который мне был указан Казанцевым, к некоему Бодунову. Относительно продовольствия у нас зашел разговор, он сказал, что, может быть, раздобудет что-нибудь и оставит на квартире. На следующий день после занятий я зашел к Бодунову. Он меня спрашивает: ?А Вы не из дома ли 69?? Я смутился, удивился тому, откуда он мог меня знать, и сказал, что нет. Тогда он говорит: там генерал один есть, так Казанцев говорил, что он очень нуждается. Я хотел ему предложить денег. Тогда я ему сказал, что я и есть тот самый генерал. Он спросил, чем мне может служить, предложил денег; от денег я отказался и сказал, что если что может сделать насчет одежды и продуктов, тогда с удовольствием. Насчет продуктов и одежды, сколько угодно, — был его ответ. Я сказал, что я собираюсь ехать в Колчедан. Он сказал: там можете в Колчедане у меня остановиться. Я стал расспрашивать, какие условия жизни в Колчедане. Я на эту тему с ним довольно долго поговорил и сказал ему, что если он будет брать билеты, то пусть возьмет три билета: для меня, брата и Файзулина. Я ему предлагал денег, но он не взял. Я просил его купить биле- ты только потому, что во время занятий мне этого сделать было нельзя. Я встретился с Буровым. Мы сели на лавочку, стали разговаривать. Я ему говорил, что собрался убежать из Екатеринбурга. Затем пошел разговор относительно слухов об аресте офицеров и о восстании. Я ему опять говорил, что теперь никакое восстание невозможно и с моральной и с материальной точки зрения. Я сознавал тут полную нелепость ухода и полную невозможность оставаться. На этом мы расстались. В этот вечер я получил хлеб из штаба и кое-какие продукты из Геодезического Управления, откуда я брал работу.

    Часа в 2 ночи к нам в квартиру постучали. Я вышел к двери, чтобы предостеречь стучавшихся от собаки, которая находилась в передней и была очень злая. Вошло несколько человек. Спросили у мужчин документы. Потом документы всем возвратили, у одного меня взяли и предложили идти с ними. Я хотел было взять подушку, полотенце, но они сказали: ?Не стоит, это пустячное дело?. А куда — я спросил. Они сказали — в Губрозыск. На улице стояла пролетка, и когда мы поехали мимо Губрозыска, то я понял, что везут меня в Губчека. Я был глубоко уверен, что везут меня по поводу Ярославского восстания. Я думал, что наконец-то дело выяснится и будет или то, или другое. Меня ввели в комнату, хорошо убранную, с письменным столом, освещенную электричеством. Один из них обратился ко мне с заявлением такого рода: ?Генерал, Ваши карты биты. Куда Вы собирались завтра ехать?? Я рассказываю им о Колчедане. Тогда мне начинают говорить, что я являюсь главарем готовящегося восстания в Колчедане; упоминают фамилии Бурова, Казанцева, Богаевского. Я ответил, что их я знаю. В это время пришел командующий войсками Мрачковский. Допрос продолжался очень долго, причем, откровенно говоря, я растерялся, я не отдавал себе отчета, что я говорю. Мне говорили, что, если не будешь сознаваться, мы сдерем шкуру. Ставили мне обвинение то, что якобы я являюсь главарем шайки. Кончилось дело тем, что меня повалили на пол и начали избиение шомполами. Я говорю одно, что ничего показать не могу. Были пущены и каблуки в ход. Эта история повторилась три раза и продолжалась до рассвета. Следователем была пущена в голову чернильница, но, к счастью, не попала. Затем меня отвели в комнату. На следующий день у меня было все окровавлено. Ничего есть мне не дали. Потом при каждом допросе опять повторялись избиение шомполами и жгутами с проволокой. Я провел там 16 дней. За это время мне было восемь допросов и из них шесть с избиениями, причем каждое в два-три приема.

    — Фамилии тех лиц, которые били, Вы знаете?

    — Разрешите мне потом сказать.

    — Нет, в зависимости от этого я должен Вам разрешать говорить дальше.

    — Мрачковский был.

    — Одним словом, Вы ни одной фамилии не можете сказать?

    — Нет, я могу сказать.

    — Говорите.

    — Тунгузков был, кажется, заместитель председателя. Вот две [фамилии], которые я точно знаю, и затем следователь с бородкой в пенсне, и затем Храмцов, который заступался за меня и избавил от тяжелого избиения.

    С Буровым мне дана была очная ставка. Мне было вменено в вину, что я возглавляю 230 человек. Привели Бурова, и на очной ставке выяснилось. В конце допроса спросили, был ли я в Ярославле. С этого времени избиения прекратились и меня отправили в тюрьму. Там нас было шесть человек в камере № 4. Когда я туда попал, то у меня, естественно, был вопрос, в чем же дело? Я их спрашиваю, что у Вас было? Они в один голос ответили, что ничего совершенно не было. Я лично продолжал не понимать, из чего весь ?сыр-бор загорелся?. Затем стали прибывать постепенно люди по моему делу. Затем опять я сидел в Губчека в темном подвале. Меня насчет Екатеринбургской истории больше не допрашивали, а дали бумагу и заставили писать показание о Ярославском восстании. Показание взяли и отправили в тюрьму. Там я досидел до 10 августа. Я спросил относительно того, как обстоит дело, и кто-то получил сведения, что Трибунал меня судить отказался за недостатком материала. В тюрьме у меня развилась цинга в полной мере. В больнице я пробыл только один день, потом меня перевели в камеру. Я попросил, чтобы мне дали хотя какую-нибудь тряпку вытереться, потому что уже четыре месяца я совершенно не умывался. Меня потом вызвал другой следователь и спросил относительно книг, которые я брал для работы. Я его спросил, скоро ли конец по моему делу. Он сказал: должен быть скоро. Дело будет передано в Верховный Трибунал. Когда? Скоро. Вы будете отправлены в Москву. Скоро? Нет — мы Вас немного покормим здесь, потому что иначе Вы по дороге сдохнете. Потом кто-то пришел, спросил о здоровье. Затем меня посадили в комнату и зачислили на комиссарский паек. Я получал два фунта хлеба...

    — Это нас не интересует. Вы этим кончили. В Екатеринбурге Вас больше не допрашивали?

    — Дальше мне бьет в глаза ряд нелепостей. Это самая нелепая со всех сторон история. У меня после новых событий создалось такое впечатление или убеждение, что, может быть, они задумывали поднять восстание, но умышленно скрывали свои мысли, и потом, когда приеду в Колчедан, то они принудят меня руководить этим восстанием. Но опять говорю, что о взятии на себя командование какими-то силами, которых я не видал в глаза, я ничего не знаю.

    Председатель. — Объявляю перерыв на 5 минут.

    Председатель. — Заседание возобновляется.

    В связи с заявлением подсудимого Перхурова о произведенных над ним якобы насилиях во время допросов в Екатеринбургской Губчека Трибунал определил — предложить ГПУ произвести по этому поводу расследование и о результатах донести Верховному Трибуналу. Дело слушанием продолжать.

    — Скажите, подсудимый Перхуров, о каком брате Вы говорите? Для Трибунала это не ясно.

    — В Омске, когда я перешел на формирование, находилась семья моего брата. Потом она стала эвакуироваться.

    — Вы после отъезда семьи случайно встретились с братом?

    — Он оставался между небом и землей. Я предложил ему поступить ко мне в отряд. Так как он был не совсем здоров, я его назначил заведующим снабжением и обозом. В этой должности он все время и оставался. Когда обоз ликвидировался, он был простым рядовым, как и все остальные. Мы вместе с ним в плен попали и дошли до Екатеринбурга. Его зачислили за лагерем сроком на пять лет, а меня освободили и назначили в штаб ПРИУРОВО.

    — Значит, Ваш брат тоже принимал участие в армии Колчака?

    — Он был инспектором артиллерии.

    — А какой чин имел?

    — Полковник артиллерии.

    — А до вступления в армию Колчака где находился?

    — Он служил конторщиком на ж.д.

    — Он все время в Сибири находился?

    — Да, да.

    — Выходит так, что Ваш брат был осужден местной Губчекой на пять лет в лагерь за службу в рядах армию Колчака?

    — Да.

    — А Вы были освобождены совершенно?

    — Да.

    Обвинитель. — Когда к Вам являлся Казанцев первый раз?

    — Я 19 был арестован. Должно быть, 16 мая.

    — А раньше?

    — Раньше я его не видал.

    — Он имел разговоры о ?кустарном батальоне? и о руководстве?

    — Нет, о руководстве он не говорил, а говорил только, что у них создалась своя как бы организация.

    — И Вы утверждаете, что Вы ему доказывали, что это совершенно пропащее дело?

    — Да, я утверждаю.

    — Почему?

    — Он спрашивал меня, не слыхал ли я, что здесь есть организация и штаб какой-то, который объявляет бунт и находится в Екатеринбурге. Я начал говорить, что не может этого быть. Какой может быть штаб и кем он может управлять при создавшихся условиях. Потом, кто идет? Он говорит: не знаю, есть человек 39 дезертиров, которые скрываются второй год.

    — Зачем к Вам явился Казанцев?

    — Он был прислан с приглашением прийти к Голованенко, потом он привез письмо к Бурову от Богаевского, которое он хотел передать или через меня или же узнать адрес Бурова.

    — Вы прекрасно знаете географию. Первый большой город на восток от Екатеринбурга?

    — Омск.

    — А раньше?

    — Тобольск.

    — В этих местах не было никаких восстаний.

    — Вот в связи с этим восстанием и были разговоры.

    — Вы, несомненно, слышали о том, что как раз в это время восстания охватили часть Поволжья?

    — До нас эти сведения не доходили.

    — О Кронштадтском слышали250?

    — Очень отрывистые сведения.

    — Почему Вы завели знакомство с Казанцевым? Он, очевидно, и раньше бывал у Вас?

    — Т.е. как почему. Я был с ним знаком как с хорошим знакомым Голованенко. Почему мне не быть с ним знакомым?

    — Вы говорили, что он пошел к архиерею. Для чего?

    — Я не знаю.

    — Значит, Вы решительно отрицаете, что сами говорили о возможности руководства восстанием?

    — Я говорил о невозможности какого-либо восстания и никаких предложений не получал. Имел только единственную цель — сбежать.

    — Только?

    — Да, исключительно.

    — Ввиду категорического отрицания я прошу огласить показания этих лиц.

    Председатель. — В части, касающейся Перхурова. Дело в том, что он не отрицает очень многого, о чем говорят и те. Он не отрицает разговор о числе 39 и 230, не отрицает, что он хотел ехать в Колчедан, не отрицает, что он получил некоторую сумму денег или хотел получить, не отрицает и того, что эти господа вроде Богаевского — бывшие Деникинские или Колчаковские офицеры. С Голованенко был в хороших отношениях и служил раньше вместе. Единственный момент, который не сходится: все говорили, что предлагали Перхурову встать во главе и он согласился. А Перхуров говорит, что он не говорил и не соглашался.

    Защитник. — Относительно денег я, может быть, и прослушал, кажется, — Перхуров не утверждает, что ему в дорогу дали деньги.

    Председатель. — Это есть в показаниях Перхурова. Скажите, Вы писали показания?

    — Писал.

    — Здесь Вас не били?

    — Здесь нет.

    — Это показание без всякого насилья написано?

    — Да.

    — Я из этого большого показания оглашу некоторые места (оглашает). Тут говорится, что он хотел скрыться в Колчедане. Здесь разговор с Голованенко о каком-то кустарном батальоне имел место. Для того, чтобы осмотреться и скрыться, также имел место. На той же странице, где говорилось о свидании Перхурова с Казанцевым, указывается: ?При уходе Казанцев спросил меня, не знаю ли я что-нибудь про организацию в Екатеринбурге; я ответил, что я не слыхал и вряд ли где что может существовать; Казанцев сказал, что есть штаб в Ижевске или в Екатеринбурге; штабу этому подчиняются все банды, действующие около Тобольска?. Потом через две страницы говорится опять о том же, шел какой-то разговор, и Казанцев боялся, что эти банды скоро начнут действовать. И, несмотря на эту банду, несмотря на то, что эти банды скоро начнут действовать, несмотря на то, что можно попасть в грязную историю, Перхуров не отказался ехать в Колчедан и получить в результате документы.

    Защитник. — Ехать, чтобы осмотреться, а потом и направляться на юг?

    Председатель. — Да, и связаться с бандой. Дальше говорится: ?Я стал его расспрашивать о возможности укрыться в Колчедане. Казанцев сказал, что это можно сделать. Он знал, кто тот человек, который руководил бандой, а там у него и документы есть?. Потом дальше, в том же показании, которое писалось в Москве, а не в Екатеринбурге говорится: ?Я встретил Бурова, который сказал, что устроился недурно и не поедет. Буров сказал, что он слышал о каких[-то] человеках 200, которые живут очень дружно и дружно предъявляют требования. Я собирался ехать в Колчедан с намерением скрыться и с целью найти заработок?.

    Я прочел только отрывки, так как Перхуров не отрицает, что он хотел бежать в Колчедан. Для этого связался с Казанцевым, который обещался достать ему документы у людей в лесу.

    Защитник. — Здесь везде проходит красной нитью, что Перхуров отрицал всякую возможность восстания.

    Обвинитель. — Я прошу огласить показания Казанцева, Бурова и Голованенко.

    Председатель. — Показание Казанцева от 21 мая (оглашает).

    Обвинитель.— Подсудимый Перхуров, вот Вы слышали показания лиц, знакомство с которыми Вы не отрицали?

    — Да.

    — Там не только крестьянин Казанцев, но там целый ряд бывших офицеров: два старшины — полковники, Голованенко также подполковник. И все эти полковники и подполковники, они все согласно указывали, что Вы обещались. Устанавливают целый ряд обстоятельств, которые Вы не отрицаете. Голованенко говорит, что пошел к Вам. Голованенко говорит, что после разговоров с Вами он уже имел переговоры со своей группой. Там, несомненно, входила группа крестьян. У Казанцева с Богаевским собирались и они этого Казанцева направили к Вам. Вы этого факта не отрицаете. Казанцев показывает, о чем говорил с Вами, и передал Голованенко, что Вы согласились и даже у архиерея были. Вы случайно сообщили нам об одном факте, который находит себе подтверждение полное по показанию Казанцева. Вы говорили, что Казанцев не доверял Бурову и даже предупреждал Вас.

    — Не Бурову, а Бодунову.

    — Да, и он то же самое указывает на целый ряд фактов, которые Вы не отрицаете. Все эти лица, не только крестьяне, все эти подполковники, все они согласно утверждают, что Вы согласились руководить. Чем же Вы объясните такое единогласное утверждение? Все они лгут? Все эти дворяне? Кстати, Богаевский не родственник генерала знаменитого251?

    — Да, он его племянник.

    — Что же, все эти благородные дворяне для спасения своей шкуры лгут и сваливают на Вас, скажите, пожалуйста?

    — Если Вы обратите внимание на показание одного Голованенко, где он один говорил, то дальше все уже получают сведения и утверждают это со слов Голованенко. Теперь является вопрос, откуда Голованенко это узнал. Я такого предисловия не слыхал и согласия никакого не делал. Говорил ли это Голованенко, я не знаю. Я не знаю, можно ли сказать, что они лгут или не лгут. Если Голованенко что-либо и говорил мне, то он повторил неправду. Голованенко, может быть, сказал заведомо неправду. Допустим, что я такой сумасброд, что как только мне упомянули о восстании против Советской власти, так я сразу и пошел. Я должен тогда был задать вопрос, что же у Вас есть? Могут назвать от 30 до 50 человек ?кустарного батальона?. Они два года скрываются, два года их никто не видит, кроме Калинина. Есть они вообще или нет — абсолютно неизвестно. Если бы связь какая-нибудь была, неужели бы они в такой маленькой группе не могли бы точно определить, сколько всего имеется людей. Для того чтобы сделать что-нибудь крупное, каждый человек должен быть на учете.

    — А не было у Вас разговора о казаках, которые работали на ближайших заводах?

    — Был разговор, и он во многих показаниях упоминается. Это именно тогда, когда говорили с Буровым. На кого они могут рассчитывать, на офицеров или на казаков, мне хотелось добиться, так как затея была вообще нелепая. И с Буровым я рассуждал. Но ведь это была естественная тема для разговоров у каждого, и, конечно, вопрос только в том, кто как на это реагирует. Я доказывал, что это ерунда, что этого быть не может. Обстановка сама не допускает мысли об этом.

    — Вы говорите, что подполковник Голованенко солгал, ну а другие тоже, по-вашему, солгали? Я придаю большое и даже очень большое значение показаниям крестьянина. Крестьянин, даже кулак, все-таки остается крестьянином, и в нем больше человечности, чем у благородных полковников. Он говорит определенно, что у него с Вами был даже разговор о запасах хлеба. Крестьянин Казанцев лжет?

    — Я не говорю, что он лжет. Эти указания и имеют, и не имеют основания. Когда зашел разговор о кустарном батальоне, он сказал, что есть хлеба пудов 500.

    — А насчет количества пулеметов, винтовок и сколько лент, не спрашивали?

    — Я думаю, что Казанцев, как таковой, он не мог представлять из себя такого человека, к которому я мог бы обратиться за такой справкой.

    — Значит, он сочинил?

    — Я не знаю, но он мне не говорил.

    — Он говорит, что пошел к архиерею. Вы говорите, что Вы человек религиозный, и он пошел от Вашего имени просить благословение на новое пролитие крови. Это крестьянин 43 лет Казанцев лжет?

    — Я сам говорил, что он пошел к архиерею посоветоваться о каких-то своих делах. Какая была мне причина и надобность посылать человека к архиерею.

    — Архиерей, говорят, был человек аполитичный и справлялся только относительно монастыря, чтобы он был не поврежден и не тронут, а потом Бодунов пошел за деньгами. Возможно, что Вы, как расчетливый человек, не решились идти сразу.

    — Бодунов присутствовал при аресте всех лиц; он, как оказалось, был агентом чека, и мною он послан быть не мог. Допустим, что я его посылал на такую историю. Неужели Казанцев остался для того, чтобы передать результаты переговоров. Ведь этого ничего не было.

    — Вы не отрицаете категорически, что Казанцев говорит ложь. Он очень ясно говорил об организации банды и о хлебе. Вы утверждаете, что все это ложь?

    — Нет, я не утверждаю.

    — Значит, это правда?

    — Я по пунктам говорю. Сказать, что все правда или ложь, я не могу. Я по пунктам рассказал, как было дело. Факт остается фактом, и я говорю так, как это было на деле, а как сложилось это все в голове Казанцева, я не знаю. Я говорю твердо и вполне определенно, что никаких разговоров об организации восстания, которое, по-видимому, затевалось там, я не слыхал, и если они не говорили мне, то, следовательно, скрывали от меня, потому что я принимал все меры, чтобы эту историю о каких-то бандах и о возможности их выступления разбить. Я какую угодно возьму на себя вину, но не хочу оказаться дураком.

    — Но Казанцев говорит, что Вы были рады даже взяться. Это неправда?

    — Конечно, неправда.

    — Защитник.— Я вынужден обратить внимание на одно место показания Казанцева, где Перхуров говорит, что придут иностранцы и будут Вас гнать.

    Председатель. — Это я огласил.

    Защитник. — Оценку этого я дам.

    Татаринцев. — Вы допускали возможность восстания против Советской власти?

    — Нет.

    — На чем был основан Ваш побег?

    — Выйти из создавшегося положения и потом экономические чисто причины.

    Защитник. — Вы скольких лет кончили военное училище?

    — 19 лет.

    — А академию генерального штаба?

    — В 1901 году, 25 лет.

    — Когда кончили?

    — Я в ней находился с 1901 по [1]903 год.

    — В японскую войну где были?

    — Помощником командира батареи.

    — Ранены там были?

    — Нет, только отморозил себе руку.

    — После японской войны где служили?

    — В Омске, в строю.

    — С начала империалистической войны где были?

    — На фронте в качестве капитана. Затем получил производство в подполковники и за два ранения и за то, что остался в строю, получил георгиевский крест и был произведен в генерал-майоры.

    — В послужном списке это числится?

    — Все боевые ордена, кроме золотого оружия.

    — Когда Вы были взрослым, Вы где жили, с отцом?

    — Моя семья давно разъехалась.

    — У отца было именье?

    — У отца был хуторок, а у матери ничего.

    — Сколько времени Вы преподавали на красных курсах?

    — Приблизительно около месяца.

    — В Челябинске?

    — В Челябинске.

    — А в Екатеринбурге сколько были?

    — Два с половиной месяца.

    — В качестве кого просились на фронт в польскую войну?

    — В качестве кого угодно.

    — Вы солидаризировали[сь] с платформой генерала Брусилова?

    — Когда Польша [перестала] входить в состав территории Российской Империи, я считал ее за своих врагов. Я георгиевский крест заслужил на Варшавском фронте. Теперь, когда Польша является самостоятельной, она является для меня иностранной державой.

    — Правильно ли я понимаю, что Вы понимаете защиту России как национальной территории?

    — Да.

    — В Миасском Лагере Вы тоже просились на фронт?

    — Да, много было желающих, но никого не назначили.

    — Сколько сидите?

    — Я третий год сижу.

    — Раньше не судились?

    — Нет.

    Обвинитель. — А в гражданскую войну не были ни разу ранены?

    — Ни разу.

    — Ваш отец умер когда, то этот хуторок куда пошел?

    — В [19]18 году его отобрали и там было организовано артельное хозяйство.

    — Значит, хуторок Вашего отца был взят под артельное хозяйство крестьянами? Значит, он довольно значительный?

    — Десятин 40—60.

    Председатель. — Подсудимый Перхуров только заявил, что, когда стране угрожает опасность, он против всякой политики. Он, вероятно, забыл, что, когда с запада угрожали России немцы, на юге тоже, когда на Мурмане высаживался иностранный десант, когда в Поволжье хозяйствовали и двигались вверх чехи — это время он тоже шел против России.

    — Тогда верно, было иностранное влияние со стороны немцев, но были и такие иностранцы, на которых мы опирались, которые могли явиться нашими помощниками, которые шли не с захватническими целями, они ушли бы по оказании нам помощи. Так что это две вещи совершенно различные, а период [19]18 года, кроме того, ни к какому году приравнять нельзя.

    Защитник. — Основным мотивом борьбы с Советской властью было продолжение войны с Германией, покушавшейся на территорию России как национального государства. И ярким отражением этого явился четвертый пункт основных задач союза.

    Председатель. — Ваше заявление было бы верно, если бы тогда не было Брестского договора и германской революции.

    Объявляю перерыв до 5 часов.

    Заседание седьмое (вечером 18 июля)

    Заседание открывается в 5 час. 40 мин. Председательствует тов. В. Ульрих.

    Председатель. — Заседание возобновляется. Слово предоставляется представителю общественного обвинения тов. Васильеву.

    Васильев-Южин. — Товарищи судьи. Мы отлично помним скорбные для Советской России [19]18—19 годы. Мы, разумеется, были готовы, мы ждали тяжких испытаний, но мы не могли предвидеть, что эти испытания приобретут такие огромные, такие чудовищные размеры, ибо мы при всем нашем знании наших врагов все-таки считали их лучше. Разумеется, такая грандиозная, невиданная в истории революция, революция против самых основ существовавшего до сих пор бюрократического общества, революция, затрагивающая священный институт частной собственности, должна была вызвать остервенелое отношение к нам, к виновникам революции, к тому классу, который начал эту революцию, — собственников всех размеров. И, казалось, главные столпы собственности, главные заправилы этого мира, пролившие на человечество такую бездну ужасов, настолько скомпрометировали себя, настолько навлекли на себя проклятие большей части человечества, что, казалось, при таком положении эти собственники не найдут в себе силы оказать такое чудовищное сопротивление, какое оказали они. Однако пределам их гнусности не было и нет, очевидно, конца. Мы помним, что против нас скоро создались фронты. Но крупных наших собственников мы скоро сломили; мы знали, что перед нами стоят еще крупные собственники всего мира. Мы звали на борьбу с этими собственниками всю бедноту, всех порабощенных, всех угнетенных, но не дремали и эти крупные собственники, и они звали на борьбу с нами всех, кто заинтересован в сохранении собственности, в привилегиях, связанных с восстановлением частной собственности. И мы видим, что и у нас против нас создаются фронты, объединяющие собою не только нашу крупную поверженную буржуазию, не только наших помещиков, но и крупную буржуазию Западной Европы, но и средних собственников и средний классы, но и часть земельных собственников. И такое явление объединенного фронта мы наблюдали в течение четырех лет. Мы наблюдаем теперь, мы будем наблюдать и вперед. Мы отлично знаем, что мы только еще в начале борьбы. Нам еще предстоят грандиозные испытания. Те, которые мы пережили, может быть, поблекнут перед теми, которые готовит нам история; десятки лет пройдут в грандиозной чудовищной войне. И что мы видели, это только первый гром, и все ужасы его должны встать потом во всем их безобразии. Бороться со всеми возможностями их развития. Вот — наша задача.

    После целого ряда вспышек неорганизованных в [19]17 году, после того как мы разбили и уничтожили их, мы разве прямо думали, что мы можем относиться спокойно к предстоящему и будущему. Но мы уже готовились в 18 году к новой творческой жизни, к залечиванию тех ужасных ран, которые нанесла каждой стране ужасная европейская война, ибо в результате этого столкновения колоссов культуры огромных капиталистических стран наша отсталая, безграмотная крестьянская Россия понесла наибольшие, наитяжкие жертвы, благодаря тому, что во главе этой несчастной страны в течение трехсот лет стояло то ?законное правительство?, перед которым благоговел и благоговеют до сих пор генералы, один из которых находится на этой скамье. Но мы разбили этих самых генералов и присных их, мы разбили всех огалделых собственников, которые быстро составили против нас один фронт, но, несмотря на это, они, как собственники разных калибров, беспощадно грызлись и грызутся. В этом наша сила и в этом их слабость. Генерал Перхуров знает хорошо это. У нас никогда между собой нет вражды, и мы, несмотря на то, что не обладаем ни техникой, без помощи иностранных войск и дипломатов разбили этих властителей. Одной из первых организаций, характерных для всего того времени, организаций, объединяющих собственников всех рангов, является ?союз защиты родины и свободы?, союз, во главе которого встал известный, исторически известный террорист Борис Савинков. Пользуясь своей старой репутацией, он долго мог пускать пыль в глаза известным слоям русского населения. Около него очень скоро (мы подробно проследили это во время процесса) ?объединились представители всевозможнейших классов и слоев?. Прежде всего генералы. Правой рукой этого союза, как оказывается, являлся целый ряд полковников и незавершившихся генералов, из которых Перхуров играл большую роль. Он был начальником штаба этого союза. Туда были присоединены юристы, как Виленкин; врачи, имевшие больше соединения с демократическими слоями, прикрепляли себе ярлычки красноватого цвета — Плехановцы, там были представители и крупного буржуазного мира, были и помещики. Помещик познакомил и Перхурова с Савинковым. Да и сам Перхуров принадлежит к этому почтенному классу — потомственный дворянин, и хотя своего имения не имеет, но его отец, оказывается, имел хуторок, да хуторок такого размера, что он мог вместить в себе целую коммуну. Разумеется, все эти собственники были обижены жестоко революцией: у одних отняли собственность, у других отняли право приобретать эту собственность и у огромного большинства отняли хотя бы крошечные привилегии, которые связываются с той же самой проклятой частной собственностью. Ведь целый ряд людей, которые искренно думали, что они являются социалистами, которые мечтали и даже теперь мечтают при революции, при социальной революции о счастливом будущем для человечества, мечтали и мечтают в мило обставленных салонах сплошь и рядом — вроде докторов Григорьевых. Эти люди, когда настало время не болтать об этих счастливых временах, ибо они создаются в тяжких муках, создаются в борьбе, когда пришло это время, они сделались одними из самых яростных врагов. Почему? Почему? Почему? Потому что от них потребовались жертвы, не какие-нибудь красивые с знаменем в руке, нет, жертвы постоянные, повседневные, потребовалось отказаться от тех привычек, с которыми в течение многих лет сроднились: быть может, на время действительность потребовала спуститься к тем низам, о которых они только покровительственно говорили, благодетельствовали или просто говорили, желая благодетельствовать эти низы, — спуститься к этим низам и делать то, что нужно этим низам. Не делая со своей стороны реальных жертв, но необходимость их, затронув в действительности интересы этих слоев, вызвала с их стороны в качестве результата самое остервенелое озлобление.

    Нет, нет, — кричали они. Это не социализм. Это варварство. Это кричали они тогда, когда в Европе развертывалась эта хваленая культура. ?Вы насилье над нами производили: не давали свободы слова и печати?. Там, где гибли люди под влиянием и в царстве буржуазной культуры, они находили спасение.

    Есть слова, которые долго будут еще отравлять, эти слова — монарх, религия и родина; слова, которые держали под своим влиянием миллионы людей и в некоторых местах еще держат до настоящего времени.

    Вы — генерал — пускали долгое время в ход слово монарх. Сидящий на этой скамье был монархист и теперь был бы монархистом, если бы только нашелся подходящий кандидат. В России под этим лозунгом лилась сотни лет горячая человеческая кровь.

    На помощь монарху привлекался еще один аргумент в лице господа Бога, будет ли то Аллах или будет он носить другое имя. Это был один из самых ужасных гашишей, которым усыплялись массы, чтобы держать их в своих руках. И этот лозунг пускался в ход во всей мере и будет еще долго пускаться. Но вот существует еще третье великое слово — родина, любовь к родине. Что такое родина. Родина, в конце концов, ведь не просто земля: не в земле тут дело. Это интересы того или иного класса, который в данной местности является господствующим.

    Можно легко открыть фальшь лозунга царь, можно легко открыть фальшь лозунга — бог, но фальшь лозунга — родина открыть не так-то легко. Ведь же говорит господствующий класс: мы вас посажаем на смерть за наш карман, за интересы капиталистов. Этого они никогда не говорят, они употребляют безразличное слово — родина. Они говорят воину-крестьянину: ты защищаешь свою землю. Мы знаем, как легко можно этим лозунгом обмануть крестьянина. Вот почему этот лозунг взял для своей организации ?союза защиты родины? самый ловкий и опасный террорист Борис Савинков. Название ?союза защиты родины? очень крепко, а если сюда прибавить еще ?и свободы?, то получается еще крепче. Как же понимали они родину? Как понимали родину? Я должен сказать, что, покуда мы не разрешили границы, отделяющей одну часть людей от другой, пока существует государство, в этот переходный момент и мы вынуждены выдвигать лозунг родины, да, и мы, отрицающие государство, мы — интернационалисты, тоже выдвигаем лозунг родины. Вот теперь есть одна страна, одна страна на всей нашей земле, мы эту страну называем красная Советская Россия, страна большая, несмотря на то, что Перхуров и ему подобные Юденичи352, Деникины и др. продавали эту страну оптом и в розницу и англичанам и французам, которых называли союзниками, мы имеем страну, насчитывающую одну шестую часть всего мира, но вокруг этой шестой части еще целый океан собственнической ненависти государств, построенных на совершенно иных началах и полных ненависти и злобы против Советской России. За рубежом у нас есть миллионы друзей, которым красная Советская Россия гораздо дороже их собственной страны, и они не считают себя изменниками и не будут считать. Французский рабочий с гордостью говорит о Советской России, как с гордостью говорит английский коммунист рабочий, и недалек тот день, когда они направятся к нам на помощь. Мы говорим, что эта родина не для нас, но для всех сознательных рабочих всего мира. Вот почему слово родина является особенно ценным, особенно дорогим и его особенно легко пустить как оружие в каком угодно мероприятии. И я не удивлюсь, что умный Савинков, а он умный человек, выдумал это слово ?союза защиты родины?. Но как же они защищали родину. Перхуров нам подробно рассказал, как они защищали родину: они брали и у французов, и у англичан, и у чехословаков деньги, для того, чтобы внутри России поднимать самую ужасную кровавую войну. Они защищали родину тем, что защищали и освобождали путь для подхода французских, английских, японских, американских и пр. армий, идущих под разными цветными знаменами, идущих затем, чтобы во имя интересов, которым нанесены с нашей стороны сокрушительные удары в отношении собственности владельцев всего мира и частично чувствительные удары по всем рангам собственников, — для восстановления попранных прав собственности шли сюда полчища союзных армий. Это обнаруживается особенно ясно теперь. Раньше можно было идти хотя бы под предлогом войны с немцами, с германским империализмом, можно было хотя бы этим одурачить. Но ведь нет теперь этого германского империализма: Германия превратилась в жалкого раба, осужденного на гибель, если она не найдет в себе достаточно сил, чтобы бороться вместе с нами против капиталистов, мировых хищников. А что же Ваши союзники, французы, англичане, как они относятся к России в такую страшную годину, которую мы пережили в эту зиму, когда миллионы людей умирали в страшных корчах от голода? Помогали ли они, как должны были и могли помогать? А Перхуров, а Савинков — они помогали?

    Союзники платили им. За что платили? Не даром платили: не надо забывать, что там расчетливые люди. Нам говорили, что немного получили — полтора миллиона. А эти полтора миллиона вам так дали? Нет, вам не дали бы ради ваших прекрасных глаз. От вас потребовали уплаты; за эти 30 сребреников от вас потребовали целые реки человеческой крови; полтора миллиона дали Савинкову в июне месяце, поставили определенным условием, чтобы он поднял восстание в Ярославле, ведь на Ярославль и теперь страшно смотреть. Этот старый, красивый, волжский город, тихий и мирный, в течение двух недель сотрясался от грохота орудий, от стона людей, женщин и детей, поливаясь кровью и внутри и вне. Вагонами вывозили отсюда красноармейцев. За что. За полтора миллиона золота, полученного организацией, гордо называвшей себя ?Союзом защиты родины и свободы?, представитель которого сейчас находится на скамье подсудимых. Так вы защищали родину, старые генералы, офицеры. И это было только начало: за эти сребреники эти Иуды истребляли десятки и сотни тысяч сел, истребляли десятки миллионов людей, применяя самые жестокие меры. И они говорили: мы защищали родину. Какой предлог, чтобы держаться, они выбрали — война с Германией. Но ведь империалистическая Германия повержена, теперь существует республиканская Германия, у которой есть такие же защитники родины, как и у нас. И вот эта Германия, оказывается, разоряется так, как не разоряли никакие татарские ханы. Вот тот фон, на котором рисуется нам фигура одного из генералов — подсудимого генерала Перхурова. Но это ведь только маленькая иллюстрация.

    Что представляет из себя Перхуров? Я внимательно присматривался к каждому его слову. Вот этот человек совершил невероятные злодеяния, и я вынес о нем самое отрицательное мнение. Я [бы] с некоторой долей уважения отнесся к нему, если бы он был иным. Я понимаю, что у нового мира много есть врагов и будут враги. Но здесь враг-то не такой большой, и особенно это противно, что такой незначительный человек совершил такие ужасные преступления. Тогда является мысль, что ведь таких людей очень много в противном лагере и сколько же гадостей мы можем ждать от них. Ведь они не принадлежат к породе тех людей, которые говорят: ?Все потеряно, кроме чести?. Я утверждаю, что и честь даже он потерял не только тогда, когда продавал за 30 сребреников свою родину, которую он собирался продавать. С точки зрения военной чести как называется это вхождение в соглашение с иностранными державами и призыв их на родную землю? Измена. Но не только с этой точки зрения, с узкой военной точки зрения, — есть ли в нем вообще хоть капля чести? Я утверждаю, что нет. Мало того, что легкомысленно начал борьбу здесь, не соразмерив сил даже вопреки распоряжениям своего начальника, ибо он нам поведал, что Савинков в решительную минуту запретил ему начинать восстание, — он начал это восстание. Он свез сюда и сознательных контрреволюционеров в лице офицерской массы, и бессознательную молодежь в лице того же офицерства и в лице буржуазных сынков — гимназистов и студенчества. Вот главным образом из кого составлялась ярославская армия Перхурова. И как он выступал. Он показал себя демократом. Ведь без демократического плаща теперь нельзя показаться, ведь он только и говорит об интересах народа. А спрашивал он население Ярославля, хочет оно или не хочет быть ареной его авантюры? Не спрашивал. Но я не говорю об этом преступлении. В этом отношении борьба есть борьба. Мы не идеалисты и знали, на что идем. Гражданскую борьбу мы знали прекрасно. Он всячески старался оправдать себя, но факт остается фактом, что в самый решительный момент, когда не было никакого сомнения, что авантюра позорно провалилась, что сделал он — этот патентованный генерал, офицер генерального штаба, что сделал: под предлогом вылазки со всем своим штабом, с начальником штаба, со всеми своими ближайшими друзьями трусливо и позорно бежал, оставив в городе и то ?патентованное пушечное мясо?, как он сам картинно выражался, которое он собрал здесь для своей авантюры, всех этих молокососов офицеров и гимназистов. И те жалкие объяснения, которые он давал здесь, чтобы оправдать этот постыдный поступок, свидетельствует только о всей нищете духа, о самых гнусных наклонностях этого человека. Где это видано, чтобы командующий крепостью покидал ее? Даже в старой армии что делали за это? Расстреливали немедленно. И как военный человек, он убил себя таким поступком. Он навсегда наклеил себе ярлык труса, предателя не только родины, но и своих собственных соратников. Он скрывал это и с гордостью называл себя ?Перхуровым-Ярославским?, и говорил, что это в послужной список было занесено против его желания Савинковым, который написал, что он прорвался.

    Во время гражданской войны действитально совершаются жестокие вещи, но ведь здесь скоро обнаруживается, что невозможно сделать так, как было задумано, обнаруживается на второй, на третий день. Ведь здесь на суде выяснилось, да и он сам признал это, что Ярославское восстание тесно было связано с Рыбинским. Он знал, что если неудача в Рыбинске, то Ярославское восстание осуждено на провал. Он знал это. На третий день выяснилось это, когда со стороны Рыбинской дороги в первую очередь была выслана Ярославлю вооруженная сила, когда оттуда появилась первая артиллерия. Что надо было сделать? Вот тогда надо было прорваться: этим бы Вы предупредили тысячи напрасных смертей, тогда бы Вы предупредили разгром Ярославля, Вы бы предупредили гибель женщин и детей, Вы бы предупредили гибель и сотен Ваших собственных сподвижников. Вы этого не сделали, и поэтому, как военному, Вам грош цена. Вышел из Ярославля, позорно бежал. Этим рисуются ясно все черты его характера. Но ведь в своем письме Калинину253, председателю ВЦИК, даже в прошлом году Перхуров имеет смелость говорить, что я не согласен с Советской Россией, которая не дает свободы и неприкосновенности личности. А я спрошу: в течение двух недель какие Перхуров осуществил свободы? Мы слышали, как он осуществил. Он издал основной закон для будущего государства, в котором он проявил себя таким же самым монархистом, каким он был, по его словам, только до февральской революции. Правда, во время выборов в Учредительное Собрание он подавал голос за кадетов, но, вероятно, только потому, что не было списка монархистов. Основной закон, который диктует Перхуров с меньшевиком Савиновым в Ярославле, весь пропитан старым, допотопным монархизмом. Он даже нас пытался уверить, что ярославское крестьянство голосованием подтвердило правильность и целесообразность его государственных законов, а в них он устанавливал исправников, называя их уездными начальниками, губернаторов, военным губернатором он был сам — ?главноначальствующий Ярославской губернии полковник Перхуров?; у него был и гражданский губернатор сначала Савинов, а потом Кизнер. Этого мало: он восстанавливает, будто бы по просьбе крестьян Ярославской губернии, знаменитых стражников и урядников, упраздняет земельные комитеты; упраздняет законы, не только изданные Советской властью, все законы, в том числе и законы о земле, но даже и законы, изданные февральской революцией, и восстанавливает законы, действовавшие при Николае Романов[е]. Это дает мне полное право утверждать, что и после февральской революции Перхуров остался монархистом. Так он защищал свободы в Ярославле. Он говорит, что у нас нет гарантий неприкосновенности личности. Какие гарантии неприкосновенности личности утвердил он — диктатор Перхуров — в г. Ярославле: на улицах безобразно были убиты два коммуниста, два видны[х] государственны[х] работник[а] — Закгейм, которого знал весь Ярославль, как чистейшего человека, и Нахимсон, которого мы, коммунисты, знали давно, как неутомимого работника, как одного из самых ярких революционеров. Здесь их убили. Он скажет: на войне, как на войне — противника надо уничтожать. Ладно, да Нахимсон, да Закгейм, они Ваши смертельные враги, Вы могли их расстрелять, имели право, — но гимназисты, сомнительной репутации артистки и др. производят аресты, целую баржу на Волге набили коммунистами, т.е. не коммунистами — там была только горсточка коммунистов, набили не только советскими служащими, а просто подозрительными с их точки зрения. В течение 13 дней держали их на воде почти без куска хлеба; только раз соблаговолили дать хлеба. Люди от голода грызли кору с бревен. Один раз дали хлеба, и перед Перхуровым здесь показывал свидетель, что значительная часть обрадовалась этому хлебу и говорили: ?Пожалуй, они наведут порядок вместо коммунистов; новая власть будет лучше кормить?. Это показывает, какой состав арестованных был на барже. И этих людей держали в течение 13 дней без куска хлеба. Не давали высунуться из баржи, чтобы зачерпнуть воды и когда кто-нибудь поднимал голову, то в него стреляла девица, которая, надевая костюм сестры милосердия, считала не предосудительным стрелять из пулемета. Это ли не характерная неприкосновенность личности Перхурова.

    Меньшевики постоянно старались оттолкнуть от себя обвинение, что они вооруженно вели борьбу против нас, они очень ловко подготовляли планы, они трусливы, как зайцы, но меньшевики здесь, это нужно подчеркнуть, проявили себя по неосторожности очень активно, очень активно. Мы знаем, что целый ряд меньшевиков душой и телом примкнули к монархическому генералу Перхурову, подписывались вместе с ним. И этот знаменитый основной закон, восстанавливающий губернаторов, исправников, урядников и стражников, волостных старшин, дофевральский строй, подписан не только Перхуровым, но членом ЦК меньшевиков Савиновым. И тот самый рабочий меньшевик Абрамов, который был назначен сидеть вместе с двумя купцами, не сидел только потому, что с оружием в руках боролся против рабочих и крестьян за Волгой. И почему эта партия здесь. Это нужно подчеркнуть, это надо сказать всему ми- ру, всей России, уличить хоть раз этих увертливых кошек и трусливых зайцев.

    Перхуров любил прикрываться кругом. Он стал защищать город. Он в политическом отношении страшный невеж[д]а, и защитник может привести это как единственное смягчающее обстоятельство дела. Ну, а если невеж[д]а, так не суйся не в свое дело, не пиши государственных законов для такого государства большого, как Россия. Он познакомился с нуждами народа, когда проезжал по ж.д., в лице бедных мешочников. Вот тут, он говорит, нужна свобода торговли. А почему мы не вводили ее: мы вынуждены были тогда вести жестокие, суровые меры по отношению к мешочникам, для того, чтобы содержать наши войска, для того чтобы кормить наших рабочих в разоренной стране. Мы могли этот хлеб только силой брать. Благодаря чему мы успели завоевать себе мир. Вот этот народ он любил. Это его союзники. Такие есть и среди крестьянства, мешочничества, и кулачки, и спекулянтики, может быть, посреди рабочих деклассированная часть могла быть на его стороне. Но все-таки я могу подчеркнуть наиболее характерные черты, как любовь его проявилась, когда они пошли за ним. Он в течение трех дней старался подрумянить себя и говорил, как заботился о них здесь. Он говорил с гордостью, что накануне его бегства из Ярославля около двухсот человек рабочих с Дунаевской фабрики и Вахрамеевской мельницы предложили свои услуги в качестве бойцов в городе, обреченном на гибель. Я лично сомневаюсь, чтобы это было так, но он утверждает: я распорядился, чтобы их вооружили. Человек, который бежал, который знал раньше других и лучше других, что его затея обречена на гибель, он распоряжением о вооружении еще 200 человек обрекает на гибель. Это характерно для Перхурова. Характерно для Перхурова. Я повторяю, что несмотря на то, что он учился много, он невежественный человек. А он все-таки делал большие дела, требовавшие большого размаха иногда. Он старался показать нам, что он и умный, и храбрый человек. Я, присматриваясь, прислушиваясь, убедился, что трусость он свою доказывал все время. Не храбростью объясняется то, что он долго пробирался в тайге. Это называется храбрость трусости, храбрость отчаяния. Когда человек чего-либо боится и хочет от этого избавиться, он, на первый взгляд кажется, совершает чудеса храбрости. Никто не решался ехать из Ярославля, чтобы стать руководителем, но охотников бежать было много, очень много. Были здесь блестящие полковники, как Гоппер. Поручить, несмотря на это, Перхуров вылазку не мог. Он взялся сам. Он хотел сказать, что это — верх храбрости. Это верх трусости, и трусость сказывается в таких фактах, что только тогда, когда ему сказали, что там ?белые ходят под ручку с красными?, он решил сдаться в плен. Только тогда он сдался, когда узнал, что его не расстреляют. Я наблюдал много случаев храбрости отчаяния, и такой храбростью отчаяния отличался Перхуров. Он потерял все и честь. В качестве предателя и беглеца под видом вылазки он скрывался из Ярославля, оставив здесь на произвол судьбы и свой штаб, и своих соратников. Такова ловкость его.

    Умен ли он. Я скажу, что у него есть память, которою он злоупотребляет. Он помнит города, он помнит имена и отчества, а все существенное он забывает. А хитрость и коварство в нем есть. Он в Сибири предпринимал ту или иную военную хитрость, как он сам говорил. А ума очень мало у него. Мало-мальски сложенные логические построения он не может выдержать. Несмотря на то, что он старается утверждать, что он рассказывает правду, но он лжет даже в мелочах. Я слушал сущность его объяснения прорыва с 50-тью человеками во время осады. Слышал потом показания относительно времени, когда он попал в Казань. Он хотел показать свое благородство и честность. Он дважды сказал, что он осуждает взятие Казани и запасов золота. Он сказал, что он против этого. Когда я спросил, почему Вы против этого не принимали никаких мер, — он мне ответил: меня тогда не было, а раньше в показаниях сказал, что был. Оказалось на самом деле, что он позднее попал туда. Для чего, спрашивается, в таких мелочах говорить неправду. Это просто характеризует с достаточной наглядностью его как человека.

    И затем снова он некрасиво, неприятно старался оправдаться в своих подвигах в Екатеринбурге. Я останавливался на его подвигах в Ярославле. Они известны хорошо суду. Злодеяния его долго не забудет население Ярославля. Дети и внуки долго будут помнить Перхурова ?Ярославского?. Недаром он так себя именует в списках белогвардейцев. Вместе с чехо-словаками он разорил Казань и целый ряд сибирских городов. Он говорил о своих подвигах, в каком районе и что сделал. Но ?Перхуров-Ярославский? все-таки не ?Потемкин-Таврический?, и ?верховный правитель России? Колчак даже не пустил его к своему ?светлому лику?. Там он только уже выполнял приказы. Но вот он потерпел поражение вместе с другими. Он сдался в плен. Он благодаря ли незлопамятности наших товарищей, благодаря ли своей ловкости и хитрости очутился на свободе. После всех своих злодеяний, после Ярославля, он очутился на свободе — советским служащим в Екатеринбурге, в том городе, где кончил свои дни последний возлюбленный его монарх. Может быть, поэтому он задумал там еще снова нелепую борьбу, последнюю борьбу против родины. Борьба действительно была бы в это время нелепа, но огалделые собственники хватаются и за соломинку. Это было в прошлом году, когда последние судороги контрреволюции наблюдали мы, в то время, когда вспыхнули бандитские восстания, вспыхнули в Поволжье, в Екатеринбургской губернии, целая кампания Колчаковских офицеров составила новый фронт, новый бандитский уже фронт. Да, это, конечно, нелепо. Это, конечно, безумно. Да, конечно, мы раздавили их, как раздавили и крымские, и Антонова254 и др. банды. Перхуров говорит, какой же смысл был поднимать восстание в Екатеринбурге, а смысл был тот, что он сам был в Екатеринбурге, видел на стенах города Екатеринбурга, разбившего голову Николаю Романову, видел плакаты, на которых были написаны подвиги Перхурова и тому подобных. Кто разрушил Ярославль? Полковник Перхуров. Он отлично понимал, находясь в Екатеринбурге, что рано или поздно, но все-таки он будет открыт. Может быть, он снова хотел обмануть полковников и крестьян, с которыми вошел в соглашение. Он утверждал, что он хотел убежать из Екатеринбурга, для того чтобы сделаться хлеборобом, сделаться пахарем. Я допускаю эту версию. Но было противно слушать его оправдания. Крестьянин ходил за благословением к архиерею от имени Перхурова, за благословением на новые потоки крови. И сейчас Перхуров, припертый к стене, жалко старается оправдаться: ?Как будто бы это верно, как будто бы неверно?. Это ли не трусость опять? И ум ли здесь или просто жалкая хитрость, которая попадает в силки? Вот во весь рост фигура этого человека, фигура достаточно противная и жалкая. Тут чести, маленького кусочка чести, военной чести нет у этого человека, нет у этого человека. И после всех этих своих подвигов здесь в Ярославле может ли он о чести говорить? Но он все-таки утверждает: ?Я лично чувствую, что совесть моя перед народом совершенно чиста?. Как можно после того, что сделали Вы, как осмелились Вы говорить так? Это ли не свидетельство того, что никакой совести у Вас нет? Здесь вот в Ярославле разве не доказательство этого? Повторили бы Вы здесь в Ярославле, что совесть Ваша совершенно чиста перед народом?

    Такого человека мы должны уничтожить, уничтожить не из мести. Вам правильно сказали: мы не мстители. Не из мести. Перхуров знает наши необъятные великодушия. Мы отлично знаем, что старый мир мы сразу не переделаем; мы готовы каждым обломком старого мира воспользоваться. Перхуров знает о нашем великодушии; да, мы прощали даже Слащевых-Крымских. Слащев-Крымский несравненно крупнее Перхурова-Ярославского. Слащев-Крымский определенно говорит, что он расстреливал коммунистов не так, как Вы, расстреливал десятки, сотни коммунистов и теперь у нас работает. А Перхурова мы уничтожим, как уничтожаем все, что негодно, все, что вредно для нас. Перхуров вреден для нас и в будущем, и напрасно он пытается немодными словами защитить себя. Ни одна из амнистий, изданных Советской Властью, не может быть к нему применена. Я понимаю план его защиты. Мы каждый год чуть не по две амнистии издавали. Прошло четыре года.

    Восемь амнистий можно было бы применить. Авось Советская власть применит ему амнистию.

    Что касается Сибирского периода, так его уже освободили. Мы узнали, что брат Перхурова, очевидно, менее ловкий из его отряда попал на 5 лет в Концентрационный Лагерь и только оттуда при содействии этого брата Перхурова был направлен в Земотдел для работы. А Ярославский Перхуров, он даже в Концентрационный Лагерь не попал. За Сибирский период он якобы был амнистирован. Остается 21 год. Скверные, глупые происшествия в Екатеринбурге.

    Советская власть теперь изменилась, и он готов идти на службу, лишь бы дали кусок хлеба. Ему там давали девять фунтов хлеба, а не знает ли он, что мы давали по одной восьмой на день и на два голодавшим рабочим, когда Перхуров отрезал от нас Сибирь. Это ли не тяжело было.

    Такой негодный сор, как Перхуров, подлежит уничтожению. Это совершенно не модно.

    Вот почему я полагаю, что суд согласится со мной и вынесет ему обвинение по всем статьям, которые указаны в обвинительном заключении. Он сам не отрицает вины по этим статьям. Установлено, что он и изменник и контрреволюционер. Слишком крепко и ярко проявилась его деятельность в Ярославле. Слишком очевидно это для нас. Грозят об этом страшно развалины Ярославля. К нему, как к закоренелому контрреволюционеру, неприложима ни одна амнистия. Мы таких негодных людей только уничтожаем. Вот почему я полагаю, что суд рабочих и крестьян будет в данном случае неумолим и беспощаден.

    Я в заключение должен сказать несколько слов о другом подсудимом — Теляковском. Это один из представителей того патентованного ?пушечного мяса?, о котором с таким пафосом говорил Перхуров. Это одна из его жертв, предательски оставленная им в Ярославле. Мы видим, что собой представляет этот молодой человек. Я должен сказать, что, когда я познакомился по обвинительному заключению с ним, у меня было твердое намерение совершенно отказаться от его обвинения, но здесь на суде он произвел на меня достаточно неблагоприятное впечатление. Школа, которую он получил под руководством таких Перхуровых и на фронте, и в Кадетском Корпусе в Ярославле, еще сказывается на нем. Тот, кто хочет перед судом рабочих и крестьян заслужить к себе отношение справедливое, внимательное, должен подходить к суду прежде всего с открытой душой, говорить правду, как бы она тяжела ни была. Мы можем осудить, можем и простить. Но надо говорить правду проще всего, открыто, честно, ясно. У Теляковского нет храбрости говорить правду. Трусливо держался он перед судом. Не так надо. Не то я ставлю ему в вину, что он забывал своих руководителей. Хотя и это неправильно, но раз Вы хотите не на словах, а на деле приобщить себя к великой семье, к великой армии трудящихся, которой предстоит еще грандиозная борьба и с природой и с враждебной частью человечества, так Вы не на словах, а на деле должны показать себя, должны приобщиться. А он ждал, когда арестуют его. Мало того, есть период, который мы не можем еще проверить. Он ведь из Ярославля бежал на юг и не говорил, что делал там. Но он скоро понял свою неправоту и стал сторонником Советской власти. Он молодой офицер, а что сделал он в годы, которые требовали величайших жертв. Предложил он остатки своих сил Советской России? Нет. Он ссылается здесь, что он, борясь за дело Перхурова, был покалечен, а выяснилось, что он был искалечен, пока шла война, а в [19]20 году его рука исцелилась. Это не скромно и не в пользу его говорит. И перед судом Верховного Трибунала этот юноша, явившийся жертвой старого предателя, говорит неправду. Но принимая во внимание его молодость и то, что совершил свое тяжкое преступление тогда, когда он был еще совсем молодой, принимая во внимание его происхождение, и воспитание, которое еще долго будет сказываться на нем, к нему можно относиться снисходительно. К нему можно применить вторую часть наказания, указанного в 58 статье. Применить к нему можно все амнистии и условно дать наказание. Пусть только он выйдет из этого суда с твердым намерением не на словах, а на деле приобщиться к великой трудовой армии. И пусть он помнит, что тяжкий грех, если задумает повторять, перед лицом величайшей Социалистической Республики надо только правду одну говорить и выступать только искренно. Это пусть он запомнит на всю жизнь. Только при таком условии он не на словах, а на деле войдет в нашу рабочую семью.

    Председатель. — Объявляю перерыв на 15 минут.

    Председатель. — Слово предоставляется защитнику тов. Коммодову.

    Защитник. — Граждане судьи Верховного Трибунала.

    Тяжело защищать без надежды на успех. Я иногда ставлю себе вопрос, нужно ли выступать в делах, в которых в отношении и участи подсудимого обвинитель выступает в роли факельщика. Бывает, что и в самом безвыходном положении надеется на какое-то чудо, зная, что чуда не существует. Я каждый раз этот вопрос решаю для себя. Решил его я и тогда, когда по предложению Верховного Трибунала выехал защищать Перхурова.

    Единственная область, которая может служить для меня известной основой, это область известного психологического объяснения стимулов, толкающих на преступление человека, и, может быть, в такого рода делах необходимо использовать этот элемент.

    Что такое Ярославское восстание? Это кусок живой действительности, это ломоть живой жизни, оторванный от очень большой глыбы, именуемой гражданской войной, и в этом куске иногда экзотически начинают перевиваться отношения и взгляды к Советской власти. Обвинитель был прав, когда указал на большое значение Октябрьского переворота. Он, может быть, даже недостаточно глубоко вскрыл его. Октябрьский переворот так ошарашил, если можно [так] выразиться, офицера, он так ошарашил даже культурный Запад, что все они остановились в тупике, они растерялись, они содрогнулись, потому что одно дело написать социальную революцию, а другое дело ее творить. Одно дело о ней мечтать не в мягких салонах, а в казематах Петропавловской крепости и на каторге и другое — столкнуться с ней на практике. И они стали путаться. Они растерялись. Они испугались от полной неожиданности. И прав общественный обвинитель, что слои общества, в которых сильны инстинкты собственности, делаются ненавистными по отношению к Советской власти, им, конечно, этот строй ненавистен. Он прав, но не совсем прав, когда рисовал отношение к перевороту социалистических партий: они против нас, — говорил обвинитель, только потому, что этот переворот потребовал от них личных жертв, которые они должны нести. Они могли их нести: мы видели их и в числе борцов страдающих, в числе борцов, которые служили идеям. Не в этом дело. Дело в другом: у них не было той веры в исторический прогноз своей идеи, которую поставили коммунисты, совершая этот переворот. Октябрьская революция требовала веру в нее, коммунисты ее имели, и этой верой они двигали горами. Нужно было иметь большой запас веры, для того чтобы производить величайший в мире переворот. Только эта вера могла укрепить тот новый строй, который был введен Октябрьской революцией. Но не все верили в этот исторический прогноз: у которых была вера в свой исторический прогноз, которые думали, что то, что свершается, это не приближает к прогрессу человечество. Проходят годы, и по мере того как крепнут завоевания Октябрьской революции, то те, у которых была вера в свой исторический прогноз, они присоединяются и теряют веру в свой прогноз. И с лучшей иллюстрацией показывает нам это тот процесс, который развертывается в Малом зале, когда одна партия потеряла веру в свой прогноз, и они большевиков сделали своим идеалом, и кучка другая, которая этого не признает, которая верит в свой исторический прогноз. Если за 5 лет Октябрьской революции находятся люди, которые имеют политическое воспитание, которые не в военных школах изучали структуру политической жизни, которые жили, которые дышали, для которых это было иногда единственной атмосферой, которые из-за этого шли в тюрьмы, — если они до сих пор не могут определить своей позиции, что было требовать от других в революционное время переворота?

    Когда совершается февральская революция, тут пути ясны: строй нов, но он не нов вообще, он не нов для Западной Европы.

    Здесь обвинитель сказал, что, войдя в ?союз защиты родины и свободы?, Перхуров остается монархистом. Я должен сказать, что к подсудимому политическая терминология, может быть, не подходит: по выходе в 19 лет из Кадетского Корпуса он пошел другой жизнью. Когда его спрашивали относительно того, какой политической платформы он придерживается, подсудимый ответил, что Петр Великий мог бы его удовлетворить. Тут дело не в личности. Это обстоятельство сразу устанавливает в политическом отношении — эту фигуру. Мы не можем предъявлять к нему политических требований: Перхуров военный человек, и есть одна идея, которая его захватывала, — идея национальной чести, достоинство русского народа и России, как таковой. И поэтому он вступил в ?союз защиты родины и свободы?.

    Мы знаем, что против каждого революционного движения были контрреволюционные движения. Перхуров не участвовал в контрреволюционной работе против Советов. А мы помним, что против нас были походы многих генералов. Перхуров попадает в Москву. Он прорывается через Корниловский фронт. Это время контрреволюционных выступлений против Советов. Вспомните таких генералов, как Каледин и др., и ни в одной такой группе вы не встречаете имя Перхурова. Чем это объясняется? Чем объясняется это? Чем объясняется то, что после он фактически не работал против Советов?

    Обвинитель дает очень простой и неточный ответ. Он объясняет антипатичное отношение Перхурова к Советской власти тем, что он не получил генеральства и титула ?его превосходительство?. Напрасно. Эта аргументация далеко не убедительна. Неполучение генеральства и потеря некоторых привилегий не создает иммунитета против свободных идей. И мне ли доказывать вам это? Ни дворянство, ни генеральство не создает иммунитета против свободных идей. Нельзя таким общим порядком разбираться, как вы разбираетесь, уважаемый противник. Я лично думаю, что, может быть, здесь играют роль моменты и личная жизнь, но вы, если можно так выразиться, слишком примитивно делаете оценку. Может быть, в этом отношении сыграла большую роль и первая встреча с Савинковым. Мне не надо вам характеризовать Савинкова: он известен. Это человек с большим влиянием на людей, и, может быть, в этом смысле встреча с Савинковым могла действительно сыграть роль того фактора, который заставил его войти в противосоветскую организацию. И на чем сыграл Борис Савинков, когда брал Перхурова к себе правой рукой? Не на Учредительном Собрании: для Перхурова вопросы политического уклада жизни играют второстепенное значение; у него была другая мысль, которая доминировала и которую прекрасно учел Борис Савинков. Это мысль продолжения войны с Германией, чтобы восстановить армию и дисциплину. Перхурову казалось, что вторжение немцев в пределы России поработит Россию. Он не мог предвидеть, что Россия спасется в нужный момент без помощи Перхурова, Савинкова и др. На этой платформе, более психологической, сошлось главное внимание Савинкова.

    Необходимо продолжать войну с Германией. Кто мешает этой борьбе? Советская власть. Но ведь это свержение нужно для чего же нибудь. Читайте второй пункт программы ?союза?. Он ярко обрисовывает структуру мысли: восстановление армии, восстановление попранных прав командного состава и борьба с Германией. Это лучше всего свидетельствует о той психологической подкладке, которая отсюда вытекает. Цена личных жертв не играла тут никакой роли, и не им, которые привыкли к тяжелым ранениям, отравлениям газами и пр., посылать упреки, что они трусили. Если общие условия, обусловливающие гражданскую войну, можно разрешать и рассматривать не с кондачка, то вопросы в смысле психологии отдельных личностей нельзя решать так упрощенно, как делаете вы, уважаемый противник.

    Когда, таким образом, для него создалась совершенно определенная психологическая база, когда для него стала ясна программа в ближайшее будущее, тогда стало ясно для него — если он станет верить в то, во что он верил, он должен действовать, и он стал действовать, и на этом основании создалось Ярославское восстание, к которому я сейчас перейду.

    Я упущу общие детали: они не важны. Ярославское восстание — чем его можно характеризовать с одной стороны, какую общую характеристику можно дать этому восстанию? Советская власть, Рабочее-Крестьянское Правительство, оно боролось, беспрерывно боролось с контрреволюцией, и формы ее были совершенно различны. Вы видали ее в форме агитации, в форме разрушения народного хозяйства, бандитизма и наступления регулярной армии. Вы видите целый веер контрреволюции. Что имелось здесь в контрреволюционной деятельности? Здесь имелось: и характер этого восстания был чисто военный, и вся деятельность генерала Перхурова ограничивается этим. Он ведет борьбу совершенно открыто, совершенно честно. В больших боях, отступая последним, он руководствуется чисто военной тактикой, и вот почему прав генерал Перхуров, когда говорит, что никакого восстания в Екатеринбурге не было. То, что было там, это было не в характере генерала Перхурова. Но война как война. Война сама по себе — чудовище, но и на войне бывают обычаи, бывает, как это ни странно, человечность. Вы скажете — жизненный парадокс, я с вами согласен. Война — отрицание человечности, и все-таки она там проглядывает иногда. И с этой точки зрения вы бросили подсудимому упрек, как главноначальствующему, как личности. Я не повторю этого, потому что этот стиль не соответствует Верховному Трибуналу. Лучше всего, может быть, во время войны познается характер этого человека. Вы остановились на двух моментах — и на моменте убийства Нахимсона и Закгейма, и [на] барже. Но позвольте мне тогда повести вас не с последних моментов, а с первых в ночь на 6 июля. Они подходят к артскладу, разоружали его. Пострадал ли хоть один человек? А на войне в этих случаях обычай один и он очень понятен. Тут же ни один человек не пострадал. Таково было начало. Вы можете указать на Нахимсона и Закгейма, которые погибли в первые часы, и, смею утверждать, погибли не по желанию, не по приказу, а погибли вопреки приказа Перхурова. Это эксцесс, от которого не застрахован никто. Что это было вопреки приказа Перхурова, это показывают дальнейшие дни восстания. Вы укажите хоть одного человека, который последовал той же участи в последующие дни восстания. Я исключаю, конечно, случаи смерти от артиллерийского огня. Но что было дальше: для того чтобы предупредить самосуд, Перхуров назначает суд. Но какой это суд — представители чиновничества. Суд назначен исключительно в целях предупреждения дальнейших самосудов, жертвами которых явились Нахимсон и Закгейм, и требовать существенных гарантий — это значит не знать действительности. Но и интересно и то, что было в суде. Например, вот этот самый Греков. Судят человека, который подозревается в шпионаже. Суд признает, что он виновен в шпионаже. Во время обстрела, в период напряженной военной обстановки суд признает виновного в шпионаже достойным лишения жизни. Дают приговор на утверждение Перхурову. Перхуров милует и после же получает упреки в Казани, где ему говорят: ?Ты его помиловал, а после он вас же выдавал?. Этот случай иначе расценить никак не можете, но разве это единственный случай. А те 14 человек, о которых говорил тов. Денисов, они были приговорены к расстрелу, но не были расстреляны. Может быть, приговор на конфермацию не был мне представлен, — говорит на это Перхуров. Как вы вычеркнете этот факт? Вам, может быть, этого мало — я ука- жу третий факт относительно той баржи, о которой так много говорилось. С этой баржи арестованные подают сигналы. Им пригрозили, сказали, что, если вы будете сигнализировать, мы Вас расстреляем. Но ни один не был, как известно, расстрелян. Угроза же была здесь совершенно необходимой мерой.

    Нахимсон и Закгейм были убиты. И не прав обвинитель, когда говорил, что он имел право расстреливать. Но было бы далеко не правильным, если бы здесь было даже право расстреливать или убивать плененного врага, но это я укажу потом на то, когда вы говорили несколько раз об уничтожении Перхурова. Потом вы говорили о несправедливостях суда. Ведь не забывайте, что тогда, повторяю, было время напряженной военной обстановки, и наладить в две недели сразу все было нельзя. Но война есть война, борьба есть борьба.

    Потом вы говорили, что пленных хотели заморить голодом на барже. Там, конечно, были злоупотребления. С одного человека требовать, чтобы он следил в такой обстановке за всем, конечно, нельзя. Здесь, слов нет, злоупотребления были, но Перхуров в этом не виноват. Когда он отдал первый приказ о том, чтобы посаженных на баржу пленных кормили, их кормили. Дальше были злоупотребления, и когда Перхуров об этом узнал, он говорит: я сделал большой скандал. Была попытка подъехать к барже с продовольствием, но она не увенчалась успехом, посланный был убит. В первое время пища была подвезена, дальше баржа попала в полосу обстрела, и к ней подъехать было нельзя. Но несмотря на это, была попытка. Попытка сделана. Об этом говорит не только Перхуров, но об этом говорят свидетели. Что это значит? О чем это свидетельствует? Только о том, что Перхуров был прав. Об этом надо напомнить. Злоупотребления имели под собой другие причины, и эти злоупотребления— неизбежное зло. Важно, что это зло было вопреки его приказу.

    Но ведь Перхуров, разве я буду говорить, что он не укладывается в рамки 58 статьи? Разве я буду говорить, что Советская власть не имеет права судить всякого, поднявшего на нее оружие? Советская власть — государственная власть, и всякое посягательство на нее должно караться. Это аксиома. Это — закон. Но когда, устанавливая объективную враждебность, вы говорите, что он трус, он подлец, он гнусняк, когда вы начинаете характеризовать его, как человека, он может ответить, что я был вашим врагом, но позвольте мне себя считать честным, а иначе докажите.

    Чем Вы доказываете? Вылазка — предатель. А я на одну только секунду спрошу, а что, если бы это была даже не вылазка — разве это измена? Не думаю. Когда красные войска отступали от Киева, то был в первую голову отвезен штаб. Не думаю, чтобы штаб остался, когда было очень мало надежды на успех начатого дела. Разве, даже если бы это был факт, разве это не есть обычай войны, разве это не есть обычный прием, если бы это было так? Может быть, здесь было не так, а так, как говорил Перхуров. Во многом я могу упрекнуть его, но в отсутствии храбрости упрекать этого человека, который был в боях, который был два раза ранен, который был отравлен газами, который получил все боевые отличия, все боевые ордена, которые, надо сказать, раньше даром не давались. Будем справедливы. Упрекать такого человека в отсутствии храбрости значит потерять чутье в действительность. А если это так, то в чем можно сомневаться, что это была вылазка? А я укажу на один факт. Если бы человек даже вздумал бежать, в чем нет ничего особенного, стал [бы] он нагружать себя лишними винтовками? Если задумал бежать, нельзя себя связывать ни пулеметами, ни винтовками, ни обозом. Поэтому, учитывая личные черты характера, я вправе сказать, что Перхуров и здесь прав.

    Я должен указать и еще на один случай; здесь интересовались одним вопросом, как Перхуров рассматривает Советскую власть. Как стан врагов — это бесспорно, и вот ему приходится занимать фронт противника. Вместе с фронтом поступает казначейство. Разве какой-нибудь противник стал бы церемониться с деньгами своего противника? Конечно — нет. А что здесь получается? Приходят — дайте два с половиной миллиона. Ему отвечают — дайте записку, иначе не дадим. И стал бы другой противник в боевой обстановке рассуждать о какой-то записке. Здесь же не настаивают на получении денег без записки. Идут обратно, приносят — вот вам записка. И в результате за пределами полученных под расписку двух с половиной миллионов все деньги остались целыми. Все предположения о переводе денег в Данилов остались только словами. Здесь все 134 миллиона остались Советской власти.

    40.000 рублей. Тут как угодно: и перевернешься — будешь бит, и не перевернешься — будешь бит. Но утверждения обвинителя, что через это Перхуров сделался казнокрадом, я не понимаю.

    И вот заканчивается страница Ярославского восстания, страница, наполненная ужасом, плачем, кровью, наполненная сплошным кошмаром. А разве вся гражданская война — не кошмар, и неужели всю историческую ответственность можно положить на плечи одного человека — Перхурова? Сознайтесь — это не совсем справедливо.

    Кончилось Ярославское восстание. Не в качестве полководца, а скорее бродяги огородами и лесами разыскиваемый, затравленный Перхуров пробирается в Казань. Он пробрался. Он опять в своей стихии, он опять у своих. Не с точки зрения личности, своих мелких жизненных интересов, чисто шкурных, человек перебрался туда, пришел и заявил: я — Перхуров. Тот самый. Да. С распростертыми объятиями: для них он — герой. И, кажется, мог бы другой на его месте ?почить на лаврах?.

    Вы, общественный обвинитель, упрекаете его в своем благополучии. Тут через два-три дня он получает боевой участок, держится со своей частью на первой линии фронта, и дальше начинается знаменитая эпопея, когда человек с небольшим отрядом, уверенный в правоте своей личной идеи, беспрерывно идет от Казани до Лены. Разве с точки зрения личных качеств это есть акт храбрости от отчаяния, а не акт большого подвижничества? А я хотел бы взглянуть, — если бы все это было проделано не на стороне белых, а красных, он бы не с одним орденом красного знамени вернулся в Москву. К сожалению, он был на стороне белых. И вы, сосредоточив весь свой удар по настоящему историческому делу на этой личности, вы указали на слабость своей позиции. Вы характеризовали его как личность неправильно.

    Сдался в плен под видом трусости. Сдался не в Ярославле — упрек, сдался после — тоже упрек.

    Чем закончилась эта эпопея? Арестом и Концентрационным Лагерем. Но чем она могла закончиться. Может быть, ему не сидеть бы на этой скамье, и, может быть, он другим заполнил [бы] страницу истории.

    Он сидит в Лагере. Изъявляет желание добровольно пойти на польский фронт по призыву Советской власти. Вы здесь строите совершенно другое предположение и авансируете недоверие к нему. Почему? Потому что он был не на стороне Советской власти. Брусилов тоже не большевик, он не большой друг Советской власти, и он тем не менее принес много добра в борьбе с польской шляхтой. Это только потому, что это именно его стихия. Может быть, страницей этой он покрыл бы свою биографию. Этому было не суждено. Два раза человек пытался, два раза человек просил; результаты получились печальные.

    Он переходит в Екатеринбург. Там происходит история, которая инкриминируется ему, — он там хотел организовать заговор против Советской власти. Перхуров с полнейшей детализацией, при полном фактическом напоминании времени, дат рассказал о том, что представляет собою весьма тяжелое преступление. Он совершенно спокойно рассказывает, — ему трудно быть спокойным, когда человеку в мирной обстановке, а не на военном поле приходится смотреть в глаза смерти. Я понимаю, когда человек дает другую концепцию, которая защищает его, но когда человек находится в положении, которое отрицает все это и по существу не изменяет своей личной участи, — тогда скажите, для чего и для кого это надо? Это одно заставляет задумываться. Но разве это только одно? Война — это стихия, и вдруг обвинения не в войне, а в пустячном заговоре. Он говорит: безумием было идти на этот заговор. Кто мог его поддержать? Он мог это сказать, потому что вы вспомните хотя бы Ярославскую вылазку. Он говорит — я ошибся в расчете: масса меня не поддержала. Он ошибся, но все белогвардейцы ошиблись в этом расчете: именно они думают, что революция и контрреволюция гнездится в одном человеке. И до тех пор, пока психология масс на стороне Советской власти, ни одно выступление ей не страшно. А тот момент был опасный момент. А на чьей стороне была психология масс? Когда мы это узнаем, мы можем ?спокойно заснуть?. Ему простительно ошибаться от незнания: не он один ошибался, все они ошиблись. Одно дело говорить в кругу своей семьи, что ?большевики не дают нам житья?, не дают купить картошки, одно дело поговорить на эту тему дома, посплетничать с другими, но другое дело идти открыто против этих ненавистных большевиков. Если бы вскрыть крыши домов в то время, мы увидали бы, что много было недовольства, а спросить, кто согласен идти на улицу, их было бы очень мало. И вот почему он ошибся. Я верю Перхурову. Ведь он отрицает то, что в сотни раз меньше Ярославского мятежа. Какой рассчет ему отрицать, говорить неправду, если наказание за первое преступление с лихвой покрывает все?

    Весь разговор об участии Перхурова в заговоре против Советской власти в Екатеринбурге идет от Голованенко. А что, если Голованенко хотел организовать сам этот заговор и только Перхуровым хотел укрыться? Тогда какое положение. Может быть, это так, а может быть, и не так. Если это было действительно так, как говорит Перхуров, то о каком восстании в Екатеринбурге вы говорите? Ведь там никакого восстания не было. Это собираются только несколько человек, собираются и говорят, надо свергнуть Советскую власть. Поговорили, и дальше этого дело не пошло, дальше ничего не получилось. Это нельзя назвать даже подготовлением; приготовлением называется факт, когда имеются средства для этой цели, оружие и т.д. Здесь денег нет, орудия нет, никто никого не видал. Что же выходит? Разговоры и мысли одни, и только. Немцы говорят — ?мысль — без пошлины? и это правильно. И я не думаю, что на эту мысль будет накладываться пошлина, да еще не по кандальному тарифу, а по тарифу смертной казни. Перхурову можно сказать: ?Ты был контрреволюционер, но был верный как боевик, как солдат?, и не в его характере было поднимать восстание в Екатеринбурге. Если нам основываться на мертвой букве допросов ГПУ, которые велись не особенно корректно, — нельзя этому верить. Свидетельским показаниям — по этому поводу по той же причине верить приходится довольно слабо. Здесь были слова, может быть мысли, но за этими мыслями дальше ничего не было. То, что говорит Перхуров относительно Екатеринбургского восстания, он прав. Я верю, что он хотел бежать из Екатеринбурга. Он говорит, причиной к этому была материальная нужда и боязнь ареста. Я думаю, не столько нужда, сколько именно аресты. Он хочет бежать. В вину это ему ставить нельзя. И если он хотел связаться с Колчеданом, чтобы бежать, это совсем не значит, что он там хотел поднять восстание. Это надо совсем отнести в сторону, и остается, таким образом, только одна полоса.

    Но что мне просить? Обвинитель говорит: уничтожить, и больше ничего. Очень легко. Легко уничтожить такую величину, но приобрести ее, если бы у ней не такая была окраска, очень трудно. Я прошу только о сохранении жизни. Я не буду просить сохранения жизни во имя милосердия, во имя сострадания, во имя человечности — не потому что это позорно для человека, совсем не по этим соображениям: из всех остальных чувств я считаю самым светлым, честным чувство сострадания. Но я не под этим чувством буду просить. Бывают моменты, когда политическая необходимость заставляет их закрывать, но есть другое чувство, это чувство гражданского расчета. Никогда такой гражданской войны, какая уже была, быть не может. Разбита контрреволюция безвозвратно. Россия вышла победительницей. Может быть, и будет контрреволюция, но в другой форме, но в той форме, в какой она была, она погибла. Она умерла в тот момент, когда и должна была помереть. Если это так, тогда получается только один момент, который может в данном случае играть роль для суда, — интересы Республики.

    Я говорю, что он был враг Советской Республики, враг открытый, но кто знает, по мере того, как укрепляется Советская власть, как осуществляются ее идеалы, как крепнет вера в исторический прогноз, поставленный в Октябрьские дни [19]17 года, — по мере этого будут изменяться психологии людей. Здесь упоминалось ими профессора Ключникова, который раньше был осведомителем Колчака и который теперь читает лекции. Разве не известно имя профессора Гредескула255 — кадета, Потехина256, тех генералов, которые вышли из суда, разве вам не ясно, что в тех генералах жизненным явлением выковывается новая психология, и если с этой точки зрения годы тюремного заключения заставят изменить психологию, — тогда какую же силу военного специалиста приобретает Советская Россия, когда он будет ее другом. Это первое соображение чисто гражданского расчета.

    Но есть еще одно соображение, которое я позволю просить как последний аргумент. Он был враг. Мы уничтожили его как врага. Он теперь плененный. Это враг, у которого вырваны зубы. Здесь говорили, что честь отпадает. Тогда допустите стимул другой. Он легче поставил бы свою грудь под пулю на поле сражения. Теперь же, плененный, безоружный, он заслуживает при другой обстановке смертный приговор.

    Расстрелять безоружного врага едва ли будет заслуживать чести и достоинства Советской России.

    Председатель. — Объявляю перерыв до завтрашнего дня до 10 час. утра.

    Заседание восьмое (утром 19 июля)

    Заседание открывается в 10 час. 25 мин. Председательствует тов. Ульрих.

    Председатель. — Заседание возобновляется. Слово предоставляется защитнику тов. Потемкину.

    Потемкин. — Товарищи судьи.

    После заключительных слов обвинителя, произнесенных в отношении подсудимого Теляковского, отчасти как защитные слова, мне остается очень мало на мою строгую задачу, — это собрать тот материал, который имеется в показаниях подсудимого и свидетелей и представить более полную картину.

    Подсудимый Теляковский неизбежно должен был принять, независимо от его воли, участие в мятеже в [19]18 году. Это дает мне право, и 24 статья Уголовного Кодекса прямо говорит, что при определении виновности с точки зрения причастности лиц приходится рассматривать обстановку.

    На самом деле одним из более важных общих условий, в которых развивался Теляковский, является то военное воспитание, которое должно было внушать кастовый офицерский дух. Кадетский Корпус, воспитателями в котором являлись кадровые офицеры, между прочим, и подсудимый Перхуров был воспитателем, Кадетский Корпус имел своей задачей выбить из человека все с тем, чтобы предназначить данное лицо к службе в виде пушечного мяса. Если большая часть его жизни проходила в подготовке к офицерству, то естественно, что данное лицо подготовлялось к тому, чтобы связаться с теми условиями, в которых держался самодержавный строй. Выпуски [19]16—17 годов из Кадетских Корпусов производились скоропалительно.

    По окончании Павловского училища он был направлен в гвардейскую часть. В начале февральской революции, как мы хорошо знаем, большую опасность внушали фронтовые гвардейские части, и нередко они служили опасностью для рабочих Питера. Попав в такую гвардейскую часть, он шел по тому же пути узкого развития. Чтобы допустить политическое развитие, для этого нужна была возможность, чтобы он познакомился с этим. Этой возможности у него не было.

    При демобилизации армии в пределах Украины он направился в Ярославль, тогда как в это время на Украине деятельно формировались украинские белогвардейские части. Были представители военных диктатур вроде Корнилова, влиявшего на настроение русского офицерства. На Украине производилось и формирование войск генерала Скоропадского257, и все-таки он не проявлял никакого интереса ни к революции, ни к контрреволюции и самым мирным образом поехал в Ярославль.

    Он поступает на железную дорогу. От его кастового происхождения остается очень мало. Случайно он узнает от своего товарища об организации, какой-то организации, направленной на свержение Советской власти, и, собственно, не Советской власти, а ненавистного ига большевиков, на которое главным образом были направлены удары не только представителей ?высшего? сословия, но и политических партий. Различие между большевиками и Советской властью продолжалось до [19]21 года, до тех пор, пока, наконец, даже Милюков258 допустил установление власти Советов, но без большевиков. Человеку, конечно, не представлялось возможным разобраться в том, что Советская власть и коммунистическая партия крепко и неразрывно связаны между собой. В Ярославле он натыкается на такие условия Ярославской действительности, о которых говорил совершенно ярко и правильно и тов. Васильев — представитель обвинения, и говорил защитник подсудимого Перхурова. Может быть больше, чем где-либо, в Ярославле процветала мещанская агитация. Одно из самых активных участие принимала в ней партия меньшевиков. Как бы они ни говорили того, что они готовы даже поддержать революцию, во всяком случае преступное участие меньшевиков, а также и других политических партий для нас совершенно несомненно. Товарищ обвинитель на это указывал и сказал, что это надо подчеркнуть. В нашем Уголовном Кодексе совершенно ясно говорится, что преступлением считается общественно опасное действие или опасные действия. Но если бы даже меньшевистская организация преступно бездействовала, то за одно это ее можно было бы привлечь к революционному суду Республики. Что ЦК партии не принимал в этом никакого участия, это еще не снимает с нее ответственности, потому что было бы довольно странно, что отдельные местные организации и члены партии так далеко отошли от своего устава, что встали бы в противовес. И они должны были или сейчас же конкретно заявить, что они не считают их членами партии, или же должны нести самую настоящую политическую ответственность, как сейчас несет за всю свою работу ЦК партии социалистов-революционеров. Несомненное участие меньшевиков неоднократно выразилось в том, что представители меньшевиков приняли самое активное участие в продолжении мятежа. И Савинов, и Богданов, и Дюшен — лидеры меньшевистской партии, все это яркие, представительные фигуры Ярославской организации, и в глазах своего центрального комитета они имели свое значение. Это несомненное участие меньшевистской политической организации объясняется еще и бешеной подготовкой, бешеной агитацией против большевиков; это участие отразилось на общих ярославских настроениях, и если принять во внимание, что с этими настроениями были связаны и настроения некоторой части рабочих, и если эта часть рабочих была одурачена, то что же обвинять Теляковского. Если меньшевикам удалось перешагнуть через здоровый дух рабочих, если меньшевистская организация задержала ход революционного развития, замедлила этот ход, то вступление в контрреволюционную организацию Теляковского напрашивается само собой.

    Но тут властвует еще и другое чудовище, имя которому всероссийский обыватель, всероссийский мещанин, — хотя в заседании такого высокого революционного органа и не полагается прибегать к непочтительным словам. Страшного вида, с опущенным животом, с большим длинным языком я бы нарисовал всероссийского мещанина. Вот этот всероссийский мещанин почувствовал некоторое право гражданства, и в отношении таких людей, как Теляковский, это всероссийское чудовище являлось громадным фактором. Ведь не только агитация меньшевиков привлекла некоторую часть рабочих: и это чудовище вызвало известное недовольство в отношении ограниченного материального существования некоторых групп. Это тот самый ?народушко?, который из себя представлял и меньшевиков, и лавочников, и городскую интеллигенцию. Если мы вспомним, какие основные мотивы были против Советской власти, то увидим, что независимо от общественного положения интеллигенции, рабочих, мешочников и целого ряда основных обвинений, возводимых на Советскую власть, — мотивы эти сводились к тому, что при Советской власти жить хуже, чем при Николае II. И мещанин был способен к такому выводу, что если какое-нибудь событие произошло после первого события, то оно произошло в зависимости от этого события. Если была дороговизна, значит, она зависит от существования Советской власти. Поэтому Теляковский принимает участие в Ярославском мятеже, потому, что Советской властью недовольны все. Кто все? То мещанство, которое занимает в Ярославле одно из первых мест. Неизбежно Теляковский должен был принять то или иное участие в мятеже. Для нас не видно поводов, что активным участником он быть не мог. Он является и получает должность в команде по охране штаба. Это показывает, насколько ненужным было его участие в Ярославском мятеже. За два или за три дня до конца его посылают на боевой участок, где он в тот же день получает ранение и в тот же день отправляется в госпиталь. В этом заключается все его участие в ярославском мятеже. Причины неизбежно должны были заставить его принять участие. Степень его участия невелика, но ответственность за это с него не снимается. Совершенно правильно тов. Васильев называет его жертвой Перхурова. Да и что же, в самом деле, можно было ожидать от 18-летнего юнца. Перед его глазами была организация, которая страдала от переполнения кадрового офицерства, где чуть не генералы или полковники несли функции рабочих. И здесь степень его ответственности сливается с общей ответственностью всех тех, кто принимал участие в организации, подготовке и проведении мятежа. Отказаться от какой бы то ни было ответственности Теляковский не может. Он раскаивается и признается в своем сочувствии Советской власти. Но последнее признание настроило товарища обвинителя на обвиняющий лад. Если мы проанализируем обстановку и степень его виновности, то обвинение будет сводиться к тому, чтобы применить вторую часть 58 статьи. В своей заключительной части я никак не могу разойтись с тов. Васильевым: само собой, если человек признает свою вину, то выйти из зала суда совершенно честным он не может. Значит, приняв во внимание его воспитание и пр., даже если бы он не признавался в сочувствии Советской власти, суд вынесет ему приговор по своей революционной совести.

    Председатель. — Вторично слово для ответов защитнику предоставляется общественному обвинителю тов. Васильеву.

    Обвинитель. — Я, разумеется, не могу оставить без ответа некоторые замечания защитника подсудимого Перхурова: он взялся защищать не только своего подсудящегося, но и его соучастников преступления как соучастников партии меньшевиков, социалистов-революционеров и подошел к определению их участия с обывательской стороны, с обывательской точки зрения, о которой я говорил.

    Они ошиблись в прогнозе своей исторической идеи. Сидят люди в кабинетах и прогнозируют. Это определение нашей немощной интеллигенции, которая, несмотря на свое образование, является в этом отношении невежественной. Дело тут все в классовой принадлежности. Рабочие испытывают на своей спине этот прогноз, и защитник оправдывает самое гнусное предательство, самый гнусный обман. Да, сугубо виноват Савинков, потому что он — обманщик класса, который употребляет он как пушечное мясо для самых гнусных целей, говоря: ?Мы ваши друзья?, он ведет его для разрешения задач другого класса. Верно, что и Савинков был революционер в свое время. Отнюдь не социалист, об этом мы можем с уверенностью сказать. Он боролся за торжество одного из господствующих классов. В России фактически власть принадлежала кому? Помещикам и крупным помещикам, их был монарх. Они тормозили всяческое развитие. В Западной Европе на смену ему пришел другой класс — промышленный капиталист. Мы Савинковых оценивали как социалистов-революционеров. А Вы тут обывательщину разводите и двояко рассматриваете преступления Перхурова. Вина разных Перхуровых усугубляется тем, что они начинают прилеплять себе тоже разные социалистические ярлыки. Послушайте Перхурова, — он тоже почти социалист здесь, на словах, на суде, даже готов землю распределить между всеми. Но на самом деле он даже до буржуазной революции не дорос. Вот это возражение я считал необходимым сделать, дабы защитник сознательно или бессознательно не продолжал исповедовать, проповедовать и прививать тот самый обман, которым держатся целые мещанские партии.

    Для дела рабочей революции теперь нет никакой опасности. Напрасно так думает защитник Перхурова, что у нас уже все кончено. Мы не обманываем себя: нам предстоит громадная работа, нам предстоит переделка основ экономических и переделка людей. Вот это меньшинство должно переродиться. Религиозные люди говорили словами Евангелия, что в царство божие можно войти только переродившись. В царство коммунизма мы придем тоже только переродившись. Потребуются десятки лет борьбы не с такими врагами, как Перхуров, но и с самим собой. Ведь и в рабочем классе живет еще мещанин, в нем только зачатки будущего человека, и это делает его вождем революции. Мы себя не обманываем, вот почему мы иногда беспощадны в отношении тех, кто стоит на дороге.

    Дальше я перехожу к защите индивидуально подсудимого. Я понимаю положение защитника. Задача его очень трудна, и я скажу, что он очень неудачно справился со своей задачей. Иначе и быть не должно. Мы судим Перхурова за действия. Что делал Перхуров до марта месяца [19]18 года, мы не знаем.

    Класс как класс, и большинство принадлежащих к этому классу по своим интересам крепко связаны. С Октябрьской революцией, ясно, все надежды Перхурова рухнули. Отец его имел ?хуторок? в 60 десятин. Он лишился этого хуторка. Сам Перхуров имел все ордена, он их лишился. А лишение этих привилегий для таких людей очень много значит. Какой-нибудь паршивенький телеграфистик (я извиняюсь) тоже сделался контрреволюционером только потому, что у него сняли кокарду. Учителишка провинциальный, сельский, которому раньше в пояс кланялся мужик, и он мнил себя барином, теперь тоже сделался контрреволюционером, потому что мужик ему перестал больше кланяться. Они имели маленькие привилегии и теперь, лишившись этих привилегий, чувствуют себя кровно обиженными. Дальше идут люди больших привилегий. Они тоже против нас, и они говорили таким, как меньшевики: ?Вы выступайте, делайте революцию, а мы поможем вам?. Это создало против нас общий фронт. Не только в русском масштабе, но и в международном собственники всех рангов объединяются точно так же, как все угнетенные всех национальностей объединяются против своих угнетателей и поработителей. Перед нами развертывается картина мировой интернациональной борьбы. Большинство даже рабочих этого не понимают. Я вполне сознательно нападал на Перхурова не только как на врага, но и как на личность. Я знаю его историю. Знаю, до какого низкого падения могут в защите своих интересов дойти представители того или иного класса. Они начинают отрицать даже и тех богов, которых они создали. Это я с достаточной наглядностью иллюстрировал на поступках Перхурова. В [1]905 году они выдумали, что революционеры получили деньги из Японии. Это была ложь. А теперь что? Они продались проходимцу Нулансу, который, по словам Маршана, не давал ни копейки Савинкову, пока тот не проявит себя на деле. В этом отношении защита ничего не провела.

    Защитник говорил относительно чести Перхурова. Я должен сказать, что понятие о чести относительное. Перхуров не говорит определенно, что он убежал, а вылазку сделал со своим штабом. Он взял 100 ружей и 2 пулемета. Зачем ему брать оружие, обременять себя, если он задумал бежать? Но это небольшая тяжесть: он ведь оставил все это в лесу, а Ярославль он так не оставил. Если бы он пошел безо всего, тогда бы люди, остававшиеся там, его не отпустили бы из Ярославля. Погибнуть нужно было, если бы он хотел сохранить свою честь, и прежде всего не уходить с места одному в самый решительный момент. Это самое больное место, и защитник в этом даже не оправдал его. Я не буду говорить о тех ненужных жестокостях, которые совершались здесь, но должен остановиться на деньгах. Я как раз в речи своей ни слова не говорил о казнокрадстве. Если бы Перхуров со своим войском, а не сам один прорвался, со своей армией прорвался и не взял бы денег, — я бы сказал, он поступил глупо. Мы так оценивали поступки парижских коммунаров, когда они не наложили свои руки на государственное казначейство из щепетильности. Раз человек идет на маленькую вылазку, зачем ему деньги, а если он собирается уходить совсем, тогда действительно ему нужны деньги. Если он собирался добраться до Казани, тогда деньги ему нужны были. Он сначала говорил, что кто-то ему просто ?сунул? деньги на пристани, впоследствии оказалось, что он вынужден был на эти деньги написать расписку, написать приказ о выдаче ему денег. Это свидетельствует о том, что он имел намерение отсюда уйти, чтобы спасти свою шкуру. Вся его дальнейшая деятельность явилась свидетельством боязни перед большевиками. Он только стращал за каждый выстрел со стороны красных расстрелять 10 человек пленных коммунистов. Почему он не расстрелял? Из-за трусости. Слащев не трусил. Слащев расстреливал не стесняясь, как наш классовый враг. И мы его простили. Мы Перхурова должны уничтожить, потому что он принадлежит к категории таких людей, от которых мы в будущем должны ждать много неприятностей. Надо на суд рабоче-крестьянский идти с открытой душой. Мы сумеем понять и психологию человека, мы сумеем тогда и простить. Это не слова: Республика простила многих очень тяжких преступников. Защитник пытался пустить в ход декрет о помиловании колчаковских офицеров, изъявивших желание идти против польской шляхты. Он рассуждал так, когда подавал заявление о своем желании идти на фронт защищать Советскую Республику: может быть, потом мы с большевиками покончили, а теперь ничего не поделаешь, — надо идти. Галкина, который подвизался вместе с Перхуровым, мы пощадили. Казагранди, он же Казаков, — тоже. Но Перхуров совершенно другая личность: после того, как он освободился от наказания в концентрационном лагере, он опять начинает с нами вести борьбу, как только этому представилась хотя маленькая возможность. В Екатеринбурге он подготовляет восстание. И 58 статья карает организацию восстания в контрреволюционных целях; там не говорится — контрреволюционное восстание, а в контрреволюционных целях. Да будет известно Перхурову: племянник знаменитого Богаевского — Богаевский, который завлек его в организацию, и тот зажиточный Екатеринбургский крестьянин Казанцев, определенно говорили, что Перхуров рад за то, что может взять на себя руководство восстанием и встать во главе его. Все они понесли самую суровую кару: все они погибли. Перхуров и здесь довел до гибели своих сотрудников. Перхуров — он враг наш. Перхуровых таких миллионы, они льют рабочую кровь по всему миру. Мы говорим: мы не сторонники убийства, мы отрицаем войну. Наша задача — достигнуть такого положения, когда не было бы насилья человека над человеком, но во имя этого мы берем на себя тяжкую обязанность. Диктатура — жестокая вещь. Мы вынуждены применять смертную казнь к известному разряду людей, смертную казнь, против которой мы протестуем горячее всех сентиментальных либералов и адвокатов.

    Председатель. — Слово предоставляется защитнику тов. Коммодову.

    Защитник. — Я говорил, что всякое преступление есть прежде всего преступление, и Советская власть должна виновных в них карать. И все преступления Перхурова укладываются в рамки 58, 59 ст. Но я скажу, что я глубоко не согласен с тем, что только борьба за привилегии заставляет сельского учителя быть контрреволюционером, потому что совершенно прав тов. Васильев, когда говорит, что учитель, получая 20—30 рублей, должен был оглядываться и от барина, и от попа, и от урядника. И если Вы хотите указать причину того, что он стал контрреволюционером, только в том, что его барином мужик перестал называть, я заранее не поздравлю Вас с успехом. Я сам начал свою карьеру в качестве сельского учителя в глухой мордовской деревушке Пензенской губернии, и я это знаю. Принадлежность к той или иной категории не создает иммунитета против свободных идей. И если Вы хотите мою мысль перевернуть, что якобы я становлюсь на защиту дворянства как класса, то Вы глубоко неправы.

    Что касается существа защиты, то я не понял совершенно своего уважаемого противника: или я хорошо защищал, или я плохо защищал. В одном месте он сказал, я хорошо защищал, в другом месте он сказал, что я не оправдывал в преступлениях. Я считаю, что плох тот адвокат, который надеется, что он сознанье судьи может затемнить тем, что извращает факты. Разве я могу оправдать то, что совершено в Ярославле. Я могу найти психологическое объяснение этому. Я сам вчера сказал, что Советская власть имеет право бороться с теми, кто на нее нападает. И Вы требуете, чтобы я оправдал. Я должен найти единственное для меня обстоятельство, которое может сохранить жизнь Перхурову. Я большего не прошу. Вы когда говорите о том, что Перхуров виноват, что он под видом вылазки убег, Вы говорите, что я не привел никакого защитительного или оправдательного аргумента. Для вас не существенны все аргументы, тогда я не в силах сделать их для Вас существенными.

    Если Вы говорите, что Перхуров должен был сначала снабдить всех паспортами, а потом бежать, то я должен буду сказать, что этот аргумент не выдерживает даже самой доброжелательной критики. Если бы даже Перхуров и вздумал бежать, то ведь это повседневный факт военной жизни. Ведь Наполеон тоже бежал из России, и ему принадлежит знаменитая фраза, которую он бросил во время отступления, что ?от великого до смешного один только шаг?. Если такие люди погибали, то что же ВЫ требуете от Перхурова, которому и в военном смысле до Наполеона далеко. Если Вы можете оправдать поведение Наполеона, то как Вы можете обращаться к Перхурову с точки зрения тяжелого обвинения.

    Все эти аксцессуары я говорил только с одной целью. Я знаю, что он враг Советской власти. Если Вы сказали, что он только исключительно из-за трусости не расстреливал пленных коммунистов, то за такую трусость надо приветствовать. Если это была трусость, надо за такую трусость только приветствовать, потому что, благодаря ее, у Советской Республики остался в живых не один десяток ее преданных борцов и работников. А если Вы упрекаете его в той трусости, что он сдался не под Казанью, а на Лене, тогда его нечего упрекать в этой трусости.

    Вы говорите, что Республика щадит даже своих тяжких преступников. Да, я это знаю, и если бы у меня этого знания не было, тогда я бы отказался от защиты. Но Вы говорите, что Республика его не может простить. Тогда остается только два момента: момент вредности и полезности. Плененный враг за железными решетками, без зубов, он не может быть вредным. Если хотите говорить о полезности, я могу и тут сказать. Большинство ярых врагов Советской власти теперь делаются ее служителями. Мне совершенно ясна психология Перхурова. Он сам понимает, что те массы, на которые он опирался, они изменяли ему без конца. Он ошибся в своих политических расчетах. Для него имеет большое значение, что Советская власть восстановила красную армию, свободную торговлю. Это для него имеет громадное значение. И даже с точки зрения тех причин, которые помогали ему делать восстановление в [19]17—18 году, это не дает возможности сказать, что этот человек кончен. Момент полезности, который естественно диктуется самой жизнью, он должен быть учтен. Мы не знаем, какие испытания должна перенести Советская Россия. Я не верю во внутреннюю контрреволюцию, но в случае иностранного вмешательства в наши дела Перхуров может быть нам полезен. Не забывайте еще одного аргумента: таких Перхуровых немало, и если Советская власть не накажет одного из них, она докажет, что она не мстительна, а дает возможность им исправиться.

    Во имя чести Советского правительства я прошу сохранить жизнь Перхурову.

    Последнее слово подсудимых и приговор по их делу

    Председатель. — Подсудимый Перхуров, Ваше последнее слово.

    Перхуров. — Я могу сказать только одно, что я рад, что судьба дала мне возможность встать перед судом Российской Республики. Она дала мне возможность вылить всю свою душу, осветить даже все мои помыслы во время моей работы.

    Я жду не снисхождения, не пощады. Я только жду беспристрастного приговора. С мыслью о смерти я свыкся. Этот приговор меня интересует с другой стороны. Я в нем буду искать ответа на те сомнения, которые у меня зародились при моей сдаче в плен на берегах Лены — именно в своей нужности или ненужности Советской Республике. Я с самого начала своей службы глубоко был убежден, что я исполняю маленькую роль в очень большом деле. Служба эта была для России. Я отдавал этой службе все, что только мог. Во время февральской революции я оставался на фронте. Наступила октябрьская революция — я там же остался. Я считал, что эта война нужная для России, независимо от того, какое правительство сидит. Но когда мне сказали в [19]17 году, что мы не нужны, — я не мог этого понять. И вот, оставив фронт, я задал себе вопрос, нужен я России или составляю негодный элемент? Ответ на это я буду искать в приговоре. Относительно Ярославского восстания я сказал все. Относительно Екатеринбургского восстания я больше ничего не могу сказать. Я не мог там с точки зрения физической, технической и психологической сделать восстание.

    Больше я сказать ничего не могу.

    Председатель. — Подсудимый Теляковский, Ваше последнее слово.

    Теляковский. — Я могу сказать только то, что во всех показаниях суду я был совершенно искренен. Больше я сказать ничего не могу.

    Председатель. — Суд удаляется на совещание.

    (Заседание закрывается в 12 час. 45 мин.)

    Заседание девятое (вечером 19 июля)

    Заседание открывается в 4 часа 10 мин. Председатель сессии тов. В.В. Ульрих оглашает приговор.

    — Именем Российской Социалистической Федеративной Советской Республики Выездная сессия военной Коллегии Верховного Трибунала при Всероссийском Центральном Исполнительном Комитете в г. Ярославле в составе председателя тов. Ульриха, членов т.т. Денисова и Татаринцева, июля 15, 16, 17, 18 и 19 дня 1922 года, рассмотрев дело Перхурова Александра Петровича, бывшего генерал-майора, обвиняемого в том, что:

    1. Вступив в марте месяце 1918 года в заведомо контрреволюционную организацию, именовавшуюся ?союзом защиты родины и свободы? и состоя начальником центрального штаба союза, являлся активным руководителем и организатором в контрреволюционных целях в ряде городов Советской Республики вооруженных восстаний, направленных к свержению власти рабочих и крестьянских Советов и Рабоче-Крестьянского правительства, в осуществление чего он — Перхуров: а) поддерживал связь и руководил работой контрреволюционных организаций в городах Ярославле, Рыбинске и Муроме, снабжая их деньгами, людьми и оружием, а также через члена центральной организации Дихгоф-Деренталь имел сношение с представителями иностранных государств, склонял их к вооруженному вмешательству в деле Республики; б) разработал план вооруженного восстания в г. Ярославле и лично руководил захватом артиллерийского склада и ряда других учреждений в городе; в) в обстановке народного волнения издал ряд воззваний к населению г. Ярославля, содержавших призыв к свержению власти Советов путем насильственных действий и активного противодействия Рабоче-Крестьянскому правительству, следствием чего явились массовые расстрелы ответственных советских работников.

    2. Бежав после Ярославского восстания в Казань, добровольно вступил в армию Колчака и, получив производство в генерал-майоры, участвовал в боевых действиях против Красной Армии вплоть до февраля 1920 года, когда был захвачен в плен частями Красной Армии.

    3. В начале 1921 года, находясь в г. Екатеринбурге на ответственной должности при штабе ПРИУРВО, принял через офицера Голованенко предложение от белогвардейской контрреволюционной организации в г. Колчедане взять на себя руководство и организацию в г. Колчедане, Каменске и др. местах вооруженных восстаний в целях свержения Советской власти, каковые деяния Перхурова предусмотрены ст. ст. 58, 59 и второй частью 69 Уголовного Кодекса РСФСР,

    — и Теляковского Всеволода Николаевича, бывшего прапорщика в том, что, примкнув незадолго до восстания к Ярославской организации ?союза защиты родины и свободы?, в первый же день захвата власти в г. Ярославле мятежниками добровольно явился в штаб Перхурова и принимал участие в восстании против Советской власти и Красной Армии, состоя сначала в команде по охране штаба восставших, а впоследствии находясь на боевом участке в отряде капитана Поборчего, где и был ранен, каковые деяния Теляковского предусмотрены ст. 60 Уголовного Кодекса РСФСР.

    Заслушав показания свидетелей Громова, Розановой, Шутова, Бурова, Бакакина, Бурцева, Цехонского, Путкова, Седова, Пасхина, Медведева, Капитонова, Колобаева и Озерова, объяснения обвиняемых Перхурова и Теляковского и речи общественного обвинителя М. И. Васильева-Южина и защитников Коммодова и Потемкина, военная коллегия Верховного Трибунала ВЦИК нашла судебным следствием установленным, что:

    1. Перхуров Александр Петрович, бывш. генерал-майор, вступив в марте месяце 1918 года в контрреволюционную организацию, именовавшуюся ?союзом защиты родины и свободы?, во главе которой стоял Б. Савинков, и состоя начальником центрального штаба союза, являлся активным руководителем и организатором в контрреволюционных целях в ряде городов Советской Республики вооруженных восстаний, направленных к свержению рабоче-крестьянских Советов и Рабоче-Крестьянского Правительства, в осуществлении чего он, Перхуров: 1) через члена Центрального штаба Дихгоф-Деренталя вошел в сношение с представителями иностранных государств, в частности, с представителем Франции Нулансом и представителем чехословаков Масариком, склоняя их на вооруженное нападение на территорию РСФСР и получая от них денежные средства на организацию восстании внутри Республики, т.е. совершил деяние, предусмотренное статьей 59 Уголовного Кодекса; 2) находясь в должности начальника штаба центральной организации ?союза защиты родины и свободы?, объединял и руководил деятельностью местных организаций союза в г.г. Ярославле, Рыбинске, Муроме, Калуге и др., поддерживая с ними связь и снабжая их оружием, деньгами и людьми. В целях идейного объединения местных организаций выработал и распространил программу организации, в которой ближайшей задачей поставил свержение существующего правительства и организацию твердой власти, непреклонно стоящей на страже национальных интересов России, воссоздание старой армии с восстановлением прав старого командного состава с целью продолжения войны с Германией, опираясь на помощь союзников, т.е. совершил преступное деяние, предусмотренное ст. 58-1 часть Уголовного Кодекса; 3) разработав план вооруженного восстания в г. Ярославле и удерживая его в течение двух недель, встав во главе его, лично руководил захватом артиллерийского склада и разоружением воинских частей в ночь на 6 июля 1918 года, и, опираясь на вооруженную силу из бывших офицеров, учащейся молодежи и городской интеллигенции, захватил в свои руки г. Ярославль, обрекая город всем ужасам осажденной крепости, следствием чего была гибель многих сотен граждан и полное разрушение одной трети города, и, войдя в тесную связь с местными лидерами РСДРП (меньшевиков) в лице Дюшена, Богданова и Савинова и с местным эсером Мамыриным, выпустил к населению г. Ярославля и губернии постановление об упразднении всех органов и постановлений Советской власти, как центральной, так и местной, а также и постановления временного правительства об организации земельных комитетов, губернских и уездных комиссаров и о восстановлении губернских и уездных земств, городских управ, волостных старшин, уездных начальников, стражников, окружных судов и пр.; в частности, в осуществление этого назначил городскую управу г. Ярославля во главе с городским головой домовладельцем Лопатиным, бывшим в этой должности до февральской революции членом партии ка-де, в составе членов управы Горелова (ка-де), купцов Каюкова и Кузнецова, присяжного поверенного Мешковского (меньшевика), Соболева — бывшего члена управы до февральской революции и, включив в нее рабочего меньшевика Абрамова, совершил деяние, предусмотренное ст. 58 — 4.1 Уголовного Кодекса; 4) в первый же день восстания допустил убийство окружного военного комиссара тов. Нахимсона и председателя городского Совета тов. Закгейма и, произведя массовые аресты граждан города Ярославля по подозрению в сочувствии Советской власти, посадив их в количестве нескольких сот человек на баржу и поставив эту баржу посреди р. Волги, тем самым обрек на мучения и голодную смерть сотни арестованных, находившихся там в течении 13 дней, т.е. совершил деяние, предусмотренное ст. 58 — 4.1 уголовного кодекса; 5) видя бесцельность затеянной авантюры, опасаясь возмездия и не получив обещанной поддержки из Рыбинска от находившегося там Савинкова и не дождавшись помощи от ожидавшегося десанта союзников в Архангельске, Перхуров вместе со своим начальником штаба генералом Афанасьевым и рядом своих ближайших помощников бежал 17 июля под видом вылазки из Ярославля и, добравшись до Казани, в то время уже захваченной чехословаками, принял активное участие в обороне города от Красной Армии, получив назначение [на должность] начальника боевого участка, в каковой должности оставался до отхода из Казани бело-чехов, т.е. совершил деяние, предусмотренное ст. 60 Уголовного Кодекса; в) с сентября 1918 года по март 1920 года продолжал вооруженную борьбу с Советской властью, занимая ответственные командные должности в рядах так называемой народной армии, а в дальнейшем в армии адмирала Колчака, состоя командиром отдельной Казанской бригады и начальником отдельных партизанских отрядов, действующих в тылу Красной Армии в Сибири, т.е. совершил деяние, предусмотренное ст. 60 Уголовного Кодекса; г) скрыв свое участие в организации мятежа от органов Советской власти и будучи принят на службу в штаб ПРИУРВО, принял в мае 1921 года через подполковника Голованенко, бывшего офицера армии Колчака, предложение вступить в контрреволюционную организацию, имевшую своей задачей, опираясь на находившиеся в районе Екатеринбургской губернии банды, поднять вооруженное восстание в целях свержения Советской власти, т.е. совершил деяние, предусмотренное ст. 60 Уголовного Кодекса.

    2. Теляковский Всеволод Николаевич, бывший прапорщик, примкнув незадолго до восстания в г. Ярославле к Ярославской организации ?союза защиты родины и свободы?, в первый же день захвата власти в г. Ярославле мятежниками, т.е. 6 июля 1918 года, добровольно явился в штаб Перхурова и принимал участие в этом восстании, состоя в команде по охране штаба, а впоследствии находясь на боевом участке, где и был ранен, т.е. совершил деяние, предусмотренное ст. 60 Уголовного Кодекса.

    На основании вышеизложенного и принимая во внимание в отношении Теляковского, что последнему не были известны конечные результаты восстания, Военная коллегия Верховного Трибунала ВЦИК приговорила:

    Перхурова Александра Петровича, 46 лет, бывш. генерал-майора, окончившего академию генерального штаба, потомственного дворянина Тверской губернии, на основании ч. 1 58 ст. и 60 ст. Уголовного Кодекса подвергнуть высшей мере наказания — расстрелять.

    Теляковского Всеволода Николаевича, 22 лет, бывш. прапорщика, из дворян Ярославской губернии, на основании 60 статьи Уголовного Кодекса и второй части 58 статьи того же кодекса к лишению свободы сроком на три года с зачетом предварительного заключения.

    Рассмотрев вопрос о применении к осужденным амнистий предшествующих лет, Трибунал определил:

    к Перхурову Александру, как активнейшему контрреволюционеру и организатору белогвардейских заговоров и восстаний, на основании пункта второго постановления ВЦИК об амнистии 1 мая 1920 года, пункта 4-го инструкции НКЮ об амнистии от 7 ноября 1920 года и пункта 4 лит. В об амнистии от 4 ноября 1921 года — амнистии не применять259.

    К осужденному Теляковскому, принимая во внимание его молодость в момент совершения преступления и незначительность его роли в Ярославском мятеже и последующую добросовестную службу в советских учреждениях, Трибунал нашел возможным применения к Теляковскому амнистии всех предшествующих годов, от дальнейшего наказания его — Теляковского — освободить.

    Приговор окончательный и обжалованию не подлежит.

    Председатель сессии В. Ульрих, члены — Денисов и Татаринцев.

    Объявляю заседание закрытым.

    Заседание закрыто в 4 часа 40 мин.

    ГА ЯО. Ф. 601. Оп. 2. Д. 1541. Л. 1—149. Копия.


Документ №2

    Из стенограммы суда над Б.В. Савинковым 27 - 28 августа 1924 г.

    27.08.1924

    Письменное показание Бориса Савинкова (данное 21 августа 1924 г.).

    Раньше, чем отвечать на предложенные мне вопросы, я должен сказать следующее:

    Я, Борис Савинков, бывший член боевой организации ПСР, друг и товарищ Егора Сазонова260 и Ивана Каляева1, участник убийства Плеве2 и вел. кн. Сергея Александровича3, участник многих других терр. актов, человек, всю жизнь работавший только для народа и во имя его, обвиняюсь ныне рабоче-крестьянской властью в том, что шел против русских рабочих и крестьян с оружием в руках.

    Как могло это случиться?

    Я уже сказал, что всю жизнь работал только для народа и во имя его. Я имею право прибавить, что никогда и ни при каких обстоятельствах не защищал интересов буржуазии и не преследовал личных целей. Я любил Россию, был глубоко предан русскому трудовому народу и, конечно, мог ошибаться, но действовал всегда по совести и крайнему разумению. Был революционером и демократом, таким и остался.

    Пошел я против коммунистов по многим причинам. Во-первых, по своим убеждениям я был пусть плохой, но эсер, а следовательно, был обязан защищать учредительное собрание; во-вторых, я думал, что преждевременно заключенный мир гибелен для России; в-третьих, мне казалось, что если не бороться с коммунистами нам, демократам, то власть захватят монархисты; в-четвертых, кто мог бы в 1917 году сказать, что русские рабочие и крестьяне в массе пойдут за РКП? Я разделял распространенное заблуждение, что октябрьский переворот не более как захват власти горстью смелых людей, захват возможно только благодаря слабости и неразумию Керенского. Будущее мне показало, что я был неправ во всем. Учредительное собрание выявило свою ничтожность; мир с Германией заключила бы любая дальновидная власть; коммунисты совершенно разбили монархистов и сделали невозможной реставрацию в каком бы то ни было виде; наконец, — это самое главное, — РКП была поддержана рабочими и крестьянами России, т.е. русским народом. Все причины, побудившие меня поднять оружие, отпали. Остались только идейные разногласия: Интернационал или родина, диктатура пролетариата или свобода? Но из-за разногласий не подымают меч и не становятся врагами... К сожалению, истину я увидел только в процессе борьбы, но не раньше. Моя борьба с коммунистами научила меня многому; каждый день приносил разочарования, каждый день разрушал во мне веру в правильность моего пути, и каждый день укреплял меня в мысли, что если за коммунистами большинство русских рабочих и крестьян, то я, русский, должен подчиниться их воле, какая бы она ни была. Но я — революционер. А это значит, что я не только признаю все средства борьбы вплоть до террористических актов, но и борюсь до конца, до той последней минуты, когда либо погибаю, либо совершенно убеждаюсь в своей ошибке. Мог ли я убедиться в ней шесть, пять, четыре, даже три года тому назад, когда чаша весов еще колебалась, когда еще позволительно было думать, что русский народ в своем большинстве против коммунистической партии и Интернационала?

    Я не преступник, я — военнопленный. Я вел войну, и я побежден. Я имею мужество открыто это сказать, я имею мужество открыто сказать, что моя упорная, длительная, не на живот, а на смерть, всеми доступными мне средствами борьба не дала результатов. Раз это так, значит, русский народ был не с нами, а с РКП. И говорю еще раз: плох или хорош русский народ, заблуждается он или нет, я, русский, подчиняюсь ему. Судите меня, как хотите.

    Что было? На Дону — интриги, мелкое тщеславие, ?алексеевцы? и ??корниловцы?, надежда на буржуазию, тупое непонимание положения, подозрительность к каждому демократу и тайное ?Боже, царя храни?. Я говорю о ?верхах?, конечно... Я уехал с Дона уже отравленный мыслью, что ?рыба гниет с головы?. Потом Ярославль. Геройское, но бесполезное дело. И... французы. Тогда я впервые почувствовал, как относятся иностранцы к нам... Потом Казань, эсеры, громкие слова, безволие, легкомыслие, бездарность и малодушие. Опять ?рыба гниет с головы?. Потом Париж, представительство Колчака. Конечно, та же картина. Те же интриги, то же легкомыслие, та же тупость, те же звонкие фразы и... ложные сведения из Сибири. Я был в отчаянии. Мне все еще казалось, что коммунисты — захватчики власти, и что русский народ не с ними, и неудачи наши я приписывал только неспособности ?белых?, точнее — белых ?верхов?. Меня ждало еще более горькое разочарование. Я говорю о Варшаве. С одной стороны — Балахович, с другой — Глазенап4 и Перемыкин, — их ?превосходительства? и золотые погоны. А тут же и польский штаб. Сразу оговорюсь насчет этого штаба. Заподозрить меня в шпионстве смешно. Могу ли я быть шпионом? Но я стоял во главе большого дела и должен был иметь базу. А база неразрывно связана с штабом. Никаких деталей я не знал и в них физически входить не мог, занятый с утра до вечера всевозможнейшими делами. Я поступал так, как поступали все белые, опиравшиеся на иностранцев. А без опоры на иностранцев мы воевать не могли.

    Итак, Балахович, Перемыкин и штаб, генеральские ссоры, интриги Врангеля5, воровство, ?моя хата с краю?, чиновничество и прочее, и прочее, и уже не на ?верхах? только. В этой каше тонуло несколько честных и искренно убежденных людей. Все это было мне глубоко противно. Чтобы, по крайней мере, не обмануть всех, кто верили мне, я записался к Балаховичу солдатом и ушел в поход. Моя совесть нашла успокоение: я делил участь простых людей.

    Потом переход границы. Когда перешли границу обратно в Польшу, я подвел итоги белому движению. Тяжелые это были итоги. Но и снова я не усомнился в том, что коммунисты — только захватчики власти. Я только сказал себе, что надо было идти другой дорогой. Отсюда ?зеленые? и ?союз?, попытка чисто крестьянского движения. Говорю: ?попытка?, ибо настоящим движением этого было назвать нельзя. Руководить из Варшавы ?зелеными? я не мог. Я мог только писать приказы. Я и писал их. Исполнялись ли они? Нет. В большинстве случаев вместо дисциплины была разнузданность, вместо идейной борьбы — бандитизм, вместо планомерных действий — разрозненные и потому ненужные выступления. Выходило так, что пытается синица море зажечь. Но и тут я не понял, что народ не с нами, а с РКП; но и тут я, революционер, не бросил борьбы. Почему не бросил? Да потому, что все еще верил, что коммунисты — чужие русским крестьянам и рабочим люди и что русский народ если не может, то, наверное, хочет освободиться от них. Я не знал, что в 1924 году будет один миллион комсомольцев...

    Трагедия ?белая?, трагедия ?зеленая?. Разочарование ?белое?, разочарование ?зеленое?. Что оставалось делать? Использовать третью, последнюю, возможность борьбы — вернуться к подпольной работе, я и вернулся. Кое-как дело шло, пока я находился в Варшаве. Именно ?кое-как?, и все время на убыль. На убыль настолько, что к 1923 году передо мной во весь рост встал страшный вопрос. Вот пять лет я борюсь. Я всегда и неизменно побит. Почему? Потому ли только, что эмиграция разлагается, эсеры бездейственны, а генералы не научились и не могут научиться ничему? Потому ли только, что среди нас мало убежденных и стойких людей, зато много болтунов, бандитов и полубандитов? Потому ли только, что у нас нет денег и базы? Потому ли только, что мы не объединены? Потому ли только, что наша программа несовершенна? Или еще и прежде всего потому, что с коммунистами — русские рабочие и крестьяне, т.е. русский народ?

    Я впервые ответил себе: ?Да, я ошибся; коммунисты — не захватчики власти, они — власть, признанная русским народом. Русский народ поддержал их в гражданской войне, — поддержал их в борьбе против нас. Что делать? Надо подчиниться народу?. Тогда я сел писать ?Коня вороного?, тогда я отошел от всех дел и забился в щель, и тогда я был на волос от того, чтобы заявить публично, что прекращаю всякую борьбу. Я знаю, что этому трудно поверить, но это было именно так.

    Обвинительное заключение

    по делу по обвинению гр. Савинкова, Бориса Викторовича

    (он же Степанов, Виктор Иванович), в преступлениях, предусмотренных

    ст.ст. 58 1 ч., 59, 64, 66 1 ч., 70 и 76 1 ч. уголовн. Кодекса

    С первых шагов своего появления в России после свержения царизма Борис Викторович Савинков проявил себя как решительный и последовательный враг рабочего класса, беднейшего крестьянства и солдатских масс во всех проявлениях их борьбы за углубление и расширение революционных завоеваний. Многочисленные факты, относящиеся ко времени послефевральского и дооктябрьского периода, указывают на деятельность Савинкова, которая в общем и целом вела к тому, чтобы помочь российской буржуазии осуществить ее империалистические стремления. Деятельность эта выразилась в руководстве агитацией за верность союзникам и за войну до победного конца, в непосредственном проведении в правительстве и армии мер борьбы с пролетарскими организациями, в сношениях с представителями союзного командования, в организации белогвардейских офицерских сил с целью активной борьбы против завоеваний революции и за укрепление власти в руках империалистической буржуазии. В бытность военным министром и военным комиссаром Б.В. Савинков использовал в борьбе с нарастающей пролетарской революцией свое имя старого революционера-террориста для провокационного вхождения в органы пролетарских классовых организаций, в целый ряд солдатских комитетов и крестьянских союзов с целью задержки развития революционного настроения среди их участников, что приводило к их разложению и усиливало позицию буржуазии в борьбе против трудящихся.

    В июльские дни 1917 года Б.В. Савинков был сторонником самых решительных мер подавления классовых выступлений питерских рабочих и самой беспощадной расправы с ними. По его собственному признанию, Б.В. Савинков был за программу Корнилова и, в качестве военного губернатора Петрограда, оказывал ему моральную поддержку, выступив посредником между Керенским и Корниловым и затем между Алексеевым и Корниловым, чем препятствовал разгрому корниловского заговора.

    После перехода власти в руки рабочих и крестьян Б.В. Савинков продолжает свою контрреволюционную деятельность, являясь вдохновителем и организатором контрреволюционеров, борющихся на стороне буржуазии с пролетарской революцией. Тесно связанный с контрреволюционными генералами Корниловым, Красновым6 и Алексеевым, Б.В. Савинков принимал активное участие в организации наступления генерала Краснова на Петроград, для чего лично пробрался в его штаб в Гатчине, где призывал к наиболее решительным мерам борьбы с питерскими рабочими, войсковыми частями и революционными матросами, побуждая к борьбе Керенского. Для привлечения других войсковых частей на помощь Краснову Б.В. Савинков отправился в распоряжение армии генерала Черемисова7 и принял меры к использованию польского добровольческого корпуса генерала Довбор-Мусницкого8.

    После поражения Краснова, в декабре 1917 года, Б.В. Савинков уезжает на Юго-Восток, где в личном сотрудничестве с генералами Калединым9, Корниловым и Алексеевым принимает участие в Донском гражданском совете, деятельность которого он усиливает и расширяет, пользуясь своим влиянием среди казаков как член союза казачьих войск в Петрограде и как бывший революционер. В качестве члена Донск. гражд. совета Б.В. Савинков лично отвез в Петроград и передал Чайковскому10 приглашение вступить в члены этого совета. К этому же времени отмечается участие Савинкова в работе по созданию генералами Алексеевым и Корниловым добровольческой армии. В феврале — марте 1918 года Б.В. Савинков прибыл нелегально в Москву, где немедленно вошел в связь с наиболее активно настроенными контрреволюционными элементами. Все это видно из показаний Савинкова, данных 21 августа 1924 г. А из брошюры его ?Борьба с большевиками?, изданной в Варшаве в 1923 г., видно, что он разыскал в Москве тайную монархическую организацию гвардейских и гренадерских офицеров в количестве около 800 человек (стр. 24). Ознакомившись с положением и наметив план дальнейшей контрреволюционной заговорщицкой работы, Б.В. Савинков создал новую контрреволюционную организацию — тайное о-во для борьбы против большевиков под названием ?Союз Защиты Родины и Свободы?. Говоря широковещательные слова о демократизме и называя себя защитником крестьянских интересов, Б.В. Савинков в руководящий состав включил заведомо ему известных монархистов генерал-лейтенанта Рычкова и полковника Перхурова. Исполняя директивы Донского гражд. совета и действуя согласно его реакционно-монархической программе, Б.В. Савинков поставил ближайшей целью свержение Советской власти путем военного переворота и полное уничтожение всех завоеваний Октябрьской революции, воссоздание армии ?на основах настоящей воинской дисциплины?, т.е. с помощью контрреволюционных генералов без какого бы то ни было участия комиссаров, и, наконец, продолжение войны с Германией, опираясь на помощь союзников. Эти задачи союза формулированы в программной прокламации С. З. Р. и С, распространяемой его членами в Москве. В ря- ды членов С. З. Р. и С. были включены преимущественно офицеры и юнкера, как находившиеся в Москве, так и прибывающие с Дона. В этот период Б.В. Савинков, действуя как эмиссар Донского гражд. совета и добровольческой армии, установил связь со штабом добрармии, послав, как это видно из его брошюры ?Борьба с большевиками? (стр. 25), офицера к генералу Алексееву с донесением о том, что в Москве образовался С. 3. Р. и С. и с просьбой указаний. Одновременно Савинков находился в непосредственном контакте с представителями союзного дипломатического корпуса в лице Нуланса и Масарика, которые вели тайную контрреволюционную работу на территории РСФСР, и получал от них денежные субсидии через Масарика, на которые фактически велась и расширялась вся организационная работа С. З. Р. и С. Это видно из брошюры Савинкова ?Борьба с большевиками? (стр. 26), из статьи Дикгоф-Деренталя, помещенной в ?Отечественных Ведомостях? от 24 ноября 1918 г., а также из показаний Савинкова от 21 августа 1924 года и показаний Кошелева (л. д. 34 и 36).

    По признанию Савинкова, тогда были сформированы подпольные части по принципу кадра всех родов оружия с подразделением на активные боевые единицы ополчения. Когда союз вырос настолько, что представлял собой значительную организованную силу, то, по признанию Савинкова, он решил его подчинить политическому центру, каковой и нашел в лице ?Национального Центра?. До этого Б.В. Савинков отказался от контакта с ?левым центром?, состоявшим из социалистических и лево-кадетских элементов. Считая себя ?демократом и защитником крестьянских интересов?, Б.В. Савинков выбрал в качестве политического руководителя организацию, в которой преобладающую роль играли монархические элементы.

    Организованный Савинковым Союз Защиты Родины и Свободы имел свою контрразведку в Москве и разъездных агентов, главным образом на Украине. Союз намечал широкую террористическую деятельность и в первую очередь покушение на Ленина и Троцкого, а также готовился к вооруженному выступлению, которое и состоялось, по распоряжению Национального Центра, в Рыбинске, Ярославле и Муроме. План этого вооруженного выступления был разработан Перхуровым под руководством Б. В. Савинкова. До вооруженного выступления с ведома и по заданиям Савинкова члены союза участвовали во всякого рода бандитизме, грабежах, захватах зданий, налетах на склады, причем Б. В. Савинков лично принимал участие в организации банд из офицеров, которые производили налеты и грабежи под именем и лозунгами анархистов (см. показания Кошелева — л. д. 34).

    План вооруженного выступления Савинков предполагал начать с убийства тт. Ленина и Троцкого в Москве, причем подготовка этого убийства производилась самим Савинковым лично. Он организовал систематическую слежку за обоими вождями и непосредственно сам вел агентурную разведку в отношении товарища Ленина, что видно из брошюры ?Борьба с большевиками? (стр. 32 и показания Кошелева — л. д. 35).

    Восстания в Калуге и во Владимире не произошли, а в Рыбинске, Муроме и Ярославле были подавлены. На все эти контрреволюционные дела от представителей союзных представительств Савинков получил значительную сумму и сам лично руководил организацией восстания сначала в Ярославле, а потом в Рыбинске. Опору и поддержку, по признанию самого Савинкова, он находил среди торговцев и купцов города Рыбинска. После разгрома рыбинского, ярославского и муромского восстаний Савинков направил оставшиеся белогвардейские банды на разрозненную партизанскую борьбу, взрывы мостов и налеты на советские центры, проводя в то же время подтягивание своего штаба и своих частей к расположению чехословацких войск для дальнейших действий с ними против рабочих и крестьян, отстаивающих свои революционные завоевания от покушений помещичье-дворянской и промышленно-торговой контрреволюции.

    Вышеизложенное подтверждается: 1) брошюрой Б. С. ?Борьба с большевиками?, 2) показаниями Кошелева и 3) материалами, опубликованными в ?Красной книге? ВЧК, т. I, о С. З. Р. и С.

    Как видно из показаний Савинкова от 21 августа 1924 г., все эти неудачные восстания на верхней Волге были произведены после переговоров с французским послом Нулансом, который обещал, что часть десанта поможет свергнуть коммунистическую власть. После разгрома савинковских отрядов последний пробрался в Казань, где поступил в отряд Каппеля.

    <...>

    Допрошенный в качестве обвиняемого, Борис Савинков в большинстве предъявленных ему инкриминирующих фактов признал себя виновным.

    На основании изложенного, согласно постановления ЦИК СССР от 22 августа 1924 г., подлежит суду Военной Коллегии Верховного Суда СССР гр-н Савинков, Борис Викторов, он же Степанов, Виктор Иванов, 45 лет, происходящий из семьи чиновника, при Советской власти не судившийся, по обвинению в том —

    1) что он, начиная с октября 1917 г., вел непрерывную вооруженную борьбу против Советской власти, участвуя в качестве руководителя вооруженных отрядов и создавая контрреволюционные организации, имевшие целью свержение Советской власти путем вооруженной борьбы, а также путем провокаторской, шпионской, бандитской и террористической деятельности;

    2) что, являясь одним из активных зачинщиков и организаторов гражданской войны, поднятой капиталистами и помещиками против рабочих и крестьян России, Б. Савинков лично направлял белогвардейские силы по линии наибольшей активности и организованной сплоченности под лозунгами полного подчинения своих классовых и групповых интересов задачам борьбы с коммунистической революцией всеми возможными способами и при непременной тесной связи с враждебными Советскому Союзу империалистическими государствами;

    3) что непосредственным результатом активной контрреволюционной деятельности Б. В. Савинкова было более быстрое формирование добровольческой армии, а также создание связанных с ней подпольных заговорщических организаций в Москве, Ленинграде и других центрах России;

    4) что, организовав Союз Защиты Родины и Свободы совместно с монархистами Перхуровым и генералом-лейтенантом Рычковым и получив деньги и директивы от французского посла Нуланса и от чехо-словаков, Борис Савинков поднял восстания в Рыбинске Ярославле и Муроме, чем непосредственно способствовал чехо-словацкому мятежу, созданию новых вооруженных сил армии учредительного собрания и организации контрреволюционных правительств в Самаре и Уфе;

    5) что после разгрома организованного им повстанческого движения внутри РСФСР он, Савинков, поставил себе целью создание новой контрреволюционной организации из наиболее активных белогвардейских элементов с целью проведения контрреволюционной заговорщической деятельности для подготовки успехов иностранной интервенции и свержения рабоче-крестьянского правительства, для чего он принял ряд энергичных мер для формирования бандитских отрядов путем комплектования их белогвардейским, кулацким и уголовным элементом и посылки этих отрядов при помощи и по указанию польского генерального штаба для поднятия и развития бандитского движения;

    6) что вся контрреволюционная деятельность Бориса Викторовича Савинкова органически связана с империализмом Антанты и была работой ее прямого агента, который вел организованную шпионскую работу агентурного и вредительного характера в пользу командования враждебной Советскому Союзу армии;

    7) что руководимая Борисом Савинковым бандитская деятельность на территории Советской республики велась в соответствии с военными интересами и заданиями враждебных Советскому Союзу государств;

    8) что сам Б. В. Савинков лично был осведомителем военных и политических деятелей Антанты по вопросам политики и обороны Советской России, используя это свое положение для нанесения наибольшего ущерба государственным и международным интересам СССР и принимая самые энергичные меры воздействия, чтобы сорвать или хотя бы затруднить возобновление сношений с СССР;

    9) что в продолжение всей борьбы Б. В. Савинков устно и письменно пропагандировал и агитировал в направлении помощи международной буржуазии, которая в борьбе с Советской властью пыталась ее свергнуть путем интервенции или блокады, шпионажа, финансирования прессы, и, кроме того, пропагандировал, организовывал и применял метод индивидуального и массового террора как в отношении государственных деятелей и вождей рабочего класса, так и путем применения массового отравления красноармейских частей;

    10) что вся деятельность Б. В. Савинкова направляется на пользу помещичьей капиталистической реакции и иностранного империализма, борющихся за то, чтобы обратить Союзную федерацию в колонию англо-франко-американских биржевиков, и выявила его, как изменника и предателя интересов не только трудящихся, но и интересов России, как таковой, т.е. в преступлениях, предусмотренных ст. ст. 58—1 часть, 59, 64 и 66—1 ч., 76—1 ч. и 70 уголовного кодекса.

    23 августа 1924 года

    ?Копию настоящего обвинительного заключения получил 23 августа в 23 ч. 30 м.

    Б. САВИНКОВ?

    Судебное разбирательство

    Утреннее заседание 27 августа.

    Председатель тов. Ульрих объявляет заседание Военной Коллегии Верховного Суда Союза ССР открытым. Слушается дело Савинкова, Бориса Викторовича, именующего себя Виктором Ивановичем Степановым, по обвинению в том, что с 1917 г. по август месяц 1924 г. он руководил контрреволюционными выступлениями, организацией контрреволюционных банд и бандитскими выступлениями на территории Советской республики.

    Состав суда: председатель тов. Ульрих и члены суда — т.т. Камерон и Кушнирюк.

    Опрос обвиняемого.

    Председатель. — Ваша фамилия Савинков?

    Савинков. — Да, Савинков, Борис Викторович.

    Председатель. — Вы прибыли в Россию под фамилией Степанова, Виктора Ивановича?

    Савинков. — Да.

    Председатель. — Возраст?

    Савинков. — 45 лет.

    Председатель. — Социальное положение?

    Савинков. — Я — сын судьи в Варшаве.

    Председатель. — Образовательный ценз?

    Савинков. — Я был исключен из Петроградского университета за политические преступления.

    Председатель. — В дореволюционное время сколько лет состояли в партии с.-р.?

    Савинков. — 14 лет.

    Председатель. — В данное время считаете ли себя членом какой-нибудь политической организации или партии?

    Савинков. — Да, я принадлежал к Союзу Защиты Родины и Свободы.

    Председатель. — А в данную минуту?

    Савинков. — В данную минуту я не принадлежу ни к какой партии.

    Далее на вопросы председателя Б. В. Савинков заявляет,

    что копию обвинительного заключения он получил, имеет ее при себе,

    отвода против состава суда и ходатайства о вызове свидетелей

    или приобщения документов не имеет.

    После оглашения обвинительного заключения продолжается опрос подсудимого.

    Председатель. — Признаете ли себя виновным в том, что, начиная с октября 1917 г. до ареста в августе 1924 г., вы вели непрерывную вооруженную борьбу против Соввласти, участвуя в качестве руководителя вооруженных отрядов и создавая контрреволюционные организации, имевшие целью свержение Советской власти путем вооруженной борьбы, а также путем провокаторской, шпионской, бандитской и террористической деятельности?

    Савинков. — Да, я признаю себя виновным в том, что вел против Советской власти вооруженную борьбу.

    Председатель. — Признаете себя виновным за весь период?

    Савинков. — До весны 1923 года.

    Председатель. — Признаете себя виновным, что в конце 1917 года совместно с генералами Калединым, Корниловым и Алексеевым участвовали в организации добровольческой армии, ставившей себе задачи продолжения войны с Германией и свержения Советской власти?

    Савинков. — Да, признаю себя виновным.

    Председатель. — Признаете ли, что в конце 1918 года и в начале 1919, состоя за границей представителем Колчака и других, вели переговоры с иностранными государствами по оказанию помощи белым армиям?

    Савинков. — Да, это тоже правда.

    Председатель. — Признаете ли себя виновным в том, что весной 1918 г. вы организовали Союз Защиты Родины и Свободы совместно с монархистами Перхуровым и генерал-лейтенантом Рычковым и, получив деньги и директивы от французского посла Нуланса и чехо-словаков, подняли восстание в Рыбинске, Ярославле и Муроме, чем непосредственно способствовали чехословацкому мятежу, созданию новых вооруженных сил армии учредительного собрания и организации контрреволюционных правительств в Самаре и Уфе?

    Савинков. — Да, я, конечно, этим занимался, но никогда не было, чтобы я посылал когда-нибудь заведомо бандитские организации в Россию. То, что происходило, было помимо моей воли. Я об этом, с вашего разрешения, буду говорить потом.

    <...>

    Как готовилось восстание в Ярославле и Рыбинске

    Председатель. — Расскажите подробно относительно плана восстания в Ярославле, в Рыбинске и Муроме.

    Савинков. — Вы задаете вопросы, на которые мне очень печально отвечать. Дело было так. Когда создалась организация, я первоначально думал о выступлении в Москве силами этой организации. Может быть, на этом плане я бы окончательно остановился, если бы французы в лице консула Гренар и военного атташе генерала Лаверна, который действовал от имени французского посла Нуланса, не заявили мне о том, что союзники полагают, что есть возможность продолжения войны с Германией на русском фронте. Вы знаете, что я стоял тогда на точке зрения необходимости продолжения войны. Мне было заявлено, что для этой цели будет высажен англо-французский десант со значительными силами в Архангельске. Этот десант было предложено поддержать вооруженным выступлением изнутри. План был такой: занять верхнюю Волгу, англо-французский десант поддержит восставших. Таким образом верхняя Волга должна была быть базой для движения на Москву. Мы должны были занять Ярославль, Рыбинск, Кострому и Муром. Вологду французы, как они заявляли, оставляли за собой.

    Но я должен сказать, что французы нас обманули. Десант в Архангельске не был высажен, и мы остались висеть в воздухе в Ярославле. Восстание утратило смысл. Мы оказались в положении людей, обманутых иностранцами.

    Французы знали подробно о всех ресурсах, которыми мы располагали. Переговоры с французами вел Деренталь. Я лично раза два, а может быть, и четыре, видел Гренара и Лаверна, военного французского представителя. Деньги французы давали мне в мое распоряжение. Вообще денежные средства были сравнительно незначительны и составлялись из поступлений из трех источников. Были пожертвования, но сравнительно незначительные. Я получил также 200.000 р. керенских через некоего чеха Клецандо. Наконец, французы дали около 2-х млн. керенских рублей. Получка денег от французов производилась таким образом: французский чиновник обыкновенно приносил деньги туда, куда я указывал, и вручал лично мне. Сначала от французов были мелкие поступления: по 40—100 тысяч и т.д. Когда же речь зашла о восстании, то на это дело они сразу дали большую сумму, — если не ошибаюсь, 2 миллиона.

    С самого начала наша организация была в тесном контакте с французами. Они очень внимательно следили за ее ростом, поддерживали ее.

    Франция и покушение на Ленина

    Председатель. — Знали ли французы, что вы не исключаете индивидуального террора?

    Савинков. — Конечно, знали.

    Председатель. — Знали ли они, что предполагалось совершить покушение на Ленина?

    Савинков. — Не могу сказать с полной уверенностью, но думаю, что они должны были знать. Сейчас не вспоминаю разговоров, но думаю, что такой разговор должен был иметь место. Французы не только могли, но и должны были предполагать. По всему ходу наших сношений они должны были знать.

    Французы мне посоветовали выбрать такой план: захватить Ярославль, Рыбинск и Кострому. Но я колебался. Мне казалось, что у нас нет достаточных сил, и одно время я считал разумнее перевести всю свою организацию к чехам и даже отдал распоряжение об эвакуации части членов организации в Казань, которая была еще в ваших руках, на тот предмет, чтобы при приближении чехов поднять там восстание. Но мне была прислана телеграмма Нулансом из Вологды через Гренара. В этой телеграмме категорически подтверждалось, что десант высадится между 5 и 10 или 3 и 8 июля, точно не помню, и категорически выражалась просьба начать восстание на верхней Волге именно в эти дни. Вот эта телеграмма и заставила меня 5 июля выступить в Ярославле или Рыбинске. Но часть членов организации была уже эвакуирована в Казань.

    Таким образом, французы принимали ближайшее участие в этом деле и нас совершенно обманули. Мне очень трудно допустить, чтобы Нуланс не знал, будет ли высажен десант в Архангельске или нет. Я думаю, что здесь со стороны французов было скорее сознательное введение меня в заблуждение, чем что-либо иное. Я думаю, что Нулансу и французскому правительству по разным соображениям нужно было иметь право сказать, что против Советской власти идет вооруженная борьба, и сослаться в этом отношении на какой-нибудь выдающийся факт.

    Франция и эсеры

    Французы давали также деньги эсерам и Национальному Центру. Они денежно поддерживали все эти группы, которые боролись против вас. И не только поддерживали, но всячески, я бы сказал, подстрекали к этой борьбе.

    Эти сведения мне сообщил Гокье. Это было мне также подтверждено впоследствии в Париже. Я не могу точно сказать цифры, в какой мере французы снабжали все эти организации деньгами, но я могу с уверенностью сказать, что это было именно так. Со слов Гокье я знаю, что эсеры не только получали средства от французов, но просили никому не давать денег, кроме них. В частности, они просили, чтобы французы не оказывали никакой помощи мне.

    Председатель. — А левые эсеры принимали какое-либо участие в переговорах с французами?

    Савинков. — С левыми эсерами я не был в контакте, но мне известно из французских источников, от тех же Гокье и Гренара, что они тоже получали помощь от французов.

    Я вспоминаю разговор, который я имел, кажется, с Гренаром. Гренар мне говорил о том, что убийство Мирбаха было сделано при известном участии французов через левых эсеров. Из этого я заключаю, что если французы имели дело с эсерами, то — дело денежного характера.

    Председатель. — Убийство Мирбаха и т.н. восстание левых эсеров было с вами согласовано?

    Савинков. — Нет. Это явилось для нас полной неожиданностью.

    Председатель. — Но ведь время совпадает.

    Савинков. — Да. В данном случае я выскажу только свои соображения. Я предполагаю, что французы знали о том, что левые эсеры будут выступать, о чем мы, повторяю, не знали, потому что мы имели контакт с правыми эсерами, но не с левыми. Поэтому французы, зная, что левые эсеры будут выступать в Москве, наши силы перебросили сознательно на верхнюю Волгу, стараясь приурочить время нашего выступления к восстанию левых эсеров. Это — мое предположение. Я в этом не уверен, но сейчас, когда вы мне задали вопрос, это пришло мне в голову.

    Еще раз повторю, чтобы подчеркнуть мои сношения с иностранцами в этот период, что французы обманули нас, и мы до известной степени являлись игрушкой в их руках.

    Масарик и террор

    Председатель. — Откуда вы получали денежные пособия в это время и в каком размере?

    Савинков. — Я помню, что, когда я был в полном отчаянии, не зная, откуда взять средств, ко мне без всякой моей просьбы явились чехи и передали довольно большую сумму — 200.000 керенских руб. Эти деньги, собственно говоря, тогда спасли нашу организацию. Они дали ей возможность стать на ноги, развиваться и дойти до такого состояния, что она своей численностью заинтересовала французов. Не я пошел к французам, не я искал их, а они пришли ко мне, они меня разыскали. Я не знаю, каким образом они это сделали, но они меня разыскали, и тогда началось обсуждение вопроса о том, что я намерен дальше делать, каковы силы моей организации, есть ли у меня средства. И тут опять без всякой моей просьбы они мне оказали денежную помощь, сначала незначительную — 20 или 40 тысяч, точно не помню, но потом мало-помалу денежные суммы, получаемые мною от французов, возрастали.

    Председатель. — Кто вам передал деньги от чехов?

    Савинков. — Клецандо.

    Председатель. — От чьего имени?

    Савинков. — От имени Масарика, он был тогда председателем национального чешского комитета.

    Председатель. — Вы знали, на каких условиях они вам давали деньги?

    Савинков. — Они заявляли, что они хотели бы, чтобы эти деньги были употреблены на террористическую борьбу. Они знали, — я не скрывал этого, — что я в борьбе своей признавал террор. Они знали это и, передавая деньги, подчеркивали, чтобы деньги эти были употреблены, главным образом, на террористическую борьбу.

    Председатель. — Предпринимали ли анархисты совместные действия с вами?

    Савинков. — Нет. Ко мне являлись офицеры, которые называли себя анархистами. Они заявляли, что они выдают себя анархистами только потому, чтобы иметь возможность свободно жить в Москве. Но так как я знал, что анархисты занимались в это время всевозможными грабежами, то я относился к ним подозрительно и спрашивал, помню, у них, не занимаются ли они тем же.

    Ход восстания в Ярославле

    Председатель. — Какие конкретные шаги для организации восстания в Ярославле, Рыбинске и Муроме вы предпринимали?

    Савинков. — Я назначил доктора Григорьева начальником муромского отряда, полковника Перхурова — начальником ярославского отряда и полковника Бреде — в Рыбинск. Так как в Рыбинске имелись артиллерийские склады, а Ярославль был без артиллерии, то ясно было, что для того, чтобы удержать Ярославль до прихода десанта, нужно было не только взять Рыбинск, но и укрепиться там.

    В Ярославле, Рыбинске и Костроме у нас были свои организации, довольно многочисленные, приблизительно 300—400 человек.

    Однако я считал, что этого недостаточно, и поэтому силы московской организации, довольно значительные, я распределил таким образом: часть из них я эвакуировал в Казань, часть из них направил в Ярославль, а часть — в Рыбинск. Так как я полагал, что Рыбинск — центральный пункт, то я лично считал возможным быть именно в Рыбинске, где мы выступили первые, если не ошибаюсь, 5 июля. Но наша попытка, как известно, была неудачна, потому что мы сразу натолкнулись на ваш отряд, и после кратковременного боя мы были разбиты. Для меня, конечно, было ясно, что с поражением в Рыбинске падает весь план, и я послал офицера в Ярославль для того, чтобы предупредить Перхурова, что, по моему мнению, в этих условиях бессмысленно выступать в Ярославле. С другой стороны, Кострома, которая должна была тоже выступить, совершенно не выступила. Офицер не доехал, потому что в Ярославле с 6 числа Перхуров поднял восстание.

    Ответственность за Ярославль я, конечно, беру на себя целиком. Я организовал это дело, я был вдохновителем этого дела, я был его душой. Но эта ответственность глубоко моральна. Есть другая ответственность, политическая. Я хочу, чтобы вы знали, что эту ответственность, политическую, я разделяю с другими людьми, и хочу я этого вот почему. Потому что не из вашей среды, а [из] среды, вам противоположной, из среды эмигрантской, я часто и много раз слышал упреки по моему адресу и тяжкие обвинения в том, что я поднял это восстание без чьей-либо санкции, на свой риск и страх, и этим своим восстанием повредил общему белому делу, в частности эсеровскому. Я должен сказать, что это было не так и что раньше, чем решиться на такое очень ответственное дело, я попросил этот национальный комитет собраться и доложил ему все то, что докладываю сейчас вам, не исключая и моих сношений с иностранцами. Я попросил национальный комитет высказать свое мнение, взять ответственность или не брать. Национальный комитет выдвинул из своих рядов так наз. военную комиссию, которую я допустил на заседание нашего штаба и члены которой присутствовали при всех моих распоряжениях и были совершенно в курсе всех планов. Эти лица доложили Национальному Центру о том, что они знали, и Национальный Центр взял на себя ответственность за Ярославль и сказал: да, при этих условиях начинайте восстание. Я отмечаю это еще по другим соображениям. Я уехал в Ярославль поднимать восстание не по личной своей воле, но с санкции Национального Центра; когда же дело кончилось неудачей, Национальный Центр заявил, что он этой санкции не давал, и таким образом та глубокая моральная и тяжкая ответственность, которая лежит на мне, была возложена на меня целиком, и я явился политическим козлом отпущения, и вот тут я протестую. Да, я подготовил, я организовал, но политическая санкция была не моя, а коллегии лиц, которая в то время, быть может, претендовала на руководство судьбами России в будущем, и эта коллегия лиц после неудачи умыла руки и ответственность с себя сняла.

    Что касается организаций, которые входили в Национальный Центр, туда входили разные лица. Все было построено на персональных началах. Отдельные меньшевики входили, и эсеры входили, были левые кадеты, входили правые кадеты. Разные были люди. И этот центр возник по моей инициативе. Я чувствовал необходимость в такой говорильне не для себя, не для организации, а для так называемого общественного мнения, и из нашей же организации некоторые люди, с.-д. отдельные, участвовали, так сказать, в учредительном созидании центра, а потом туда вошли, а некоторые были кооптированы.

    Когда встретился с Перхуровым в Казани, он мне говорил, что надули союзники, что все время мы ждали десанта, что, собственно говоря, население нас не поддержало, за исключением некоторой части рабочих, руководимых местными меньшевиками.

    О муромском восстании я знал то, что мне доложил Григорьев, убитый во время восстания против Колчака. Григорьев взял Муром, у него было очень мало сил, что-то человек 40 или 50, продержался там один день и ушел по направлению к Казани.

    С Алексеевым на Дону я поддерживал связь, но должен сказать, что никаких указаний и сведений я не получал, а некоторые офицеры оставались там, а те, которые возвращались, докладывали мне, что там относятся к моей работе с большой ненавистью, что они считают меня врагом и в общем не радуются успехам организации.

    Отступление к Казани

    После подавления восстания в Ярославле и Муроме я направился в Казань, потому что это был сборный пункт. Часть московской организации была эвакуирована в Казань, и вообще было условие, что в случае неудачи восстания все те, которые останутся живы, должны стягиваться в Казань.

    <...>

    Дело Бориса Савинкова. Со статьей Б. Савинкова ?Почему я признал Советскую власть? / Предисл. Ем. Ярославского; Примеч. П. Шубина. М., 1924. С. 20—80.


Документ №3

    Из стенографического отчета судебного процесса по делу руководителя Ярославских меньшевиков П.А. Богданова-Хорошева в Московском губернском суде

    16.08.1922

    4 июля вечером, в 5 час., у нас было обычное собрание К-та партии... В К-те председательствовал тогда И.Т. Савинов... Собрались все члены комитета РСДРП меньшевиков... И.Т. Савинов говорил буквально следующее: т.т. [товарищи], я должен Вам дать сообщение внеочередное и весьма важное. Я только что был на собрании группы лиц, которые предполагают выступить в Ярославле против местного Ярославск[ого] Коммун[истического] Совета...

    Выслушав доклад тов. Ивана Тимофеев. Савинова о готовящемся в Ярославле выступлении, к-т партии Р.С.Д.Р.П. меньшевиков, согласно программе партии и, кажется, директивам Ц.К., отказывается от какого бы то ни было активного участия в этом выступлении, сохраняя за собою нейтралитет. Потом под влиянием страха, что будет в дальнейшем, было добавлено слово, оставляя за собой свободу действий. Причем сейчас же было решено организовать рабоч. дружины для охраны города, порядка и безопасности...

    [В ночь на 6 июля]: В половине двенадцатого ночи раздается звонок и вламывается Савиныч, говорит: ребята, только что узнал, выступление назначено на сегодняшную ночь. Все это сторонники учред. сборания. Влетел запыхавшись. Мы лежали. Я на кровати, другой на кушетке. Т.т., рябя, выступление в эту ночь, сторонники Учред. собрания восстанавливают Думу, нашу Думу, земство и перевыборы Совета. О том, что там были офицеры, ни слова не было сказано. Долг, говорит, каждого честного гражданина, присоединиться. Богдаша, беги на фабрики, уведомляй их...

    В 6 часов утра опять звонок, опять стук в стекле. Влетает Савинов и говорит: ребята, город в руках восставших, сторонники Учред. собрания. Сейчас созывают управу и земство, Дюшен восстановлен в правах комиссара временного правит. Идите скорее в штаб...

    В качестве пропуска через кордоны была дана георгиевская ленточка. Эта георгиевская ленточка раздавалась всем. Уже шла запись добровольцев. Это был пропуск через заградительную часть...

    Приехавши в штаб... я получил новое задание, опять-таки с ведома к-та партии, отдать в земскую типографию № 2, воззвание [к] населению в котором имелось фактическое сообщение всего того, что произошло. Это было простое воззвание, так оно и было озаглавлено. Никаких призывов боевых не было. Подписано было так: начальник добровольческой армии, что-то в этом роде. Это воззвание держал в руках Савинов И.Т. В это время шло уже заседание Управы. Было это приблизительно около 9 часов утра. Опять-таки по постановлению к-та И.Т. написал ?т.т. прошу спешно напечатать?. Вот эта бумажка была передана мною типографии. В типографии у нас был разговор. Я докладывал о происшедшем споре там, но так как эта бумажка была от имени как будто бы к-та партии меньшевиков, потому что раз И.Т. Савинов подписывает, которого слишком хорошо знают рабочие, то эта бумажка вероятно была напечатана. Насколько мне известно, эта бумажка в печати не появилась, потому что потом уже явился в типографию Кижнер, это мы узнали спустя часа 2—3 и переиначили редакцию. Так что вышла ли бумажка та, которую я приносил, или же вышел какой-нибудь другой приказ, который я не приносил, я не знаю. Напечатанного приказа на столбах я не видел...

    Дюшен категорически ответил, что не уйдет отсюда [из штаба], так как прежде чем меньшевик я здесь стою по долгу представителя временного правительства. Город взят сторонниками Учред. собрания, сторонниками временного правит., которого представителем я являюсь, поэтому я здесь остаюсь, как уполномоченный временного правительства. Кроме того, я, говорит, сейчас уже не могу уходить, потому что объявлена мобилизация офицеров и потому я здесь останусь до конца...

    [O приходе рабочей дружины в 200 человек (ж.д. с Вахрамеевской ф-ки)]: ?Эта рабочая дружина обратилась к стоящим офицерам, т.е. пришла рабочая дружина, где нам получить оружие. На это получился ответ такого сорта: Здесь нет т.т. [товарищей], здесь есть только солдаты и офицеры. Кто хочет защищать родину, тот становись в затылок и слушай команды. По рядам рабочих... эти слова прошли как электрическая искра1.

    АОУ ФСБ. Ф. 22 (Историческая коллекция). Д. 18. Л. 8—9, 11—15. Копия.


Документ №1

    Воспоминания главного комиссара охраны северных железных дорог Я.Т. Руцкий "Ярославское восстание"

    1928 г.

    Копия

    1918 год — ИЮЛЬ. Чисел не помню.

    ЯРОСЛАВСКОЕ ВОССТАНИЕ

    В один из утренних июльских дней около 5 часов я был вызван к аппарату из Ярославля Нач. Района Охраны, по дороге в телеграф мне была вручена телеграмма от того же Нач. Охраны, в которой говорилось о восстании в Ярославле. Разговор по аппарату детализировал события (к сожалению, до сих пор не могу разыскать телеграммы — разговора, выписанного из ленты). Разговор примерно был таков: на станцию Ярославль явился из города отряд, разоружил нашу охрану, забрав винтовки, агентам охраны приказано разойтись по домам, в городе идет стрельба, около вокзала и мастерских спокойно. Советский полк объявил нейтралитет. Что прикажете делать. Помню, мною ему дан был выговор за допущение к разоружению ж.-д. охраны и приказано добыть оружие и вооружить вновь Охрану и всеми силами отстаивать вокзал и не допускать захвата жел.-дор. территории. Начальник Района мне тут же сообщил, что оружие у них есть, т.к. разоружена охрана только та, которая находилась на дежурстве, и что мой приказ будет выполнен. С этой телеграммой и разговором я направился в Ревком Сев. ж. дор. После небольшого обсуждения было решено командировать комиссию во главе с тов. МИРОНОВЫМ (сколько человек, не помню). Мне же было поручено Ревкомом Сев. ж. д. доложить положение тов. ТРОЦКОМУ и МУРАЛОВУ, в то время командующему Московским Военным Округом. С тов. МУРАЛОВЫМ я связался быстро, но помощи реальной от него я получил немного, кроме советов, что нужно об этом сообщить Бюро военных комиссаров — и ТРОЦКОМУ. Я целый день проходил и к т. ТРОЦКОМУ попасть я не мог, вернее, не допустили. Мне говорили, что ТРОЦКОГО можно будет увидеть на вечернем заседании Съезда Советов, происходившем в Большом Театре. Вечером действительно мне удалось пройти на Съезд с тов. МУРАЛОВЫМ, который меня провел. К этому времени у меня были новые сведения из Ярославля, где просили прислать помощь, как солдатами, так и орудиями, так как восставшие стреляют из орудий. Когда я вошел в Театр, заседание еще не начиналось, но на трибуне людей было [много]. Тов. ТРОЦКИЙ сидел за столом Президиума, что-то писал, сзади него стояло много товарищей, ждавших, очевидно, так же как и я, разговора с ним. Тут же открылось заседание, начали выступать ораторы. Многие отошли от Троцкого. Осталось стоять около него несколько человек, в том числе и я. Выбрав удобную минуту для меня, произнес: ?т. Троцкий, позвольте доложить о Ярославском восстании?. Эти слова я повторял несколько раз, но ответа не получал. В переднем ряду, помню хорошо, сидели тов. КЕДРОВ, ПОДВОЙСКИЙ и БЕРЗИН1. Я подошел к ним, показал телеграмму и разговор с Ярославлем, они прочли, и т. КЕДРОВ заявил: ?Я вчера только из Ярославля — все спокойно — это не верно?. Я продолжал доказывать, что это так, и просил их о помощи, кто-то из них сказал ?все же нужно переговорить с Троцким? и, поднявшись со стула, подошел к т. Троцкому, которого оторвал от писания, сунув ему пачку материала, который был дан мною. Я стоял тут же за плечом Троцкого. Через несколько-секундной паузы т. Троцкий изрек ?провокация?. Докладывавший заметил, что тут стоит товарищ, который лично разговаривал по аппарату, добавил Комиссар жел. дороги. Троцкий вновь повторил ?провокация?, Кедров сегодня только мне докладывал, что он приехал из Ярославля и там все спокойно?. Тут же были отодвинуты поданные бумаги, на которых рукой Троцкого было написано: ?распространяющих провокационные слухи расстрелять? или ?расстреливать? — точно не помню, но смысл точный я понял, что это касается именно меня, я с болью сердца отправился на вокзал.

    На другой день я узнал[, что] из Ярославля выезжает т. МИРОНОВ. Действительно, тов. Миронов приехал, сделал доклад в Ревком, после которого я и тов. Миронов отправились в Совнарком для доклада т. ЛЕНИНУ и ТРОЦКОМУ. Сидели мы с тов. Мироновым очень долго в приемной Совнаркома, ждали, пока кончится заседание Совнаркома, наконец, мы дождались, когда тов. ТРОЦКИЙ вышел из заседания. Мы подошли к нему, он с нами разговаривать не стал. Мы тогда решили во что бы то ни стало добиться приема у тов. ЛЕНИНА. Нам посоветовали переговорить с т. Бонч-Бруевичем, с которым действительно имели длинный разговор, он нас внимательно выслушал и обещал доложить тов. ЛЕНИНУ и дал нам заверение оказать всяческую помощь, вскоре мы действительно имели результат. Был назначен командующим некто ГУЗАРСКИЙ, были посланы броневики и солдаты. Тов. МИРОНОВ вновь выехал в Ярославль, я оставался в Москве. Спустя день-два после отъезда т. МИРОНОВА я получил телеграмму, за подписью чьей не помню, — что восставшие Перхуровцы передали власть в городе военно-пленным германцам, вооружая их винтовками. Это сообщение было передано мной тов. ТРОЦКОМУ. В силу этого инцидента была назначена Комиссия во главе с т. РАДЕК2, Представителя Германского Посольства в Москве. В этой Комиссии я участвовал. Отдельным поездом, состоявшим из 2-х вагонов и паровоза, мы ночью выехали в Ярославль. По прибытии в Ярославль пленные германцы во дворе побросали оружие и выкинули флаг, что они сдаются, таким образом, наша роль в этом вопросе оказалась маленькой. Я отделился от Комиссии, поехал на Всполье налаживать расстроенное движение — отправлять отряды т. Геккера на Вологду. (Т. Геккер был командующий со стороны Данилова (станция).) В Урочи было устроено совещание с товарищами, которые случайно спаслись на дырявой барже, в которую были посажены революционно настроенные товарищи. Эта баржа была оттолкнута от берега и пущена на произвол судьбы, по этой барже стреляли восставшие Перхуровцы. Много хороших товарищей на этой барже погибло. На этом совещании был избран Ревком Урочи, назначен нач. мастерских и начали двигать работу по налаживанию транспорта, а я в дальнейшем был назначен в Высшую Советскую Комиссиию по ревизии всех сов. Учреждений, председателем которой состоял т. КЕДРОВ.

    Полагаю в дальнейшем, что этот момент тоже можно будет описать.

    Я.Т. РУЦКИЙ

    ЦХДНИ ГА ЯО. Ф. 394. Оп. 1. Д. 75. Л. 7—10. Авторизованная копия.


Документ №2

    Воспоминания председателя военно-революционного комитета северных железных дорог И. Миронова "Ярославское белогвардейское восстание"

    1928 г.

    ЯРОСЛАВСКОЕ БЕЛОГВАРДЕЙСКОЕ ВОССТАНИЕ

    10 лет тому назад (1918 год) в общем напоре интервенции на советскую республику и контрреволюционной борьбы против октябрьской революции Ярославское Белогвардейское восстание явилось одним из значительных проявлений контрреволюционных действий, которое до настоящих дней, как мне кажется, не освещено в достаточно полной мере.

    Будучи непосредственным участником разгрома этого восстания, по личным воспоминаниям к 10-летию Ярославского восстания (июль) излагаю несколько, как мне кажется, заслуживающих опубликования фактов.

    Через несколько дней после левоэсеровского восстания в Москве и убийства Мирбаха вспыхнуло Ярославское белогвардейское восстание (1918 — июль). К этому времени Чехословацкие, эсеровские учредительск. банды распространились по значительной части Поволжья, захватив Самару, Казань и пытаясь захватить район Нижнего Новгорода и выше. На Севере Поволжья Чайковские банды, богато сдобренные французским и английским офицерством, таким образом, захват власти в Ярославле бело-эсерами по существу знаменовал собою для советской власти враждебные силы по всей Волге до ее верховьев. При этом на Украине раздел яли власть Гайдамаки с немцами. Немцы подошли с запада до Орши, у советской власти еще не было красной армии, а красная гвардия была еще очень слаба.

    В Москве первое извещение о Ярославском мятеже было получено рано утром в день мятежа в Ревкоме Северных ж.д. по прямому проводу от комиссара района охраны Северной ж.д. Этот день совпал с днем 3-го съезда Советов. Сообщалось, что ночью с 5/VII на 6/VII в Ярославле офицерством захвачена власть, арестованы и убиты многие советские и партийные работники, большевики и им сочувствующие, произведена мобилизация населения, и к утру вне власти контрреволюционной банды осталась только станция жел. дор. Ярославль и Всполье, и фабрика Ярославской мануфактуры. Ревком Сев. ж.д. командировал на Съезд Советов тов. РУЦКОГО (тогда комиссар охраны Северной ж.д.) для передачи этого сообщения и получения директив, но, к сожалению, на съезде личной надписью тов. Троцкого было указано арестовать за провокацию лиц, кои сообщают об этом. Как после выяснилось, основанием к этой резолюции стало заявление товар[ищей], которые только что приехали из Ярославля, что в Ярославле никакого восстания нет. Ввиду такого положения можно теперь со всей ответственностью утверждать, что не были сразу привлечены к ликвидации этого восстания такие силы, которые могли бы быть привлечены, и как длительность ликвидации восстания, так и размеры разрушения Ярославля поэтому были весьма значительны.

    Ревком Северных ж.д. по своему почину решил приступить к ликвидации восстания, для чего командировал из своего состава из Северных ж.д. ряд товарищей, среди которых были — Миронов, Андреев, Колкотин, Парфенов, Сазонов, а также призвал рабочих Северных дорог к борьбе с белоэсерами. В Ярославле от большевистской организации в первые же сутки восстания осталось очень мало, все товарищи были истреблены, среди которых военный комиссар тов. Нахимсон, председатель исполкома тов. Загейм (после ликвидации восстания обнаружено в одной могиле полуживыми зарывали белыми бандами истерзанных, насколько помню, 126 трупов товарищей, имена многих не установлены, и, кроме того, ночью и утром в первый день восстания, а затем и в последующем было арестовано большое количество (не менее 350) большевиков и сочувствующих, в большинстве рабочих, и посажено в тюрьму, а во время осады Красной Гвардией города эти товарищи белыми были переведены на баржу, которую со стороны Ярославля привязали канатом и которая находилась некоторое время под перестрельным ружейным и пулеметным огнем и, по-видимому, огнем канат был перебит, баржа пошла по течению, и тогда белые начали обстреливать баржу, зная, что на ней уходят большевики. А Красная Гвардия с Заволжской (Урочской) стороны, по-видимому, поняла, что уходят белые, тоже взяла баржу под обстрел. Жуткие дни, а тем более под прямым обстрелом с двух сторон, часы пришлось пережить товарищам. Многие из них погибли под огнем, некоторые выбросились с баржи и потонули. Баржа прибилась к Урочской, где власть была у Красной Гвардии, и, таким образом, что не погибло в тюрьме и на барже, спаслось.

    Таким образом, наша ярославская организация почти целиком была уничтожена. На второй или третий день в Ярославле на собрании приехавших из Москвы (из Ревкома Северных ж.д.) и также из ближайших городов — Ростова-Ярославского и др., и оставшихся товарищей из Ярославской организации был избран Ревком в составе: Миронов — Председатель (автор настоящей заметки), Пожаров, Бабич, Андреев, Пантин1 и др., фамилии коих не помню. Ревком в этом составе существовал все время ликвидации восстания. К сожалению, я не знаю, сохранились ли протоколы Ревкома и другие документы, по которым можно было бы судить о действиях Ревкома. Я лично помню только несколько заседаний Ревкома, кажется 3 или 4, на которых были распределены обязанности Членов Ревкома, принято воззвание Ревкома к населению губернии, к рабочим и крестьянам с призывом борьбы с восстанием, воззвания к другим городам, обсуждался вопрос о мерах против восстания крестьян в губернии и об организации военного дела и продовольствия рабочих. Ревком во время восстания, вернее, отдельные его члены действовали преимущественно единолично и полного оформления своих действий решениями Ревкома не имели и иметь не могли, да и не могли часто собираться и встречаться. Трудно определить также, за счет чего сформировались военные силы, раздавившие белоэсеров в Ярославле. Они стекались мелкими отрядами рабочих-красногвардейцев со всех сторон, из всех ближайших городов и рабочих самого Ярославля. Наиболее значительные силы были железнодорожники Северных ж.д. — Новгородский отряд во главе с тов. Нейманом, Вологодский отряд во главе с тов. Геккером, 2 или 3 бронепоезда (не помню, откуда подошли)2. Изо всех городов (Ростова, Ярославля, Нерехты, Костромы, Данилова, Рыбинска и др.) были отряды. Огромную роль сыграл Рыбинский Артиллерийский Склад, в достаточном количестве питавший нас и артиллерией, и особенно снарядами. Организованного командования с нашей стороны в достаточной степени все время не было, первые дни не было и товарища, мало-мальски знающего военное дело, могущего руководить боевыми операциями. Ясно было[, что] недостаточно или, вернее, почти совсем не было лиц, достаточно знакомых с управлением артиллерийскими орудиями. Все это и затрудняло ликвидацию восстания, и вызвало в достаточной степени беспорядочный обстрел города и тем [самым] излишние разрушения. Первые дни мы пытались взять город ружейной атакой, но у белых было слишком много пулеметов, мы потерпели поражение — наши атаки не имели на противника никакого действия. Поэтому мы перешли вскоре, главным образом, к артиллерийскому обстрелу города и обстрел в течение 11 (?) дней был беспрерывный, круглые сутки, за исключением глубокой ночи. Вся борьба длилась 14 дней. Мы пытались воззваниями и, насколько это удавалось, другими путями распространять в городе среди населения решение Ревкома, чтобы население уходило из города, так как для нас не было другой возможности, кроме артиллерийского огня. Но население, частью мобилизованное белыми и в значительной степени напуганное к тому же, в большинстве мещанские массы, продолжало рыть земляные пещеры, скрываться в подвалах, да и белые не выпускали никого из города. На 2-й или 3-й день после организации Ревкома для нас стала ясна необходимость Командующего военными операциями и мне Ревкомом поручено было отправиться лично в Москву к В.И. Ленину с просьбой назначить нам Командующего и помочь техническими и военными средствами. В Москве (куда я приехал на паровозе) через В.И. Невского и Райком Партии (Железнодорожн. и МК) я был вместе с тов. Руцким с этим поручением в Кремле у Ильича, который поручил Троцкому и Бонч-Бруевичу сделать, что мы просили. В зале Совнаркома с тов. Троцким у нас произошел бурный разговор. Троцкий был чем-то раздражен, да и мы, имея его резолюцию (об аресте за провокацию), по-видимому, не меньше были раздражены. Через Б[онч]-Бруевича т. Муралову, командующему в то время, было предложено дать нам командующего и помощь. Тов. Муралов назначил Командующим Гузарского (какой-то офицер), кажется, после Ярославского восстания был расстрелян, так как в конце концов оказался предателем. Было т. Мураловым прислано в Ярославль несколько броневых автомобилей (в первый же день боевых операций, после продвижения на фугасах, и огнем были уничтожены) и некоторые подкрепления. Немедленно с назначением Командующего Военными операциями я вернулся в Ярославль, и сейчас же на броневике решено было переправиться через жел.-дор. мост на Урочскую сторону (мост находился под обстрелом) для связи и совещания с отрядами Красной Гвардии, действовавшими на Урочской стороне. До этого связи у нас с Заволжской стороной никакой не было, и взаимно, вследствие плохой квалификации наших артиллеристов, мы сильно друг другу вредили, ввиду перестрелки, через город с обеих сторон артиллерийским огнем. Под дождем пулеметного огня (у белоэсеров было много пулеметов, но артиллерии полевой совсем не было, мало снарядов), бронебойных пуль (стенка броневика с очень сильной броней стала сплошь просверленной до дюйма в глубь металла) направились на Урочскую сторону, где было устроено Совещание красногвардейского командования обеих сторон Волги и намечен план единых действий. Возвращались мы с броневиком ночью без обстрела как нас, так и из броневика нами, а уже перейдя за мост на разъезде, бронепаровоз и бронеплощадки со всеми нами были свалены под откос. Мы все, в том числе Гузарский и я, получили более или менее значительные ранения и контузии. При этом надо сказать, что причина катастрофы с броневиком так и осталась неустановленной. Лично помню, что при движении броневика в глубокой темноте раздался душераздирающий крик командира броневика в телефонную трубку ?Стой? (команда машинисту). Броневик обо что-то тяжелое ударился, и мы полетели, перевернувшись, с броневиком. Когда мы выбрались из погибшего для нас броневика, оказалось, что по путям разъезда шел параллельно с нами поезд с порожними вагонами, подвозивший красногвардейцев к боевой линии, стрелка же оказалась кем-то переведенной этому поезду на наш путь. Произошло столкновение бронепоезда с этим поездом, путь разрушился, и бронепоезд упал с насыпи. Лично я отделался незначительной раной затылочной головной кости и сильнейшей головной болью в течение нескольких дней. Гузарскому сдавило грудную клетку. Были и тяжело раненные. Утром над городом были вывешены белые флаги. Мы вошли в город. Белые успели не только разоружиться и рассеяться (в частности, главнейшие организаторы восстания, кроме Савинкова, полковники Перхулов и Сахаров бежали и только, как известно, через несколько лет были арестованы: Сахаров в гор. Данилове, Перхулов, кажется, в Казани. Мы оказались перед новым фактом — белые сдали власть находящимся в Ярославле в концентрационном лагере пленным немцам, которые в лице офицерства пытались с нами разговаривать от имени ?победившей Германии?. Однако через несколько часов немцам пришлось сложить оружие и отправиться в погруженных эшелонах из Ярославля на Оршу.

    Нельзя пропустить тех фактов, что стоявший в Ярославле так наз. Первый Советский полк, казармы которого были расположены на Закоторосилинской стороне, недалеко от вокзала ст. Ярославль, несколько дней держал нейтралитет, находился под значительным влиянием эсеров и перешел от нейтралитета на защиту октябрьской революции после больших усилий Ревкома, также и то, что в Ярославле до восстания очень сильно было влияние меньшевиков и эсеров. С этим фактом большевикам, работающим на Северных ж.д., приходилось встречаться не раз, и, в частности, во время октябрьского восстания в Москве мне и тов. Манцеву Московским Ревкомом было поручено реквизировать для Ревкома винтовки, которые, как видно было из перехваченной телеграммы Руднева (телеграмма перехвачена Ревкомом Сев. ж.д. на телеграфе означенных ж.д.), где имелись в большом количестве на пристанях О-ва ?Кавказ и Меркурий? в Ярославле. И тогда, после попытки склонить Ярославский Исполком в лице фракции с.д. (состав фракции был смешанный; в числе их были с.д. — интернационалисты и несколько большевиков) взять власть в руки Исполкома, не имело успеха, и Советская власть таким образом в Ярославле была организована уже после победы октябрьской революции в Москве и Ленинграде. В организациях железнодорожников в Ярославле также сидели эсеры и меньшевики (до самого Ярославского восстания), в частности Ярославский районный Комитет ж.д. во время белоэсеровского восстания в Ярославле стал, за исключением отдельных членов, за белоэсеров, почему и был уничтожен в лице руководителей этого Районного Комитета Красной Гвардией.

    Когда очистили Ярославль от белых, нашли изуродованные белыми трупы наших товарищей (руководящий состав Ярославской организации), в том числе т.т. Нахимсон и Загейм (прах тов. Нахимсона в сопровождении брата был отправлен в Ленинград). Стали считать раны, нанесенные Ярославлю. Их было много. Около половины Ярославля оказалось разрушенным. Больше всего пострадали рабочие районы с деревянными, главным образом, строениями (все сгорело). Заводы и фабрики, а также церкви и монастыри, которые, кстати сказать, выбирались белыми как бастионы — оттуда шла сильная пулеметная стрельба по красной гвардии. Было установлено, что духовенство помогало белым, вплоть до того, что монахи были пулеметчиками. О разрушенных церквах и монастырях сожалеть не приходилось, тем более, что их обитатели показали себя как активные белогвардейцы, превративши ?дома божие? в контрреволюционные крепости. Но находились кое-кто, что пытались делать упреки Красной гвардии, обвиняя в разрушении исторического памятника Руси. Да, разрушения были большие и бойцам, разгромившим белоэсеров, было больнее чем кому бы то ни было видеть раны Ярославля. Но можно ли было обойтись иначе, чем поступала красная гвардия? Иначе поступить было нельзя. В Ярославле решался вопрос об Октябрьской революции, и если бы белоэсеры в Ярославле не были разгромлены, трудно сказать, как сложились бы дальнейшие события.

    Можно привести два ярких примера преданности делу Октябрьской революции и самопожертвования во время белоэсеровского восстания со стороны представителей рабочего класса, из которых не трудно понять, почему рабочий класс вынужден был пойти на артиллерийскую пальбу по Ярославлю. Первый пример переживаний тов. Громова, активного деятеля организации по ликвидации белоэсеровского восстания и победы над ним, семья у которого находилась в г. Ярославле и жена, беременная, родила ребенка под гром артиллерийской пальбы, в руководстве которой принимал участие т. Громов. Второй пример: тов. Колкотин, семья которого находилась также в Ярославле и дом, в котором была семья, снесен был с лица земли красной гвардией, в рядах которой состоял т. Колкотин. И многие рабочие Ярославля находились в таком положении. Ни ропота, ни упреков с их стороны не было, а всеми признавалась полная необходимость разгрома белоэсеров, хотя бы за счет полного уничтожения Ярославля.

    Впоследствии, через некоторое время, в Архангельске высадился десант под прикрытием так наз. северного правительства Чайковского. Всем теперь известно, что все эти действия интервентов были направлены к выполнению одного плана удушения советской власти.

    Не приняв участия в привлечении к революционной ответственности захваченных белоэсеров, мне лично вскоре пришлось принять участие в организации обороны от наседавших интервентов через Архангельск.

    В Ярославле после победы над белоэсерами мне больше не пришлось бывать. С Архангельского фронта я был переброшен на восточный, с восточного на южный, с южного на юго-восточный, затем на Кавказский, после чего на хозяйственную работу. Но всем известно, что раны Ярославля залечены, как и все раны, нанесенные интервентами. Ввиду приближения десятилетия бывшего Ярославского белоэсеровского восстания и победы над белоэсерами, вспоминая эти трудные дни, которые пришлось Октябрьской революции пережить, хочется высказать горячий привет Ярославским рабочим, восстановившим разрушенный Ярославль и залечившим раны, нанесенные белыми бандами.

    10/VII 1928 года

    И. МИРОНОВ

    (бывший пред. Ревкома Ярославской губ., который руководил подавлением Ярославского белоэсеровского мятежа)

    P.S. Командующий ГУЗАРСКИЙ, когда Ярославль был занят вновь красногвардейцами, связался с одной из крупных контрреволюционе-рок — артисткой, находившейся в штабе белых, а потом немцев, скрыл эту контрреволюционерку, использовав при этом ценности государства; был привлечен к ответственности и приговорен к высшей мере наказания4.

    И. МИРОНОВ

    ФГА ЯО — ЦДНИ. Ф. 394. Оп. 1. Д. 75. Л. 11—22. Авторизованная машинопись.


Документ №3

    Воспоминания начальника Новгородского отряда А.П. Полякова

    1928 г.

    ЯРОСЛАВСКОМУ ГУБЕРНСКОМУ ПАРТСЕКРЕТАРЮ ВКП(б)

    Члена Партии ПОЛЯКОВА Александра

    Петровича, билет № 1027593,

    непосредственного участника подавления

    Ярославского восстания.

    Адрес: Г. Пенза, Бакунинская улица дом № 58

    Райконтора ?Моспогруз? ПОЛЯКОВУ

    При сем прилагаю воспоминание о подавлении Ярославского восстания в 1918 году в июле месяце в память 10-летия подавления такового. Думаю, что означенный материал будет использован. Очень сожалею, что не нахожусь в г. Ярославле, где бы мог лично поделиться с рабочими, как мы боролись с повстанцами и учились у них, как их добить до конца.

    Если материал будет опубликован в газете, то прошу этот номер газеты выслать мне.

    ПРИЛОЖЕНИЕ: Копия моего послужного списка, в коем отмечено мое участие в подавлении восстания.

    С КОММУНИСТИЧЕСКИМ ПРИВЕТОМ

    А.П. ПОЛЯКОВ

    ?27? июня 1928 года

    Г. Пенза

    В 1918 году с 15-го Апреля я формировал в г. Новгороде 1-ю красноармейскую часть: Новгородский образцовый батальон. Не закончил полного формирования и с получением инструкции, что в Ярославле затевается что-то неладное, срочно был командирован с новгородским сводным батальоном командиром такового в г. Ярославль (Новгородская губерния входила в Ярославский военный округ). Мотив посылки в Ярославль именно меня был таков, что в свое время подготовлявшееся в Новгороде восстание было ликвидировано мною без всякой крови. 30-го Мая я с вверенным мне батальоном выбыл в г. Ярославль и прибыл в Ярославль в первых числах июня. Согласно имевшегося предписания Новгородского Военкомата, в Ярославле я явился в штаб военного округа к помощнику военного Окружного комиссара тов. Батунову, т.к. окружной комиссар тов. Аркадьев, зная или хотя бы чувствуя, что в городе затевается что-то неладное, все же разъезжал по округу.

    Ведя переговоры с тов. Батуновым в отношении моего вызова с батальоном в Ярославль, я предложил тов. Батунову связаться с Ч.К. и изъять ненадежный элемент. Тов. Батунов от моего предложения отказался, мотивируя тем, что нет окружного комиссара и что он на себя такую ответственность взять не может, приказал мне с батальоном ждать тов. Аркадьева, прикомандировав меня с батальоном к Губвоенкомату. Получив предписание о прикомандировании меня к Губвоенкомату, я и явился к Губернскому комиссару (фамилию такового я не помню). Губвоенком меня принял недоброжелательно. Первый его вопрос: ?Зачем Вы сюда приехали, мы и без Вас сумеем справиться?, на что я ему возразил, что если Вы и сами справитесь, то дайте мне предписание и с батальоном уеду обратно. Имея распоряжение Окрвоенкомата ему, конечно, пришлось мой батальон прикомандировать на довольствие при Губвоенкомате, и даже было сделано распоряжение об отводе для батальона казарм, но последнее распоряжение почему-то тормозилось, и я с батальоном стоял в вагонах на ст. ВСПОЛЬЕ.

    В последних числах июня, зайдя в Окрвоенкомат, мне было предложено тов. Батуновым принять в батальон добровольцем одного молодого гражданина, фамилию не помню, хорошо развитого парня, и я его принял. В ночь с 5-го на 6 июля, т.е. накануне восстания, он пригласил меня на 5 июля вечером на ужин и даже ранее дня за 2 говорил, что устроит хороший ужин и хорошо у него погуляем, т.к. у него много знакомых, на что я согласился. 5-го июля я направился к нему, но, подойдя к его дому, я сразу почему-то твердо решил не идти. Он долго меня уговаривал, но безрезультатно. Было уже часов 9—10 вечера, я направился обратно на ст. Всполье пешком, т.к. трамваи уже стали.

    Пришел я на ст. Всполье к своему батальону часов в 10—11, красноармейцы частью спали, частью были еще около вагонов. Я лег спать в своем штабном вагоне. Ночь была короткая и светлая. Меня в час или два дежурный по батальону разбудил, говоря, что только что была стрельба единичная ружейная и пулеметная, но затихла в бараках военнопленных, что сзади ст. Всполье, где в последнее время были военные склады.

    Учитывая, что в 1918 году часто бывали случаи, что красноармейцы, выйдя в поле, начинали производить бесцельную стрельбу, я принял и эту стрельбу как факт бесцельной стрельбы и опять лег, но не прошло и пяти минут, как вошел ко мне красноармеец и сообщил, что на военный склад явились какие-то люди, вроде как офицеры, но без погон, и стали снимать караулы, что последние стали сопротивляться и был открыт огонь и караул весь арестован. Прибывшие приехали на грузовике с пулеметами и увезли из складов несколько пулеметов и одну пушку. Я сразу сообразил, в чем дело, и приказал батальону в ружье, а сам бросился на станцию, взяв с собой члена партии (я был тогда еще беспартийным, и у меня даже не было и комиссара). Хотел связаться с городом, но город не отвечал, тогда, вызвав Начальника станции, я заявил, что объявляю станцию на военном положении, и приказал, чтобы он телеграфировал в обе стороны по ж.д., чтобы прекратить военное движение на Ярославль, и ставлю к нему члена партии комиссаром, чтобы без его ведома не делались никакие распоряжения. Сам же бросился к батальону и с одной ротой повел наступление на бараки. Красноармейцы двигались очень медленно, и я верхом на лошади полным карьером понесся на военные склады. Проехав квартала два, я был остановлен четырьями молодыми военными в виде юнкеров, державшими винтовки на изготовке, на груди которых красовались георг[иевские] ленты и банты. Я говорю им ?в чем дело??, они в ответ — ?слезай, узнаешь, в чем дело?, ссадив меня с лошади, повели к караульному помещению, где один из провожатых обратился к одному военному, у которого на фуражке была тоже георг. лента, бант, сказав ему: ?Господин капитан. Вот привели какого-то командира, который ведет на нас наступление?. Капитан отдал распоряжение посадить меня вместе с ранее арестованными красноармейцами под арест. Я сразу соображал — нельзя ли бежать, но оказалось, что нас охраняют какие-то солдаты, и, побеседовав с арестованными красноармейцами, я стуком кулака в стену вызвал капитана и заявил ему: ?Я являюсь Начальником полка пехоты, двух батарей артиллерии и эскадрона кавалерии? (последний прибыл тоже из Новгорода, и когда я повел наступление на склады, то командира эскадрона подчинил себе). Он заявил, что переговорит с господином Полковником, и минуты через три возвратился и спросил: ?Вы что, бывший офицер??. Я ему отвечал ?да?. ?За какую Вы стоите власть?? Я ему отвечаю: ?Больше никакой не признаю, как только соввласть, и если Вы меня не освободите, сию же минуту мои части Вас сметут с лица земли?. В это время моя рота уже открыла огонь по караульному помещению и красноармейцы кричали: ?Дайте нам нашего командира?. Тогда капитан говорит мне: ?Дайте мне честное офицерское слово, что Вы со своим отрядом не пойдете в г. Ярославль, тогда мы Вас освободим?, я ему отвечаю: ?Даю?, и он мне подал руку. После этого он ушел и сейчас же возвратился, сказав: ?г. Полковник, ввиду того, что Вы дали честное слово офицера, что не пойдете в город, я приказал Вас освободить?. Я, конечно, был разоружен и лошадь была отобрана. Заявив капитану, чтобы отдали мою лошадь и оружие, мне последние сейчас же выдали, а лошадь, говорит капитан, я сам сию минуту Вам приведу. Поднятием своей руки я наступление моей роты остановил, приказав комроты собрать комвзводов и отдельных командиров. В этот момент капитан подводит и передает мне лошадь. Взяв от него лошадь, я тут же сказал моему комсоставу, что это капитан, который арестовал меня, и приказал взять его. Один из комвзводов тут же уложил его выстрелом из нагана. После этого я отдал распоряжение роте немедленно захватить склады, а сам поехал на ст. Всполье, где делаю следующие распоряжения: посылаю одного члена на Карзиновскую фабрику узнать, какое положение на фабрике, и информировать рабочих о восстании, взвод высылаю для захвата и охраны моста через Волгу. Начальнику станции приказываю срочно подать паровоз с платформой, на которую ставлю пулеметы и с взводом пехоты посылаю захватить ст. Ярославль и после захвата станции связаться с Красноармейским Ярославским 1-ым советским полком и выявить положение этого полка, который в то время стоял в зданиях кадетских корпусов. С оставшимися частями я стал налаживать фронт на г. Ярославль по линии от ж.-д. моста через реку Котросль по южной окраине Всполье на ж.-д. мост через Волгу включительно. Часов в 6 мне доложили, что на Карзиновской фабрике половина рабочих вооружается и идет ко мне для подкрепления, а вторая половина держит нейтралитет. Ст. Ярославль с маленькой перестрелкой была взята, и мой взвод ворвался в казармы 1-го советского полка как раз в момент агитации контрреволюционеров о переходе полка на их сторону. Но по объяснению членами партии сути дела и положения моего б[аталь]она рядовые этого полка перешли на мою сторону, комсостав же полка почти весь перешел на сторону белых, и мною было сделано распоряжение о назначении комсостава выборным порядком и предложено занять позиции от устья реки Котросль, вверх до ж.-д. моста через таковую. Час[ов] в 8—9 утра мне было доложено, что штаб белых в складах уничтожен и все склады захвачены. Часов в 9—10 является ко мне Пом. Окр. военкома тов. Батунов со слезами на глазах, говоря: ?Тов. Поляков, что это все значит?. Я ему в ответ: ?Нужно было провести в жизнь мое предложение, такой бы истории не было?. Через несколько минут является ко мне Пом. Губвоенкомата тов. Скудре, с которым мною было сделано заседание, где постановили, что я назначаюсь командиром войск, которые сосредотачивались для подавления восстания, тов. Скудре — моим комиссаром, а тов. Батунову какие обязанности были даны, не помню, но он входил в наш как бы В.В.С. Мною час[ов] в 5 утра был послан в разведку в город мой вестовой на лошади верхом в гражданском платье. В городе у него была отобрана лошадь, и он насильно был зачислен в ряд повстанцев и получил жалование за месяц или два вперед и принес деньги новыми керенками. Часов в 11 шестого июля мне доложили мои красноармейцы, что на станции на платформе стоит 12 шт. 3-дюймовых новеньких орудий и несколько вагонов снарядов. Орудия охраняли какие-то солдаты, сразу сами перешедшие ко мне. Узнав, есть ли среди моих красноармейцев артиллеристы, коих нашлось челов. 6—7, я приказал подать две платформы с орудием к площадкам, чтобы выгрузить орудия для стрельбы. Часов в 12 6/VII у меня образовался фронт на линии поселка Всполье от станции, где оказывали упорное сопротивление белогвардейская часть с одной их броневой машины. Но уже к вечеру того же дня в результате упорного продвижения вперед и двухстороннего сжатия белых, фронт наших красных войск занимался: 1-м советским полком от устья реки Котросль вверх до сходящихся в реке Котросль из города двух полевых дорог (ниже ж.д. моста через Котросль) и Новгородским сводным батальоном, продвинувшимся на 5 кварталов вперед от утреннего исходного первоначального положения, примыкавшим теперь уже правым флангом к 1-му советскому полку и выходившим левым флангом непосредственно к реке Волге. Часа в 2 дня мне было доложено, что 4 оруд[ия] на платформе к открытию огня были готовы. Подошедши к орудиям, я увидел, что они были наведены в центр города, где по указанию моей разведки находился штаб белых. Я приказал открыть огонь, красноармейцы стрелять отказались, говоря, что там есть мирные граждане, я же, проверив наводку орудия и предварительно поговорив с красноармейцами, сам лично пустил 4 снаряда, после чего начали и красноармейцы обстреливать город. После открытия артиллерийского огня из города появилось очень много беженцев, для которых был мною образован на второй день питательный пункт, т.к. по захвату складов у меня было очень много продовольствия. Завед[ующим] продовольствия и комендантом ст. Всполье был назначен, если память мне не изменила, тов. Громов или вроде этой фамилии. По имевшимся тогда у меня сведениям, у повстанцев в 12 час. ночи (момент восстания) был белых чел. 200, а часам к 9—10 утра уже было 3—4 тысячи. У меня же был батальон в составе 3-х рот и одного эскадрона кавалерии. Под вечер 6-го был в моем подчинении уже Ярославский советский полк и отряд рабочих с Корзиновской фабрики, численность его не помню. Так кончился первый день. На второй день стали прибывать части Красной Армии из г. Костромы, Рыбинска, и второй день прошел весь в бою с белыми. Масса появилась из г[орода] беженцев, для чего у меня был организован концлагерь для более ненадежных, коих я направлял в таковой, но красноармейцы по дороге по рукам судили того или иного беженца, если руки похожие на рабочие, то таковых вели в концлагерь, а непохожие на рабочие, то тех расстреливали. Шедшая улица со станции Всполье в город упирается как раз в церковь, с которой все время бил пулемет. Мною было выкачено одно орудие против этой церкви и шагов из 1000 она была обстреляна, но все же пулемет с таковой бил. В ночь на 8 или 9 церковь была красноармейцами окружена и с таковой с пулеметом был снят поп. Фронт моих частей был широк, и в резерве при штабе не оставалось почти ничего, и приходилось самому же организовать таковые из рабочих.

    День на 4-й или на 5-й ко мне явились парламентеры от белых с воззванием. Содержание воззвания было, сколько я помню, таково: ?Командиру красных войск, действующих против г. Ярославля, предлагаем именем верховного вождя генер. Алексеева завтра в 12 или в 1 час. дня сдаться?. Указаны были пункты, где я должен был сдаваться, в случае же несдачи вся вина за последствия ляжет на меня. Обсудив это воззвание [с] тов. Батуновым и Скудре, мы ответили: ?Предлагаем завтра в 8—9 час. город очистить и сдаться. Пункты сдачи указали, если сдачи не будет, то в 10 час. город будет обстрелян, зажжен и от такового не останется камня на камне и что вся ответственность ляжет на руководителей восстания?. Конечно, сдачи белыми не было, и я приказал открыть беглый артиллерийский огонь и зажег таковой. Мне за все это время не приходилось получить отдыха, и я стал от усталости приходить в отупение и просил себе замены. Все переговоры с Москвой вел тов. Скудре и просил, чтобы выслали мне заместителя, т.к. видел, что [я] уже выхожу из сил. Прибывающие для пополнения части требовали через сутки смены для отдыха, кое-как приходилось с ними договариваться, что отдых будет даваться через трое суток. Без отдыха на фронте с начала до конца простоял все время только сводный Новгородский батальон, прибывший со мной. На 6 сутки прибыл на смену мне тов. Иванов из Иваново-Вознесенска, после чего я вошел членом нового Р.В.С., а руководил частями тов. Иванов. Тов. Иванов прокомандовал дня три, после чего приехал командир из Москвы и был до конца. Конец разгрома повстанцев был [произведен] не нашими войсками, а внутри немцами военнопленными, которые во время восстания находились в г. Ярославле, а у повстанцев был лозунг: ?Война с немцами до победного конца?. Немцы были все под арестом, но когда белогвардейские и повстанские части стали разбегаться, т.к. Ярославль был уже взят нашими войсками в кольцо. По ту сторону Волги были сосредоточены под конец усмирения части, прибывшие из Центра (Москвы). Фамилию командира по ту сторону Волги не помню, — повстанцы уговорили немцев стать на их сторону, немцы дали согласие и были вооружены, но по вооружении немцы стали на нашу сторону и из внутри стали снимать белогвардейский фронт. После снятия белогвардейского фронта я с своими войсками прошел по городу и возвратился на ст. Всполье.

    24-го июля я с сводным Новгородским батальоном был откомандирован обратно в Новгород.

    ФГА ЯО — ЦДНИ. Ф. 394. Оп. 1. Д. 64. Л. 6—10 об.


Документ №4

    Из статьи А.Я. Громова "воспоминания о Ярославском мятеже", опубликованной Ярославским истпартом в сборнике "из истории Ярославского белогвардейского мятежа (6 - 22 июля 1918 года)" (Ярославль, 1922)

    ВОСПОМИНАНИЯ О ЯРОСЛАВСКОМ МЯТЕЖЕ

    ...Утром с 5-го на 6-е июля меня разбудила жена, ввиду болезни и предстоявших ее родов. Это было часа в 4 нового времени. Говорит: ?Какая-то стрельба в городе? — ?Иди, говорю, узнай?. Хотя ей и тяжело было, но она ушла. Скоро вернулась и говорит, что это, говорят, чехо-словаки приехали и прибыли какие-то англичане, так ей передали.

    В момент оделся и побежал на станцию Всполье, зная, что там стоит Новгородский отряд кавалерии [и] пехоты. Главная задача узнать, в чем дело. Раньше, хотя и болтали, что вам скоро крышка, адреса ваши собраны, и много говорили по адресу большевиков. Прибежав на станцию Всполье, встретил знакомого унтер-офицера Новгородского полка, познакомившись с ним, благодаря службе моей жены на станции Всполье за буфетом. Спрашиваю: ?В чем дело?? Говорит: ?Правда, я и сам не знаю... Послали в город разведку узнать, но что донесет разведка, не знаю...? Сказав ему: ?Приготовьтесь на случай?, сам побежал мимо своей квартиры в Военный Отдел, в то время помещавшийся на Республиканской улице в доме Окерблома, где в настоящее время помещается Дом Союзов. По Власьевской не пришлось дойти до Духовской, и я был вынужден повернуть во двор Вознесенских казарм, прошел двор, через забор — на Даниловскую. Пробегая мимо, я слышал многие разговоры, ведущиеся о свержении Советской власти. ?Ну теперь, значит, конец?. ?Да, конечно, конец?, отвечали другие. ?Раз чехо-словаки приехали и арестантов выпустили, значит, власти конец?. Впрочем, и англичан и немцев упоминали, одним словом, много говорили, как и всегда говорит обыватель. Были слышны выстрелы около Волковского театра и на Октябрьской улице.

    Прибежав в военный отдел, даю звонок. Подходит дежурный телефонист, спрашивает: ?Кто?? Говорю: ?Громов?. Он не узнает и не пускает. После долгих доказательств впустил. Спрашиваю: ?Где Гарновский Ефим, Сахновский и Бычков?? ?Поехали на площадь, там восстание, и Закгейм убит?. Услышав, что Закгейм убит, говорю: ?Лошадь?. Лошадь была готова, кучером — пленный австриец. ?Пошел, говорю, на Всполье, по Духовской, на Власьевскую?. Выехав на Власьевскую, поехал по Пошехонской. Были выстрелы, но не попали в меня, и, как рассказывают после, кто видел, когда я ехал, то за мной гнался броневик, управляемый начальником уголовного розыска Грековым. После продолжительных скитаний по различным переулкам я добрался до станции Всполье, где и встретил тов. Скудре и несколько еще незнакомых. Они бегали, не зная, что делать. В первую очередь явился я к дежурному по станции и заявил, что я с данной минуты комендант станции Всполье и все мои распоряжения должны выполняться без всякого прекословия. Далее бегу к Новгородскому полку, и также бежит Скудре. Договариваюсь рассыпать цепь от Рождественской по Городскому валу и до Угличской, и фланг завернуть к деревне Мордвиновка. Таким образом, чтобы закрыть Угличский проезд и чтобы бараки остались защищенными и были бы целы, ибо я знал, [что] за них будет борьба. Цепь готова... Иду в телеграф, где и была моя штаб-квартира до занятия нами города. Выстрелов не слышно, да и слышать не приходилось, да и не было времени, чтобы слушать выстрелы. Когда я обошел, я удивился, сидит один телеграфист Александров с Ярославской Большой Мануфактуры, о котором нужно упомянуть, что он работал в течение 4-х дней и ночей без всякой смены на 6-ти аппаратах. Спрашиваю: ?Где же еще [люди]?? — ?Разбежались, а некоторые совсем не пришли?. К моему великому в то время счастью, осталась и спаслась каким-то образом дежурная телефонистка на Центральной станции при Всполье. Позвонив, прошу дать станцию Ярославль. Получаю ответ: ?Дежурная станции Ярославль. Откуда говорят?? — ?Всполье?, отвечаю. ?А кто у телефона?, спрашивает. Говорю: ?Комендант?. Она говорит: ?Что угодно?. ?Дайте мне дежурную комнату железнодорожной милиции?. Говорит, что на всей станции ни одного человека не только милиции, но и служащих, кроме ее одной, дежурной, оставшейся на своем посту при Центральной, и даже она собирается убежать. На мой вопрос: ?Зачем?? Говорит, что боится. ?Чего боитесь?? Говорит, приходил какой-то отряд и увел железнодорожников, некоторые сами охотно ушли, а некоторых увели силой. Успокаиваю: ?Барышня, оставайтесь, я сию минутку вышлю кавалеристов занять станцию Ярославль?. ?А кто вы, красный или белый??... Говорю ?Красный? — ?Нет, нет, уйду, потому что вам не удержаться и не устоять?. ?Ерунда, барышня, подождите кавалеристов?. ?Ну хорошо, соглашаюсь?. Шлю 12 кавалеристов занять станцию Ярославль. Кавалеристы отправились. Вызываю один паровоз из депо; до прибытия паровоза разгружаю 14 3-дюймовых орудий, случайно задержанных на площадках, идущих на помощь для подавления Колчака на Казань. Разгрузив с платформ, поставили на площадке около товарных вагонов, быстро принесли солдаты снаряды из бараков, но, к сожалению, не оказалось артиллеристов. Паровоз готов. Командируем матроса, охранявшего в то время депо, с запиской в Рыбинский Совет. Слова записки гласили следующее: ?В Ярославле восстание, шлите отряды, по возможности артиллеристов?. На паровозе с запиской отправился матрос в Рыбинск, и через 3 часа с тем же паровозом прибывают 200 латышских стрелков и артиллеристов на помощь имевшимся у нас воинским частям. В течение этого времени до прибытия артиллеристов и стрелков из Рыбинска прибыло несколько человек из города, каким-то чудом пробравшихся через цепи белых. Всем была дана задача, например, тов. Флоренскому, [он] помнит, наверное: ?Взять пилу, винтовку и порезать на той и другой Угличской телеграфные столбы, создать баррикады, чтобы не мог броневик спалить бараки, которые представляли из себя в то время большую ценность, набитые хлебом, сотни вагонов сахару, консервов и разного ценного имущества, в том числе и артиллерийского. Тов. Флоренский пошел выполнять, что ему было поручено, но через несколько минут бежит ко мне и говорит: ?Что ты мне дал за винтовку, новая, а не стреляет?. Видимо, т. Флоренский при исполнении приказания столкнулся с белыми и хотел выстрелить, но винтовка дала осечку, поэтому он прибежал, недовольный мною. Вопрос быстро урегулировался, я довернул ему штыком боек ударника, и винтовка пошла в ход. Пробежал слух, что 1-й Советский полк в Кадетском корпусе держит нейтральную позицию. Некоторые говорят, что он восстал. Бегу в телеграф. Звоню на станцию Ярославль. Даю приказание кавалеристам, чтобы один немедленно доехал до Кадетского корпуса и разведал, в чем дело. Через несколько времени кавалерист доносит, что полк на нашей стороне. Про 2-й полк мы уже знали, что он разоружен в доме Лопатина. Начинают белые стрелять из орудий. Бьют по Кадетскому корпусу. Посылают и нам несколько снарядов. Мы отвечаем шрапнелью. Сорганизовался штаб в 6-м парке, в вагоне, в который вошли Скудре и два писаря из округа; помню фамилию одного — тов. Андреев. Меня в штаб не ввели, потому что я не был в то время членом Губисполкома. Штаб занялся придумывать, как им устроить крепче позицию. Узнаю, бегу к ним в вагон, говорю, что вы занялись не делом, это не позиционная война, а баррикадная. Дал телеграмму всем, всем: ?В Ярославле восстание, шлите отряды?. Отряды начинают прибывать, как-то: из Твери, Костромы, Кинешмы, Иваново-Вознесенска и много других. Мною было сделано предложение штабу: каждому члену взять по отряду и вести, так как прибывшие не знают расположения города. Мое предложение было отвергнуто. Отряды двинулись одни со своими командирами. Стали чаще поступать пленные с Георгиевскими лентами на груди. Помню, как были приведены два рабочих со спичечной фабрики. На наш вопрос: ?Почему вы пошли?? они ответили, что им платят по 600 рублей в день и 2 фунта белого хлеба. Первый день был для нас удачным, так как к этому времени прибыла интернациональная рота 1-го Советского полка, Железный отряд Коммунистической партии Ярославской Большой Мануфактуры и отряд левых эсеров, сражавшийся вместе с нами на одном посту и, может быть, не знавший, что в то время происходило восстание в Москве, устроенное их партией.

    Через несколько времени из Рыбинска пришла телеграмма: просят вернуть их стрелков. В Рыбинске восстание. Пошехонье идет на помощь Рыбинску. В Пошехоньи восстание. Так что это восстание нельзя считать случайным фактом, оно было организовано и имело связь с наступлением Колчака на Казань. Занять город Ярославль было необходимо, он представлял тогда более, чем когда-либо, стратегический пункт, как-то: Волга и узловая станция. Отряд коммунистов занял правый фланг, то есть от Которосли, Никольские казармы охранялись исключительно коммунистическим отрядом Ярославской Большой Мануфактуры. Одним словом, первый день прошел очень суетливо. Получались различные сведения через пленных, которые говорили с прикрасами и искажениями, боясь расстрела, но один факт надо отметить потому, что его подтвердили тогда, когда вошли в город. Это о геройской смерти любимого издателя ?Окопной Правды? тов. Нахимсона, который не успел уехать на 5-й Всероссийский Съезд: его взяли сонного из гостинницы ?Бристоль? и отвели в первую часть милиции, вывели во двор и сказали, что его расстреляют. Палачом, конечно, был капитан, фамилию которого за давним временем забыл, наверное, в ГПУ известно. Тов. Нахимсон, прежде чем отдать жизнь, попросил разрешения снять с себя пиджак. Снявши его, бросил в лицо палачу со словами: ?Стреляйте, я умираю, но идея не умрет?, и он упал. Конечно, очевидцы могут более подробно рассказать, которые были в городе, в особенности из бывших милиционеров, которые принимали участие вместе с белыми.

    Вечером доносил оперативную сводку в Штаб Московского Военного Округа. Ночь прошла в перестрелке. Остановлю ваше внимание между первым и вторым днем лишь для того, чтобы дать понять, как это случилось, что белые остались с разбитыми орудиями. До прибытия офицеров из Калуги, которые принимали горячее участие в мятеже, на кладбище ночью устраивались собрания, где принимала горячее участие администрация Артсклада. В ее задачу входило следующее: обезоружить караул, забрать пулеметы и орудия по числу необходимости, и лошадей для перевозки и устройства позиций для пулеметов, а остальные — попортить, у некоторых отняв замки и прицелы, набросать песку в дула орудий и тому подобное.

    И в ночь, когда произошло восстание, они очевидно растерялись и забрали попорченные, а хорошие оставили нам, за что им, по теперешнему курсу, миллион благодарностей. Мы из оставленных так крепко поливали, что они только ахали и удивлялись.

    Второй день... Дежурю... Батарея требует снарядов, стрелки — патрон... Летят распоряжения в Ростов, в Рыбинск, из складов шлю вагон за вагоном, и в окончательном подсчете Ярославль имел честь скушать 75.000 снарядов за 16 дней. Далее... Прибывает полк китайцев, из Москвы приезжает Дмитрий Гарновский и тов. Будкин. Сразу с поезда полк направляется сменить уставших. Китайцы дерутся отважно, так что в подсчете из них остались в живых только 25%.

    В 12 часов приходит ко мне солдат 210-го полка, заявляя, что он убежал от белых, просит винтовку, чтобы вступить в ряды и охранять наши позиции. Обращаюсь к нему с просьбой: ?Товарищ, сходи на квартиру, узнай, в чем дело, и как и что с женой?. Пишу записку жене: ?Я здесь на Всполье, пришли папирос?. Он ушел. В это время приводят жену прапорщика, который участвовал у белых. Этот случай необходимо отметить лишь потому, что женщина, наверное, минуты две как только что родила, ребенок невымыт и неодет, как родился. Я запротестовал и не дал расстреливать со словами: ?Я кончаю работу, если у нас будут так поступать с женщинами. Виновата ли она, что муж ушел или его мобилизовали?. Протест мой имел вес, и солдаты со мной согласились. Я отдал свою порцию консервов и хлеб, и женщина отправилась, но на измученных глазах видна была необъятная радость, в лагерь Ярославских беженцев, который располагался вдоль насыпи железной дороги на поле около Ярославской Большой Мануфактуры.

    Посланец вернулся, принес папирос, жену не видел, там акушерка. Я понял, в чем дело, и обрадовался. Спустя несколько минут нами было устроено наступление. По Угличской улице, поддерживаемые артиллерией, стоявшей у Леонтьевского кладбища, наступающей цепью дошли примерно до Сенной площади. Цепи засыпаны были пулеметным огнем поставленных на чердаках пулеметов. Потери большие... И к моему великому несчастью, рядом с моим домом, где была квартира, в трактире, угол Сенной площади и Пошехонской улицы, был поставлен пулемет. Приказал сбить этот пулемет. Исполнили... Дом загорелся, загорелся и мой, то есть где была квартира. Загорелась первая моя квартира, и после выяснилось: жену перенесли в другой дом через дорогу... родился сын... горит и этот дом... потолок валится... акушерка бежит, оставляя жену и ребенка, а также и мать жены уходит. Жена без памяти выползает, и сын, лежа на столе, горит.

    Увидав с наблюдательного пункта, что мой дом совсем сгорел, откровенно скажу, отчаялся, и не только потому, что заставляло предположение о сгоревшей семье, нет... Главная причина была такова. Наш Штаб позвонил по телефону, говорит: ?Приготовь паровоз и вагоны?. На мой вопрос: ?Зачем?? Ответ: ?На случай?. — На случай отступить к Рыбинску, солдаты узнают, бегут с позиций. Странно, почему не бежать?.. Штаб отступает, следовательно им оставаться опасно, да и зачем оставаться одним?.. Отряд, по моей настойчивости, был направлен на 11-ую версту, чтобы не дать взорвать железнодорожный мост через реку Волгу и заградить последний путь отступления белых на Тутаев, как по шоссе, а равно также и по реке Волге, не без опасности для белых, так как цель моя была — закупорить кругом, шоссе на Москву держит 1-й Советский полк. Отправлена батарея на Тугову Гору, через Угличскую — цепь до 11-й версты, Волгу и Тутаевское шоссе. Наша позиция была такова: правый фланг от казарм Нахимсона по Рождественской улице, по Петровской и Мышкинской, через огороды, так что деревня Мордвиновка была в наших руках, что обеспечивало опасность захода белых в наш тыл.

    Как сказал выше, паника разыгралась, солдаты бегут к Штабу, бросают позиции, отряд на 11-й версте просит смены и вагоны под раненых, подводы для патронов, они подбиваются с Владимирской колокольни. Пулеметы разбивают тендер, вода бежит, надо отправить в депо Ярославль... мастерские не работают... каждый паровоз — на вес золота, вот почему я и отчаялся.

    Позиции оставлены, белые продвигаются, кроме правого фланга, у казарм Нахимсона, охранявшихся вышеуказанным отрядом коммунистов, и левого фланга геройским отрядом у моста на 11-й версте. Бегу в Штаб... Встречаю тов. Будкина у пассажирской станции, говорю, что я брошу все. Он говорит: ?Громов, не смей, от тебя ждет и требует революция?. Отчаянность прошла... Прибегаю в Штаб... Не успел закрыть за собою двери, кричу: ?Что вы делаете? Я требую от вас именем революции пойти уговорить солдат, которые продолжают отступать. Паровоза я вам не дам и вагонов также?. Командир Иванов Новгородского полка понял выражение расстроенного лица, вышел, смитинговал солдатам. Солдаты отправились с командирами и заняли старые позиции.

    Ночь — обычно без сна... Перестрелка... Смена уставших... Подача патрон и снарядов... Уборка раненых обычным темпом...

    Утро... Третий день... Прибывают броневые площадки. Требуют, где стрелять и куда стрелять. Одну отправляю на 11-ю версту, чтобы до конца довести спасение моста через реку Волгу от взрыва. Вторую площадку ставлю на реке Которосли, не доходя до моста. Вся артиллерия работает, как легкая, так и тяжелая, то есть с площадок — морские дальнобойные орудия. И такая поднялась канонада, что за все время пребывания на фронте в русско-германскую войну я такой кононады не слыхал. Белые испугались, не предполагая, что к нам приходит поддержка. Это верно...

    К вечеру пришли броневики, то есть два броневых автомобиля... Выгрузили... Благодаря энергии железнодорожного мастера и некоторой администрации, как-то: комиссара 4-го участка...

    К моему Штабу прибыло около трехсот железнодорожников, которые просились погрузиться со своими пожитками и отправиться до некоторых станций, чтобы сохранить от пожара, боясь контрогня белых. Требование удостоверений для прохода через цепь — тоже за своими пожитками, но был случай, который я не могу обойти молчанием, могут подтвердить железнодорожники, что выдаваемые мною удостоверения Штабом белых покупались по 5.000 рублей. Цель закупки такова: во-первых — узнать, кто такой Громов, а во вторых — пройти для шпионажа.

    Потребовались карты плана города Ярославля для прибывающих отрядов, которые не знали расположения города и не могли пойти на смену, так как ночное предполагаемое наступление сорвалось. Приказываю комиссару 4-го участка службы пути начертить карту. В течение 12-ти часов карта готова. Везут в Москву, отпечатывают несколько экземпляров, и следующее наступление уже было по карте.

    Ночь... Канонада стихла... Я не сплю и третью ночь... Утром, чтобы показать, что у нас сила прибывает, а не убывает, даю распоряжение стрелять всем батареям, отдаю приказание также и на Туговую гору, чтобы ни один удиравший пароход не был оставлен необстрелянным. Штаб приказание отменяет. ?Прекратить стрельбу?, и соглашаются на собрании пустить броневые автомобили, наивно думая, что белые отступят и разоружатся, увидя броневики. Стрельба прекращается. В это время Штаб белых, чувствуя под собой силу и будучи уверен, что у нас войска уменьшились, после прекращения стрельбы отдает распоряжение по всему фронту наступать.

    Правый фланг сильнее, чем остальные, напирает на 11-ю версту: во-первых — хочет освободить свободный проход, как по Волге, так и по шоссе на Тутаев. Наш Штаб занялся переговорами. Белые после испуга нашей артиллерией заявляют, что, если будете стрелять артиллерийским огнем, за каждый выстрел будет расстреляно 10 человек ваших пленных, которые находились посреди Волги на барже. Им отвечают, что за каждого человека будет снесено в щепки десять домов, и предлагают очистить город от населения.

    Во время этого переговора Перхуров под шумок удрал, с одной стороны прикрытый наступлением, с другой — переговорами. Проскочив по Волге, уговорив наших и своих, забрав 41/2 миллиона руб. из банка, где располагался Штаб белых. На вопрос штабников: ?Зачем это вам, ваше высокоблагородие?? — ?Поеду создавать в тыл красных, армию имени генерала Алексеева, какой и наша именуется?.

    11-я верста дерется крепче всех. Раненых просят подобрать. Работы много. Прибыло 3 орудия 9-дюймовых... сгрузили... поставили... стрелять, не стреляли, жалея разбивать город. Погрузили обратно... Беженцев собирается все более... Горит спичечная фабрика, угрожает Всполью и всем баракам, а также и моей штаб-квартире, то есть телеграфу. В спичечной фабрике много находилось взрывчатых веществ. Я решил уснуть, но пожар не дал мне возможности. Чтобы не создавать в армии паники, успокоил, как телеграф, так и солдат. Пожар утих, и туда, где хранились взрывчатые вещества, огонь не проник, к нашему счастью.

    Перестрелка... После окончания пожара, наконец, свалился... Не спавши, пробыл трои сутки и 20 часов, и спал ровно 18 часов. Встал, около меня разные пузырьки с валерьянками и т.п. Приехал и второй командующий Гузарский на смену мне, о первом я забыл упомянуть, был тов. Нейман. Беженцев собирается тысяча. Переговорив по телефону с Ревкомом о предоставлении квартир, настоял, чтобы убрали изнемогающую без пищи и от ненастной погоды бежавшую публику и весь расположенный лагерь. Пошел к ним и поручил солдату, которого я видел когда-то в Совете, переписать по 30 человек в вагон... Он устроил... Беженцы были отправлены под покровительство тов. Флоренского и размещены по трактирам, гостиницам и квартирам за Которослью. Солдат, которому я поручил, он и сейчас в Ярославле, бывший агент Губчека, тов. Зайцев.

    Ночь. Перестрелка... Город горит... Опять просят снарядов, патронов, уборку раненых... Все это может добавить и подтвердить тов. Петровичев, бывший член Контрольной Комиссии Ярославской организации Р.К.П. Б-ов. За два дня до прибытия тов. Гузарского, когда велось сильное наступление на мост, чтобы его взорвать, мне передает 11-я верста: ?Давайте помощь, или мы отступим, и 11-ть вагонов под раненых?. Говорю по телефону: ?Сейчас?. Бегу в штаб и требую посылки площадки на 11-ю версту. Сам звоню на разъезд Хожаево, где стоял броневой поезд. Отвечают: ?Командир на станции Ярославль, говорит по прямому проводу с Москвой?. Звоню на станцию Ярославль, вызываю командира, он быстро едет с площадкой и прибывает на станцию Всполье. В ожидании той площадки мне пришлось неоднократно, чтобы успокоить истекающих кровью на 11-й версте кинешемцев, словами, что через десять минут будет у нас площадка, а также и вагоны под раненых. Но когда прибыла площадка, в штабе устроили заседание, посылать ее или нет и через сколько времени посылать, это, конечно, портило дело не только в Ярославле во время боя, но и везде. Такие заседания, когда каждая не только минута, а даже секунда дорога, губят работу. 11-я верста звонит: ?Мы отступаем?. Говорю: ?Подождите. Сейчас бегу в штаб?. Штаб приблизительно от меня был около версты расстояния. Вбегаю, как и всегда, не успев закрыть двери вагона, кричу: ?Вы что делаете? Хотите, чтобы мост был взорван и прорван фронт на нашем левом фланге, чтобы была открыта дорога на Тутаев и чтобы нам зашли в тыл?.. Требую от имени революции послать немедленно площадку без всяких заседаний, или иначе я буду жаловаться по прямому проводу тов. Троцкому?. Штаб заседание срывает. Площадка летит... В [мое] отсутствие в телеграф позвонили, что левый фланг отступил. Предлагают мне взять все командование такими словами: ?Бери на себя и командуй?. ?На себя беру?, говорю. ?Подвиньте ваш вагон ближе к телеграфу?. Убегаю... Справляюсь по телефону, что делается на 11-й версте. Отвечают: ?С прибытием площадки снова занята оставленная позиция?. Это также может подтвердить тов. Петровичев. И знаете, как я говорил, только мог шептать, а другие говорили мои слова. Я совсем надорвался, кровь из горла лилась еще чаще, и не только в штабе, но уже после ликвидации часто на заседаниях Ревкома мне приходилось просить разрешения, чтобы оставить собрание, ибо кровь подходила к горлу, и этот факт могут подтвердить члены Ревкома, как-то: тов. Пожаров, Бабич, Бушуев278, Корольков и т.п. Может подтвердить тов. Петровичев, что благодаря упорной борьбе и настойчивости удалось спасти мост через Волгу, что отмечено в Известиях Центрального И.К. 1918 года, 22 августа.

    Теперь вернусь к приезду тов. Гузарского. Прибыл довольно энергичный поручик... На второй день поехал на площадке к железнодорожному мосту. Железнодорожники саботируют, то есть они были на стороне белых... Площадка при крушении валится под откос. Это устроено специально железнодорожной организацией под предводительством меньшевиков. Скоро вырывают попавших под площадку, в том числе и командующего Гузарского. Кому раздавило бок, руки, ноги.

    Даю распоряжение железнодорожному мастеру поднять. Посылаю другую площадку, и другая, благодаря непереведенной стрелке, тоже падает. Произвели арест. Белые торжествуют. Вот главные факты, которые необходимо подчеркнуть в своем воспоминании.

    Остановлю ваше внимание на некоторых случаях, которых я не хотел описывать в настоящем воспоминании, но, подумав немного, все-таки решил.

    Прибытие Гекера. Где в настоящее время Гекер, не знаю... Но под Кронштадтом я снова видел его, как я, так и он участвовали в подавлении Кронштадтского мятежа... Но вот почему я вспомнил его, это, кажется, необходимо отметить. Я получаю из Москвы, что едет из Вологды Гекер на помощь уставшим отрядам в бою с белыми в Ярославле и, зная, что путь порван около станции Путятино и за Тверицами, хотел переговорить с Даниловом, но мне откуда-то отвечают: ?Как дела, большевики?..? Я дал приказание на 11-ю версту. Порвать все провода телеграфные и телефонные, чтобы не было связи между белыми и железнодорожниками 11-й версты. У меня сложилась мысль, что Гекер может попасть впросак и погибнет весь поезд. По прямому проводу говорю Москве, чтобы последняя передала через Петроград в Вологду предупреждение Гекеру. Это предупреждение догнало его около Данилова, и он чуть ли не от Данилова шел пешим порядком. А работа его видна. Каждый может узнать, если он по бульвару выйдет на набережную и посмотрит на Тверицы.

    Немного упомяну про наши разбитые броневики своей площадкой. Когда прибыли два броневика, я поехал указывать путь и расположение города. Следовали по Рождественской и по Пошехонской улицам. Даже я сам не узнавал улиц, так как они все были завалены сгоревшим кирпичом. Выехали на Цыганскую, где нас сильно обстреляли, но вернулись скоро после этого. Броневики отправились одни. Один застрял, к нему подошел второй на помощь и взял на буксир, но площадка, наблюдая, думала, что подошел броневик белых, рванула и попала броневику, который спасал, и команда в числе 11-ти человек была убита, а также сильно пострадал броневик. Белые, забрав оба броневика, играли победу, и даже отдали об этом в приказе, для поддержания духа среди белой армии.

    Вошли в город... Потянулась вереница пленных, забирали всех: женщин и всех, кто оставался в городе. Собралось несколько тысяч... Охраны не было. Пришлось окружить кавалеристами, так как пехота была вся в городе. Был произведен обыск в толпе. Прошел слух, что если у кого более одной тысячи найдут, то расстреляют. И что вы думаете?.. Столько нарвали втихомолку денег, что едва сторожа сумели подмести, а также бросали золотые монеты, кольца ножи, бритвы...

    Командир 1-го Советского полка Иванов по вспышке Ярославского мятежа оставил свой полк на произвол судьбы. После сыграл роль героя и отправился чуть ли не первый в город. Одним словом, отправились все, кроме меня. Когда провели забранных в Волковском театре 55 чел., начиная с прапорщика и кончая генералом, по суду приговорили расстрелять, один только был из них матрос Ермаков, о котором я уже упоминал. У них отобрали деньги, набранные из несгораемых шкафов всех учреждений, а также и[з] банка, где помещался штаб белых. Меня позвал Гузарский: ?Дай мне паровоз?? Я увидел много шапок с отобранными деньгами. Попросил разрешения получить несколько рублей для покупки белья. Откровенно признаюсь, обовшивел. Он мне сказал: ?Пиши рапорт?. Написав, получил 600 рублей. Паровоз подан, и Гузарский с Барковской удрал. Все из штаба уехали в город. Я один остался ликвидировать. Много пришлось терпеть от солдат, которые после награбления разных вещей рвались домой. После, встретив жену, спросил, как было дело; она рассказала, что и писал раньше.

    И вот в заключение скажу, когда прочитал газету ?Накануне?, издаваемую в Берлине, и там фигурирует Дюшен, бывший офицер Понтонного баталиона города Ярославля, с которым неоднократно вступал в спор в Совете Рабочих и Солдатских Депутатов, и я удивляюсь, что до сего времени этот господин Дюшен старается быть и окрасить себя революционером. Не тебя ли, господин Дюшен, ровно 4 года проклинают вдовы, оставшиеся после убитых мужей, детей, потерявшие отцов, матери — сыновей, и не только живые, но и те дети, которые ровно 4 года лежат под развалинами города Ярославля? А их много. Многие их могилы разрушены в настоящее время, и редко может быть, где вышла наружу их сгоревшая кость, где оставшиеся в живых рабочие вскопали свои огороды.

    И не только проклинают те дети, которые лежат под развалинами сгоревших домов, но и сами развалины проклинают тебя.

    Да, впрочем, тебе-то что?.. Пусть проклинают...

    А. ГРОМОВ

    Опубликовано: Громов А. Воспоминания о Ярославском мятеже // Из истории Ярославского белогвардейского мятежа (6—22 июля 1918 года) / Сб. 2-й. Ярославль, 1922. С. 26—35.


Документ №5

    Воспоминания пулеметчиков 1-го советского полка в Ярославле "о днях белогвардейского мятежа"

    07.08.1924

    Воспоминания

    о днях белогвардейского мятежа в гор. Ярославле

    6—22 июля 1918 года Командира Пулеметной к-ды

    1-го Советского полка Савельева Александра Ивановича

    и Пом. Н-ка Пул. К-ды Панайоти Николая Михайловича

    В 1-й Сов. Полк мы вступили добровольцами по демобилизации старой армии в марте м-це 1918 года. В первый день мятежа, когда открылась первая стрельба по Закоторос[ль]ному району, 1-й Сов. Полк был оставлен совершенно без высшего командного состава, т.к. последний перешел в стан белогвардейщины и полк представлял из себя разбросанный по кучкам беспорядочный лагерь поддавшихся панике красноармейцев. Наступал решительный момент обороны и оборудования позиции, взяли на себя инициативу организации полка в боевую единицу, заняв участок Коровники — ?Красный Перекоп?. Со стороны белых было обращено самое серьезное внимание на наш участок, т.к. в его районе находился оплот белогвардейщины — их крепость ?Спасский монастырь?, и они, не щадя своих боевых припасов, форменным образом заливали нас дождем свинца. В течение шестнадцати дней не представлялось возможности уснуть ночью, т.к. со стороны города белогвардейцы пытались, пользуясь темнотой, сделать прорыв на станцию ?Ярославль? и на долю отдыха выпадали 2—3 часа днем, в течение которых приходилось нести дежурства по гарнизону. Несмотря на то, что полковник Перхуров расчитывал на 1-й Сов. Полк как на свое пополнение или в крайнем случае как на часть совершенно нейтральную, таковой оказался при умело проведенной агитации и постановке сильной боевой единицей, сдерживающей целый участок и даже сыгравшей решительную роль удержания за Красными частями важнейших стратегических пунктов.

    Командир пулемет. к-ды 1-го Советского полка САВЕЛЬЕВ

    Пом. к-ра пулем. к-ды 1-го Советского полка ПАНАЙОТИ

    7 августа 1924 г.

    г. Ярославль

    Считаю свою обязанность засвидетельствовать, что тт. Савельев и Панайоти с самого момента начавшегося в г. Ярославле белогвардейского мятежа проявили себя как деятельные участники подавления мятежа, т. Савельев — в роли К-ра пулеметной команды, т. Панайоти в роли, сначала пом. к-ра Пулем. К-ды, а потом как ротный Командир.

    Б. завхоз 1 Советского полка чл. РКП (б) (подпись)

    член. билет № 6197

    3/VIII Подтверждаю

    М. ПАНТИН

    ФГА ЯО — ЦДНИ. Ф. 394. Оп. 1. Д. 63. Л. 123.


Документ №6

    Из воспоминаний Ярославского губернского комиссара финансов Г.И. Петровичева "о Ярославском мятеже"

    1924 г.

    Г.И. Петровичев. О Ярославском мятеже (личные воспоминания)

    I

    Ярославский мятеж имеет крупное значение не только для рабочих гор. Ярославля, но и для русской пролетарской революции. В истории революции он является лишь звеном в целом ряде других аналогичных событий, может, не менее значительных, но для огромного большинства рабочих г. Ярославля он является поворотным пунктом в оценке движущих сил русской революции, групп участвующих в ней и их целей и задач. Рабочий класс богоспасаемого ранее гор. Ярославля, центра былого истинно русского черносотенства воочию увидел и перенес на сво-ей собственной спине краснобайство прихвостней буржуазии, м-ков и с.-р.; увидел, кто стоит за их спинами. За их спинами оказались ?настоящие, подлинные хозяева? — ?соль? земли русской: именитая буржуазия и продажное белое офицерство. Нужен был такой сильный удар, как белогвардейский мятеж и пятнадцатидневная борьба, чтобы Ярославский рабочий и обыватель осознали самих себя и нашли свое место в революции.

    II

    О технической и практической подготовке мятежа я знаю очень мало, и то лишь из частных разговоров с товарищами впоследствии. О той почве, которая воспитала этот мятеж, я тоже сказать многого не могу, так как, будучи с начала 1918 года избран Губернским комиссаром финансов, я со все головой ушел в эту работу, даже не всегда бывал на заседаниях Горисполкома, членом которого я состоял, за что неоднократно получал товарищеские замечания от т. Закгейма. В комиссариате финансов сотрудников было мало, и я ежедневно почти до 2-х часов ночи находился в учреждении, очень редко когда уходил в 12 час. ночи. Идешь на обед, тебя дорогой остановят несколько человек. Недостаток денежных знаков бил всех.

    Месяца за два до мятежа от некоторых товарищей приходилось слышать о появлении в гор. Ярославле приезжих офицеров, и чем ближе к мятежу, тем эти сведения стали появляться чаще и тревожней и уже говорили о численности. Некоторые товарищи говорили, что очень много офицеров бывает на бульваре и что начинают держать себя вызывающе, даже нацепляют значки былого царского времени <...>

    XV

    [7 июля] В 6 час. вечера выезжаем из Ростова на грузовом автомобиле в Ярославль. Со мной были (вернее, я с ними был) два товарища ростовца, везшие патроны и продовольствие своему отряду, в числе их был и упоминавшийся выше быв. член Губисполкома 1-го созыва из фракции левых с.р. Дорогой, ближе к Ярославлю попадаются массы беженцев, главным образом железнодорожники. Тут же были, конечно, впоследствии оказавшиеся ?беспартийными?. Первые результаты работы последних уже дошли и до нашего слуха: слышны были выстрелы пушек, и услышали от беженцев, что Ярославль горит (горел Лицей и Спасский монастырь и в Закоторосльной части дом Сочина). Как полагается, ?беспартийные? пожалели город и население и считали, что ?мирным путем? закончить борьбу гораздо лучше было бы. Они, видите ли, не знали, что рабочий класс и без своих ?истинных? представителей и даже при их предательстве находит силу для борьбы с буржуазией: они этого не учли, они это-то и оплакивали. Жалея своего союзника, а на случай неуспеха с его стороны уже как бы хорош был ?мирный путь?.

    В Ярославль рано ли мы приехали, я не помню, но была уже ночь — облака в нескольких местах окутывали горизонт. Остановились мы у клуба 3-й Интернационал. Московское шоссе освещалось заревом пожаров, горевших Спасского монастыря, дома Сочина (угол Московского шоссе и Малой Пролетарской) и справа Лицей. Вбегаю в 3-й Интернационал, там ни живой души. Бегу на балкон посмотреть на пожар, вижу перед балконом с саквояжиком в руке б. Член Ярославского уездного Совета крестьянских депутатов, или, вернее, член крестьянской секции — т. Чесноков: он приехал из Москвы со Всероссийского съезда Советов. Принадлежал он к партии левых с.р. Спрашиваю, как в Москве и как они устроили выступление. Он отвечает, что когда на фракционном заседании только подняли вопрос о выступлении, то он сейчас же ушел, видя, что ничего путного не выйдет; решил выйти и много таких, как я, сказал он. Вместе с тов. Чесноковым я решил и весь Ярославский уездный Исполком обаяние левых с.р.с. уменшил (?) в апреле 1918 г. убедить крестьян работать отдельно от Горисполкома. На первом Горуездном съезде после мятежа крестьяне определенно заявили: если не будет общего рабочих и крестьян Исполкома, то отдельный крестьянский Исполком они и выбирать отказываются. ?Сидели у нас три м-ка, — заявляли представители крестьян, — но ничего не сделали и дальше у одних крестьян ничего не будет?.

    Расставшись с Чесноковым, посмотрел еще раз пожар и на город. На Туговой горе ухало орудие, посылавшее в город снаряды. Ночь была тихая, отсутствие паровозных свистков и суетливой толкотни на шоссе и у вокзала придавало еще больше тишины. Эхо от выстрелов орудий, ничем не заглушаемое, разносилось далеко по окрестности. Я, как человек невоенный, не зная ни приемов, ни порядков военных, был, что называется, без рук, о чем очень пожалел. Направляюсь к себе на квартиру узнать, какие есть новости, и, думаю, немного посплю. Дорогой встречных почти не попадалось. На квартире уже все имущество было связано в узлы и в яме вырыты канавы, на случай пожара. В то время у меня лежала больная параличом мать жены. Моя кровать соприкасалась с ее кроватью. Мать жены очень стонала и плакала. Я полежал немного и, видя, что я не заснул, оделся и решил идти в 3-й Интернационал или на вокзал (вернулся я к себе на квартиру в день окончания мятежа), жена долго не знала, где я находился. Когда я вышел с квартиры, то встретил соседку, уже пожилую женщину, мать большого семейства. ?Григорий Иванович, да Вы приехали, — заявила она, — а я как была рада, что Вы уехали, думаю, что Вы, может, живы останетесь, а здесь на Вас очень много злятся, вас убьют, вас искали? (или спрашивали, теперь не помню), и далее все охала. Женщина была не только не партийная, но и не сторонница б-ков, а так только хорошая знакомая. В 3-м Интернационале лег на диван, но тут оказалось столько клопов, что, когда я чиркнул спичку, весь диван был усыпан. Иду на вокзал в комнату Военно-Революционного Железнодорожного Комитета, там был тов. Суслов, Сергей, Орехов и др. Угостили меня чаем. Потом сел на два стула и заснул. Наутро часть железнодорожных рабочих явилась за пропусками на работу и разбудила меня (вернее, от дремотного состояния, чем от сна).

    XVI

    Днем мы ездили на ст. Всполье, центр борьбы. Были в штабе у тов. Скудре и у коменданта стан. Всполье тов. Громова. Решили на следующий день на ст. Всполье созвать общее совещание активных работников и направились на ст. Ярославль-город. Что мы увидели в штабе, я не помню, но тов. Громов говорил, что в первый день мятежа чуть не сдали ст. Всполье. Тов. Скудре, говорил тов. Громов, уже отдал распоряжение об отступлении на ст. Всполье (по какому направлению, я теперь не помню), но он (Громов), вопреки приказанию штаба остановил отступающих красноармейцев и повел их в наступление. До известной степени он свою задачу выполнил: наступление белогвардейцев приостановили и заставили на некоторое расстояние отступить. И эта линия впоследствии сделалась исходной линией нашей обороны. Главным образом, говорил т. Громов, мы отстояли бараки, которые, находясь в руках белых, могли оказать им очень большую услугу. Далее тов. Громов говорил, что он предлагал штабу занять Загородный вал, но его не послушали, и теперь заняли белые; нам придется массу усилий употребить, чтобы белых оттуда выбить. Действительно, впоследствии, главная борьба свелась за Загородный вал. Он дольше других позиций мог держаться белыми, и действительно, он удержался до окончания мятежа. Он все время угрожал и ж. дороге и ж.-д. мосту. Два раза он брался красной армией атакой, но каждый раз опять оставался в руках белых. Первый раз белые силой заставили уйти, а второй — обманным путем: надели красные ленточки, близко подошли к нашему правому флангу, затем забросали красноармейцев бомбами. Правый фланг не выдержал, отступил, а за ними отступили и по всей линии. О том, что чуть не сдали ст. Всполье, признавал и т. Скудре, но у последнего были иные соображения, чем у тов. Громова.

    XVII

    Ночевал я опять в помещении В.-Р. Комитета на ст. Ярославль-город. Днем мы опять ездили на ст. Всполье. На совещании встретились вопросы оперативного характера и касались деятельности командной части.

    Тов. Доброхотов указывал, что мятеж изменит социальные условия жителей г. Ярославля, а потому необходимо выработать новую конституцию (положение) для регулирования жизни граждан на новых началах, вообще предлагал заняться подготовкой к гражданскому управлению городом. Как я не считал важным поднятый вопрос т. Доброхотовым, но в душе был против обсуждения его, так как в первую очередь ставил вопросы военные, т.е. вопросы обороны.

    После совещания я зашел к тов. Громову и спросил его, как он справляется. Он мне ответил, что три ночи подряд не спал. Я решил ему помочь, на что он охотно согласился.

    Первым долгом мне резко бросилась в глаза казавшаяся значительной ненормальность в самом помещении, где занимался тов. Громов, т.е. телеграфе. И без того маленькое помещение телеграфа было настолько полно посторонней публикой, что телеграфистам невозможно было работать. Публика тут была различная. Кто пришел за пропусками (в большинстве железнодорожники), кто за другой надобностью, кто просто толкался, а кто пришел ?невинно? поглядеть на работу коменданта и послушать, что он говорит по телефону. Интерес послушать разговоры по телефону для ?невинного? человека был, так как первое время штаб не имел телефонной связи ни с боевой линией, ни со ст. Ярославль-город., и все его распоряжения по боевой линии и переговоры со ст. Ярославль-город и Москвой передавались из штаба коменданту ст. Всполье, а затем уже последний передавал далее по назначению. Двери в соседнюю комнату (дежурного по станции), откуда был вход, были открыты и соседняя комната тоже была переполнена различной публикой, и получалось как два водоема воды, соединенные между собой небольшим каналом.

    Я первым долгом начал очищать помещение телеграфа от посторонней публики: пропуска стал выносить в соседнюю (дежурного по станции) комнату и наказал ответов дожидаться тоже там, но это удавалось с большой трудностью, т.к., во-первых, публика напирала, во-вторых, во время моего отсутствия помещение опять наполнялось. Тов. Громов, мне казалось, как будто не замечал этой ненормальности, но нужно сказать, фактически у него не было времени.

    С пропусками на проход по станции у нас хлопот было очень много. Во-первых, я стал замечать, что некоторые железнодорожники приходят за вторым и третьим пропуском, во-вторых, дошли до нас слухи, что наши пропуска продают по тысяче рублей. В первом случае приходилось вопрос ставить по-военному, и, помявшись, человек сознавался, что он пришел не в первый раз, но оправдывался тем, что не знал о действительности одного пропуска на несколько дней и т.п. Во втором случае пришлось несколько раз аннулировать старые пропуска и выдавать новые, а также затребовали от железнодорожной администрации списки на тех лиц, коим необходим проход по станции. В середине борьбы по нашей просьбе Военно-Революционный Комитет ст. Ярославль-город прислал нам в помощь тов. Вайнера, которому мы и поручили все дело с пропусками, чем облегчили свое положение и разгрузили помещение.

    У нас работа с Громовым пошла дружно. Спать приходилось 3—4 часа в сутки; только, кажется, один раз я проспал 5 или 6 часов, и то считал большой эксплуатацией Громова. В конце мятежа тем же Военно-Революционным Комитетом был прислан для помощи прямо от станка тов. Рахманов.

    Со дня прихода к тов. Громову без всякого официального назначения я становлюсь заместителем коменданта ст. Всполье, где и пробыл до конца мятежа.

    XVIII

    В первые дни белогвардейцы, хотя и не так часто, обстреливали наш штаб из орудий. В одно утро один снаряд упал недалеко от штаба, а другой, кажется, в порожний вагон (видимо, расположение штаба было известно). Около штаба со своим вагоном находился Окружной комиссар тов. Аркадьев. Он немедленно приказал подать его вагон на ст. Ярославль-город, а затем, кажется, по делам, уехал в Иваново-Вознесенск и приехал через несколько дней. Многие товарищи были недовольны его действиями, считая его трусом, особенно резко выражал свое возмущение тов. Будкин.

    Обстрел из пулеметов ст. Всполье, ее окрестностей и железной дороги производился все время, особенно с возвышенностей, на которых более всего припоминаю спичечная ф-ка Дунаева, Владимирская и Никитская церкви, Леонтьевское кладбище. В последнем месте скоро заставили замолчать. Один раз иду по главным путям станции, вижу, стоявшие в кучке красноармейцы разбегаются врассыпную под вагоны и кричат мне: ?убегай?, ?убегай?, летят пули. Я признаться, ничего не замечал, но тут кругом был песок, и они в него падали, много летело шальных пуль. Нескольким стрелочникам на крайней [стрелке (?)] ранило ноги. Борцы за культуру и цивилизацию очень много стреляли разрывными пулями, то и дело разрывавшимися, особенно при ударе о строения или деревья.

    Штаб помещался в вагоне, стоявшем приблизительно между первым (ст. Которосли) резервуаром и Леонтьевским кладбищем, на каком пути стоял вагон, не помню. Впереди его (у Которосли) несколько вагонов занимала часть снабжения: сзади (по направлению к Волге) стоял отряд кавалерии, оказывавшей очень большую услугу при очищении от белых ст. Ярославль-город и в поддержке связи между штабами и частями, и между частями друг с другом, особенно в первое время, когда телефонная связь была не налажена. Я помню еще и теперь их взмыленных коней, несших с различными поручениями кавалеристов. Несколько часовых из них всегда были наготове, ожидающих распоряжения. Очень часто, а иногда несколько раз в день, надсмотрщики телеграфа ездили на их конях или вместе с ними на линию исправлять перебитые пулями провода. Трехдюймовая батарея из трех орудий стояла против первого резервуара; наблюдательный пункт был на последнем. В первое или второе наше посещение батареи 8 или 10 июля во время поездки со ст. Ярославль-город одна смена артиллеристов работала, другая спала почти у самых орудий, несмотря на довольно частую стрельбу. Затем мы были на наблюдательном пункте. В это время наблюдатель рассматривал батарею на пожарной каланче 2-й части и говорил, что как будто устанавливается пулемет. Мы посмотрели и действительно там увидели снующих людей и один сидел как будто с пулеметом. Несмотря на начавшийся обстрел каланчи, только подошедший впоследствии броневик с дальнобойными морскими орудиями сшиб быстро верхушку каланчи. Этот бронепоезд был действительно герой. Хотя он сам на себе и не имел брони, был сделан из железных платформ, но зато он был поворотливее своих тяжелых коллег. На нем были дальнобойные морские орудия. Он не мог верно стрелять по закрытой цели. Но зато по видимой цели он бил без промаха. Он как силач в рукопашной схватке, где рукой махнет, там и валятся. Я помню, когда не могли долго сбить белогвардейские пулеметы с верхушки спичечной фабрики ?Факел? (б. Дунаева), то он моментом выполнил эту задачу, так же было и в других местах. Немало, вероятно, нагонял он страху белогвардейцам, а нам большую оказывал услугу.

    Где и в каком порядке расположены отряды Красной Армии, я теперь сказать не могу, но помню, что от Коровников по всей Закоторосльной части и, частью, по другой стороне Которосли, были: 1-й Ярославский Советский полк, Ярославский коммунистический отряд, левоэсеровская боевая дружина при ф-ке ?Красный перекоп?, Интернациональная рота и еще, кажется, Ростовский отряд: где кто был, не помню; от них по линии от Волги и далее к Волге: Московский сводный полк, 2-й Интернациональный отряд (китайцы), Иваново-Вознесенский, Рыбинский, Костромской, Шуйский, крайний к Волге Кинешемский отряд, впоследствии замененный латышскими стрелками.

    XIX

    Гул орудий и трескотня пулеметов были почти беспрерывные. Орудия то стихали, то усиливая свой рев, облегчая положение пехоты или подготовляя ей наступление. Один раз после усиленного обстрела белых с батарей и бронепоезда предполагалось начать наступление. Вдруг после пол[у]ночи (точное время не помню) получаем по телеграфу с 11 версты (туда телефона не было) известие, что при соединении Главного пути от Волги к ст. Всполье и запасного получилось столкновение воинского поезда и бронепоезда. Тендер паровоза бронепоезда сошел с рельс, одна площадка бронепоезда перекувырнулась под откос, находившийся на площадке Главнокомандующий отрядом Гудзарский с его помощником товарищем Нейманом и другими товарищами получили легкие поражения головы, ну, думаем, белые используют нашу катастрофу. Требуем со ст. Ярославль вспомогательный поезд с рабочими. Последний прибыл уже на рассвете, и с ним прибыли несколько (кажется, двое) товарищей из Центрального Комитета Сев. Ж.Д. Как долго ставили на рельсы тендер, я теперь не помню, но все-таки было выполнено быстро. Площадка так и осталась под откосом, ее подняли уже после подавления мятежа. Второй подобный случай был на разъезде 11 версты. В темную, дождливую ночь, когда уже заволжская сторона была очищена от белых, прибыл на Филино без огней бронепоезд из отряда тов. Геккера. Разъезд тоже не освещался, бронепоезд наткнулся в темноте на вагоны, и тендер паровоза также слетел с рельс, но и его подняли быстро. Очень много в этом деле, да и вообще в железнодорожных делах, связью с Москвой и проч., помогали товарищи члены Центральн. К-та Сев. Жел. дор., их было, кажется, человек пять: Парфентьев, Сазонов, Миронов, Колкотин (приехали поздней), Гайнов (левый с.р.) и еще товарищ, фамилию [которого] не помню. Сазонов и Калкотин хорошо работали на телеграфе и в секретных делах помогали в сношении с Москвой. После первого крушения тов. из ЦК С.Д. хотели меня назначить комиссаром ст. Всполье, чтобы влиять на железнодорожников и по административной линии, но я им отсоветовал, заявив, что дело не в титуле, что я знаю и могу, все равно сделаю и так, сила принуждения у меня имеется, кроме того, если город освободят от белогвардейцев, я сейчас же должен буду идти туда по долгу службы. Белые очень часто разъезжали по городу на броневом автомобиле, иногда подъезжая очень близко к нашей линии. Это, с одной стороны, трудность ведения борьбы в городской обстановке, с другой, заставили нас [в] свою очередь затребовать тоже броневой автомобиль из Москвы. Присылали их нам три раза. Первая партия была прислана в количестве 3-х штук, в том числе один из них более легкого типа: дутые шины и вооружен одними пулеметами, и с большим опозданием. Последнее обстоятельство объяснялось необходимостью их в Москве, ввиду выступления левых с.р. Деятельность их была не совсем успешна, так как мостовые в прилегающих к ст. Всполье улицах были плохие, а в нескольких местах намеренно испорчены белогвардейцами, услышавшими о прибытии к нам броневых автомобилей; почва кругом ввиду дождей превратилась в вязкую грязь. Первая [партия] броневиков по независящим от нас обстоятельствам использована нами неудачно. Приехавшая прислуга за них расположения города не знала. На одном едет тов. Громов, остальным даются указания, как действовать. Легкий броневик застревает на Никольской улице, ему приходит на выручку тяжелый. В этот момент в отверстие для орудия тяжелого броневика попадает снаряд и внутри разрывается, людей убивает. Оба броневика выводятся из строя и делаются негодными к употреблению. О судьбе их я точно сейчас сказать не могу: увезен ли один нами, а второй белогвардейцами, или оба нами оставлены на месте до конца мятежа, сейчас точно сказать затрудняюсь, мне кажется правильным первое, белогвардейцы, увезя негодный к употреблению автомобиль, возили по городу и показывали как добытую в горячем бою трофею. Откуда прилетел снаряд в тяжелый броневик, того неизвестно, но, вероятно, с нашего бронепоезда, принявшего наш броневик за белогвардейский. Разгрузка броневых автомобилей с платформы происходила у кипятильника, где место низкое, особенно после дождей, приспособлений для выгрузки не было. Помню, один раз нужно было разгрузить три платформы с броневыми автомобилями. Дело было в какой-то праздник, рабочие не работали. Дорожный мастер, которому предложено было предоставить рабочих, привел последних очень мало, заявляя, что все разбрелись, приходилось действовать самим. Продовольственная жел. дор. лавка была открыта и около нее много толпилось народу. Я сначала хотел взять оттуда нужное количество людей, но набрал по пути. Слово ?набрал?, конечно, не означало, что по[д]рядил, а следует понимать, что именем закона войны и революции заставил сделать. Кто нес шпалы, кто лафетник, и автомобили были разгружены своевременно.

    ХХ

    Нажим белогвардейцев на нашу линию в первую половину борьбы был значителен. То там, то тут нажимали они на наши части и усиливали огонь, главным образом, пулеметный (пулеметов им досталось достаточно). Главный самый длительный и упорный нажим с их стороны был на железнодорожный мост через р. Волгу. Во время бегства из Ярославля на пароходе вверх по Волге главы заговорщиков полковника Перхурова им удалось занять предмостную часть железной дороги. Другой берег Волги находился в их руках с самого начала мятежа, таким образом, оказалось, что весь железнодорожный мост через р. Волгу оказался в руках белых. Наши части при поддержке бронепоезда вскоре восстановили свое прежнее положение. Белые сумели продержать этот участок всего часа два, никаких повреждений мосту они сделать не успели, но зато в этот момент проскользнул вверх по Волге пароход с убегающим из Ярославля Перхуровым и его ближайшими соратниками по авантюре. Наши орудия начали его обстреливать, когда он уже был выше моста и обстрел результата не дал. Вскоре нам сообщили, что прибыл из Тутаева вооруженный пароход с отрядами коммунистов во главе с тов. Паниным и Корольковым. Все вооружение парохода состояло из одного орудия, и было, кажется, несколько пулеметов. Тов. Панин, как я помню, спрашивал насчет убегавшего парохода: они не знали, с чьей стороны был пароход, и затем спрашивали, как им действовать. Но и мы знали только то, что пароход белых, но куда и с кем он идет, не знали. Не помню теперь, с парохода ли приезжали тутаевцы в штаб или из штаба к нам ездили, но только помню, что им были даны задания: захватить ушедший вверх по Волге пароход и очистить от белых оба берега Волги от Ярославля к Тутаеву. Эту задачу, нужно сказать, они выполнили. Хоть пароход с Перхуровым и его кликой до их приезда выбросился около Толгского монастыря на берег, и людей на пароходе они не застали, но следы ушедших с парохода белогвардейцев и часть спрятанного ими оружия они нашли, а также выполнили целиком и вторую задачу: очистили от белогвардейцев оба берега р. Волги. По словам тов. Панина, при розыске белых, ушедших с выбросившегося парохода на берег и их оружия, они подвергались большому риску, имея небольшой отряд и уходя далеко от Волги, где бедное крестьянство было сбито с толку или напугано белыми и кулаками и в лесах скрывались белогвардейцы и их сторонники. Подобно Тутаевскому, Костромской отряд очищал берега Волги снизу, разбивая по пути все гнезда контрреволюции (Диево-Городищенская вол., Боровская и проч.).

    XXI

    Вскоре после ухода парохода с Перхуровым было получено сведение, что на той стороне Волги на насыпи высадился с поезда какой-то отряд и дал залп по нашей стороне. Из нашего отряда по ним не стреляли, а выставили сигналы (красные флаги), думая, что если свои, то увидят и стрелять не будут, и, в свою очередь, дадут знать нашему отряду. Хотя они на наши сигналы не отвечали, но и не стреляли более. Нами были получены сведения окружным путем, через Петроград, что к нам на помощь идет отряд в 500 человек из Любима и из Вологды отряд тов. Геккера с бронепоездом. Нас занимала всех мысль, чей это отряд. Если наш — откуда он прибыл. Мы предполагали, что отряд наш и всего скорей Любимский, это предположение вселяло в нас надежду на скорую помощь, но немножко приходилось задумываться о том, что от него нет никаких сведений и не было никакого ответа на наши сигналы. Думали и то, что, может быть, не поняли наших сигналов или из предосторожности не вполне уверены в правильности сигналов. После посылали на тот берег людей, что они принесли, теперь не помню. Вскоре же было получено сведение, что слышны выстрелы с Заволжской стороны. Нас это тоже интересовало: подошли наши и идет бой с белыми или усилились белые и энергично начали действовать против наших частей, которых мы ожидали. Как скоро, я не помню, но были получены после точные сведения об этом.

    Когда Урочская сторона была очищена от белых, пришел к нам бронепоезд из отряда тов. Геккера. На разъезд 11 версты он пришел ночью без огней и без предупреждения и в темноте натолкнулся на вагоны. Тендер паровоза бронепоезда сошел с рельс. Это известие нас опечалило и порадовало. Опечалило то, что второе крушение с бронепоездами и в самые нужные моменты, что работу по подъемке теперь нужно производить на глазах у белых. Радовало то, что это прибытие было первой частичкой от товарищей из-за Волги, это во-первых, во-вторых, это была действительно стальная сила, которая окажет большую помощь нашему импровизированному бронепоезду из железных платформ и с незащищенным паровозом, одна площадка которого уже лежала под откосом. Тендер был быстро поднят, и стальной гигант прибыл на ст. Всполье. Прибытие его нас радовало, и он же старательно оправдал наши надежды. Но не меньше нас радовало впоследствии прибытие к нам самого тов. Геккера, виновника в немалой степени победы над белогвардейцами. Геккер был у нас недолго, он спешил куда-то на другой фронт. Он не справлял ни праздника, ни тризны, ни даже не отдыхал и спешил на новый такой же подвиг, на новый такой же трудный фронт. В наших глазах это был боец, и хорошая осталась о нем память, хотя мы в глаза его видели очень мало.

    XXII

    Несмотря на окружение белогвардейцев в кольцо, замыкавшееся реками Волгой и Которосль, пустырем от реки Которосль и ст. Всполье, прилегающими улицами к ст. Всполье, доходящими до Сенной площади и Загородного вала до реки Волги, они еще не сдавались и на своих позициях, особенно со стороны железной дороги, держались крепко. Белогвардейцам и населению города для воздействия на первых предлагалось неоднократно (эта попытка делалась несколько раз и ранее) прекратить борьбу, во избежание дальнейшего кровопролития, но эта мера, как в предыдущие дни, не имела успеха: они продолжали оказывать сопротивление, иногда даже усиливая пулеметный огонь. Наконец решено было начать обстрел города из более тяжелых 8- или 6-дюймовых орудий. Числа 18 или 19 июля была доставлена шестидюймовая батарея из четырех орудий. Для установки последних требовались сырые кряжи, под руками которых и поблизости не нашлось, пришлось посылать за ними на Которосльную линию. 20 июля утром, наконец, орудия были установлены и начался обстрел тех мест, где по имеющимся сведениям были белогвардейцы. Во время установки орудий белогвардейцы, как раненый, но недобитый зверь, собравшись с последними силами, бросается на охотника, выпустили еще несколько снарядов в направлении устанавливаемой батареи, один из которых, я помню, упал поблизости, в шагах 150—200 в крышу барака. Стрельба происходила навесным огнем; ввиду близкого расстояния в снарядах оставляли половину пороха. Сколько было выпущено всех 6-дюймовых снарядов, я точно не знаю, но всего их было у нас не более четырехсот штук.

    С шестидюймовыми снарядами были два значительных недоразумения: первый присланный вагон оказался со снарядами для морских орудий, второй со снарядами [в] не вполне готовом виде и только в третий раз прислали годных к употреблению в количестве 400 штук. Шестидюймовые снаряды, видимо, оказали гораздо большее воздействие, чем всякие словесные переговоры.

    XXIII

    На второй день, т.е. 21 июля, все думали, что стрельба возобновится, но она не возобновлялась. Правда, у нас шестидюймовых снарядов в запасе ничего не осталось, а новые были еще не получены. В этот день была моя очередь поехать за табаком в В.-Р. К-т на ст. Ярославль-город, вместе с этим я решил воспользоваться после двухнедельного отсутствия побывать в своей квартире, главным образом, сбрить около месяца росшую беспрепятственно бороду. Тов. Громов в этом случае был опытнее и находчивее меня: эти процедуры сумел проделывать на месте. Когда я стал садиться на самоход, тов. Громов мне вскричал: ?Петрович, белые сдаются?. Я хотел было остаться, но он кричит: ?Поезжай, пока официально еще переговоров нет, стрельбы не будет, здесь справлюсь один?. Я на самоходе ехал уже в совершенно ином настроении.

    Дорогой от ст. Ярославль-город до квартиры я встретил несколько кучек железнодорожных рабочих. Все они были очень любезны и даже почтительны: должно быть, шестидюймовые снаряды оказывают влияние на ?зрителей?. Правда, в некоторых из них, может быть, говорила сдержанная гордость рабочего, околпаченного ранее м-ками и с.-р., и не сознававшего ни самого себя, ни своего класса, а гул орудий и трескотня пулеметов действительно заставили его серьезно посмотреть на самого себя и определить свое место в революции, он воочию увидел силу своего класса, ту могучую силу, в нем ранее которой он не подозревал. Когда я пришел к себе на квартиру, жена мне рассказывала, что в первые дни мятежа на своем дворе некоторые лица не давали ей прохода, а после, по мере усиления артиллерийского огня и продолжения борьбы, становились мягче, и после стрельбы из шестидюймовых орудий сделались ?любезны? и даже ?почтительны?, считали своим долгом непременно поговорить с ней ласковым тоном, а один комнатный жилец соседней квартиры, ярый монархист, о котором упоминал выше, весною 1917 г. заявивший, что непременно зарежет б-ка, пришел даже осведомиться насчет порчи электрического звонка и изъявил горячее желание к его починке, между тем как ранее я никогда не видел его в нашей квартире.

    Когда я вернулся на ст. Всполье, около станции была масса народа: это были прибывшие из города для проверки их личности. Около публики лежали большие груды разных кредиток. Рассказывали, что по публике прошел слух, что у кого найдут деньги и ножи, тех будут расстреливать. Деньги, говорили, служат доказательством состоятельности, воровства, близости к белогвардейскому штабу и т.д., каким доказательством служил ножик — я не знаю. Я говорил тов. Громову, что пусть хоть вместо займа государству часть кредиток погасят сами. Несколько наших т.т. производили проверку прибывающих из города. Кто дал распоряжение сгонять людей из города на ст. Всполье — я не знаю, но мы тогда предполагали сделать проверку иным способом, и он, мне кажется, был действительным.

    О занятии белогвардейцами Госбанка мы узнали на ст. Всполье, вскоре же и меня беспокоила участь денег, которых было до мятежа более 58 миллионов рублей. Встретив Главнокомандующего Гузарского я спросил насчет положения дел. Он ответил, что одно дело сделано, белогвардейцы разбиты, но появилось другое: белые сдались не нам, а немецким военнопленным, предварительно объявив войну Германии, и город находится в руках военнопленных; придется дело улаживать в Москве с их послом; хотя мы ведем переговоры и здесь с Начальником их отряда. Прошу разрешения пробраться в город, в Госбанк и узнать о судьбе денег. Он мне предложил обратиться к тов. Скудре. Последний при моем к нему обращении при всем командовании, отказал, заявив, что красноармейцы лучше деньги охранят, чем я. В Госбанк я попал только 23 июля к вечеру.

    Конец 21 июля и утро 22 июля были заняты более работой по ликвидации. Стали прибывать из города пленные белогвардейцы. В числе последних был и белогвардейский штаб последнего состава. Их привели рано утром 22 числа. Ночь была дождливая, и было еще темно. Всматриваясь в их лица, мне показались почти все людьми незнакомыми, но, правда, было очень темно и некоторые сами старались скрыть свои лица, так что мной могли быть и не замечены, к тому же и давно прибывших людей я мог не заметить в городе, постоянно занятый делами и имея очень ограниченный район своего посещения. Например, я не знал Ермакова, Баранова и Фалалееева (может быть, в лицо-то и знал, но не знал их фамилию, что бывает очень часто).

    XXIV

    В город я пробрался только 22 июля часам к 11—12 дня. Проезжая по Октябрьской ул., видим, пожаром освобождена громадная площадь от деревянных строений, а стояли каменные дома, без рам, стекол, даже крыш. Провода все порваны, столбы где выворочены, где стоят покривившись, во многих местах мостовая перекопана канавами. Рельсы трамвая изогнуты. На пути то и дело попадается оборванная и смятая проволока, которая зацепляется за автомобиль и, затянувшись, останавливает его или вырывает из него какую-либо часть. На Любимской улице, разрушенной меньше, на тротуаре лежат несколько трупов в серых шинелях, некоторые уже почернели. Едем далее. Провода оборваны по всему городу, стекла выбиты, стены домов где со следами пуль и снарядов, где разрушены или полуразрушены. Первым долгом заезжаю в Комиссариат финансов: замки у столов сломаны, хранившиеся в столе отобранные незадолго до мятежа у эвакуированной Гродненской таможни несколько наганов исчезли. Хозяева квартиры (мы занимали часть квартиры б. до войны Управляющего Соединенного Банка Малоштанова, про которого после был слух, что он был на службе у Деникина или Врангеля) заявили, что все бумаги были разбросаны и уже они сами собрали их в одно место. Далее рассказывали, как несколько раз приходили белые в Комиссариат и искали денег, не находя их, приставали к хозяевам квартиры, чтобы те указали место их хранения. Не верили им, что в Комиссариате нет денег и долгое время грозили им расстрелом и проч. репрессиями.

    Далее едем в Дом Народа. У 1-го района милиции большая очередь пришедших граждан для регистрации, из числа которых выделялся один мужчина высокого роста с порядочным брюшком, в черном суконном сюртуке, с большой окладистой бородой, у которого по бокам развевались две длинные красные ленты. Мы посмотрели и засмеялись. Кто-то сказал: ?Как он любит Советскую власть?. В Доме Народа все было перевернуто вверх дном. Кассы все взломаны. В 3-м этаже по направлению к лицею зияла громадная дыра, да и в других местах были шрамы. В саду несколько могил. Недалеко от Дома Народа по набережной под деревьями лежали два трупа в серых шинелях с георгиевскими лентами в петлицах.

    По набережной Волги к Которосли везде окопы. У Лицея в саду стояло орудие. В сквере лежало около 20 (кажется 22) бочек с бензином и порожних из-под бензина. У нас перед мятежом сколько бились из-за бензина, ввиду недостатка, [а] белогвардейцы где-то сумели сохранить. Оружие всех родов, особенно винтовки и пулеметы, патроны и снаряды валялись по всему городу, особенно было много ближе (?) к театру. Сбор оружия происходил очень медленно, чуть ли не целый месяц. По этому поводу в первые дни ликвидации белогвардейского мятежа неоднократно говорил тов. Скудре и предлагал мобилизовать всех коммунистов с мест, кои не заняты неотложной работой, хотя бы для наблюдения, но эта мера проведена была в малой степени. Возложили эту работу на тов. Широкова с небольшим количеством рабочих, и он собирал около месяца.

    В государственный банк, как я указывал выше, прибыл 23 июля, к вечеру. Здание во многих местах пострадало от снарядов: пробита в нескольких местах крыша, вследствие чего вода проходила сквозь штукатурку в операционный зал, стены в нескольких местах изрыты были снарядами, в одной стене выдавило большую яму 6-дюймовым снарядом, в квартире управляющего или старшего контролера в нижнем этаже был выбит простенок и часть верхнего этажа грозила обвалиться, и много других следов. Внутри помещения в операционном зале полный хаос, кучи бумаг, сложенных и порванных и лежащих на полу; кучи книг, печатей, штемпелей и прочих принадлежностей, собранных почти из всех Советских учреждений. Я стал смотреть, что поважнее. Нашлась папка с допросами арестованных белогвардейцами коммунистов и Советских работников. Нашел еще две папки, с какими делами, теперь не помню. Все три папки в тот же день были переданы в Ч.К. В этот же день нашли ящик с бумагами б. начальника Губрозыска Грекова, который сначала работал с белыми вместе, а потом они его расстреляли1. На второй день было найдено много географических карт, снятых в 10-верстном масштабе. На некоторых картах оказались пометки, по которым нашли намечавшийся путь наступления белых по Волге и от Ярославля к Архангельску. Материалы контрразведки хотя большей частью были уничтожены самими белогвардейцами (перед сдачей города, заявляли банковские служащие, они сожгли во дворе банка массу документов и осталось только то, что не успели сжечь или не считали важным), но все же были кое-какие документы, в том числе одна из знаменитых ?петиций? истинных представителей рабочего класса. Всего я три раза возил материалы из Б[ан]ка в Ч.К. К сожалению сам даже не успел посмотреть его. Делалось все наспех и урывками. Необходимо бы на помещение Банка обратить в самую первую очередь, но я попал только на третий день к вечеру, представитель Ч.К. пришел только через неделю. Правда, в промежуток этого времени был представитель В.Ч.К. тов. Шиманский, но он детального осмотра не производил, а главным образом, интересовался, сколько взяли белые денег и каким образом было произведено изъятие и т.п. Я замечал, что с каждым днем часть материала куда-то исчезала, была ли в этом случае небрежность или злой умысел — неизвестно. В кладовках на дворе Банка была вещевая часть белогвардейцев и там осталась часть интендантского и продовольственного имущества, которое было передано в Губпродком. Здание во многих местах сильно пострадало от снарядов: пробита в нескольких местах крыша, вследствие чего вода проходила сквозь штукатурку в операционный зал. Стены в нескольких местах были изрыты снарядами; в квартире Управляющего или старшего контролера в нижнем этаже выбило простенок и часть верхнего этажа грозила обвалиться. Снаряды красной армии немало хлопот приносили не только обывателю, но и белогвардейскому штабу и его сотрудникам, их заставили уйти из помещения б. гимназии Корсунской в помещение Банка, а в последнем из второго этажа в нижний. Один снаряд попал в стену здания, и хотя ее насквозь и не пробил, только выдавил яму, но его направление было таково, что если бы он прошел насквозь, то два или три отдела штаба были бы сметены его полетом, и если бы он еще разорвался в здании, то обжег бы своими горячими поцелуями не только сидящих на одной стороне, но и всех находящихся в помещении операционного зала и к нему прилегающих. После этого страшного удара (стали страшны удары б-ков), рассказывали служащие, все моментом из второго этажа убежали вниз и в спешном порядке перенесли туда все дела. И рекламировавшая свои успехи всеми неправдами г-жа Барковская вынуждена была склониться перед большевистскими снарядами и уйти вниз.

    Относительно занятия помещения Б-ка белогвардейским штабом и выемки денег из кассы Банка из рассказов служащих и управляющего Банком Цехонского я узнал приблизительно следующее:

    В первые дни мятежа приехали несколько офицеров на автомобиле и просили открыть Банк. После долгих разговоров их провели в помещение. Они осмотрели и сказали, что помещение Банка будет занято штабом. Управляющий Банком Цехонский просил не подвергать риску строение государства и их лично, так как при переезде штаба, вероятно, в здание Банка усиленно будет направляться обстрел, и добавил, что они, как борющиеся за правду и защищают интересы народа, не допустят этого, но белогвардейцы в этом вопросе были неумолимы. Что касается ?справедливости? их борьбы и ?защиты? народных интересов, конечно, дано было подтверждение в полном объеме, они обещали не только ни одной народной копейки не трогать, но и ко всему относиться бережно. Мы хотя не особенно верили заявлениям этих представителей, но вынуждены были повиноваться силе, заявил Управляющий Банком.

    Белогвардейский штаб, заняв помещение Банка, большую часть квартир администрации и весь двор с кладушками, сделался полным хозяином, и все делалось так, как нужно штабу, а уже народное достояние и народные интересы были подчинены интересам штаба, и никакие против этого разговоры не допускались. Служащим Банка представлялось охранять (ставилось ли в обязанность — не знаю) от пожара находившиеся во дворе Банка дрова, которых было большое количество, и кладовую с ценностями Банка.

    Денег было изъято из Банка белогвардейским штабом за два раза 4.500.000 руб. В оба раза требования предъявлялись на гораздо большую сумму, но в конце концов мирились и на меньшую. В первый раз предложили управляющему Банком Цехонскому выдать пять миллионов рублей. Цехонский, как и в разговоре о помещениях, обратился к их совести, указав, что они борются за справедливость и защищают народные интересы и не позволят насильственным образом брать из Банка деньги, которые являются народным достоянием, и при этом ссылался на восьмимесячную работу с Советской Властью, которая ни разу не только насильственно, но и без соответствующих положений ни одной копейки из Банка не взяла и администрацию Банка в тяжелое положение не ставила. Белогвардейцы и тут, конечно, распинались в справедливости их борьбы и ?защите? народных интересов и устроили такой маневр. Однажды рано утром позвали Цехонского в штаб и заявили, что ввиду того, что в Ярославле Банку находиться небезопасно, необходимо его перевести в один из уездных городов, а именно: Данилов, для чего немедленно предлагалось начать упаковку ценностей и к 4 час. дня направить на пароход для перевоза через реку Волгу. На заявление управляющего банка, что у них очень много %% бумаг и их не представляется возможным в такой короткий срок запаковать: получился ответ: %% бумаги оставить в Ярославле, а запаковать деньги и что поценнее. Когда они начали упаковывать, пришли представители их штаба в кладовую и предъявили категорическое требование на деньги. Управляющий Банком и служащие, видя, что их обманули, просили уменьшить суммы и дать разрешение устроить совещание из лиц высшей администрации Банка по этому вопросу. Последнее было разрешено, и представители белогвардейского штаба временно из кладовой удалились. Совещанием было решено, чтобы избежать захвата всей суммы денег, согласиться на выдачу по письменному требованию штаба, но постараться выдать меньшую сумму. Служащие Банка, видя обман белогвардейцев, во время переговоров и совещания запакованные пачки с денежными знаками, вместо ящиков, начали рассовывать по полкам за %% бумаги, на случай, если бы пришли и захватили все, что ими выложено. В конце концов сошлись на 2.500.000 рублей, на которые было дано требование белогвардейского командования, подписанное четырьмя лицами, в том числе ?самим? Перхуровым — начальником отряда, Начальником его штаба, адъютантом и пом. Г[л]ав.нач.части снабжения тайным с.р. Кизнером.

    Во второй раз было изъято два миллиона рублей, требование это было предъявлено, как и в первый раз, на гораздо большую сумму (кажется, на 4.500.000 р.). Управляющий Банком Цехонский рассказывал, что во второй раз они долго не соглашались выдать и два раза было совещание администрации Банка. Со стороны белогвардейского штаба было заявлено, что если они денег не дадут, то будет взорвана ценная кладовая Банка. Совещание решило то же, что и в первый раз. Второй документ выдан уже за подписью новых лиц, например, вместо Перхурова — генерал Карпов, подпись начальника штаба хотя и неразборчива, но можно прочесть, что она принадлежит ?вождю? рабочего класса Дюшену, также, хотя и в измененном виде, остается подпись Кизнера, оставлено место для подписи городского головы Лопатина, но он почему-то своей руки не приложил, но, по словам Управляющего Банком и служащих, в переговорах о деньгах принимал активное участие и часто бывал в штабе вообще. Для солидности документ скреплен комендантом города Веревкиным. Был приступ к деньгам еще третий раз, это было утром 21 июля. Управляющий, зам. контролера и кассир, видя агонию белогвардейцев, начали избегать с ними встречи и, в конце концов, разошлись. Управляющий ушел к коллеге в Сберегательную кассу, зам. контролера Седов забрался куда-то в духовую печь и там отсиживался, а кассир жил на частной квартире, и когда его привезли, то он заявил, что без двух остальных он не имеет права входить в ценную кладовую, и часть ключей находится у них, следовательно, без указанных двух лиц попасть в кладовую не представляется возможным, хотели они взламывать дверь, но охрана Банка не пустила их. А главным образом помогли два случая. Один из них — спрашивали кассира белогвардейского штаба и думали, что он находится вместе с охраной, но когда им сказали, что кассир садится на автомобиль и уезжает, то часть бросилась за ним, в это время один из охраны Банка — Пасхин дал в окно три выстрела, и остальные струсили, разбежались. Что было с белогвардейским кассиром, никто не знает, после его никто не видел. В последнем приступе было несколько лиц из конной милиции.

    Последние дни в штабе шла суматоха: жгли на дворе документы, выдавали подложные паспорта и в последний момент переодевались из военной в штатскую одежду. Что платили служащим Банка или по крайней мере как они их кормили, — я не знаю, но служащие рассказывали, что во время бегства белогвардейцев у служащих забрали два костюма и ничего за это не заплатили.

    Несмотря на ?справедливость? белогвардейской борьбы и ?защиты? народных интересов, участие ?вождей? рабочего класса, рать их не прибывала, а с течением времени таяла, приходилось для поддержки в ней духа прибегать к самому наглому вранью. Более всех, рассказывал Цехонский, дурачила головы простакам Барковская, истолковывая каждый случай в свою пользу: бегство Перхурова истолковали как поездку для организации новой армии в тылу Красной Армии, и вскоре наступившее затишье в артиллерийской стрельбе — как результат наступления на Красную армию новой армии Перхурова с тыла и т.д., что кругом везде восстания, и с минуты на минуту предвещала разбить Красную армию в пух и прах. Привезенный, оставленный нами в грязи бронированный автомобиль, не годившийся уже к употреблению, возили по городу как трофей, произносились речи и после каждой произносилось ?мощное? УРА. Для выслушивания всех этих новостей на фронте собирались ежедневно к штабу. Тут больше происходили театральные упражнения Барковской. Почему-то уступил свою роль Барковской Дюшен, видимо, его красноречие ниже было Барковской или родом не вышел.

    Управляющего Банком Цехонского вызывали в ?демократически? назначенную Городскую думу, кажется, насчет денег. Видимо, и челядь тоже хотела прикоснуться к государственному пирогу. Как же, ведь самим себя облагать налогом совершенно несправедливо: они защищают интересы ?всенародные?, ну и средства тоже должны идти на них ?всенародные?, насчет толкования на бумаге и законного основания юристы сделают, это их дело, за что им деньги народные платят. Когда Управляющий Банком Цехонский проходил по улице к Городской Думе и обратно, то пули свистели кругом со всех сторон. Сидя в здании Банка, они боялись очень пожара, так как полный двор был сухих дров; снаряды Красной Армии, видимо, тоже немало нагоняли страха. Что это было пережито в действительности, подтверждалось выражением лица, как часто бывает с людьми после пережитой катастрофы, когда голова занята только что пережитым и все движения частей тела, выражение лица выявляет пережитую катастрофу, особенно это было заметно на лице управляющего Банком Цехонского. На этом я много не останавливаюсь, т.к. предполагаю, находившиеся товарищи в городе во время мятежа осветят подробнее...

    Спор о неверном ?наследстве?

    Несмотря на серьезность положения в Ярославле, куда и следовало обратить больше всего внимания, уездные власти подняли спор о наследстве. Тутаевский военком Шишкин объявляет себя Ярославским губвоенкомом (вероятно, как ближайший к Ярославлю), а за ним объявляет себя тем же Ярославским губвоенкомом Рыбинский военком Фарафонтов. Поднимается спор, и, как следствие его, заводится тяжба: Фарафонтов экстренным поездом едет в центр к тов. Троцкому. Как разрешил центр этот вопрос — я не помню, но вскоре (кажется, до приезда Фарафонто-ва из Москвы) Ярославль был занят Красной Армией и предмет спора исчез...

    О борьбе с контрреволюцией во время мятежа на ст. Всполье

    Задержка контрреволюционных элементов производилась обыкновенно всеми: кто где (конечно, каждый более был компетентен у своего дела), кажется, специального органа не было. Степень виновности и окончательное решение выносил штаб. До решения дела задержанные находились в отдельном вагоне под ведением коменданта штаба Иванова, бывшего командира 1-го Ярославского Советского полка, который в первый день мятежа предлагал полку держать нейтралитет. Нередки были случаи побега. Сам Иванов, он от природы ли таков или стушевывался вследствие ?оплошности? с предложением о нейтралитете, был какой-то мямля.

    В середине второй половины мятежа специально для борьбы с контрреволюционными элементами приехал из Москвы т. Аронов, который уже при сдаче ему задержанного требовал обязательно давать письменные пояснения о причине задержки. Такое требование обуславливалось уже упорядочиванием этого дела вообще и увеличением случаев задержек, т.е., с одной стороны, лицо, задержавшее человека, несло документальную ответственность, а с другой, вследствие накопления дел и уже более тщательного их расследования, чем в штабе, заставляло производить следствие или выяснение дела на момент сдачи задержанного, а не впоследствии. Т. Аронов, на мой взгляд, представлял человека энергичного, твердого, настойчивого, с революционным опытом. В деле борьбы с контрреволюционными элементами он внес до известной степени планомерность и порядок: во-первых, он внес известную квалификацию в состав преступлений и распределение в отношении спешности разбора, во-вторых, от него ни один задержанный не уходил без рассмотрения, не было случаев побега. Он же судил и взятый в плен белогвардейский штаб последнего состава.

    Когда приехали представители ВЧК с т. Зверевым во главе, я точно не помню, но, кажется, перед окончанием мятежа или в момент окончания его т. Евсеев, как я припоминаю, очень заинтересовался папкой с допросами белогвардейцев. Наших т.т. коммунистов, застрявших в городе и попавших в плен белогвардейцев, и о некоторых не совсем лестно отзывался. О причине нелестного отзыва я точно не помню, но припоминаю, что, по его словам, как будто некоторые т.т. открещивались от коммунистической партии, в каком смысле понимать открещивались, я не знаю, т.к. это было сказано почти на ходу и не было времени расспрашивать. Эта папка была оставлена белогвардейцами в Госбанке и 23 июля (в первый день моего посещения Госбанка) мною была сдана вместе с другими материалами в Ч.К., но, к сожалению, я сам лично ее не просмотрел, за что неоднократно от некоторых товарищей имел нарекания, которые говорили, что не следовало торопиться с передачей в Ч.К. или по крайней мере следовало хорошенько всю просмотреть. Но я как на ст. Всполье весь без остатка был занят борьбой, так после ликвидации мятежа был занят скорейшим исправлением разрушений и недочетов, это во-первых, а во-вторых, всякие материалы сдавал в спешном порядке в Ч.К., думая, что некоторые из них могут что-нибудь дать важное, и Ч.К. по свежим следам могли бы немедленно предпринять нужные меры. Я, например, знаю, что по сданным мною географическим картам очень быстро был установлен путь намечавшегося белогвардейцами похода с Урала на Волгу, снизу вверх по Волге (кажется, до Ярославля), и с Волги на Север. Если бы я один стал рассматривать найденные мною материалы, то, не говоря о том, что их на некоторое время пришлось бы задержать, но какой-либо, на первый взгляд, маловажный и ничего не говорящий документ при сопоставлении его с другими документами, имевшимися уже в ЧК, мог быть очень ценным и дать многое. Помещение Госбанка было центром всей работы белогвардейцев, и я, что мог, старался дать оттуда Ч.К. <...>

    Правда, не занимаясь с материалами, я терял очень многое в отношении опыта в борьбе с контрреволюцией, что признавалось мною в спешке, но я превыше всего ставлю общее дело, которое в тысячу раз было ценнее моего личного улучшения, хотя бы оно косвенно принесло услугу нашей партии в одном лице.

    Расстрел шпиона полк. Лебедева

    Однажды, выходя из штаба, вижу кучу красноармейцев, понукают какого-то человека, заставляя идти вперед к штабу. Человек этот был высокого роста, в простом штатском картузе, в толстой холщовой рубашке, на которой ни ремня, ни пояса не было, какие были брюки, не помню, кажется, черные, в простых русских сапогах. Человек этот повторял на понукание красноармейцев, что он солдат. Провели его в вагон. Я пошел посмотреть и вижу — точно бы полковник Лебедев, быв. нач. гарнизона Ярославля при Керенском, но все же сомневался, т.к. черты лица его сильно изменились или же лицо сильно было покрыто пылью и оттого выявился иной вид. Я решил понять, спрашиваю: ?Полковник Лебедев, Вы?. ?Я?, — отвечает он. Красноармейцы, видя с его стороны обман, немедленно вывели его из вагона и тут же расстреляли. Все это произошло так быстро, что я не успел ни сам остановить, ни штабу об этом сказать, чтобы узнать от него, как и с какой целью он попал в линию красноармейцев и каково положение белых; хотя он, может быть, ничего бы и не сказал или сказал не то, что есть на самом деле, но после меня этот вопрос интересовал. После Перхуров на суде объяснял, как я припоминаю, что Лебедев был главным лицом в подготовке мятежа до приезда Перхурова, но оказался слабым и взял это дело сам Перхуров. В начале мятежа, по словам Перхурова, Лебедев получил якобы разрешение пробраться к своей семье за Которосль. Соответствует ли действительности заявление на суде Перхурова — проверить трудно, но Перхурову верить ни в коем случае нельзя, т.к. заметно было из его показаний, что он больше и подробнее говорил о том, что известно из газет или частным путем, но не касался совсем или очень мало тех дел, кои мало были известны широкой публике, а если говорил и об известных вещах, то каждый случай истолковывал в выгодную для себя сторону или тех лиц, о коих шла речь. Этот оттенок, мне казалось, проходит красной нитью во всех его показаниях. С какой целью он это делал — это его дело, но все же делал.

    После приезжала прислуга Лебедева, и ей показали его могилу и ни в чем не препятствовали <...>

    Преступная халатность Московского сводного полка

    Нельзя не отметить преступную халатность красноармейцев Московского сводного полка, во главе с командиром полка, прибывшим за несколько дней до окончания мятежа. По прибытии на ст. Всполье командир полка первым делом потребовал себе классного вагона и проведение к нему в вагоне телефона. При всем недостатке классных вагонов просьба его была удовлетворена, насчет которой же массы пришлось потратить разговоров. Мы говорили: Вы, товарищ из вагона, что ли, командовать будете, ведь вы солдат должны вести в бой и наблюдать за боем, а не в вагоне сидеть. Действительно, должно быть, он так и думал делать. Его солдаты, занимавшие с таким трудом освобожденное здание б. Духовной семинарии (ныне медфак), прозевали: их белые выбили оттуда. Говорили тогда, что они якобы в карты проиграли, а если и следили, то больше за материальными вещами, чем за белогвардейцами. Как было на самом деле, теперь сказать трудно. Но факт упущения был налицо, нам после пришлось требовать бронепоезд из двух площадок и посредством его выбивать опять из этого здания белогвардейцев. При отъезде их из Ярославля после окончания мятежа товарищу Громову немало пришлось потратить усилий для задержки у них набранных в городе вещей. Эта часть была, что называется, бельмом на глазу.

    Военно-революционный комитет

    Военно-Революционный Комитет организовался еще во время мятежа. Вначале, когда открылись военные действия, представителей губернской власти Советов в Ярославле почти не оказалось: некоторые товарищи, как, напр., Нахимсон, Закгейм, Шмидт, были убиты, другие арестованы белогвардейцами, третьи уехали на Всероссийский съезд Советов в Москву и т.п., поэтому пришлось организовать власть на месте совсем снова в лице Военно-Революционного Комитета.

    Начало организации этой власти было положено партийными товарищами 3-го железнодорожного района, которые, собравшись в клубе 3-го Интернационала, объявили себя Революционным комитетом железнодорожников. Членами его были Смирнов, Суслов И., Варламов И., Мойса, Орехов И., Сергей, Новиков, Климин (?), Смоляков (?), Пантин. Этот Военно-Революционный Комитет главное внимание сосредоточил на работу с железнодорожным районом. В то время, когда мастерские не работали и движение по ж.д. почти замерло, Военно-Революционный Комитет ж.д. издает первый приказ о немедленном возобновлении работ, заканчивающийся словами: ?Все, не явившиеся на работу без уважительных причин, будут рассматриваться как противники Советской Власти, и к ним будут применены меры вплоть до расстрела. Движение удается наладить и восстановить связь с Ростовом, Костромой и Рыбинском и вместе с тем поставить Москву в известность о событиях в Ярославле.

    Но власть была необходима не только в городе, но и в губернии, а также необходимо было объединение всех действующих против белогвардейца участников города.

    11 июля вечером в клубе III Интернационала состоялось партийное собрание делегатов от разных участников: Всполья, Красный Перекоп, ж.-д. района и некоторых уездов. Так как на фронте в это время наблюдалось некоторое затишье, и этим поспешили воспользоваться коммунисты для созыва организационного собрания, на котором был выбран Губернский Военно-Революционный Комитет, в каковой вошли товарищи: БАБИЧ, ПОЖАРОВ, ШАРУХИН, БАРБЕЙ, ПАНТИН, ДОБРОХОТОВ, СКУДРЕ, ГРОМОВ и др.

    Губернский Военно-Революционный Комитет объединился с Ревкомом ж.д. под двойным названием ГУБЕРНСКОГО И Ж.-Д. ВОЕННО-РЕВОЛЮЦИОННОГО КОМИТЕТА и в общем состоял вначале чуть ли не из 38 человек.

    Такой Военно-Революционный Комитет оказался при исключительных условиях того существования слишком громоздким; тогда по соглашению с тов[арищами] жел[езно]дор[ожниками] был образован Военно-Революционный Комитет из 7 человек, который, приняв власть от Военного командования по ликвидации мятежа в городе, принялся за восстановление разрушенных советских организаций <...>

    ФГА ЯО — ЦДНИ. Ф. 394. Оп. 1. Д. 64. Л. 88, 107—156.


Документ №7

    Воспоминания продовольственного коиссара г. Ярославля А. Охапкина

    ВОСПОМИНАНИЯ О БЕЛОГВАРДЕЙСКОМ МЯТЕЖЕ В ЯРОСЛАВЛЕ

    На 21 июля 1923 года

    О подготовке к мятежу белых было известно недели за две или за три, т.е. стало очень заметным прибытие большого количества офицерства из разных городов, и в одно время один из военных, не помню кто, сообщил вообще в городской к-т партии, что что-то в Ярославле творится неладное, т.е. концентрируются какие-то неизвестные военные люди (офицерство), [и] как только было об этом сообщено, в этот же день было созвано экстренное совещание ответственных работников. Партийных, советских и военных, которого это числа, не помню, хотя на этом совещании и был, и когда собрались на таковое, тов. Закгейм сделал о заявленном информацию. И при обмене мнениями на этом совещании еще более подтвердилось сообщение военными, т.е. некоторые из товарищей заявили, что очень стало заметное пребывание неизвестных лиц в городе, но очень подозрительных и часто посещающих Военком и др. организации и т.д. Тогда перед совещанием стал вопрос об организации конспиративного штаба при Военкомате из партийных, советских и военных представителей, которым и было предложено установить секретное наблюдение за подозрительными личностями. И этот штаб собирался ежедневно и заслушивал информации от тех товарищей, коим было поручено то или другое поручение. И в заключение принимались меры к тому, чтобы дата или возможность белым сконцентрировать все силы для того, чтобы иметь возможность сразу раздавить это ядро, и надо сказать, что информация ежедневно давалась штабу о всех приготовлениях белых, но установить, конечно, день выступления их не удавалось. Со стороны штаба было все готово для того, чтобы дать отпор. Теперь сказать о том, а кто же входил в этот штаб персонально. Хотя точно сказать и не представляется возможным, но поскольку память не изменила, то припоминаются следующие т.т.: Нахимсон, Закгейм, Скудре, Громов, Доброхотов, Охапкин и комиссары полков, фамилий коих не помню, и всего, кажется, было 9 человек. Начальником конспиративного штаба был избран т. Нахимсон, который и руководил всей работой штаба. Но, к нашему Ярославскому несчастью, не удалось штабу свое дело довести до конца и нанести удар белогвардейской сволочи, потому что этому помешал съезд советов, на котором получился раскол между большевиками и эсерами, и последние убыли со съезда и открыли свой съезд Советов в здании уездной земской управы и там по окончании избрали свой Губисполком. В свою очередь большевики продолжали тоже в Волковском театре, но, узнав еще до съезда Советов существовавшие две группы — это Доброхотовцы и Закгеймцы, и вот при выборах эти две непримиримые группы столкнулись. Одни выставляют своих, другие — своих, и в результате могло бы и здесь получиться два съезда, т.к. обе группы имели почти равное количество сторонников на съезде, и поэтому пришлось вопрос о выборах перенести в обсуждение общегородского Комитета, т.к. на съезде ничего не удалось достигнуть и только с трудом удалось согласовать этот вопрос на заседании Комитета, и то при очень умелом подходе тов. Нахимсона к группе Доброхотовцев, который все разногласия специально изучал долгое время, т.е. он в Ярославль был прислан ЦК партии с тем, чтобы изгнать ту склоку, которая, надо сказать, далеко зашла, и по окончании таковой ему было поручено провести съезд Советов и т.д., хотя с чрезвычайно большим трудом, но ему удалось. Причем надо сказать, что не менее трудностей было для него договориться с эсерами с тем, чтобы создать один Исполком, т.к. у них уже был избран, и, пока проводили всю эту работу, конечно, много потеряли в смысле подготовки к подавлению восстания белых, и надо сказать, что это им безусловно на руку было и они за это время вполне подготовились, а мы просъездились, как говорят, и 6 июля часов с 5 утра белые выступили и прежде всего арестовали всех ответственных работников и посадили по подвалам, а затем в баржу.

    Я лично, проживая на квартире за Которослью, ничего не подразумевая, в этот же день, как и раньше, пошел на занятие в город, в то время я был продовольственным комиссаром города Ярославля. Прошел всю Федоровскую, теперь Пролетарскую улицу и Московское шоссе, вплоть до самого Американского моста, ни о чем не думая и ничего не подозревая, что произошло в городе, т.к. в это время слышна была очень редкая ружейная перестрелка и таковая в то время являлась обычным явлением, т.к. в то время ежедневно можно было это слышать по направлению к городу, в особенности в ночное время, эту стрельбу устраивали красноармейцы в погоне за бандитами, а иногда и просто ни с того, ни с чего. Когда я подошел к самому мосту, у которого стоит тов. Коротин, который мне и заявил, что в городе что-то неладно. Т.е. говорит, кажется, что левые эсеры подняли восстание или, говорит, еще кто-то, т.к. всех подходящих к Спасскому монастырю арестовывают и направляют куда-то с конвоем; я остановился и, всмотревшись по направлению такового, увидел то, что мне сказал Коротин, тогда, конечно, мы с ним более тут наблюдать не стали, а решили идти на ф-ку и сообщить о случившемся в городе. Проходя по шоссе мимо городской продовольственной лавки, зайдя в таковую с тем, чтобы позвонить по телефону в город, но этого мне не удалось, т.к. провода уже были порваны. Спросил сотрудников, не знают ли они, чего делается в городе, мне иронически ответили, что всех Ваших там в городе перевешали и т.д. Я сразу понял, что дальше рассуждать нечего с ними, и решил продолжать свой намеченный путь, т.е. на ф-ку. Проходя по Федоровской мимо подлавки в доме быв. Барманова, я еще раз попытался зайти и позвонить по телефону в город, но и здесь получилось то же самое, что и на шоссе, и даже сотрудники мне сказали, что Прямков, мой заместитель, в городе арестован и расстрелян, и мне посоветовали куда-нибудь скрыться, а то, дескать, тебе это будет. Но я этим рецептом не воспользовался, а направился в штаб Красной Гвардии при ф-ке Красный Перекоп. Придя туда, я увидел развооруженные ходят понуря голову и заявляют, что наверное сейчас придут к нам белые из города, обезоружат нас и расстреляют. Я тогда решил собрать активную часть товарищей для того, чтобы принять соответствующие организационные и практические меры с тем, чтобы не даться белым в руки и т.д. Пока я разговаривал с рядовыми красногвардейцами о случившемся, в это время пришли — Рубцов, Скотников и др. Тогда мы собрали собрание красногвардейцев, кратко информировали о случившемся и для того, чтобы дать отпор белогвардейцам, решили организовать чрезвычайный штаб. Во главе такового избрали т.т. Рубцова Федора и для переговоров, в случае надобности, с белыми избрали двух парламентеров, меня и Скотникова Д. По окончанию этой организационной процедуры приступили к укреплению своей позиции, т.е. самого штаба и территории ф-ки, расставили пулеметы у выходов, вооружились все винтовками и бомбами, а также втащили один пулемет и на каланчу ф-ки. Затем, узнав, что на Всполье есть наши ребята, которые задерживают наступление белых с помощью остановившегося еще до мятежа эшелона солдат, который почему-то в Ярославле задержался случайно и, надо сказать, что таковой очень пригодился для отпора белых, которым очень хотелось занять ст. Всполье, но их не допустили. И таковых удалось использовать благодаря тому, что тов. Скудре и Громов, два военкома, каким-то образом выбрались из города и руководили этой в первое время единственной военной силой, т.е. случайно остановившимся эшелоном солдат и небольшим количеством собравшихся коммунистов. И когда мы связались со Вспольем, то нам предложили занять в 4 часа дня весь берег Которосли с тем, чтобы белые не могли пройти через реку и не зайти с тыла Вспольинской группе, а также предложено было связаться нам с кадетским корпусом, в котором в то время помещался 3-й Советский полк, и когда мы связались с последним, то узнали, что из такового половина разбежались, а другая, т.е. оставшаяся, решила держать нейтралитет. Тогда мы бросили туда человек 60 своих ребят с тем, чтобы рассеять такое явление и вовлечь под свое влияние и, конечно, и удалось.

    Небезынтересно отметить следующее обстоятельство, т.е. перед мятежом настроение рабочих было настолько отравлено, благодаря меньшевистской эсеровской демагогической агитации, что красногвардейцам нельзя было в одиночку и невооруженному появиться в корпусах, т.е. рабочие были чрезвычайно настроены против кр. Гвардии и большевиков, и когда втаскивали пулемет на каланчу ф-ки, то ни один рабочий ни слова не сказал, что зачем вы такие-сякие это делаете и т.д. И через час приблизительно после этого все вышли из ф-ки по домам, дескать, раз большевики вооружаются, то сейчас белые будут обстреливать ф-ку.

    А затем очень характерно отметить такой факт, когда меньшевики натравили рабочих на большевиков, то от нас из партии ушло около 100 человек. Когда же мы собрались в поход для занятия берега реки Которосли, то таковые все пришли и заявили, что и мы пойдем с Вами, давайте винтовки и благодаря этого мне [помнится] нас собралось около 300 человек, а также и некоторые рабочие, совсем не состоявшие в нашей партии. Заявили, что дайте и нам винтовки, мы тоже с Вами пойдем, но дать пришлось, конечно, тем, коим можно было дать, и таковые действительно поняли, в чем дело, и сражались до конца боя, как и партийные. Причем, когда двинулись в поход и проходя в главные ворота с революционными песнями, то в это время собралось у ворот до 500 человек рабочих, и, как только поравнялись с ними, из среды рабочих послышались возгласы: ?Что, чертовы кашники, доварились каши до дела, вот идите, вам там намочат как следует?, в это время послышались противоположные выкрики: ?Ничего не бойтесь, товарищи, идите, если потребуется, скажите, мы придем вас выручать? и т.д. И последнее, конечно, вызвало у нас бодрость, и мы дрались все время как львы. И действительно оправдалось, что мы придем к Вам на помощь, т.е. все время приходили группами рабочие ф-ки, вооружались и направлялись на фронт. Когда же стали подходить к берегу реки, то белые нас заметили и повели обстрел, но нам и это не помешало выполнить задание группы Всполье и занять реку и повести наступление на казармы и на мельницу бывш. Вахрамеевскую и т.д.

    По прибытии на берег нам пришлось совместно с советским полком разбиться по отдельным участкам, и мне с некоторыми товарищами Красно-перекопцами пришлось идти под прикрытие артиллерии, которая была поставлена близ Главных Ярославских мастерских, и обстреливали по направлению Никольских казарм и мельницы, а нам пришлось нести сторожевое охранение железнодорожного моста, под которым проходит железнодорожная линия с Ветки. В одно время по линии Ветка замечен был поезд и выстрелами из винтовок и пулеметов предупрежден, чтобы остановился, и таковой действительно остановился. И когда стали проверять документы у пассажиров, то в поезде, оказалось, пробирались несколько человек разведчиков из белых и благодаря неумелого оцепления поезда таковые сумели скрыться в ближайшем кустарнике. А то были попытки проскользнуть через нашу заставу неоднократно поезда, но как только начинали предупреждать выстрелами, то немедленно уходили обратно. Когда белые узнали место расположения наших батарей, стоящих близ Главных мастерских, и начали сильный обстрел по таковым, так что нашим артиллеристам пришлось бежать, а оставить орудия под обстрелом, и если бы случайно не удалось узнать, откуда же обстреливают, то, возможно, они разбили [бы] наши батареи. Находясь я на отдыхе и проходя по Туговой горе услышал страшную канонаду из орудий [и] сначала подумал, что наши ребята обстреливают белых, но потом узнал, что артиллеристы наши разбежались, т.к. белые нащупали место батарей. И, присматриваясь, откуда же обстреливают белые, оказалось, что их батарея находилась на набережной близ Демидовского лицея. Чтобы не допустить разгрома наших пушек, пришлось разыскать артиллеристов и передать место нахождения белогвардейских батарей с тем, чтобы таковую обстрелять. И действительно, удалось заставить таковую замолчать, и, когда стали обстреливать таковую, в это время загорелся Демидовский лицей, а также и мельница быв. Вахрамеева. Когда заставили замолчать белогвардейскую батарею, тогда они открыли ураганный обстрел из пулеметов по участку близ церкви Златоуста в Коровниках, как видится, хотели прорваться через Которосль. Тогда нам для подкрепления этого участка пришлось переброситься туда с одной пушкой и несколькими пулеметами. По прибытии нам удалось заставить белых отчасти замолчать. В это время прибыл вестовой и сообщил, что необходимо избрать делегатов для организации В.Р.К. Пользуясь некоторым затишьем на нашем участке, собравшись и избрав делегатов, в том числе и меня. Это было 11/VIII около 12 часов дня, а к 4 часам было предложено делегатам явиться в клуб III Интернационала для избрания Ревкома. По прибытии на собрание делегатов нас информировали о том, как обстоят у нас дела на всех участках фронта. И из доклада выяснилось, что благодаря распыленности сил и несогласованности в передвижении сил с одного участка фронта на другой с этим замедляется ликвидация мятежа и т.д. Постановлено [было] все вооруженные силы подчинить одному командованию фронтом, а затем было приступлено к выборам Ревкома. Но так как в это время уже был организован В.Р.К. сев. ж.д., а поэтому пришлось создать один Губ. Ревком и сев. ж.д. В таковой вошли следующие товарищи: Бабич, Пожаров, Шарухин, Барбей, Охапкин, Афанасьев П., Сайкин, Пантин, Макарычев, Доброхотов, Скудре и Громов, остальных трех членов не помню их фамилий. Из вышеуказанных товарищей были избраны председатель т. Бабич, тов. председателя тов. Пожаров и секретарь т. Шарухин. Затем были организованы Комиссии — Жилищная, продовольственная, чрезвычайная, военная, санитарная и др. Жилищной Комиссии председателем был назначен т. Макарычев, продовольственной назначен был я, чрезвычайной не помню фамилии, военной Скудре и Громов. Санитарной не помню фамилии товарища, но кажется, что Потемкин Иван Васильевич. С выборами меня в продовольственную Комиссию на фронт уже более идти не пришлось, а уже занятия снабжением населения продовольствием, а запасов такового не только в Закоторосльном районе, но и в городском перед мятежом было всего около 700 п[удов] и, конечно, с таким запасом, хотя бы он был и у нас, так нечего было бы делать, а поэтому пришлось изыскивать все средства и пути, чтобы накормить кр. армию и население. И пришлось, в первую очередь, отбирать все излишки у торгашей Закоторосльного района, но этим, конечно, не прокормишь, и пришлось командировать в Наркомпрод т. Афанасьева, с тем, чтобы прислали продовольствия. Но пока до получения из центра пришлось обметать все трубы на мельнице, и, надо сказать, что премудрость нас поддержала, и благодаря этого дня три жили. А затем пришлось прибегнуть к таким мерам, как задержание Костромского продовольственного маршрута, и отцепить от такового 8 вагонов, и этим запасом удалось продержаться до получения из Наркомпрода. По получении же из Наркомпрода первых пяти вагонов в двух оказались снаряды для 3-дюймовой пушки, хотя и это нам тоже было крайне нужно, но все-таки пока переписывались с Наркомпродом о том, что нам вместо 5 пришли три и т.д., время шло и запасы уменьшались. И в результате опять приходилось изыскивать местные ресурсы для того, чтобы не прекратить снабжение. И не дали бы нам взаимообразно, пришлось бы прекратить снабжать продовольствием, вот в каком положении пришлось работать до окончания мятежа. Причем занять помещение под продкомиссию на шоссе, где были баррикады, во дворе ухала пушка, под окнами трещали пулеметы, в здании не было ни одного стекла. Бумаги и вообще канцелярских принадлежностей совсем не было, и для того, чтобы вести учет того, что в это время проходило через продкомиссию на ученических тетрадях, и те пришлось реквизировать в частном магазине, выручаемые деньги от продажи товаров из продлавок приходилось таскать целую неделю в кармане, т.к. в Ревкоме не было несгораемого шкафа и деньги от меня не принимали до ликвидации мятежа, т.е. до тех пор, пока не переселились в город. Вот при каких условиях приходилось работать и в свободное время приходилось еще заменять уставших товарищей, находящихся на фронте, т.е. брать винтовку и с колена пристреливаться в белых.

    По ликвидации мятежа 21 июля в 12 час. дня и после перерегистрации населения пришлось мне перебраться в Губ. Продовольств. Отдел, а в том помещении, в котором была продкомиссия, пришлось поместить Горпродком, т.к. занимаемое в городе помещение сгорело, и с назначением меня в Губ. Отд. Продовольствия мне пришось заведовать тремя отделами, т.е. Губернским, уездным и городским, т.к. в это время было три продотдела до горуездного съезда Советов. По принятии дел в Губпродотделе пришлось таковой реорганизовать по положению Наркомпрода, т.е. вместо существовавших 13 комиссиий организовать Коллегию из 15 человек, а существовавший тогда так называемый делегатский распустить, т.е. представителя от каждой волости в губернии, а всего около двухсот представителей и все содержались засчет продотдела, и поскольку не было запасов совсем, работать было чрезвычайно трудно, и продразверстка еще только начинала вводиться, и приходилось аппарат строить заново. Крестьяне относились, конечно, к этому нововведению отрицательно, и для того, чтобы иметь предположение, сколько же можно собрать налога, пришлось вести продовольственную перепись, но таковая ничего безусловно дать не могла, т.к. крестьяне правду не говорили, и в результате от таковой пришлось отказаться и воспользоваться старой статистикой и разверстать приблизительно, поскольку так-то и собрать налог было чрезвычайно трудно, и пришлось в таких условиях мне работать до гор. уездного съезда, т.е. до 15 сентября, на каковом я был избран членом Горуездисполкома и был назначен Горуездным продкомиссаром, а Губпродком я сдал члену Губисполкома тов. Афанасьеву. И, перейдя уже в Городской уезд. К-т, пришлось таковые слить в один, т.е. уездный влить в городской. И назвать Горуездком и в этой должности пришлось работать до 12 апреля 1919 года. И за это время одновременно со сбором налога пришлось национализировать частную торговлю, т.е. закрыть всю частную торговлю и все товары реквизировать и сосредоточить в магазинах Упродкома, а товары все расценить по довоенной цене, и владельцам таковых выдавали за таковые 30% стоимости, а всего было национализировано товаров на 12 миллионов по ценам 1913—14 г.

    Теперь что же касается того, как отразилось на настроении населения, то приходится сказать, что лучше всякой агитации. И таковое настолько стало покладисто, что уже не приходилось наблюдать того, что было до мятежа, т.е. ранее идешь и узнавали, что член партии, член Совета, то-то не заговаривайся, иди, а то в лицо нахаркают и в худшем случае изобьют. И меня в начале 1918 г. избили в складе Губпродкома, и еще хорошо скоро подоспели красногвардейцы, а то бы и на тот свет, как говорят, отправился. Вот все то, что я мог припомнить, и больше бы можно, но без записи и это трудно.

    ОХАПКИН

    ФГА ЯО — ЦДНИ. Ф. 394. Оп. 1. Д. 64. Л. 165—172.


Документ №8

    Воспоминания заведующего охраной госбанка и помощника бухгалтера Н.И. Седова

    [1924 г.]

    ВОСПОМИНАНИЯ О МЯТЕЖЕ ТОВ. СЕДОВА (ГУБФИНОТДЕЛ)

    6-го июля с/с 1918 года прибилизительно в 3 часа дня к воротам здания б. Народного Банка, ныне ?ГФО?, подошел вооруженный отряд белогвардейцев и предъявил часовому собственной охраны Нарбанка требования об открытии ворот и впуске их на занятия всего здания под Штаб Отряда Добровольческой Армии. Нарочный от часового сообщил мне как Завед[ующему] Охраной о происшедшем (в то время я нес следующие должности: Зав. Охраной, Зав. Хоз. Частью, Пом. Бухгалтера), а я в свою очередь вызвал Управляющего Банка ЦЕХОНСКОГО как главу учреждения. Совместно с ним явившись к воротам и узнав их требования, [мы] спросили, на основании какого приказа или распоряжения они хотят занять здание и есть ли у них на это уполномочие. Оказывается, было только словесное распоряжение генерала ПЕРХУРОВА. Ввиду этого в пропуске было отказано. Послав по нашему адресу несколько нецензурных слов, отряд удалился. Но через полчаса к воротам подошел грузовой автомобиль, полный вооруженных людей, окруженный конным отрядом во главе с каким то полковником, который передал нам предложение в письменной форме генерала ПЕРХУРОВА о немедленной передаче здания Штабу Отряда Добровольческой Армии. С нашей стороны была попытка отговорить их, мотивируя тем, что при занятии здания денежная кладовая подвергается опасности от артиллерийского обстрела, который безусловно будет направлен на здание, как на Центральное место отряда. Но наш протест, конечно, ни к чему не привел, и под давлением силы пришлось уступить. К вечеру этого же дня все здание было занято Штабом, исключая денежной кладовой и комнаты перед ней, куда был помещен весь наличный состав собственного караула, изолированный от остальных помещений железной дверью. Почему не был обезоружен караул, трудно объяснить. Мне кажется, благодаря нашей малочисленности нас не считали реальной силой, а потому и оставили в покое. На другой день помощником гражданской части отряда КИРЗНЕРОМ было нам предложено собраться в моей квартире в 11 час. утра на совещание. На этом совещании или скорей собрании был Управляющий, я и тов. Пасхин. Были ли кто из других служащих Банка, не помню, и представители штаба, из которых один был КИРЗНЕР. Со стороны последнего нам было предложено в ультимативной форме, чтобы сегодня же приступили к укупорке всех ценностей для отсылки их в г. Данилов при нашем сопровождении с вооруженным отрядом белогвардейцев. На это мы возразили, что, во-первых, невозможно такую массу ценностей быстро упаковать, а во-вторых, при перевозке последние могут подвергнуться разграблению и вся тяжесть ответственности за ценность их пред Правительством, которое поручило их нам на хранение, ляжет на нас, и в силу этого мы категорически отказались от их предложения. На это нам было сказано, что Штаб найдет средство заставить нас исполнить его требование или же обойдется без наших услуг. Иными словами, отстранить нас от денежной кладовой и начать хозяйничать самим, что было также не в наших интересах. Переговорив между собой после ухода представителей, мы решили приступить к укупорке ценностей, производя эту работу как можно медленней, с тем чтобы оттянуть время, а Управляющего послать на дипломатические переговоры с генералом ПЕРХУРОВЫМ, с тем чтобы уговорить его не делать распоряжение о высылке ценностей в Данилов по вышеуказанным соображениям. В кладовой в это время имелся запас капитала в дензнаках на сумму 58.746.593 р. 37 к., исключая процентных бумаг, которых имелось около 100.000.000 рублей, серебра и золота в изделиях как сданных на хранение Банку, сумму которых точно не могу определить. При укупорке денег старались паковать мелкие купюры, а крупные закладывать на нижние полки железных шкафов, набрасывая на них разного хламу: негодных конвертов, разных бандеролей, старых бланков, чтобы при случае осмотра не было сразу обнаружено. Точная сумма [нрзб.], находящаяся в кладовой, им не была известна. Не знаю, послушали совета Управляющего или по каким другим причинам, а мне кажется, что в это время Тверицкий район был под обстрелом Красной Армии, только от Штаба не было распоряжений о погрузке ценностей, зато было предъявлено требование о выдаче денежных знаков на содержание армии в сумме приблизительно в 6 или 8 миллионов рублей. В [нрзб.] было в этом отказано за неимением у представителей Штаба письменного предписания, было только словесное распоряжение КИРЗНЕРА, как одного из представителей его. Как только последние ушли, Управляющий направился к генералу ПЕРХУРОВУ с целью уговорить его не делать выемку денег или в крайнем случае сократить испрашиваемую сумму до минимума. После его прихода вновь явились представители Штаба и представили письменное предписание о выдаче 2.500.000 руб. на содержание добровольческой армии, подписанное генералом ПЕРХУРОВЫМ и двумя другими лицами, подпись которых была неразборчива. Дальнейшие протесты были уже бесполезны, и перед нами встала альтернатива — или отказать в выдаче, после чего нас, наверное, отстранят и кладовая подвергнется разграблению если не сейчас, то впоследствии, или же выдать испрашиваемую сумму и остаться полными хозяевами кладовой. Решились на последнее. Были посланы нарочные за кассиром и заместителем Контролера (Ст. Контролер был в отпуску, Младш. Контролер выехал в деревню). После прибытия указанных лиц испрашиваемая сумма была выдана 9-го июля старого стиля. Передав нам ключи от кладовой, кассир и помощник Контролера сказали, что ввиду того, что их семьи находятся в опасности, они больше не явятся в здание, и в случае вторичной выдачи денег за ними не присылать. Ключи Контролера были переданы мне, ключи кассира т. ПАСХИНУ.

    Как только было занято учреждение, в помещение его стало ввозиться продовольствие: бочки с селедками, черной икрой, маслом, ящики с колбасой, с сахаром, с конфетами, чаем, кофе, табаком и т.д. и складывалось во 2-м этаже кассового помещения. В это же помещение было много свезено оружия, упакованного в коврах, ящиках и холсте. Система оружия преобладала: итальянские, японские, германские карабины и американский винчестер. Оружие последней системы совершенно не было в употреблении. Упаковка была прочна и не носила временного характера. В одной из комнат верхнего этажа была устроена телефонная станция, и внутренность здания покрылась сетью проводов. Все комнаты учреждения были заняты Штабом, в которых размещены были разные его части. Генерал ПЕРХУРОВ вначале занял кабинет Управляющего во 2-м этаже, но через несколько дней, благодаря сильному обстрелу и неоднократным попаданиям снарядов в здание, он перебрался в нижний этаж, в одну из комнат квартиры Управляющего, выходящей окном во двор, в которой помещался и заместитель его генерал КАРПОВ до окончания мятежа. Через недели полторы здание снаружи было основательно попорчено снарядами, не имея ни одного целого стекла, которых было всего 400 шт., а внутри все загрязнено, мебель поломана, благодаря тому, что на столах ставились бочки с продовольствием; все паркетные полы покрыты салом, маслом, раздавленной икрой и разным мусором. Благодаря пробитой крыше, дождевая вода проникала в здание. Когда начался пожар в центре города, на двор Банка начали свозить из магазинов: одежду, обувь, разную мануфактуру, солдатское обмундирование. Все это складывалось на дворе, в каретнике, прачешной, а продовольствие на ледник, под охраной часовых. В начале все складировалось сносно, но впоследствии стали растаскивать кто что мог вынести, все на улицу. Когда ПЕРХУРОВ передал командование генералу КАРПОВУ, а сам бежал, то от последнего через его адъютанта снова поступило требование о выдаче денег. Несмотря на то, что все ключи от кладовой были у нас, мы ему передали, что выдачу произвести невозможно за отсутствием ключей, которые остались на руках у Контролера и Кассира, а последних в здании нет, и где они в настоящее время, неизвестно. Не сказав нам ни слова, адъютант удалился, но через несколько минут Управляющий, я и т. ПАСХИН были вызваны к нему. Принял он нас в одном из темных коридоров в квартире Управляющего, сам же удалился в смежную комнату, сказав, чтобы мы входили к нему по одному. Когда очередь дошла до меня, он задал мне вопрос: ?Желаю ли я подчиниться?, я его спросил: ?В чем я должен подчиниться и что от меня требуется?. Он ответил: ?У вас должны быть ключи от кладовой, которую вы должны немедленно открыть?. На это я ему возразил, я только Зав. Хоз. Частью, ключей не имею, а последние, по роду должности, находятся у Контролера и Кассира. После моего ответа он рассвирепел и стал ругаться, назвав нас, между прочим, предателями, действующими заодно с большевиками, и удивлялся, почему нас до сих пор не расстреляли, и будь это в его власти, он давно бы привел в исполнение, и если это до сих пор не исполнено, то будет приведено в исполнение. Созвав нас снова вместе, предложил, чтобы через час все ключи были налицо, за что каждый из нас отвечает головой.

    Вызван был отряд белогвардейцев, и тов. ПАСХИНУ было предложено сесть в автомобиль и ехать разыскивать кассира и контролера. Получилось щекотливое положение, фактически все ключи были у нас на руках, и в то же время приходилось ехать за ними. Если бы Штаб узнал, что вся эта проволочка затеяна нами с целью оттянуть время, то нас за это, наверное, по головке не погладили бы. Но у нас оставалась надежда на то, что контролера и кассира не застанут дома, благодаря ухода с квартир в какое-либо безопасное место, но случилось как раз наоборот, кассира застали в нише каменных ворот здания, где он проживал. Не говоря, что требуются ключи, тов. ПАСХИН передал, что необходимо его присутствие в Банке для неотложной надобности. Со стороны кассира была попытка отказа от поездки, но вооруженный отряд помог ему сесть в автомобиль. На дороге к квартире Контролера тов. ПАСХИН сумел передать кассиру, для какой цели его требуют и чтобы в случае допроса он подтвердил, что ключи его и контролера находились у них на руках, если только не застанут последнего дома. Заместителя Контролера действительно не оказалось, он выехал в деревню. В отсутствие тов. ПАСХИНА Управляющий Банка вел переговоры с генералом КАРПОВЫМ о выдаче минимальной суммы денег из кладовой. По прибытии кассира от Штаба было заявлено предложение в письменной форме за подписью генерала КАРПОВА и др. лиц о выдаче 2.000.000 рублей. Пришлось подчиниться силе и приступить ко второй, и последней, выдаче денег. Таким образом, всего белогвардейским отрядом было взято 4.500.000 рублей. Мне кажется, что сумма эта незначительна и мы очень дешево отделались, если принять во внимание суммы тех ценностей, которые находились в кладовой.

    В течение двух недель часто привозили арестованных, увозя их в скором времени куда-то в другое место. Для какой цели, так и не пришлось узнать, в саду была вырыта яма размером могильной, но ни на что не была использована. В числе арестованных, еще, кажется, при ПЕРХУРОВЕ, находился германский лейтенант БАЛК. За несколько дней до ликвидации мятежа его водили в кабинет генерала КАРПОВА, откуда он снова был посажен в одну из комнат жилого корпуса караульных, но через день или два был выпущен. Сам я не видел, но один из караульных передавал, что видел, как он получал деньги от Штаба и клал их в саквояж.

    С самого занятия здания чувствовалась растерянность и неуверенность, а после бегства ПЕРХУРОВА — и падение духа. В комнате, где находилась Городская Дума, вначале было оживление, но на второй неделе там почти никто не работал, а больше стояли или сидели на лестнице главного входа и вяло разговаривали. Чтобы поднять дух в войсках, распространяли нелепые слухи о том, что к ним на помощь идут англичане, которыми уже занята Вологда. Но этому не всякий мог поверить, во-первых, потому, чтобы осилить такое расстояние, как Архангельск — Ярославль, нужно время, во-вторых, большую армию и, в-третьих, не встретить сопротивления, чего на самом деле не могло быть; кроме того, говорили, что одновременно происходит восстание в Рыбинске, Костроме и каких-то других местах.

    Так как весь двор был занят автомобилями, то для питания их было свезено на двор Банка 20 бочек бензина. Видя такое опасное соседство как для денежной кладовой, так и для людей, нами был заявлен протест. Штаб принял наш протест во внимание, и бензин был вывезен в другое место. Но на место его привезли большую бочку спирта и поставили на дворе в помещении прачечной, откуда разные лица постепенно его выбирали, что было также больше чем неприятно, ибо угроза целости кладовой была не меньше первой, так как с пьяной ватагой сговориться было трудней, но ликвидировать ее не могли, тем более, что это произошло незадолго до окончания мятежа, когда разговаривать много было опасно.

    Стали появляться пьяные как солдаты, так и офицеры, а в день ликвидации оставшиеся в здании белогвардейцы были поголовно пьяны.

    К концу мятежа Управляющий стал чувствовать себя очень плохо благодаря расстроенным нервам. И за день до ликвидации, когда распространился слух, что будут стрелять из двенадцатидюймовых орудий, он сказал мне, что больше не в состоянии оставаться, и ушел из здания на Угличскую улицу в Сберкассу ?ныне 2-й Дом Советов?, приглашая и меня этому последовать, но я отказался, предложив своей жене с ребенком ехать с ними, но они также отказались. В ночь перед ликвидацией мятежа Управляющий выехал со своей семьей и семьей старшего Контролера из здания Банка.

    В эту ночь в здании Банка белых было очень мало. В час ночи я спустился в подвал, чтобы отдохнуть, предупредив часового собственной охраны, стоявшего у площадки главного входа, чтобы он вызвал меня, если заметит что-либо подозрительное. Последний в два часа ночи донес мне: ?Творится что-то неладное, кажется, начинают разбегаться?. Я вышел и увидел, как выходят люди из кабинета генерала Карпова, наскоро набрасывая на плечи винтовки и держа в руках узелки. В кабинете осталось еще несколько человек. После чего наступила опять тишина, и я снова ушел, так как чувствовал слабость и головную боль.

    В четыре часа утра, когда уже было светло, я проснулся от сильного удара о стену здания со стороны подвального помещения, в окна которого посыпалась масса пыли. В это время часовой сообщил мне о бегстве белогвардейцев. Успокоив жителей подвала, я стал подниматься через темную площадку на лестницу, ведущую в первый этаж. Но, услыхав, что со второго этажа бегут по лестнице люди и кричат: ?Где Седов, давайте его сюда?. Остановившись и пользуясь темнотою площадки, встал в угол, держа револьвер в руках. В это время пробежали мимо меня люди, направляясь в подвал с револьверами в руках. Не найдя меня в подвале, вышли из него вторым ходом, ведущим на двор через центральное отопление. Я вернулся снова в подвал и направился за ними и в помещении центр. отопления встретил бегущего по лестнице вниз тов. ПАСХИНА, который предупредил, что меня разыскивают офицера, с целью добиться открытия денежной кладовой, и просил меня как можно скорей спрятаться в камеру центр. отопления, взяв с собой все ключи кладовой. Не зная, сколько осталось белогвардейцев, но слыша приближающийся шум, я решил спрятаться. Благодаря узкому отверстию в камере, с трудом влез в него ползком, тов. ПАСХИН, закрыв за мной железную дверь, побежал наверх.

    Но, просидев в камере не больше двух минут, стал задыхаться от спертого воздуха, решил вышибить дверь и вылезти наружу, предварительно зарыв ключи в глину, что и сделал. Но от сильного головокружения свалился на лежащие мешки с имуществом у центральн. отопления. Просидев не более трех минут и услышав выстрел, я побежал во второй этаж, через подвальное помещение. Навстречу ко мне бежало несколько человек по главному залу, направляясь к выходу, не обращая внимания на меня. Подойдя к кассе, видел, как через черный вход также пробежало несколько человек во двор. Оказалось, что стрелял тов. ПАСХИН от кладовой, где находился караульный, с целью разогнать несколько пьяных офицеров, наступавших на кладовую, которые после выстрела разбежались. Осмотрев все здание и убедившись, что посторонних никого не осталось, заперли все входы.

    На дворе же в это время было много пьяных белогвардейцев, которые занялись грабежом свезенного имущества. Брали все, что можно было утащить, укладывая на лошадей и надевая на себя все. Вплоть до дамских каракулевых [нрзб.] и в таком виде вывозили со двора. Как только вооруженного отряда стало меньше, решили остальных выпроводить силой. Очистив двор от пришлого элемента, поставили у ворот здания усиленный караул, с тем чтобы во двор никого не пускать без нашего разрешения. К этому времени стали подходить люди с фронта за провизией и, узнав, что Штаба нет, удивленные, быстро уходили. На фронте еще до 11-ти часов шел бой, судя по непрерывным пулеметным и орудийным выстрелам, из чего можно было заключить, что Штаб настолько быстро бежал, что даже не дал никакого распоряжения по фронту.

    После ухода белогвардейцев в здании был полный хаос, валялась разбитая мебель, бочки, ящики, разные отбросы, масса оборванных проводов, патронов, оружия и много других предметов. Весь пол был усеян обрывками бумаги уничтоженных документов. Впоследствии часовой, стоящий у ворот, передавал, что в 4 часа утра несколько человек белогвардейцев сжигали на дворе бумаги. В комнате Хозчасти все запертые шкафы и столы были грубо скрыты, и часть содержимого из них была взята, как, напр., несколько фунтов чая, карандашей, бумаги, спичек и т.д., а часть разбросана по полу. По всей вероятности, искали денег, которых там не было.

    В начале одиннадцатого часа дня к зданию подошло несколько автомобилей с солдатами, одетыми в германскую форму, и несколько конных, которые заняли всю Варваринскую (ныне Февральскую улицу). С главного входа раздался звонок. Часовой охраны Банка передал мне, что просит впуска немецкий лейтенант. Я просил впустить только его одного. Оказалось, что это был лейтенант БАЛК. Явился он в полной парадной форме, вплоть до блестящей каски и белых перчаток, сказав, что ввиду того, что Штаб добровольч. армии сдался в плен немецким войскам, то охрану здания берет он на себя. Я ему ответил, что против охраны ничего не имею, с условием, если в здание будет введено не более 3-х человек, а остальные останутся на улице. Он согласился и через несколько минут прислал трех солдат, которые были поставлены мною у черного входа. Но через час или два, по каким-то причинам, весь отряд удалился, забрав с собою трех солдат, находившихся внутри здания.

    В этот день из посторонних больше никто не являлся, также и не был представитель Советской Власти. Наступила ночь, и тишина подействовала хуже всякого боя: во-первых, боялись нападения грабителей, во-вторых, не знали, кто явится из представителей Советской Власти или частей Красной Армии и за какими подписями, печатями, действительными мандатами, но все обошлось благополучно, так как никто не явился.

    С наступлением ночи оставили один оставленный белыми пулемет дулом к воротам, скорее для внешнего устрашения, ибо обращаться с ним из нас никто не мог. Всю ночь я и тов. ПАСХИН с частью караула просидели у ворот здания, и когда делали обход ближайших улиц.

    На другой день явился молодой человек, фамилию его не помню, сказав, что он назначен комендантом здания, представив при этом мандат. Я его предупредил, что он может всем распоряжаться, исключая караул, который я могу сдать по приказу Исполн. Комитета или Комиссара Финансов. Отдела. Против этого он ничего не имел. Поверку мандатов Контрольно-[нрзб.] стали производить совместно с ним. В этот или на другой день, не помню, явился Комиссар Финансового Отдела тов. ПЕТРОВИЧЕВ, которому Управляющий Банка доложил о состоянии кладовой с представлением документов о выдаче денег белогвардейскому отряду. Распоряжения о снятии собственного караула не последовало, и в добавление к ним была дана усиленная охрана красноармейцев.

    25-го июля с/с была произведена ревизия денежной кладовой в присутствии члена Всерос. Чрезвычайной Комиссии тов. ШИМАНСКОГО, тов. ПЕТРОВИЧЕВА, Управл. ЦЕХОНСКОГО, меня как заместителя Контролера, кассира СТРЕЛКОВА и тов. ПАСХИНА. Все ценности оказались в сохранности, исключая выданных 4.500.000 руб., о чем и был составлен надлежащий акт, а другим членом местной Ч.К. производились подробные обыски и обследования оставшегося следственного материала, в виде вооружения, снарядов, документов.

    31-го июля членом Техн. Бюро Ярославского Народного Хозяйства Гражд. Инженером СЛЕПЦОВЫМ был произведен осмотр повреждений здания с составлением акта <...>

    Вот все, что мог вспомнить о мятеже. Все, что было в наших силах, — сделано, хорошо или плохо, пусть судят другие.

    Нач. охраны и зав. хоз. час. ГФО СЕДОВ

    Подлинные документы, как-то: 1) предложение о занятии здания; 2) два предложения о выдаче денег находятся в ГФО.

    ФГА ЯО — ЦДНИ. Ф. 394. Оп. 1. Д. 64. Л. 56—60.


Документ №9

    Из воспоминаний А. Васильева, заключенного в плавучую тюрьму на Волге

    ЯРОСЛАВСКИЙ МЯТЕЖ И БАРЖА

    Утро, 6-го июля. Суббота. Встаю и иду в мастерские Урочь. Жил я за Волгой. Не успел дойти до железнодорожной линии, как окружили меня два офицера и два ученика одного из цехов наших мастерских.

    С какой радостью и наслаждением объявили они меня арестованным. Я, не имея с собою оружия, принужден был подчиниться. Слышу голос одного из мальчиков: ?Ваша власть пала, и вас всех повесят!? Я молчу, чувствуя, что мои слова бессильны. Иду дальше по направлению к мастерским, попадается женщина. Я заметил, что она от радости происходившего и негодования ко мне решила плюнуть и своей слюной обрызгать идущего арестанта.

    Привели в мастерские, сначала в заводской комитет, затем раздалась команда: ?Веди всех в вагон?. Нас арестованных было уже 15 человек.

    Ждем... То придет рабочий, скажет: общее собрание рабочих постановило всех освободить, а другой сообщит: всех расстрелять.

    Наконец, является целая банда вооруженных белогвардейцев. Несколько человек освобождают, а нас 8 человек гонят в штаб на набережную. Там допросы. Насмешки со стороны допросчиков и страшная жажда попачкать руки в нашей крови. Допросили... Ведут дальше в бывший участок полиции.

    По дороге попадается разъяренная буржуазия, которая кидала палками по нашим ногам, ругая и стараясь с нами расправиться.

    Пришли, и там допросы производились меньшевиком Абрамовым. Здесь еще строже: за всякое слово в свою пользу получал ответ от белогвардейского офицера: ?Молчать, сволочь!?, сопровождаемый ударом приклада в спину. Это было все за Волгой. Наконец, повели в город с сопроводиловкой: ?Препровождается 9 большевиков сволочей?.

    Идем по Стрелецкой улице. Пули свищут... Началась суматоха. Разговоры: ?Красные на окраине засели?.

    На улице уже появились убитые...

    Нас посадили в бывший Пастуховский дом, где помещался главный штаб белой армии. Сидим ночью. Красные начинают нащупывать, и сидеть стало жарко.

    Мы, арестанты, стали волноваться, нас было минимум 200 человек. Вдруг стоящий у двери белогвардеец крикнул: ?Не волноваться! Приказано ручными гранатами успокаивать!?

    Утром в 4 часа всех выгнали и стали группировать. Я попал в группу 60 человек ?баржевиков?. Ведут, а пули свищут и снаряды рвутся. Ужасная картина... Кругом трупы убитых и во дворе, где нас группировали, привезли с позиции несколько человек убитых белых.

    Нас конвоировало исключительно офицерство, человек 20. Куда? Нам еще не было известно. Когда подошли к Волге, большинство из нас решило: ?Привезли топить?. Но нет, погнали на паром, за Волгу. Здесь красные так и сеют по парому. Все легли. Офицеры, видимо, плохо обстрелянные, заежились куда больше арестантов.

    Мысль арестантов мелькнула другая: решили, что нас заведут за Волгу в лес расстрелять. Я с товарищами намеревался бежать как знающий хорошо местность и надеялся, что необстрелянные прапоры растеряются...

    Но оказалось иначе. Нас на пароме повезли на баржу. Здесь раздалась торопливая команда: ?Живей?, и как подневольные мухи, подталкиваемые прикладами, мы улетали на баржу с дровами. Здесь у всех мечта: ?Бежать?. А куда?

    Кругом белые и вода, так как мы стояли посередине Волги. Нам ясно было, что долго ли коротко [ли] потопят или заморят с голоду. У меня не было ни куска хлеба. Начинаем строить баррикады из дров, так как по барже со всех концов, кому не лень, стреляли. Появились раненые и убитые.

    Это было на второй день мятежа. Пристроились в носу баржи, устраивая баррикады.

    Ребята каждый день посылали меня: ?Иди кричи, граждане, дайте хлеба?.

    На мой крик получался ответ пулемета. Я кубарем летел вниз на дно баржи, где ребята со смехом кричали: ?Что, накормили??

    И так было 13 дней.

    Я, как и многие, каждую ночь вязал плот из дров и хотел бежать. Чувствуя от голода слабость, я не решался; на вязанных мною плотах ежедневно ночью уплывали другие, но участь их была не лучше. Некоторые тонули, а некоторые снова попадали в лапы белых.

    Так проходили дни. Мучил страшный голод, стал есть березовую кору и чавкать рукав засаленной гимнастерки.

    Вот приезжает пароход за ранеными. У стоящего на носу парохода офицера стали просить хлеба, но лишь получили ответ: ?Молчать, сволочь?, и, подняв винтовку, выстрелили по направлению к нам. Мы успели убрать свои головы. Так кормили нас ?цивилизованные граждане?.

    Дальше еще не слаще. Попал снаряд в баржу, и несколько человек убило и ранило. Трупов накопилось порядочно. От разложения которых вонь и зараза была повсюду.

    На 2 день от истощения случился со мной припадок и повторялся раза два, пока один из сидевших дал мне сохраненный кусок сахару.

    Все приуныли, стали поговаривать: ?Умереть бы лучше на земле?, но вдруг увидели утром, на заре, красное знамя на Тверицкой стороне за Волгой. Над пеплом, все время мелькающим в наших глазах, выросло красное знамя. Это нас воодушевило. Видим его и на железнодорожном мосту через Волгу.

    Мы почти в один голос твердили, что мы умрем, но наши победят. Это была твердая воля голодных, раздетых, перед лицом смерти на водяной тюрьме — арестантов.

    Баржа тонула... дюйма три осталось до больших окон. Были последние минуты жизни. Устроили совещание. Более активные товарищи решили, что тов. Смоляков с Урочи, токарь Кокорев с Свечного завода и Гагин с Урочи должны плыть и подавать лодки с белогвардейской стороны, а затем нашелся рулевой. Меня назначили машинистом. Это был план захвата парохода ?Пчелка?, стоящего на берегу белых, и на нем переехать на сторону наших в Тверицы. Я и некоторые возражали против этого плана из тех соображений, что нас белые с этой ?Пчелкой? потопят.

    План этот выполнить не пришлось, т.т. Смоляков и Кокорев не доплыли и утонули, а Гагин, видя утонувших, не решился. Все происходившее было на моих глазах. Я слышал, как Смоляков кричал: ?Дети, дети, жена... простите?... Эти слова были слышны из уст героя-коммунара...

    С оставшимися на моих руках шинелями, которыми они закрывались, прихожу на нос баржи со словами: ?Наша участь та же, что потонувших товарищей?. У всех нас показались слезы жалости к погибшим.

    Стали решать, как быть, а верховой ветер так и рвет. Решили цепь отпутать и одну чалку обрезать. Эта работа была поручена мне и тов. Петрову с завода ?Вестингауз?. Работу хотя с трудом, но выполнили. Цель была — приблизиться к белогвардейскому берегу и опять все-таки захватить пароход ?Пчелку?.

    Осталась одна чалка. Я стал ее травить, и, видно, на наше счастье, задела колышка за колышку, а пулемет так и жарит. Гляжу: прицел по моей баррикаде. Я снова спустился в трюм, и там решили, что нам к берегу не пристать. Из кормы и середины послышались стоны малодушных: ?Погибли... спасите?...

    Вдруг треснуло и чалка порвалась. Баржа понеслась со скоростью ?Самолета?. В нас стреляли белые и красные. Дровяные баррикады нас защищали, и лишь немногие погибли.

    Вот сидящий рядом со мной плечо о плечо вдруг застонал. Оказывается, его ранило в живот. Здесь я стал санитаром. Размерял полет пули и выяснил, что дело моей смерти касалось трех дюймов наклона моего туловища вперед. Это для меня была счастливая минута. После этого выглянул. Баржа около Лицея плывет, и в нас стали стрелять орудия из Коровницкой тюрьмы красных.

    Здесь тов. Кошкин, я и Петров стали махать и кричать уже не ?граждане?, а ?Товарищи, здесь свои?. Вся баржа, начиная с самого сильного и кончая умирающими, гудела: ?Товарищи, мы свои?. Эту радостную, живую картину равнодушно было смотреть невозможно.

    Окровавленные и истощенные вылезали из своих баррикад. В то же время подбежала лодка, откуда кричали: ?Петров, Васильев, разве вы живы??

    Нас всех приютили, обогрели и накормили. Кончились наши страдания. Баржа тут же утонула...

    Бой еще продолжался. Наши истомленные лица вызывали месть... Здесь нам ясно было видно. Что белые звери погибли, так должно быть, так и было.

    А. ВАСИЛЬЕВ

    Опубликовано: Васильев А. Ярославский мятеж и баржа // Из истории Ярославского белогвардейского мятежа (6—22 июля 1918 года). Ярославль, 1922. С. 36—38.


Документ №10

    Из ответов члена ревтрибунала К. Терентьева "на вопросы по анкете воспоминаний о белогвардейском мятеже в г. Ярославле с 6-го по 22-е июля 1918 г."

    Находился в Ярославле с 1905 по 1915 г.г., в котором был мобилизован в царскую армию как ратник ополчения и возвратился в Ярославль в первых числах ноября м-ца 1917 г. и поступил в 1-ое Вышее Начальное училище техническим работником и одновременно был избран в члены Правления С-за Воеведомлад, избран был от С-за в Горсовет и был назначен членом Революционного трибунала, получил мандат на занятие должности членом такового, но в назначенный день моего приема дел открылся белогвардейский мятеж в Ярославле, и ровно в 5 час. утра я и мой брат Филипп были арестованы на квартире [нрзб.]

    По-моему, слухов было вполне достаточно, и всем нам приходилось слышать в очередях, что скоро коммунистам попадет, но почему-то не принимались меры, и я помню, как перед мятежом в Доме Народа в закрытом собрании решали вопрос о вооружении всех коммунистов и занятии более тайных постов по караулу, как-то: вооруженный арсенал, склады с обмундированием и военным запасом, но положились до следующего дня, а утром был мятеж.

    После совещания в Доме Народа, кончившегося довольно поздно, в 1 час или позднее ночи, спокойно уснул в квартире рядом с Домом Народа, № 23 на набережной и часов в 5 утра услышал трескотню пулемета, прямо с постели в нательном белье я бросился на улицу, и у самого крыльца стоял автомобиль с 2-мя пулеметами и обстреливал Дом Народа. На мой вопрос, почему стреляют, мне ответили, а тебе что хочется знать — наведите на него пулемет, и я быстро вбежал в квартиру, где уже все семейство — жена и 4 детей плакали, одевшись в пальто. Наскоро надел верхнее белье, предложил жене с детьми отправиться через Волгу в деревню к родственникам. Вся семья покинула квартиру, отправилась на пароход, а я полетел к Дому Народа. Автомобиль обстрелял и уехал. Навстречу из Дома Народа выходит т. ТИХОНОВ, который был зав. Домом, после он был в Губутопе, и к нам двоим присоединился продкомиссар УВАРОВ, левый эсер. Мы с т. ТИХОНОВЫМ были в недоразумении и говорили УВАРОВУ, что левоэсеровщина выдумала попугать коммунистов. УВАРОВ отрицал и предупредил, что он ставил в Губпродкоме пулемет в окна и к дверям, затем пытались звонить по телефону, но они не работали. Тогда только поняли, что дело серьезное. Надо быть готовым, я побежал за револьвером, т. ТИХОНОВ тоже, и УВАРОВ побежал готовиться к принятию сражения. Не успел я скрыться в крыльцо, как снова подъехал автомобиль к Дому Народа и начали отворять дверь. Ко мне прибежал брат и спрашивает: в чем дело. Я ответил: авантюра, но не знаю, где наши коммунары и куда бежать. Автомобиль уехал, и мы, обдумывая план своих действий, решили узнать, что делается внутри города, а как пробраться? Пойти переулком? Но решение не прошло, потому что вдруг 2-ое вооруженных подбегают из проулка с вопросом: ?Вы ТЕРЕНТЬЕВЫ? Я ответил: ?Да?. ?Вас и надо, где Ваша квартира??. Произвели обыск, поругались за коммунистическую литературу и больше ничего не нашли, да, по-видимому, и некогда было хорошо копаться. Вывели нас из дома и... увы. Здесь уже картина изменилась: снуют белогвардейцы, а между их Ярославская буржуазия и тайные императорские советники, обнимают друг друга и христосуются, приговаривая, что они, буржуазия, отдаст все, лишь бы погубить советскую власть; в том числе был участником инспектор 1-го Высшего начального училища С.С. Марков, ныне где-то учителем в Ярославском уезде, и еще одна очень приметная фигура, с которой часто я и теперь встречаюсь и не забуду до своей смерти их улыбки и лобзания белых негодяев, и, проведя нас мимо их, со злостью пробормотали: ?Нечего с ним возиться, а кончить, да и баста?.

    Привели обоих в Дом Народа, поставили часового, обыскали, и какой-то гнусавый полковник приказал вести расстрелять в 1-ю часть, куда повели. Другие 2 белогвардейца ввели во двор, где лежал т. НАХИМСОН, указали со словами: ?И Вам то же будет?. Не отвечая ничего, мы ждали своей участи. Но вдруг явился адъютант ПЕРХУРОВА Н.И. Соболев1 — Ярославский дворянин, прекрасно знающий мое семейство и меня как старательного рабочего, когда я по плотничьей работе производил ремонт в школах, как будто пожалел и велел нас направить к ПЕРХУРОВУ в Дом ПАСТУХОВА на Рождественской и угол Московской линии. Повели туда, время было к вечеру. Обывательская публика, несмотря на жужжание пуль, высыпала на улицу, в том числе и члены союза Воеведомлада, некоторые из ненавистников, видя нас, надсмехались, а некоторые и плакали, но помочь никто не мог. Привели к полковнику ПЕРХУРОВУ — он спросил: где работаете и почему укрепляете Советскую власть, мы оба с братом стояли молча и не отвечали ни одного слова, приказал запереть в какую-либо комнату, что и сделали. Настала ночь, пули сыплются в окна, поднимается суматоха, и снова СОБОЛЕВ отпер комнату, предложил тихонько выбраться, не отвечая ничего часовому. С громадным трудом между снующей суматохи — белогвардейщины вытурили из штаба и что было сил мчались на квартиру обдумать план и всю ночь мечтали, каким способом выбежать к своим, и утром снова попросили явиться в штаб, сопровождая штыками, да еще посадили на автомобиль, только не обоих с братом, а меня одного. Привезли в здание Коммунотдела, представили революционному полевому суду, сидящему посредине большого зала, где и указали, что он член Исполкома, член Революционного Трибунала, а посему применить высшую меру наказания, но исполнить это совместно с лицами, сидящими в барже, или запереть куда-либо [в] подвал, что и было исполнено. Заперли в темный чулан в доме ЛОПАТИНА, в котором я и находился около 7 или 8-ми суток, без куска хлеба, и только какими-то случайностями потребовался этот чулан под лестницей, кому — не знаю, но отперли и, увидев в нем меня, волокли наверх и здесь дали чашку чаю, кусок хлеба и селедки, и я увидел здесь следующих 22-х товарищей — ПОПОВА с завода ВЕСТИНГАУЗА, ПОНОМАРЕВА Никольской волости, член Президиума ГИК [нрзб.], тов. ТИХОНОВА из Дома Народа, врача ТРОИЦКОГО и, что меня удивило, сидел старый, дряхлый старик, фамилию которого не запомнил, но он работал по описи церковного имущества, и не коммунист, но сидел. Но вообще я почувствовал свою семью и стало легко, здесь было подписано предложение, чтобы красные части выпустили неспособное население, и послали т. СУВОРОВА, скоро писать и читать, но очень долго чего-либо ждать и... Вдруг угодил в нашу комнату снаряд, несколько человек поранило: ТИХОНОВА, ПОНОМАРЕВА и еще, думается, двоих. Снова суматоха, и я оказался на улице. Мчусь к своей квартире, но не доходя Советской площади стоит караульный, смотрю, член союза, кричу: ?Пропусти!? А он наизготовку винтовку и не прочь стрелять. Лишь беда в том, что не успел он отпустить, я как тут пролетел и за забор. Этот тип и по сие время здравствует, КУСНИЦЫН, — служит дворником при доме, где раньше был ГИК. Но я очутился дома лишь ненадолго, только до утра, а утром уже узнали и снова пришли 2 архангела, загребли с постели и поволокли снова к белому начальству, да прихватили и брата. Штаб был в Госбанке, предлагают ехать на фронт, мы оба даем категорический отказ и за это получаем хорошие пощечины, а особенно брат, но зато его отпустили с вещами на квартиру, а меня повели связанного в Коммерческое училище, и, когда я наотрез отказался в чем-либо помогать белым, меня снова предложили куда-нибудь запереть, но, к счастью, привели в дом, где был ГИК, а там уже все те товарищи, кои со мной сидели в доме ЛОПАТИНА, начали меня расспрашивать, как обстоит дело. Я ответил, что скоро будем свободны. Но снаряды так и сыпались около дома, снова потянули из верха вниз, и я снова третий раз сумел перепрыгнуть через забор и скрыться в своем доме, но это уже было за день или два до окончания авантюры, где я сорганизовал группу для выступления на белый штаб из присутствующих в доме пришедших рабочих и даже интеллигенции, но выступить не пришлось — авантюра закончилась.

    ФГА ЯО — ЦДНИ . Ф. 394. Оп. 1. Д. 64. Л. 44—46.


Документ №11

    Воспоминания очевидцев восстания

    ВОСПОМИНАНИЯ Е. ЛОСИНОВА

    1920 г.

    Заметки об Ярославском белогвардейском мятеже

    в г. Ярославле в 1918 году

    День 5-го июля кончался обычным порядком, занятия во всех учреждениях кончились в установленное время, служащие спокойно разошлись по домам. Спокойно прошла ночь, да и часть утра часов до 9-ти, только с начавшимся уличным движением стали носиться слухи, что на вокзале происходит какая-то стрельба, но особого внимания на себя пока не обращали. Вдруг часов в 10 сразу в нескольких местах в центру уже города затрещали пулеметы, а в 11 часов или около того раздался первый орудийный выстрел в воздух, должно быть сигнал, но с чьей стороны, не известно, только высыпавшие из всех домов жители увидели, что на синеве неба при ярком солнечном свете появилась пороховая тучка, приблизительно над Власьевским сквером. С этого момента во всех концах города началась оживленная перестрелка, жители не знали, что делать, и метались из стороны в сторону, а главное, не понимали в чем дело. На другой же день на заборах и стенах домов появились объявления с воззваниями за подписью полковника Перхурова, призывавшие жителей к спокойствию и всемерному содействию, уверяя, что Советская Власть уже по всем городам России выбита, то же самое происходит сейчас во всех приволжских городах, откуда уже имеются об этом официальные сведения, что Советская Власть (на которую между прочим изливались потоки грязи) уже о[т]брошена, вместо которой появилась уже новая власть, но какая, ясно не указывалось. Между прочим упоминалось вмешательство чехо-словаков, но, какую они играли тут роль, понять тоже не представлялось возможным.

    Между тем город ощетинился, принял осадное положение, окрайные улицы были перетянуты колючей проволокой, на углах поставлены пулеметы, затрещавшие почти безостановочно. Проход жителям по улицам в центре города разрешался беспрепятственно, но проход за проволочные заграждения к красным категорически запрещался. Случаи убитых и раненых на улицах были довольно редки, и раненых и убитых тотчас же забирали в автомобили (санитарные с красными крестами) и увозили в центр города на Варваринскую улицу, где был временно организован лазарет.

    К ночи на второй день мятежа, т.е. 8-го июля, завязалась артиллерийская перестрелка, которая продолжалась почти всю ночь, потом дня два было сравнительно тихо, только на крайних улицах: Цыганской, Пошехонской, Мологской, прилегавших параллельно одна к другой, к Сполью, завязывался несколько раз бой с ручными гранатами, причем эти улицы несколько раз переходили из рук в руки. Затем началась уже почти беспрерывная канонада, которая длилась ежедневно с 9 час. вечера до 12 дня, т.е. всю ночь. Днем же орудийная стрельба носила характер отдельных выстрелов, только трещали пулеметы, винтовочные выстрелы и броневики. Жители прятались по подвалам или же перебирались чуть не ползком, таща кто что может, из крайних улиц к центру города, где почти исключительно каменные большие здания и глубокие подвалы.

    Далее стрельба производилась фугасными снарядами (зажигательными), и маленькие деревянные домики и далее улиц[ы], вплоть до Мологской, начали сначала одиночно вспыхивать, а потом пожар принял грандиозные размеры. С этого момента в передышки боя по улицам стали двигаться сотни погорельцев, торопливо старавшихся спрятаться куда-нибудь, иные в слезах, что потеряли все свое имущество, другие в неизвестности, что делается с их близкими, и почти большинство с отупелыми, испуганными лицами, не сознающими, что кругом творится и куда они бегут.

    Затем, дней через восемь, начался совершеннейший хаос, улицы выгорали одна за другой, жители бежали куда могли в соседние леса и деревни, вообще в более безопасные места, оставшиеся в городе забились в винные погреба, большие каменные здания и церкви, куда, между прочим, свозились родными и покойники, которые вскоре зарывались за оградой. Некоторые вырыли в огородах окопы и, зарыв где-нибудь поблизости самое ценное, сидели и ждали конца.

    Между тем жара становилась невыносимая, дождя не было, водокачка была разбита, и в городе стал ощущаться недостаток воды, запрещено было мыть белье и вообще употреблять воду, кроме питья. Впрочем, жители набережных рисковали бегать за водой под обстрелом, [и], конечно, некоторые из них не возвращались.

    Интересную картину представлял Семеновский спуск к Волге. Под аркой лежало несколько человек офицеров в полной форме, с георгиевскими крестами, убитых, а рядом старуха с пустыми ведрами, уткнувшись лицом вниз, немножко поодаль в одиночку — убитые лошади и собаки, только этим путем можно было получить воду. На другое утро офицеры были раздеты мародерами. Этих хищников развелось тоже порядочно, бывали случаи специального поджога брошенных жителями домов с целью воспользоваться имуществом, или же впоследствии малоценные вещи в земле оказывались нетронутыми, а лучшие оказывались вырытыми.

    Между тем жители подвалов понемногу стали организовываться, появились выборные от подвала — старосты, которые, чтобы не рисковать жизнью всем жителям, ходили в очереди и получали под обстрелом продукты за день для всего подвала, по установленной денной норме, состоящей из хлеба, пшена, рыбы и масла. Настроение у жителей во все время мятежа было выжидающее, никто не знал, кто идет против советской власти, но руководила восстанием интеллигенция, офицерство, студенты и даже гимназисты, причем возобновилось отдание чести по чинам и у всех были погоны и знаки отличия. Слухи носились все время один другого больше, фантастичнее, например, что уже к городу подходит пехота из 10.000 англичан, для которых уже в одном из отделений Штаба, в Госуд. Банке на Варваринской улице, варится обед. Старались всеми силами привлечь к участию и местное население. Добровольцам и их семьям обещались пособия, в особенности, денежные, жизнь добровольца была застрахована, а также и за ранение семья получала известное денежное вознаграждение, опубликованное в расклеенных воззваниях. Наконец, последние дни стрельба стала почти невыносима, днем и ночью раздавался непрерывный шум и грохот от выстрелов орудий и от разрывавшейся шрапнели. Жители несколько раз собирались выбрать своих представителей и послать для переговоров, но попытки не увенчались успехом, говорили, что все равно расстреляют, что красные дали слово не оставить камня на камне от города, наконец, в последнюю ночь пронесся слух, что город будет взят штурмом красными и жители будут поголовно вырезаны, вообще красноармейцев жителям постарались так расписать, что они представляли их чем угодно, только не людьми. Последняя ночь превзошла все предыдущие, снаряды рвались в беспорядке со всех сторон, и наконец, часов в 8 утра стало все постепенно затихать (21 июля), только на окраинах, где кое-где трещали пулеметы, вдруг по бульвару пронеслась конница с красными бантами на рукавах рубах и гривах лошадей. Несколько времени спустя на пожарном депо 1-й части был выкинут красный флаг. Всем стало ясно, что бой уже кончился, победили красные. Все были черные, закоптелые, измученные, но радостные, красноармейцев зазывали во дворы, расспрашивали подробности, те отвечали, поили лошадей, закусывали, а через несколько времени спустя с песнями пошла по городу и пехота красноармейцев. По некоторым улицам совершенно нельзя было пройти, потому что перерезанная телеграфная проволока вилась целыми клубами. На бульваре деревья стояли часть[ю] опаленные, и встречались поломанные снарядами. Редкий каменный дом остался без отверстия от разорвавшегося снаряда и начиная с Мологской улицы и к Всполью начиналось сплошное поле выгоревших улиц с торчащими трубами, среди которых бродили погорельцы. Число убитых точно выяснить не удалось, но должно быть велико, т.к. через две недели после мятежа еще находились колодцы с трупами.

    Затем жизнь опять начала входить в свою колею. На другой же день были расклеены объявления для сбора служащих в учреждения на занятия, и понемногу жизнь наладилась и пошла прежним порядком.

    Очевидец Е. ЛОСИНОВ

    11/XII 1920 года

    ГА РФ. Ф. 9431. Оп. 1. Д. 100. Л. 1.

    ВОСПОМИНАНИЯ И. КОСТЫЛЕВА

    1924 г.

    Мои воспоминания о белогвардейском мятеже

    г. Ярославля 6 июля 1918 г.

    Жил я тогда в г. Ярославле на Которос[ль]ной наб. дом № 28, работал на мельнице быв. Вахрамеева.

    6 июля 1918 года, т.е. в субботу утром я пошел, как по обыкновению на работу, только вышел на улицу и вижу картину: разтянулас по берегу Которости, направленую в сторону Москов. вокзала цепь солдат с георгиевскими ленточками. Один из солдат так грубо спросил: ?Куда идеш? Не ходи, сейчас будет стрельба?. Я думал, что они на тактических занятиях. Но очень что-то рано. Это меня удивило. Но я все-таки пошел дальше, мне опять сказали, чтобы я ни ходил. Я, конечно, воротился. Не успел придти домой, как слышу удар из орудия, потом второй и третий, и пошла канонада, так что стекла дрожат. Жена спрашивает, что ето значит, я и сам не знаю, что ответить. Потом как ударило во второй этаж (я жил внизу), тогда мы поняли, что что-то неладно и давай перебиратся в подвал. Вещ, что было, закопал в землю. Хотели посмотреть на улицу, но было уже невозможно.

    В один день, когда перестрелка была пореже (последнее время были перерывы), я в один из таких перерывов пошол навестить на мельницу к своим рабочим в общежитие, выхожу на панель, вижу идет старуха, трах и она упала мертвая, потом подходит ко мне один из белогвардейцев и предлагает вступить в ряды белой гвардии со словами: ?Что вы такой молодой не идете защищать Ярославь от неприятеля?. Я ничего ему ни сказал, воротился обратно в подвал и больше не выходил.

    В эти дни в Ярославле было жить очень опасно и не думали, что завтра будем жить, так и все 16 ден настроение было самое ужасное.

    21 июля утром часов 7—8 слышу из подвала крик: ?Выходи все мужчины на улицу?. Ну, думаю, не отвертелся. Когда вышел на двор, то увидел уже другую картину, нет тех солдат, что с георгиевскими тряпками, а на дворе солдаты стоят в числе 8—9 человек с красным флагом. Тогда я понял, что победа за нами. Солдаты нас посылают идти на Всполье, но кроме женщин. Мы, конечно, пошли. Идем по Рождественке, а там стоит цепь солдат по обе стороны, лица у них измученные, но веселые. Везде дымятся обгорелые бревна и валяется трупы солдат и вольных, картина еще ужаснее.

    Придя на вокзал, нас разместили по баракам.

    На другой день повели нас в сад к столу для регистрации. Когда подходили к столу, то спрашивали, где я находился в это время, т.е. с 6 до 22 июля 1918 и не знает ли кого из присутствующих учасников мятежа. Я, конечно, сказал, где был, и мне выдали удостоверение, которое хранится у меня по сие время. Но удостоверения выдавали не всем. Кто был подозрительнен, того отправляли на ж.д. насыпь для разплаты. После этого нас распустили по домам, иду обратно домой, а там нас и не ждали живым, думали, что нас погнали на разстрел.

    Вот эту картину, которую я описал, не забуду до самой смерти, и где сойдемся на работе, сейчас и вспоминаем эти кровавые дни.

    Смерть палачам

    Да здраствует всемирная революция!!!

    И. КОСТЫЛЕВ

    17/VII-1924

    ФГА ЯО — ЦХДНИ. Ф. 394. Оп. 1. Д. 63. Л. 43—44. Рукопись. Подлинник.

    ВОСПОМИНАНИЯ Н. БАБИНА

    1924 г.

    Воспоминания о Ярославском белогвардейском мятеже 1918 года

    ?Что такое? Не стрельба ли? — был первый вопрос у каждого, просыпавшегося утром 6-го июля 1918 года. Я, то же самое, сначала думал, что у нас на дворе дрова сваливают. Все собираются и друг друга спрашивают, но достоверно еще никто ничего не знает. ?Это англичане с севера наступают, — большевиков сшибают и нам жизнь хорошую обещают?, — сказал мимо проходивший с разноцветной белогвардейской ленточкой на пиджаке мужчина. Но вот стали разъезжать белогвардейцы верхами и распугивать с улицы собиравшийся кучками народ; появились на улицах воззвания, что, дескать, мы, власть насильников и обманщиков сшиблена, идите на защиту своих интересов. Полное непонимание. Но вот прошел первый день, второй и т.д., англичан все нет, а стрельба все усиливалась. Когда город запылал, жители в страхе побежали с узелками и ребятами в более надежные места — в подвалы. Писк ребятишек, плач женщин, стрельба, пожары, — все это вместе взятое создавало картину полного разрушения и разорения. С вечера, обыкновенно, стрельба усиливалась и ночью превращалась в общий гул со свистом пролетавших снарядов. Небо от огня становилось багрово-кровавым.

    Кроме страха жителям приходилось терпеть и голод, а в большей степени жажду — не было воды. За водой бегали на далекие расстояния — на колодцы и на Волгу, рискуя жизнью, находясь под пулями. Многие погибли только за ведро воды. Население начинало роптать, не видя конца, затеянному белыми делу, но последние успокаивали, что, дескать, мол, все скоро кончится, потому что подмога недалеко, — англичане должны прибыть, но это была уловка. Поднять подобные восстания в других местах Советской Республики, кроме Ярославля, белым не удалось. В результате — разрушенный наполовину город, разорено население и осиротевшие дети.

    Невольно припоминается кошмарная сцена. Наступала зловеще-страшная ночь. Начался усиленный бой, зарево окрашало атмосферу темно-кровавым светом. Мы сидели в подвале, ожидая с минуты на минуту разрушения нашего убежища и смерти. Вдруг раздался страшный взрыв снаряда, ударившего в кирпичную стену сарая, стоящего напротив дверей подвала, и красная кирпичная пыль, освещенная взрывом снаряда, ворвалась в открытые от напора воздуха двери подвала; все стекла здания полопались. ?Пожар?, — у всех мелькнуло в голове. Смятение, общий гул, — ничего не поймешь. Кто замер, как бы оставаясь неподвижным, кто бросился к окнам, кто к стоящему ведру воды (утопающий за соломинку хватается), но, к счастью, все прошло благополучно. Да, столько ужаса пережили в малоразрушенной части города, а про разоренных и говорить нечего.

    Можно себе представить, как велика была радость граждан Ярославля по окончании мятежа, хотя много было пролито слез по убитым родным и над своей нищетой, после полного разорения. Вместо приспешников капитала на улицах появились защитники интересов пролетариата — красногвардейцы — рабочие и крестьяне. Измученное население Ярославля, а с ними и весь пролетариат шлет по адресу капиталистов проклятие за их козни над завоеванием пролетариата.

    Ник. БАБИН

    Рабфаковец II к. Ник. Бабин 15/VII 24 г.

    Примечание: на премию не претендую, кто находился в малоразрушенной части города — 104 госпиталь на Волжск. набер. (бывш. Женск. духовн. училище). Но как воспоминание, если будет возможность, прошу поместить в газете. Ник. БАБИН

    ФГА ЯО — ЦДНИ. Ф. 394. Оп. 1. Д. 63. Л. 45—46. Рукопись. Подлинник.

    ВОСПОМИНАНИЯ А.К. БОЖЕВИКОВА

    1924 г.

    В Редакцию Газеты ?Северный Рабочий?

    Гр. А.К. БОЖЕВИКОВА, проживающего

    в г. Ярославле по Любимской ул. дом

    № 62, кв. № 2, состоящего подписчиком

    данной газеты кв. № 3895

    При сем представляю материал о моих воспоминаниях о Белогвардейском мятеже в июльские дни 1918 года, прошу таковой поместить на страницах ?Северного рабочего? в шестилетнюю годовщину ликвидации мятежа, о последующем прошу уведомить через Вашу газету.

    Приложение на 5 листах.

    14/VII — 24 г.

    А. БОЖЕВИКОВ

    На обороте: В то время, когда происходил Белогвардейский мятеж, мне было 12 лет, и та картина которая прошла перед моими глазами в течение 16 дней, никогда не выйдет из моей памяти, как я спасался со своими родными в подвале Вознесенского женского училища. А.Б.

    Воспоминания о Происходившем Белогвардейском мятеже

    в г. Ярославле с 6 июля по 21 июля 1918 года (нов.ст.)

    6-го июля я проснулся от пулеметной трескотни, подумал, что идет практическая стрельба, и не стал беспокоиться и опять заснул; проснувшись часов в 8 утра, стрельбы не было, одевшись, поспешил в очередь к продлавке за хлебом. В то время как мы стояли в очереди, провезли несколько орудий по направлению к Загородному саду, уже были слухи, что белыми взят город, но что-то не верилось, потому что все было спокойно, также ходили слухи, что белыми взяты Кострома, Рыбинск и даже Москва и что большевики везде сдаются без сопротивления, т.к. на подмогу белым идут Англо-Французские войска. С 10 ч. утра послышались все более и более ожесточенные ружейные выстрелы и трескотня из пулемета, пошли слухи, что убито белыми несколько большевиков, и где-то организован Белогвардейский штаб, куда вся буржуазная и несознательная молодежь спешила, чтоб взяться за винтовку и свергнуть еще не вполне окрепшую Советскую власть. К 12 часам пополудни стрельба все больше ожесточает и обывателей на улицах совсем видно мало, все больше сидят дома, в центре города появились белогвардейские патрули с георгиевскими ленточками на груди (знак отличия от красных), бегающие и спрашивающие каждого встречного и поперечного, не проходили ли здесь красные. Но мало кто им отвечал на ихные вопросы, потому что не очень доверчиво относились к захватчикам. К вечеру стрельба поутихла и жители немного успокоились.

    7-го июля, воскресение. Было ясное, теплое утро. Солнышко светило своими теплыми лучами, задался хороший день, и обыватели почти позабыли, что было вчера, но вдруг раздается трескотня пулемета и ружейные выстрелы в районе Никитской и Пошехонской ул., в городе появилось большое количество белогвардейцев, занявших весь центр города. К вечеру положение изменилось, стали стрелять с Всполья из орудий с зажигательными снарядами, начались пожары. Самый первый пожар начался на Цыганской ул., загорелся двухэтажный дом. В этот день водокачка была испорчена и подача воды была прекращена и жителям пришлось брать воду из колодцев ближайших домов. К вечеру жители, видя, что положение не улучшается, стали рыть ямы, чтоб что-нибудь спасти из имущества, т.к. напуганные пожарами боялись[, что] загорится ночью, так и самим не выйти, не только имущество спасать. К ночи нависли над городом тучи, засверкала молния, как будто нарочно, чтоб еще более навести страху на жителей, полил дождь. Ночь кое-как хотя и беспокойно, но все-таки провели.

    Наступило 8 июля, этот день мне более всего достопамятен, т.к. в этот день возник пожар, который, я думаю, никто не забудет, кто спасался в этот день и от огня и стрельбы. Утро 8 июля было тихое, светило приветливо солнце, как бы говоря, что, мол, я на Ваши жилища свечу и грею последние часы, обыватели стали доставать зарытое свое имение, чтоб высушить промокшие вещи на солнышке. К полудню стрельба возобновилась с новой силой, а стреляли зажигательными снарядами в тот район, где я проживал в Козьей Слободке. Вот один за другим влетают снаряды в двухэтажный дер[евянный] дом, моментально вспыхивает в нем пожар. Мы как раз в это время сушили свои промокшие вещи, как услыхали, что пожар за два дома от нас, стали спасать свое имущество, оттаскивая дальше от огня, но огонь беспощадно преследовал. И чем дальше оттаскивались, все больше и больше оставляли свои вещи на пожирание огня. Через несколько минут огонь перекинулся на соседние дома и строения, и пламя моментально перекидывалось с одного дома на другой, и все кварталы Никитской, а затем Пошехонской Козьей Слободки были в огне, а огню гулять было вволю, потому что строения были деревянные и тесно построенные друг от дружки. В это время что град сыпались снаряды, пули над головами бегущих жителей, сколько в этот день погибло людей, жилищ, животных от мятежа белогвардейской шайки. В этот день в несколько часов сгорела большая часть города в районе Мышкинской, Пошехонской, Никитской, Сенной, Владимирской, Рождественской, Петровской и др. ул., где проживали рабочие слои населения.

    К вечеру все голодные, измученные и лишенные своего жилища и имущества жители разместились кто где мог, кто под открытым небом, кто укрылся в каменных домах и подвалах. Я в числе с другими укрылся в 2-этажном каменном доме быв. Вознесенского женск. уч. В этом районе был самый центр борьбы белогвардейцев с красными, т.к. совершенно чистое место, оставшееся после пожара, где белые сидели за оставшимися после пожара печами, а потому обстрел училища был более ожесточенный. И кроме того, в ограде Никитской церкви сидели белые с пулеметом, которые каждый день ходили наступать на красных.

    9 июля, на другой день после происшедшего пожара, стрельба немного попритихла и я пошел посмотреть, что осталось от того, что было вчера. В воздухе пахло гарью, кой-где дымились головешки, обыватели ходили около сгоревших домов и плакали по погибшему имуществу, что ими было нажито своими трудами и чего лишились в один миг. Но недолго пришлось им раздумываться над потерянным, пришлось убегать с пожарища, ввиду опять наступавших белых и поднявшейся стрельбы.

    На ночь после происшедшего пожара 8/VII пришлось разместиться кто в первом этаже, кто в подвале, но ночью поднялась такая стрельба, что многие перебрались тоже в подвал, где и просидели до самого конца мятежа. Запасы провизии, какие были, все вышли, и приходилось голодать, [но] впоследствии узнали, что в продлавках выдают по карточкам хлеб. Тогда мне пришлось вылезать из подвала и идти захлебом на Б. Линию, где стояла очередь не в одну тысячу человек. В лавках хлеба не хватало, приходилось стоять по два дня, и притом подвергаясь обстрелу из пролетавших снарядов и пуль, готовых убить каждую самую минуту. Получишь паек 1/4 ф[унта] на человека, принесешь, через день [уже] весь, опять приходилось идти стоять в очереди. И так продолжалось до самого последнего дня мятежа.

    Теперь перехожу к описанию [того,] как прожили мы в подвале все 16 дней мятежа. С самых первых дней наши жилища сгорели и нам пришлось укрыться в подвале Вознесенского училища. Во все время мятежа погода стояла дождливая, вода так ручьем и стекала к нам в подвал, так что вход пришлось загораживать железом или досками. Обстрел здания происходил каждый день, была пробита стена в том месте, где висели стенные часы, и много других пробоин. Такому неожиданному сюрпризу не особенно были рады укрывающиеся, началась паника, из той половины, где пробило стену, перебрались в более безопасное место — в подвал и др. темные места. Все стекла с восточной стороны были выбиты, во втором этаже в кухне вырвало попавшим снарядом целый угол. И как только начиналась сильная орудийная канонада, спасающийся вместе с другими священник устраивал молебны. Это бывало всегда к вечеру, в один вечер, когда была сильная орудийная стрельба, собирался дождь, освещала молния. Поп устроил молебствие, вот раздается один за другим удары в стену училища, все молящиеся разбегаются в разные стороны.

    К концу мятежа загорелись дома напротив церкви Никиты Мученика. Огонь сильно пылал и перебрасывался на другие дома, жители выбегали и вытаскивали с собой что могли. Но это было не то, что происходило в самые первые дни. Когда был самый большой пожар рабочих районов, тогда был не пожар, а АД кромешный. Тогда ничего никто не помнил, тащился туда, куда шли все, а это было не то. А уже те пострадавшие, которые пострадали раньше, смотрели и говорили, вот здесь горит так огонь, то так и полыхает, а вот когда мы горели, тот же огонь, а дым, что даже идти нельзя было.

    Через несколько дней загорелся Корниловский Валяно-Шубный завод. В полдень, не помню которого числа, поднялась опять стрельба. Загорелось владение Корнилова, во всех складах полно было нагружено валяной обуви и шуб, и в доме было полно всяких домашних вещей, мебели. Когда загорались склады с товаром, приказчики Корнилова не отпирали складов, хотя люди хотели что-нибудь спасти, чем без всякой пользы погибать добру. Когда раз огонь обнял все склады, тогда только были открыты склады, но подойти к ним было очень трудно, потому что уже от загоревшейся шерсти и овчины пошел такой удушливый смрад, дым, что даже на дальнем расстоянии дышать трудно было <...>

    Через несколько дней мятеж был ликвидирован, победа была на стороне Красной Армии. Белогвардейцы в ночь на 21 июля во главе с Полковником Перхуровым бежали, оставив после себя разрушенный Ярославль.

    14/VII — 24 г.

    А.Б.

    ФГА ЯО — ЦДНИ. Ф. 394. Оп. 1. Д. 63. Л. 117—122.


Документ №1

    Из воспоминаний организатора восстания Б.В. Савинкова "борьба с большевиками"

    СОЮЗ ЗАЩИТЫ РОДИНЫ И СВОБОДЫ

    В начале марта 1918 года, кроме небольшой Добровольческой армии, в России не было никакой организованной силы, способной бороться против большевиков. Учредительное собрание было разогнано. Слабая попытка партии социалистов-революционеров защитить его окончилась неудачей. Чехословаки еще не выступали. В Петрограде и Москве царили уныние и голод. Казалось, что страна подчинилась большевикам, несмотря на унижение Брест-Литовского мира.

    Однако кое-что делалось в городах. В Москве я разыскал тайную монархическую организацию, объединившую человек 800 офицеров, главным образом гвардейских и гренадерских полков. Она возглавлялась несколькими видными общественными деятелями и ставила себе целью подготовить вооруженное восстание в столице. Программа ее не совпадала с программой ?Донского гражданского совета?. Московская организация определенно отмежевывалась от демократии и мечтала о конституционной монархии в России. Кроме того, впоследствии некоторые из руководителей ее, ослепленные кажущимися успехами немцев во Франции, изменили союзникам и стали доказывать необходимость соглашения с немецким послом в Москве графом Мирбахом. К чести русского офицерства нужно сказать, что эти заигрывания с врагом привели к расколу организации, ибо среди зарегистрированных 800 офицеров едва ли нашлось 60 человек, которые согласились пойти по германофильской дороге.

    Ознакомившись с программой и целями указанной выше организации, я решил положить начало тайному обществу для борьбы против большевиков по программе ?Донского гражданского совета?. Я снова напомню ее. Она заключала четыре пункта: отечество, верность союзникам, Учредительное собрание, земля народу. Я нашел неоцененного помощника в лице полковника артиллерии Перхурова. Мы начали с ним с того, что отыскали в Москве и объединили всех офицеров и юнкеров, прибывших с Дона и отрезанных, как и я, от Добровольческой армии. Из этого первоначального немногочисленного ядра образовался впоследствии ?Союз защиты Родины и свободы?. В этот ?Союз? мы принимали всех, кто подписывался под нашей программой и кто давал обещание с оружием в руках бороться против большевиков. Партийная принадлежность была для нас безразлична. Насколько в ?Союз? объединились люди разных партий и направлений, видно из состава нашего штаба. ?Союзом? заведовал я, независимый социалист: во главе вооруженных сил стоял генерал-лейтенант Рычков, конституционный монархист. Начальником штаба был полковник Перхуров, конституционный монархист; начальником оперативного отделения был полковник У., республиканец; начальником мобилизационного отдела — штаб-ротмистр М., социал-демократ группы Плеханова; начальником разведки и контрразведки полковник Бреде, ныне расстрелянный, республиканец; начальником отдела сношений с союзниками бывший унтер-офицер (brygadier) французской службы Дикгоф-Деренталь, социалист-революционер; начальником агитационного отдела бывший депутат Н. Н., социал-демократ, меньшевик; начальником террористического отдела X., социалист-революционер; начальником иногороднего отдела ныне убитый военный доктор Григорьев, социалист-демократ группы Плеханова; начальником конспиративного отдела Н., социалист-демократ, меньшевик; начальником отдела снабжения штаба капитан Р., республиканец; секретарь Флегонт Клепиков, независимый социалист1.

    Мы имели право сказать, что у нас нет правых и левых и что мы осуществили ?Священный союз? во имя любви к отечеству. Мы имели также право сказать, что не отклонились от программы ?Донского гражданского совета?.

    В апреле, когда Добровольческой армией был взят Екатеринодар, я послал офицера к генералу Алексееву с донесением о том, что в Москве образовался ?Союз защиты Родины и свободы?, и с просьбою указаний. Генерал Алексеев ответил мне, что одобряет мою работу. Тогда же, в апреле, ?Союз? впервые получил денежную поддержку. Она пришла от чехословаков, и была возможность приступить к организации на широких началах.

    Мы формировали отдельные части всех родов оружия. В основу формирований был положен конспиративный принцип, с одной стороны, и принцип кадров — с другой. Нормальный кадр пехотного полка принимался нами в 86 человек (полковой командир, полковой адъютант, четыре батальонных, шестнадцать ротных и шестьдесят четыре взводных командиров). Полковой командир знал всех своих подчиненных, взводный знал только своего ротного командира. Все офицеры получали жалованье от штаба ?Союза? и несли только две обязанности: хранить абсолютную тайну и по приказу явиться на сборный пункт для вооруженного выступления. Полки были действительной службы из кадровых офицеров и резервные из офицеров военного времени. Студенты и рабочие зачислялись в особые полки ополчения. К концу мая мы насчитывали в Москве и в 34 провинциальных городах России до 5500 человек, сформированных по этому образцу, пехоты, артиллерии, кавалерии и саперов. Одновременно с этим наша контрразведка обслуживала германское посольство, Совет Народных Комиссаров, Совет рабочих и солдатских депутатов, Чрезвычайную комиссию по борьбе с контрреволюцией, большевистский штаб и другие подобные учреждения. Ежедневно мы имели сводку сведений о передвижениях немецких и большевистских войск и о мерах, принимаемых Троцким, Лениным и Ко. Кроме того, мы имели своих агентов на Украине, т.е. в местностях, занятых немецкими войсками.

    В Петрограде члены ?Союза? работали во флоте, чтобы привести корабли в негодность, если немцы войдут в Петроград. В Киеве они организовывали партизанскую борьбу в тылу немцев. В Москве они подготовляли убийство Ленина и Троцкого и готовились к вооруженному выступлению. Разумеется, многие из нас жили по фальшивым, изготовленным нами самими, паспортам. Разумеется, встречаться приходилось на конспиративных квартирах. Разумеется, каждый неосторожный шаг мог повести к расстрелу. Вернулись времена Николая II. Но при Николае II революционеры должны были опасаться только полиции. При большевиках мы были окружены шпионами-добровольцами. У кого белые руки, тот не может скрыть, что он ?буржуй?. Каждый же ?буржуй? подозрителен как таковой. Если прибавить к этому постоянные обыски, ?уплотнение? квартиры, когда к вам поселяют ?товарищей?-красноармейцев, полицейскую затруднительность передвижений, голод, ?хозяйничанье? на улицах латышей и матросов и полное отсутствие каких бы то ни было гарантий неприкосновенности личности, то станет ясно, что те, кто записывался в ?Союз?, не на словах, а на деле показывали свою любовь к родине и верность союзникам.

    Когда ?Союз? вырос настолько, что уже представлял собою значительную организованную силу, встал вопрос о подчинении его политическому центру. Военная сила не может иметь существенного значения без политического руководства. Коллективного же политического руководительства ?Союзом? не было. Образовавшийся в Москве весной 1918 года ?Левый центр? предложил мне поэтому вступить в него в качестве члена. Я посоветовался со штабом ?Союза? и отказался. ?Левый центр? был именно только левым. Он не осуществлял священного союза левых и правых для спасения отечества. Он состоял исключительно из социалистических и левых кадетских элементов, и гегемония в нем принадлежала партии социалистов-революционеров. ?Левый центр? впоследствии положил начало ?Союзу возрождения России?, подготовил уфимскую конференцию, и некоторые из членов его образовали недолго просуществовавшую Директорию, которую сменило правительство адмирала Колчака.

    Отказавшись войти в ?Левый центр?, я принял предложение, исходившее от другой политической организации, образовавшейся в Москве той же весной. Я говорю о ?Национальном центре?. ?Национальный центр? пытался, как и ?Союз защиты Родины и свободы?, объединить и левых и правых. Его программа совпадала с программой ?Донского гражданского совета?. Из него вырос впоследствии ?Национальный союз?. Этому ?Национальному центру? и подчинились вооруженные силы ?Союза защиты Родины и свободы?, и по постановлению его было приступлено к вооруженному выступлению. Это вооруженное выступление произошло не в Москве, ибо немцы угрожали занятием ее в случае свержения большевиков. Оно произошло в Рыбинске, Ярославле и Муроме. В нем не участвовали ни чехословаки, ни сербы, ни другие союзники и друзья. Оно было сделано исключительно русскими силами — членами ?Союза защиты Родины и свободы?.

    ПОД ПОКРОВОМ КОНСПИРАЦИИ

    <...> В июне был выработан окончательный план вооруженного выступления. Предполагалось в Москве убить Ленина и Троцкого, и для этой цели было установлено за ними обоими наблюдение. Одно время оно давало блестящие результаты. Одно время я беседовал с Лениным через третье лицо, бывавшее у него. Ленин расспрашивал это третье лицо о ?Союзе? и обо мне, и я отвечал ему и расспрашивал его об его планах. Не знаю, был ли он так же осторожен в своих ответах, как и я в своих.

    Одновременно с уничтожением Ленина и Троцкого предполагалось выступить в Рыбинске и Ярославле, чтобы отрезать Москву от Архангельска, где должен был происходить союзный десант.

    Согласно этого плана, союзники, высадившись в Архангельске, могли бы без труда занять Вологду и, опираясь на взятый нами Ярославль, угрожать Москве. Кроме Рыбинска и Ярославля, предполагалось также завладеть Муромом (Владимирской губернии), где была большевистская ставка, и, если возможно, Владимиром на востоке от Москвы и Калугой на юге. Предполагалось также выступить и в Казани. Таким образом, нанеся удар в Москве, предполагалось окружить столицу восставшими городами и, пользуясь поддержкой союзников на севере, и чехословаков, взявших только что Самару, на Волге, поставить большевиков в затруднительное в военном смысле положение.

    План этот удался только отчасти. Покушение на Троцкого не удалось. Покушение на Ленина удалось лишь наполовину: Дора Каплан2, ныне расстрелянная, ранила Ленина, но не убила. В Калуге восстание не произошло, во Владимире тоже. В Рыбинске оно окончилось неудачей. Но Муром был взят, но Казань была тоже взята, хотя и чехо-словаками, и, главное, Ярославль не только был взят ?Союзом?, но и держался 17 дней, время более чем достаточное для того, чтобы союзники могли подойти из Архангельска. Однако союзники не подошли.

    Для исполнения этого плана я с Дикгоф-Деренталем и Флегонтом Клепиковым в конце июня выехал из Москвы в Рыбинск. Я полагал, что главное значение имеет Рыбинск, ибо в Рыбинске были сосредоточены большие запасы боевого снаряжения. Поэтому я не поехал в Ярославль, а послал туда полковника Перхурова.

    Я не очень надеялся на удачное восстание в Ярославле и почти был уверен, что зато мы без особенного труда овладеем Рыбинском. Как я уже сказал выше, нам было важнее овладеть Рыбинском, чем Ярославлем. В Рыбинске было много артиллерии и снарядов. В Ярославле не было почти ничего. С другой стороны, в Рыбинске наше тайное общество насчитывало до 400 членов, отборных офицеров кадровых и военного времени, большевистский же гарнизон был немногочислен. В Ярославле соотношение сил было гораздо хуже. Организация была качественно ниже и количественно слабее, чем в Рыбинске, а большевистских частей было больше. Чтобы увеличить наши ярославские силы, я распорядился послать из Москвы несколько сот человек в Ярославль. Полковник Перхуров имел задачей, овладев Ярославлем, держаться до прихода артиллерии. Которую мы должны были ему подвезти из Рыбинска.

    Как это часто бывает, произошло как раз обратное тому, чего мы ждали. В Рыбинске восстание было раздавлено, в Ярославле оно увенчалось успехом. Полковник Перхуров взял город и, несмотря на рыбинскую неудачу, почти без артиллерии держался 17 дней против превышавших его силы в 10 раз, присланных из Москвы большевистских частей. В ярославских боях особенно отличились полковник Масло, полковник Гоппер и подполковник Ивановский.

    Из Москвы я с Дикгофом-Деренталем проехал в Ярославль и там вместе с полковником Перхуровым разработал план ярославского восстания. Ценную поддержку полковник Перхуров нашел в лице рабочего-механика, социал-демократа меньшевика Савинова. Савинов поручился, что рабочее население Ярославля во всяком случае не выступит против нас и даже, вероятно, окажет нам помощь. Вообще, я должен сказать, что уже тогда в северной России почти все население, и не только деревень, но и городов, относилось с глубокой ненавистью к большевикам. Ждали белогвардейцев, ждали чехословаков, ждали французов и англичан. При неорганизованности патриотов и при наличии большевистского террора население, конечно, не смело открыто выступать против большевиков. Но достаточно было бы одного крупного успеха, например, взятия Рыбинска с его складами боевого материала или появления одной бригады англо-французов, чтобы население начало вооружаться. В Ярославле вооружиться было нечем: без артиллерии нет возможности выиграть бой. Приходится удивляться не тому, что полковник Перхуров не разбил под Ярославлем большевиков, а тому, что почти без снарядов он смог продержаться 17 дней. Он рассчитывал на англо-французскую помощь. Она не пришла.

    Из Ярославля я с Дикгофом-Деренталем проехал в Рыбинск, где застал ныне расстрелянного полковника Бреде. Я проверил силы рыбинской организации. Они были достаточны для восстания. Я проверил силы большевиков. Они были невелики. Я осведомился о настроении рабочих. Оно было удовлетворительно. Я справился о настроении окрестных крестьян. Оно было хорошее. Я подсчитал количество имевшегося в нашем распоряжении оружия. Оно было достаточно для того, чтобы взять артиллерийские склады.

    Взяв артиллерийские склады, предполагалось двинуться с артиллерией на город.

    В ночь на 6-е июля полковник Перхуров выступил в Ярославле, 7-го мы узнали, что Ярославль в его руках. В ночь на 8-е я приказал выступить в Рыбинске. Наш штаб находился на окраине города в квартире маленького торговца. Жил я в квартире другого торговца, на берегу Волги, у самых большевистских казарм. Ночью мы собрались в штабе, и ровно в 1 час раздался первый ружейный выстрел. Но уже в 2 часа мой адъютант доложил мне, что, в сущности, бой проигран. Мы были преданы. Большевикам стали известны наши сборные пункты, и конные большевистские разъезды были на всех дорогах, ведущих к артиллерийским складам. Несмотря на это, артиллерийские склады были взяты. Но когда члены нашей организации двинулись, вооружившись, на Рыбинск, они встретили заготовленные заранее пулеметы. Им пришлось отойти. К утру, понеся большие потери, они вышли за город и окопались в нескольких километрах от Рыбинска.

    Когда рано утром, убедившись, что бой проигран бесповоротно, мы вышли из штаба, было совсем светло. Куда идти? Пулеметы трещали без перерыва, и над головой свистели пули. Жители, чувствуя, что победа останется за большевиками, в страхе отказывались нас принимать. Мы остались посреди города, не зная, где нам укрыться. Тогда мы решили пройти пешком в указанную нам деревню, где жил рекомендованный рыбинской организацией купец. Дикгоф-Деренталь, Флегонт Клепиков и я двинулись в путь. Едва мы вышли из города, как снова попали под большевистский огонь. Едва мы вышли из сферы огня, как наткнулись на большевистский патруль. Но мы были одеты рабочими. Патруль не обратил на нас никакого внимания. Так мы прошли верст 20, пока не отыскали, наконец, нужную нам деревню.

    Но и здесь мы встретили затруднения. Сын указанного нам организацией купца был ранен в бою у артиллерийских складов. Раненный, истекая кровью, он нашел в себе силы добраться домой. Он лежал теперь в ожидании, что по его следам вот-вот придут большевики, чтобы его арестовать. Несмотря на это, он предложил нам гостеприимство. Выбирать было не из чего. Мы поблагодарили его и остались. Мы не вошли в дом, а расположились в саду.

    Бой в Рыбинске был бесповоротно проигран, но Ярославль продолжал держаться. Я послал офицера к полковнику Перхурову, чтобы сообщить ему о рыбинской неудаче. Офицер до полковника Перхурова не доехал: он был арестован большевиками. Для меня было ясно, что без артиллерии Ярославль долго обороняться не может. Но я тоже надеялся на помощь союзников — на архангельский англо-французский десант. Поэтому было решено, что оставшиеся силы рыбинской организации будут направлены на партизанскую борьбу с целью облегчить положение полковника Перхурова в Ярославле. В ближайшие после 8 июля дни нами был взорван пароход с большевистскими войсками на Волге, был взорван поезд со снарядами, направлявшийся в Ярославль, и был испорчен в нескольких местах железнодорожный путь Ярославль — Бологое. Эти меры затруднили перевозку большевистских частей со стороны Петрограда, но мы не смогли воспрепятствовать перевозке из Москвы. Троцкий же, понимая всю важность происходящих событий, напрягал все усилия, чтобы с помощью Московского гарнизона овладеть Ярославлем. Он овладел им только тогда, когда город был совершенно разрушен артиллерийским огнем.

    Одновременно, 8-го июля, наша муромская организация произвела восстание в Муроме и взяла большевистскую ставку. Исполнив эту демонстративную задачу, муромский отряд, под начальством доктора Григорьева и подполковника Сахарова, с боем ушел из города и походным порядком дошел до Казани, которая в начале августа была взята чехословаками.

    Так окончилось восстание в Рыбинске, Ярославле и Муроме, организованное ?Союзом защиты Родины и свободы?. Его нельзя назвать удачным, но оно не было бесполезным. Впервые не на Дону и не на Кубани, а в самой России, почти в окрестностях Москвы, русские люди, без помощи кого бы то ни было, восстали против большевиков и чем доказали, что не все русские мирятся с национальным позором Брест-Литовского мира и что не все русские склоняются перед террором большевиков. Честь была спасена.

    Слава тем, которые пали в бою.

    Опубликовано: Савинков Б.В. Борьба с большевиками. Варшава: Изд. Русского Политического Комитета, 1920.

    Публикуется по: Савинков Б.В. Борьба с большевиками // Литература русского зарубежья: Антология / Сост. В.В. Лавров. М., 1990. Т. 1. Кн. 2. С. 151—176.


Документ №2

    Из воспоминаний руководителей Тверицкого участка обороны Ярославля генерала К. Гоппера "четыре катастрофы"

    1920 г.

    ЯРОСЛАВЛЬ

    Телеграммы из Ярославля мне пришлось ждать целый месяц. Это время я провел у своей семьи в Сызрани. Я был бесконечно доволен этим месячным отдыхом от напряженного и кошмарного настроения в Петрограде и в Москве. Целый месяц я занимался возделыванием огородов. Жена на случай голода выпросила у двух домохозяев пустующие и совершенно запущенные дворы. Раскопав эти дворы и сделав грядки, мы насадили картофеля, капусты и всяких овощей в достаточном количестве, чтобы не нуждаться в этих продуктах целый год. Как я потом узнал осенью — они очень хорошо удались, но, к сожалению, не мне пришлось их использовать, так как семье пришлось бежать дальше.

    Сызранские совдепщики больше были заняты своими личными делами и спекуляцией и не представляли такого сплошного ужаса для обывателей, как это было в Москве. Только в последние дни моего пребывания там, по директивам центра, была учреждена чрезвычайка, которая начала свою деятельность с обхода квартир буржуазии и интеллигенции, производила ни с того ни с сего аресты или ограничивалась одними угрозами, если своевременно получала выкуп. Три таких бандита с револьверами в руках явились и ко мне на квартиру, но, к счастью, у меня уже была в руках телеграмма от военного руководителя из Ярославля, которая произвела свое желательное действие.

    В Сызрани я произвел еще маленькую разведку в офицерской среде. Оказалось, что тут осело довольно много (до 500) офицеров, но никакой организации среди них не было. Сравнительная дешевизна съестных продуктов не заставляла очень бедствовать; офицерство — как это бывает в небольшом провинциальном городе, знало друг друга, и в случае надобности их можно было бы соорганизовать очень быстро. Создавать же организацию заранее было далеко не безопасно, так как все, что совершалось в городе, немедленно знал весь город. Эти данные я сообщил в Москву, но ответа не получил, а 1-го или 2-го июня я выехал в Ярославль...

    События в Ярославле разыгрались иначе, чем я предполагал, собственно говоря, они разыгрались слишком поспешно, благодаря выступлению чехов в Самаре. По своем прибытии в Ярославль я отыскал комокруга генерала Ливенцова, который жил в вагоне на вокзале. Он был рад моему прибытию, сказал, что о моем назначении начальником дивизии он говорил в штабе формирования в Москве и там это одобрили, велел потом подать на его имя заявление и высказал надежду, что дня через два-три я буду утвержден приказом и смогу приступить к формированию штаба и частей по уже выработанному плану. Я желал быть поскорее утвержденным, чтобы, заняв легальное положение, иметь возможность, не вызывая никаких подозрений, сноситься с нужными мне лицами под видом приглашения их на службу.

    Однако прошла неделя, и о моем утверждении не было и речи. На вопрос мой по этому поводу генерал Ливенцов ответил, что этого утверждения не желает окружной комиссар. Этим комиссаром был некто Аркадиев, о котором я не имел ни малейшего понятия и который, по-моему, решительно ничего не мог иметь против меня. Тем временем я уже успел собрать справки о месте жительства некоторых своих старых сослуживцев и знакомых, находившихся кроме Ярославля преимущественно в Костроме, Шуе и в Рыбинске, и которых мне надо было повидать; кроме того, необходимо было съездить в Москву, чтобы восстановить оборванные связи и подробно ориентироваться в настоящем положении нашего союза. Поэтому я попросил у ген. Ливенцова выдать мне хоть временное удостоверение личности, вплоть до моего утверждения. Запасшись этим удостоверением, я собрался было прежде всего поехать в Москву, но неожиданно приятно был поражен, встретив в Ярославле на бульваре д-ра Григорьева вместе с капитаном Скраббе, бывшим начальником хозяйственной части 2-го Латышского Стрелкового полка, который еще летом 1917 года так энергично боролся с большевистскими ораторами на собраниях полковых комитетов. От них я узнал много новостей, еще более поразивших меня, которые в общем сводились к следующему: Союз за последние месяцы сильно вырос, преимущественно за счет провинциальных городов. Чудодейственную силу оказали также средства, полученные Савинковым в достаточном количестве. По словам Н.С., в союзе в настоящее время числилось до 3000 организованных офицеров. Я этим цифрам особенно не верил, так как Москва меня уже научила, что далеко не все, числящиеся на бумаге, могут считаться за настоящую боевую силу, а точной проверки, особенно в провинции, конечно, никто не производил. От деятельности в Москве союз окончательно отказался — к этому решению пришли после провала нашего штаба на Молочном переулке, где было арестовано в мае месяце несколько близко к штабу стоящих офицеров, в том числе мой бывший помощник кап. Рубис и деятельный член организации шт. кап. Пинка — тоже 2-го Латышского Стрелкового полка. Одновременно с провалом нашего штаба был арестован также генерал Довгерт, стоявший во время моего пребывания в Москве во главе одной из самых сильных организаций, с которым мы поддерживали связь, но которого отчасти побаивались, подозревая его также в базировании на немцев, так как не могли никак выяснить, откуда эта организация берет средства, в которых она видимо не нуждалась. Теперь же, как нам сообщил Н.С., ген. Довгерт, отпущенный большевиками, сидит в штабе у графа Мирбаха. Прекращая деятельность в Москве, союз эвакуировался в Приволжские города и постановил, в связи с выступлением чехов, в самом близком времени произвести восстание одновременно в целом ряде Приволжских городов: образовать таким образом Поволжский фронт, облегчая тем самым движение чехов вдоль Волги и французского десанта из Архангельска. На этот последний возлагались большие надежды, и самое решение о таком спешном выступлении было принято под диктовку французских властей. Большая часть союза во главе с генералом Рычковым, принявшим на себя командование всеми вооруженными силами союза, эвакуировалась в Казань. Часть Московской организации и Калужский отряд во главе с полк. Перхуровым эвакуировались в Ярославль. Небольшая группа во главе с полк. Бредисом — в Рыбинск. Часть Московской организации во главе с д-ром Григорьевым — в Муром. Не выработанными остались еще планы относительно Костромы, Вологды, Шуи и Иваново-Вознесенска, где также предполагались восстания, но где еще не были созданы местные организации. Такое решение было вынесено уже окончательно и, как мне потом говорил Б.В. Савинков, в связи с решением объединившихся политических партий. Следовательно, оставалось напрячь все силы, чтобы обеспечить успех в рамках этого плана. Времени для этого оставалось немного, так как выступление предназначалось в конце июня. Этим и объяснялся приезд Н.С. в Ярославль, так как надо было посвятить во все это представителей Ярославской организации и приступить к выработке предварительных соображений и планов выступления, а А.П. Перхуров сам приехать не мог. С тем же самым Н.С. должен был ехать еще в Кострому, а А.П. Перхуров в Вологду. Так как Н.С. нашел меня в Ярославле, то часть этих поручения я взял на себя и в этот же вечер отправился в Кострому, чтобы войти в связь с местной Костромской организацией по данному адресу и паролю.

    В Костроме я первым делом разыскал своего старого боевого товарища подполк. Калпака, впоследствии погибшего геройской смертью в Латвии. Калпак также недавно вернулся с Румынского противогерманского фронта, где этот фронт все-таки держался вплоть до самого Брестского мира. Ни о каких офицерских организациях в Костроме он ничего не знал. Переночевав у него, я на следующий день отправился по данному адресу. Я позволю рассказать себе маленькую подробность, чтобы показать, как легко неопытному в конспиративных делах нарваться иногда на гибельные неприятности. Дверь в означенной квартире открыл мне седой старичок, который на мой вопрос, здесь ли живет шт.-кап. П., провел меня через гостиную и указал на дверь, причем предупредил, что, может быть, П. еще спит. Я постучался и, получив разрешение войти, действительно нашел П. еще в кровати. Поклонившись, я назвал пароль, но П. удивленно спросил, что это значит. Я повторил пароль еще явственнее, но П. только пожал плечами и ответил, что ничего не понимает. Только тогда я догадался спросить, действительно ли он П., на что он ответил, что он поручик С. Тогда я, досадуя, что мне дали неверный адрес, извинился за беспокойство и хотел было удалиться, но поручик С. сказал, что в этой же квартире живет еще один офицер и, может быть, тот и нужен мне. Действительно, так и оказалось. Квартирный хозяин сдал две из своих комнат квартирантам, фамилии которых сам не помнил. Слава Богу, что недоразумение не повлекло за собой никаких дурных последствий, что так легко могло случиться в то время. Шт.-кап. П., с которым, как оказалось, я был знаком еще на фронте, мало мог мне сообщить утешительного. Организация, которой он являлся представителем, состояла всего из 8 человек, — сила, которую, понятно, нельзя было и во внимание принимать при серьезных намерениях. Тогда я решил сделать попытку создать в Костроме что-нибудь на скорую руку. Через некоторых своих знакомых мне удалось нащупать еще одну организацию и познакомиться с двумя представителями ее, но и эта организация была незначительна и насчитывала всего около 20 человек членов. Обе эти организации стояли вне всяких политических платформ и готовы были работать под флагом ген. Алексеева, но об активном выступлении в ближайшее время не помышляли без солидной посторонней помощи. Последняя из организаций была хорошо осведомлена о силах красных в Костроме, их настроении и о боевых запасах с оружием.

    В Костроме в это время был один советский полк, но очень слабого состава, так как он был послан на Екатеринбургский фронт, потерпел ужасное поражение от чехов и разбежался. Остатки его, собравшись на другой день после сражения, по своей инициативе выехали поездом обратно в Кострому. Мой приезд в Кострому совпал как раз с возвращением этого полка. Была довольно жалкая и комическая картина. Полк в составе около 150 штыков по прибытии на ст. Кострому не пожелал оставить вагоны, пока ему не привезут фуражек и мундиров, так как храбрые воины растеряли эти вещи на поле сражения. Кроме того, они потребовали на вокзал музыку. Когда все это было исполнено, полк во главе с оркестром музыки торжественно проследовал со станции в казармы.

    Кроме этого полка в Костроме грозной опорой большевизма были организованные коммунисты, состоявшие по большей части из рабочих двух эвакуированных с бывшего фронта фабрик. По сведениям, имевшимся в организации, они могли выставить до 600 штыков и, кроме того, в их распоряжении находилась единственная в городе артиллерия — один тяжелый дивизион. Батареи были поставлены против города на правом берегу Волги, недалеко от станции, где была расположена одна из эвакуированных фабрик. В костромских складах было много разного оружия и очень много снарядов и ружейных патронов. Обо всех этих припасах в организации имелись подробные ведомости.

    Представители обеих костромских организаций, которых я свел вместе, обещали приложить все свои усилия для развития численного состава организации, я со своей стороны обязался позаботиться о денежных средствах и с этими результатами вернулся в Ярославль. Д-ра Григорьева я в Ярославле уже не застал. Все, что ему нужно было передать мне (адреса, пароли и часть денег), он передал уже капитану Скраббе, а в Вологду послал молодого офицера Березовского.

    На следующий день Березовский вернулся из Вологды и привез еще более печальные сведения. Офицера, которому было поручено проявить там инициативу и создать организацию, он совершенно не нашел, удалось ему лишь собрать справки, что этот офицер из Вологды выехал, но куда, неизвестно.

    По сведениям, полученным из Рыбинска, там дело обстояло гораздо лучше и там имелась хорошая офицерская организация во главе с капитаном Г. (я его знал лично), которая бралась совершить в Рыбинске переворот без посторонней помощи, имея в виду, что в Рыбинске в данное время почти не было большевистских воинских частей. Там же была сосредоточена в большом количестве артиллерия, которой не было ни в одном из приволжских городов. Команда и офицеры, обслуживавшие эту артиллерию, были настроены против большевиков и некоторые из них входили в состав нашей организации. По всем данным, успех в Рыбинске считался обеспеченным и, кроме того, можно было рассчитывать, что рыбинская артиллерия подаст помощь Ярославлю. Я лично не был в Рыбинске и не имел возможности проверить эти данные, которые привожу здесь со слов Б.В. Савинкова, полк. Бредиса и полк. Перхурова, с которыми я неоднократно встречался до ярославского выступления.

    Обстановка в Ярославле была следующая. В городе в здании кадетского корпуса был расквартирован один советский полк, в составе 4-х рот, общим числом штыков около 600. Три роты считались малостойкими. И в них были ставленники из организаций, которые утверждали, что эти роты едва ли даже попытаются оказывать сопротивление. Одна же рота, притом самая многочисленная, состояла из мадьяр и считалась стойкой. В центре города, в особняке, был расположен особый коммунистический отряд в двести штыков, считавшийся самой надежной опорой большевиков. Кроме того, был отряд в 30—40 человек конной полиции, который по настроению можно было считать на нашей стороне. Наконец, автопулеметный отряд, состоявший из двух броневиков и пяти пулеметов. Вся команда этого автоотряда — 25 человек — состояла из офицеров, входивших в нашу Ярославскую организацию, а ее начальник — поручик С[упонин] — являлся одним из деятельных членов офицерской организации и одновременно пользовался большим доверием и даже авторитетом в военных делах у большевиков, они приглашали его на все важнейшие заседания и не имели от него почти никаких секретов.

    Офицерская организация Ярославля, во главе с полк. Л., насчитывала до 120 членов, не считая автопулеметчиков. Члены организации были разделены на отделения по 5—6 человек, отделения сводились в 2 батальона, и во главе стоял полковник И. Большинство из членов состояли на службе у большевиков, преимущественно в различных артиллерийских, инженерных и интендантских складах, поэтому через них были собраны самые подробные данные обо всем военном материале, имевшемся в распоряжении большевиков. Учитывая силы обеих сторон, можно было надеяться на некоторый успех в случае переворота, особенно если он будет произведен вполне внезапно, и имея в виду, что будет оказана помощь присылкой отрядов из Москвы и Калуги, а также впоследствии и из Рыбинска.

    Все приведенные данные мы имели в руках в 20-х числах июня. За все это время я посещал и большевистский штаб формирования. Прошло уже 3 недели со дня подачи мною заявления в этот штаб, но моего утверждения все еще не было. В настоящее время я и не желал его, т.к. в нем не было уже никакого смысла. Впрочем, теперь я уже понял истинную причину этого, как думал, уже полного отказа. Я узнал, что окружной комиссар Аркадьев, выбранный на эту должность местным советом, имеет еще помощника, назначенного московским народным комиссариатом, а этим помощником оказался Нахимсон, бывший в свое время фактическим редактором ?Окопной правды? и душой всего дела разрушения Рижского противогерманского фронта, а в конце 1917 года самозванно назвавшийся избранным представителем латышских стрелковых полков в искосол 12-й армии, будучи сам евреем и никогда не служивши в латышских частях. Несомненно, что он отлично помнил меня по 17-му году в Риге, почему я, конечно, ничего хорошего для себя не мог ожидать тут. Генерал Ливенцов, впрочем, обнадеживал еще меня, говоря, что им, помимо комиссара, послана еще телеграмма в Москву, где он настаивает и т.д. Однако через несколько дней был отчислен от должности и сам генерал Ливенцов, будто за слишком категорическое требование утверждения представленных им проектов, а на его место был назначен начальник его штаба генерал Зайченко. После этого я уже совершенно перестал этим штабом интересоваться и заходил туда только изредка, для отвода глаз, причем иногда мне удавалось по документам и по приказам штаба проверить те данные о силах нашего противника, которые имелись у нас. В конце июня переехал совсем в Ярославль А.П. Перхуров, назначенный командующим Ярославским отрядом. С его приездом устроено было два общих заседания нашего штаба, где были еще детально проверены силы обеих сторон, разработан план выступления и составлен приказ о выступлении. В первых числах июля приехал Б.В. Савинков, от которого зависело определить точно день выступления. В эти же дни, поодиночке, прибывали из Москвы и Калуги члены нашей организации, которых ожидалось около 200 человек.

    При перечислении наших сил я не упомянул о солидной поддержке, которая нам была обещана и которая, по моему мнению, должна была лечь в основание нашего выступления, а именно поддержка со стороны рабочих. Недовольство большевистским режимом среди рабочих в Ярославле было большое. По сообщенным нам данным, рабочие железнодорожных мастерских были поголовно готовы выступить против советов. Почти такое же настроение было среди рабочих фабрики Карзинкина. В разговоре с Б.В., который кстати остановился у меня, я пытался выяснить подробнее этот вопрос и настаивать на том, что рабочие в деле выступления должны подать инициативу, а наша организация явиться только поддержкой им и главной боевой силой. Если будет наоборот, то в итоге получится тот же результат, какой был уже в Тамбове и Пензе, то есть избиение офицеров и интеллигенции, оставленных в критическую минуту широкими массами. Б.В. по существу согласился со мной, но указал, что это практически невыполнимо, т.к. за рабочими слишком сильная слежка со стороны рабочих же большевиков и что организовать их для выступления нет никакой возможности. Во время своего пребывания в Ярославле он беспрерывно совещался с видными и влиятельными представителями рабочих, которые в конце концов гарантировали, конечно, только — ?словом? — свою помощь в следующем виде: через полтора часа после нашего выступления присоединятся к нам 150 человек рабочих одной железнодорожной мастерской, через 4 часа прибудет еще 300 человек, а к вечеру того же дня еще 300 человек железнодорожников. Кроме того, еще надеются, что на следующий день присоединятся и рабочие фабрики Карзинкина, а рабочие остальных фабрик, если и не выступят на нашей стороне, то во всяком случае останутся нейтральными и ни в коем случае не выступят на стороне красных.

    Днем выступления было определено 5-ое июля. Накануне этого дня еще раз собрался наш штаб в номерах, в комнате Перхурова для окончательного принятия плана и выяснения могущих встретиться вопросов и недоразумений. При окончательном подсчете наших сил для начала выступления выяснилось, что имеется всего 300, вместо ожидаемых 400 офицеров, т.к. не все ожидаемые прибыли. Приехало 30 чел. калужцев, 12 чел. костромичей и только около 50 чел. москвичей. (Моя вторая поездка в Кострому выяснила невозможность что-либо предпринять в настоящее время в Костроме, почему и было решено костромичей привлечь также для Ярославля.) Приходилось удовлетворяться этими 300 чел., которых было решено разбить на 3 отряда. Половина, то есть 150 чел., при двух орудиях должны были разоружить советский полк в кадетском корпусе, 80 человек с броневиками разоружить и арестовать коммунистический отряд и запереть его в большом театре. Остальным 70 чел. захватить большевистский штаб в доме губернатора, почту, телеграф, радиостанцию, казначейство и выставить там караулы. После этого два первых отряда должны выделить заставу за город, а в городе штаб приступает к немедленному формированию отрядов. На сборный пункт собраться к первому часу ночи, т.к. по случаю белых ночей в Ярославле в это время почти до 12 часов еще светло. Место сборного пункта — кладбище в одной версте от северо-западной окраины города, поблизости от которого находились склады оружия и патронов, нападением на которые и должно было начаться выступление.

    На этом последнем заседании начальник автоотряда поручик С., о котором я выше уже говорил, сообщил нам интересную новость, — что на бывшем в этот день заседании в совдепе обсуждался вопрос о немедленном аресте нашего штаба, причем было названо пять фамилий: 3 полковников: Перхурова, моя и Масло, подполковника П., и капитана С., но что ему, поручику С., удалось уговорить отложить этот арест до более удобного момента, когда можно будет захватить весь штаб полностью. Очевидно, им недоставало Б.В. Савинкова. Эта новость нас, конечно, поразила. Мы никак не могли ожидать такой осведомленности большевиков. Но с другой стороны, мы также не могли сомневаться в достоверности сообщенного, т.к. С. видел на этом заседании меня и Перхурова в первый раз и, по крайней мере, моя фамилия ему не должна была быть известна. Во всяком случае, это не должно было повлиять на решение о выступлении в завтрашнюю ночь, условлено только было еще перед вечером зайти в столовую общества официантов около 17 часов, но заговорить между собою только в том случае, если у кого-нибудь явится какой-нибудь важный вопрос. В эту столовую на следующий день кроме меня пришли только двое: капитан С., занявший место отказавшегося от командования полком полковника И., и начальник автоотряда поручик С. Последний, посидев несколько времени за своим столиком, подошел ко мне и обратился с вопросом, почему на вчерашнем совещании не было ничего сказано о том, что будет предпринято против эшелона красных, стоявшего в поезде на вокзале. Ни я, ни кто-нибудь другой из членов штаба не имели ни малейших сведений о каком-то эшелоне, поэтому я удивленно спросил, что это за эшелон и почему об этом он не сообщил на вчерашнем заседании. С. ответил, что он был убежден, что про это уже нам известно, т.к. эшелон стоит уже 3-й день и отдано уже распоряжение о приискании для него квартир. На вокзале, собственно, не один, а два эшелона: один из 470 штыков пехоты, а другой в 280 чел. конницы. О цели прибытия этих войск он не знал.

    Меня это известие окончательно ошеломило: это была такая сила, с которой мы справиться не могли. Отложить выступление без ведома Перхурова мы не были вправе, поэтому решили разыскать последнего. В ожидании А.П. я сидел на бульваре, и тут произошла еще одна неприятная для меня встреча: за месяц времени я вообще успел присмотреться к Ярославской бульварной публике, но за самые последние дни появились на бульварах совершенно новые для меня лица, преимущественно молодые люди, элегантно одетые. Я подумал, что это, быть может, члены нашей прибывающей организации. На этот раз, когда я сидел сильно взволнованный в ожидании А.П., вдруг подошел ко мне один из таких молодых людей, безукоризненно одетый и заговорил со мной по-латышски, извинившись за беспокойство, он спросил, разве я его не узнаю, так как он служил когда-то писарем в моем штабе на фронте. Далее он высказал удивление по поводу того, что видит меня в Ярославле, тогда как он читал будто в газетах, что я уехал и поступил на службу к чехам. Я в свою очередь удивился и заметил, что, вероятно, это написано про кого-нибудь другого, так как навряд ли газеты могут мной интересоваться. Тогда он вытащил из кармана номер ?Советских Известий? и показал мне статью про чехов, где между прочим говорилось, что контрреволюционные офицеры проникают через фронт к чехам, как, например, латышский полковник Г. уехал из Москвы и поступил на чешскую службу. У меня сразу возникло подозрение, что вижу перед собой агента красной контрразведки. В дальнейшем разговоре он, узнав, что я занят формированием в Ярославле дивизии, просил, не могу ли я определить в какую-нибудь должность его брата, бывшего студента Рижского политехникума, который также приехал с ним сюда. Когда я это обещал, он далее спросил, когда может с братом прийти ко мне и, если я позволю, адрес моей квартиры. На вопрос, давно ли он в Ярославле и что делает, он ответил, что приехал только что из Москвы с целью закупить кожу — как раз тот самый повод, который выставляли многие наши офицеры как причину приезда в Ярославль. Я не сомневался более, что за каждым моим шагом снова следят, и даже боялся теперь встретиться с Перхуровым, почему ушел с бульвара.

    В моих глазах эшелоны на вокзале явились слишком серьезным препятствием, чтобы его игнорировать; с другой стороны, я не решался без ведома Перхурова изменить принятые уже решения, а отлагать решение еще далее уже нельзя было, так как не успели бы известить всю организацию о том, что выступление откладывается. Через полчаса офицер, посланный на розыски А.П., вернулся ни с чем, так как Перхурова нигде не нашел. Тогда мы решили все-таки немедленно дать приказ, что сегодня выступление не состоится. Это было уже около 8 часов вечера и распоряжение отчасти запоздало, так как не всех удалось оповестить, и все-таки около 60 человек явились в эту ночь на сборный пункт, прождали там до рассвета, а потом разошлись.

    На следующее утро я был вызван в условленное место, где я встретил полковника Бредиса, который сообщил мне следующее: он приехал из Рыбинска ночью и уже виделся с Перхуровым, который вчера не показывался нарочно, имея основание предполагать, что будет схвачен. Эшелоны на вокзале хотя и серьезное препятствие, но уже изменено ничего быть не может. В Рыбинске все готово и ждут только Ярославского сигнала.

    В следующую ночь начался Ярославский кошмар: беспрерывный бой продолжался шестнадцать суток и днем, и ночью. Большевики, очевидно, что-то узнали и приняли меры предосторожности, так как по всей окраине города были расставлены посты и по городу разъезжали конные дозоры. Это обстоятельство помешало многим членам организации прийти на сборный пункт. Я направился туда вместе с офицером из Московской латышской группы, поручиком Бирк. Для предосторожности мы отправились окружным путем мимо Земской больницы, но на окраине города за земляным валом мы наткнулись по очереди на три дозора. От первых двух мы отделались большими обходами, но третий, конный, заметив нас, выслал в нашу сторону всадника, который двигался на некотором расстоянии за нами и таким образом заставил вернуться в город; вступить с ним в объяснение было бесполезно рисковать, а нападение могло испортить все дело. Мы вернулись в город и присоединились к отряду, только когда последний, уже захватив склады оружия, пришел в город, что было около 5 часов утра. Оказалось, что на сборном пункте собралось всего 100 человек, которые под командой полковника Перхурова и выступили. Но это число было слишком недостаточно, чтобы справиться со всей задачей, которая требовала внезапности и одновременности. Был полностью разоружен и арестован коммунистический отряд, захваченный после короткого боя с караулами; заняты все советские штабы; захвачены на квартирах некоторые комиссары. В том числе и Нахимсон, с которым немедленно на улице же прикончили; но не доставало сил для разоружения советского полка. Поэтому Перхуровым было отдано распоряжение вступить с ним в переговоры о добровольной сдаче и временно занять оборонительное положение против них в сторону реки Которосль, отделяющей пригород, в котором находится кадетский корпус, от города. Переговоры сначала давали было надежду на добровольную сдачу полка, но когда полк. Перхуров потребовал их разоружения, тогда они ответили нежеланием, пока они не выяснят, станут ли на нашу сторону рабочие. Но не прошло и двух часов, срок слишком недостаточный, чтобы выяснить этот вопрос, как со стороны их были открыты активные действия. С этого момента и начался настоящий бой.

    Я постараюсь, по возможности, не касаться внешней стороны этих боев и всех ужасов, творившихся в то время в Ярославле, так как об этом уже много было написано в периодической печати, а попробую только осветить весь ход этого дела с точки зрения наших интересов и целей.

    Все наши наличные силы были двинуты маленькими заставами по всем улицам в сторону кладбища и железной дороги, ведущей на железнодорожный мост. Не успели заставы дойти до окраины города, как встретились с наступающими красными со стороны железной дороги. Это обозначало, что эшелоны, бывшие на разъезде, при разветвлении железной дороги на Бологое и на Вологду, вступили в действие. Во что бы то ни стало надо было выдержать этот напор. Наше положение, хотя в данный момент и критическое, мы все-таки не считали плохим по следующим соображениям: 1) жители ликовали, с самого утра целые толпы осаждали наш штаб с целью записаться в организующиеся отряды, и можно было надеяться составить из них довольно солидную силу; 2) в течение дня мы ожидали прибытия 700—800 рабочих; 3) можно было рассчитывать на помощь из Рыбинска; 4) большевикам неоткуда было ждать скорой помощи, так как дорогу на Петроград заграждал Рыбинск; дорогу на Москву взялись испортить железнодорожники, взорвав мост в районе Ростова; из Костромы они ничего не могли взять, т.к. могли ожидать восстания и там. Не могли также и предполагать, чтобы они могли что-либо снять с чешского фронта и привезти по Вологодской железной дороге. Поэтому первый, второй и отчасти третий дни восстания были наполнены радостными надеждами. Но уже вечером первого дня нас постигло первое огорчение: рабочие не явились, но надежда на них еще не была потеряна, т.к. мы узнали, что между ними все еще продолжаются совещания и прения, но зато прибыло с утра 80 человек железнодорожников. Прибывшие ждали до вечера и, увидя, что товарищи не приходят, стали постепенно исчезать, а вечером ушли все.

    Следующий день в этом вопросе не принес ничего нового, определенных сведений мы не имели, но ходили слухи, будто рабочие на митинге вынесли постановление оставаться нейтральными.

    К вечеру второго дня пришла делегация от крестьян двух Заволжских волостей просить оружие для принятия участия в перевороте. Эта весть нас сильно обрадовала. Условились, что крестьяне соберутся в селе Яковлевском — в верстах 3—4 за Волгой, а оружие будет привезено для них в Тверицу — Заволжскую часть города. На следующий день в Яковлевское были направлены офицеры-инструктора и нашли там собравшихся крестьян около 800 человек. Это комплектование уравновесило бы потерю стольких же рабочих, но в моральном отношении не было бы равноценным приобретением, т.к. не произвело бы должного впечатления на красные войска. Но и здесь постигла нас неудача. Крестьяне категорически отказались принять участие в боях в Ярославле, а требовали только оружия, чтобы очистить от большевиков свои деревни. Когда в этом им было отказано, то они разошлись, и только человек 60—70 вступило в наши ряды. Мы, впрочем, не потеряли еще надежды составить из крестьян отряд для активных действий, особенно рассчитывали на Томскую волость, где один энергичный прапорщик из бывших сверхсрочно служащих фельдфебелей по своей инициативе уже сформировал отрядик в 30 человек, по количеству найденного им же в деревнях оружия, и оказал нам услугу, помешав красным переправиться через Волгу в районе Томи. Мы отправили агитаторов в две ближайшие волости, которые всех навербованных должны были направлять в село Яковлевское, в распоряжение назначенного туда офицера. Эта мера начала приносить уже результаты, т.к. дня через 2—3 снова в Яковлевском собралось человек 200—300 крестьян, для которых уже начали отправлять туда оружие. Но тут случился совершенно неожиданный налет красных со стороны Вологды, о котором скажу ниже. Чтобы не возвращаться больше к вопросу о попытках организовать крестьян, отмечу только, что все попытки в этом отношении не увенчались успехом, несмотря на настроение крестьян, бывшее в нашу пользу. Для этого необходимо было более продолжительное время и спокойствие. Сделать же это почти под выстрелами и наспех — дело невозможное.

    Я упомянул, что уже с самого утра первого дня восстания наш штаб осаждала толпа желающих записаться в наши ряды. Выпущенные в первый же день воззвание и приказ о призыве всех офицеров оказали свое действие, и запись шла весьма успешно. Я упомянул также, что спешно сформированные маленькие отряды отправлялись немедленно, чтобы занять заставами все улицы на окраинах города. Для этого требовалось немало сил, но этим нельзя было ни на шаг продвинуть вперед наше дело. Обстановка требовала разбить бывшие налицо большевистские войска, пока их немного, а для этого нужно было иметь хотя бы небольшой отряд для активного действия. Красные, окружавшие нас тонкой линией, не были сильны и безусловно не имели никаких резервов. Отряд в 200—300 человек, напав на какой-либо из их флангов и окружив его, мог легко повернуть все дело в нашу пользу. Ввиду этого все усилия штаба были направлены к созданию такого отряда, но увы — оказались тщетными. Первые дни я лично был занят этим формированием, но ни разу не удалось сформировать более 50 человек, как поступали с фронта такие категорические требования о присылке поддержки, что нельзя было отказать. Это объяснялось двойного рода причинами: среди добровольцев было много элементов, ни разу не нюхавших пороху, которые уже простой артиллерийский обстрел принимали за наступление и поэтому страшно грешили в своих донесениях. Главная причина состояла в том, что большинство явившихся на регистрацию, очевидно, полагали, что переворот уже кончен, но, когда увидели, что приходится еще драться, постепенно исчезали по своим домам, вместе с оружием, и уследить за ними в уличных боях не было ни малейшей возможности. Вместе с подчиненными исчезали иногда и начальники застав и десятков, обнажая таким образом целые улицы и кварталы. Вот на затычку таких дырок и уходили положительно все силы, какие только удалось сформировать. Надо отдать справедливость красным командирам, что они своими непрекращающимися ни днем, ни ночью яростными нападениями обеспечили себя от возможности с нашей стороны атаковать их. Раз не удавалось сформировать отряда для активных действий из добровольцев в городе — мы возлагали надежды, что это удастся сделать из крестьян либо рабочих, если они изменят свою тактику, но, как выше уже было сказано, усилия в этом направлении не привели ни к чему. Такое — уже почти безнадежное положение и выяснилось на 4-й либо 5-й день восстания. Верные принятому на себя долгу офицеры и добровольцы оставались на позициях и оказывали очень часто геройскую стойкость и выдержку, но не могло же это положение длиться без конца, так как усталость от страшного напряжения давала себя чувствовать. Тогда было созвано совещание для обсуждения вопроса, что предпринять нам дальше. На совещании с достаточной ясностью обрисовывалась необходимость эвакуироваться из города, пока не поздно, хотя были и голоса против. Эти последние все еще возлагали надежду на Рыбинск и на обещанную помощь десанта союзников из Архангельска. На десант лично я никаких надежд не возлагал, так как помощь эта фактически не выполнима вследствие громадной отдаленности. Я в то время еще не терял надежды на возможность организовать крестьянские отряды в Томской волости, которые, переправившись через Волгу в районе старого лагеря, могли бы напасть на красных с тыла. Решение было принято не окончательное. С одной стороны, решено было сделать все подготовительные распоряжения для эвакуации, а с другой, усилить деятельность по созданию крестьянских отрядов.

    Мне памятно из этого заседания еще одно обстоятельство. Как меру против постоянной ?утечки? нашего фронта, благодаря чему таяли все наши с большим трудом образованные резервы, я предложил немедленное проведение на фронте же строгой военной организации, без которой вообще немыслимо управлять участками. Уже в это время было пять участков с их начальниками, но сражающиеся на этих участках офицеры и добровольцы не были разделены на отделения, взводы, роты и т.д. Не было установлено никаких наружных знаков принадлежности к данному участку, люди между собой друг друга, конечно, мало знали, вследствие всего этого практиковались самовольные переходы с участка на участок, часто самовольные уходы, начальники участков не могли организовать отдыха, путем образования резервов и производства поочередных смен отделений на более трудных местах. Штаб также не имел возможности регулировать силы, занимающие участки, по степени их важности. Эта элементарная мера диктовалась крайней необходимостью, между тем, предложение ее встретило довольно упорные возражения со стороны двух присутствующих на заседании офицеров генерального штаба — уже не в молодых чинах. Эти офицеры генерального штаба появились у нас не добровольцами, а вследствие приказа о призыве на службу всех офицеров, а до этого времени состояли на службе в красном штабе. В то время я не обратил почти никакого внимания на этот мелкий случай, но теперь, когда в течение двух лет у меня подобных фактов накопилось довольно много, у меня сложилось убеждение, что это была не случайность, а то, что эти офицеры работали не в нашу пользу, — почему я и упоминаю здесь об этой подробности.

    Упомянутую меру мне все-таки удалось провести в жизнь. На участках были составлены списки, сделаны соответствующие подразделения, организованы смены, начальники участков наделены правами командиров полков — все это сразу придало стойкость нашему фронту, и штаб только с этого времени начал иметь возможность сколько-нибудь учитывать наши собственные силы. На 6 или 7 день восстания у нас на всем фронте под ружьем было около 700 штыков, что сравнительно с числом выданного оружия было очень немного, так как зарегистрировано и отправлено на фронт было более 2000 человек. Приблизительно в это время случился третий, уже более серьезный налет красных на Тверицу со стороны Вологды. По нашим сведениям это была пулеметная команда 1-го Латышского Стрелкового полка, поддерживаемая отрядом коммунистов города Данилова. Свой первый налет они сделали тремя днями раньше. Приехали они поездом, в составе которого были две бронированные платформы с двумя орудиями и несколькими пулеметами. В первый раз они ограничились захватом Филино и ограблением деревни Яковлевской, где разогнали собравшихся крестьян, а затем уехали обратно. До этого времени у них на восточной стороне Волги были только заставы у деревни Савино, у станции Филино, ст. Урочь и у железнодорожного моста. После этого мы усилили наши силы у ст. Филино, образовав целый новый участок фронта. Немного спустя красные повторили свой набег, во время которого пострадала одна наша застава, составленная из группы латышских офицеров. На этот раз удалось прогнать красных благодаря движению начальником участка небольшого резерва в тыл красных, через лес южнее Филино. В этот же день красным удалось овладеть западным концом железнодорожного моста, где они установили пулеметы и угрожали нашему сообщению через Волгу. Переезжая в этот день через Волгу вместе с полковником Масло и капитаном Скраббе, мы подверглись обстрелу пулеметом с конца моста, причем смертельно был ранен капитан Скраббе — один из самых деятельных участников Ярославского восстания.

    Свой третий налет на Тверицу красные произвели, как видно, уже с большими силами; они вытеснили наших из ст. Филино и заняли также одно время ст. Урочь почти у самого берега Волги. Это было уже слишком опасное положение, так как Тверица была единственным путем нашего отхода из Ярославля и с занятием красными Тверицы у нас уже обрывалась всякая связь с внешним миром и прерывалась вся работа по организации крестьян, на которых мы возлагали свои последние надежды. В то время, как было получено это сообщение в нашем штабе, меня не было там. Я как раз объезжал весь наш фронт, с целью выяснить более пассивные участки, с которых можно было снять часть сил, для начала эвакуации. Когда я уже вернулся вечером в штаб, то застал там всех в полном переполохе. Полковник Перхуров поставил под ружье почти весь штаб до писарей включительно, а равно и телефонистов, присоединив к ним все сформированные в последние дни резервы, в общем собралось около 150 человек. Эту роту он поручил генералу Л. с приказом двигаться в Тверицу и восстановить прежнее положение. Но генерал Л. отказывался, ссылаясь на то, что он как артиллерист недостаточно опытен, чтобы справиться с этой тяжелой задачей. Тогда Перхуров поручил это дело полковнику А. — пехотинцу, но и этот отказался. После этого Перхуров поручил это дело мне. Я не возражал и отправился, конечно, не ручаясь за полный успех.

    Переправившись тогда через Волгу, мне уже не пришлось вернуться ни разу в Ярославль. Последние 5 дней, которые длился бой в Тверице, я мало знал положение, которое было в городе после моего отъезда. Прежде чем рассказывать дальнейшие события в Тверице, я вкратце упомяну о том, в каком положении я оставил город.

    Наш фронт в городе тянулся от устья реки Которосль по берегу этой реки. На высоте Сенной площади он поворачивал к этой площади, пересекал ее и выходил к земляному валу западнее губернской земской больницы. Земская больница, как находившаяся за городской чертой, находилась между фронтами. Оттуда наша линия раньше тянулась к железнодорожной линии и мосту через Волгу, но в последние дни фланг был откинут назад и находился на высоте сожженного здания городского водопровода. Кварталы к западу от Сенной площади были по большей части сожжены, т.к. красные по ночам подползали и, обливая керосином дома, поджигали их, чтобы заставлять нас этим путем осаживать. Кварталы поблизости водопровода были сплошь сожжены артиллерийским огнем. Все лучшие дома в городе начиная с Демидовского лицея и фабричные дома были также разрушены либо сожжены артиллерией красных. Несмотря на сильное разрушение кругом, защитники города чувствовали себя довольно бодро и уверенно. Когда до них дошли сведения о предполагаемой эвакуации города, то большинство заявило, что они ни за что не оставят города, т.к. не могут бросить здесь свои семьи и родных. Более пассивный фронт со стороны реки Которосль можно было значительно ослабить, усилив соответственно район Сенной площади и район городского водопровода, где красные производили беспрерывные атаки. На каждом из наших четырех боевых участков было в среднем около 6 пулеметов. В винтовках недостатка не было, но начинал ощущаться недостаток в патронах, поэтому предполагалось перевооружать участки по очереди японскими винтовками, которых в складе было достаточно, с достаточным количеством патронов, оставшиеся же к этому времени ружейные патроны оставлялись исключительно для пулеметов. Общим резервом для всех участков служил единственный броневой автомобиль (было в начале два, но один испортился), который всегда появлялся там, где положение стало критическим и, надо отдать справедливость, своими действиями всегда восстанавливал положение. В этом положении остался город, когда я отправился в Тверицу.

    Не знаю, вследствие ли переправы нашего отрядика через Волгу либо по какой-нибудь другой причине, но красные опять оставили занятые ими места в Тверице и уехали на своем поезде в сторону Данилова. Мы воспользовались этим, чтобы восстановить здесь наше положение. Но сил было слишком мало, чтобы весь большой фронт от железнодорожного моста на Филино и далее к деревне Савино занять сколько-нибудь устойчиво, — из всего бывшего тут отряда около 180 человек мне удалось набрать всего лишь человек 40, к которым я прибавил прибывших со мной 150. Поэтому я иначе распределил расстановку наблюдения, ставя заставы в наиболее опасных направлениях, в верстах 2—3 впереди станции Филино велел разобрать рельсы, на расстоянии хорошего обстрела от разобранного места укрыл в двух направлениях, в замаскированных окопах по одному отделению с пулеметами, которые воспрепятствовали бы исправлению пути. Оставшуюся роту, силою около 80 человек, держал в кулаке, для активных действий, пользуясь местными укрытиями, которых тут было в изобилии. При себе на станции Урочь оставил в виде общего резерва остаток Калужан — около 20 человек, нуждавшихся в передышке после упорных боев. Такая готовность гораздо более соответствовала обстановке и такую на самом деле приняли на следующий день. Однако к вечеру генерал Л., который по своему желанию был оставлен командиром этой роты у станции Филино, без моего ведома, распорядился иначе, даже не донося мне об этом. Он снял две заставы, наблюдавшие разрушенный путь, присоединил их к себе и растянул всю роту по широкому фронту в лесу впереди станции Филино. Утром рано он за это был наказан, т.к. красные нагрянули сосредоточенным кулаком и наша редкая цепь, хотя и встретила их огнем, не могла выдержать их напора и отступила. Насилу, при помощи моего резервика, удалось остановить отступающих уже на самой окраине Тверицы, и тут начался снова бой, продолжавшийся еще 4 суток.

    Уже с самого начала этого периода боя я видел бесполезность такой обороны, если не будут приняты другие меры. Сносясь по телефону с полковником Перхуровым, я настаивал, чтобы весь отряд был переброшен в Тверицу, и, освободив путь на Данилов, отходил в этом направлении, с целью соединиться с французским десантом, двигающимся из Архангельска, но в штабе этого не пожелали, ссылаясь все на новые надежды на помощь рабочих двух небольших заводиков в городе, с которыми будто идут успешные переговоры. Мой отряд таял прямо-таки по часам, много выбывало ранеными; многие оставляли свои места самовольно, видя безнадежность положения и чувствуя страшную усталость. В конце второго дня у меня осталось не более 80 человек бойцов. Тогда Перхуров обещал мне помочь ?с другой стороны? своими силами, как он выразился по телефону. Из туманных пояснений я понял, что он намерен выехать ночью на пароходе с отрядом вверх по Волге и, пополнив свои ряды крестьянами, напасть на тыл красных в Тверице. Благодаря белой ночи, мы сами убедились, что, действительно, пароход отчалил и благополучно проехал под мост, а затем скрылся в потемках. Всю ночь и весь следующий день, отчаянно борясь со слишком превосходным противником, мы поджидали обещанной помощи ?с другой стороны?, но напрасно. В конце следующего дня генерал Карпов, вступивший после выезда Перхурова в командование Ярославским отрядом, на мое донесение о безвыходности положения убедил меня продержаться еще сутки, т.к. Перхурова могло, может быть, задержать какое-либо неожиданное обстоятельство, а в случае, если до вечера следующего дня ничего не последует, остаткам моего отряда переправиться обратно в город. На мое заявление о бессмысленности такого обратного переезда он напомнил нашу прежнюю совместную службу, где он был моим начальником на западном фронте, и я повиновался. Еще он пояснил, что он переходит на инженерную оборону.

    Прождавши опять напрасно весь день, мы вечером стали уже дожидаться прибытия за нами парохода — перевоза. В час ночи отчалил пароход с того берега, и, когда он стал приближаться к нашему берегу, я со своим адъютантом побежали, чтобы снять посты. Когда я вернулся с последними бойцами с постов и приближался к берегу, пароход отчалил, несмотря на наши крики подождать нас. Пароход находился под пулеметным огнем со стороны ст. Урочь и, очевидно, не мог больше ждать. Мы остались 16 человек в беспомощном положении на берегу, остальные, с постов, более близких к берегу, успели сесть на пароход. В последний день у нас осталось бойцов человек 35—40 и кроме того — человек 10 — заботившихся по хозяйству и разносивших патроны. Каждую минуту красные, заметивши наш отход, могли подойти к берегу и нас захватить. Мы стояли на месте, не зная, что предпринять. Более спокойная часть нашего участка была к югу, со стороны деревни Савино, откуда сегодня, почти весь день, не было стрельбы. Мы направились берегом в ту сторону. Но не отошли мы еще 300 шагов, как заметили, что с того берега снова отчаливает пароход, на этот раз другой, поменьше. Мы побежали навстречу. Осталось между нами уже не более 30 саженей, как по пароходу красные снова открыли сильный пулеметный огонь, почему пароход повернул обратно, и мы очутились в еще более худшем положении, т.к. красные, заметив нас, направили свой огонь вдоль берега. Тут уже приходилось бежать под свистом пуль, беспрестанно запутываясь в телефонную проволоку, сброшенную разрывами снарядов со столбов. Скоро, однако, складки берега нас прикрыли от пулеметного огня, и мы могли более спокойно продолжать свой путь, и так дошли берегом, а иногда и развалинами домов до деревни Савино, где, прикрывшись в маленьком овраге, произвели разведку, как незамеченными пройти от берега в лес. Застава красных, бывшая в Савино, либо спала, либо была снята, так что нам удалось благополучно достичь громадного леса — болота, тянувшегося на несколько верст вдоль и от берега Волги. Тут мы почувствовали себя временно спасенными и задавались уже целью приискать сухое место для отдыха — ночлега. Еще в течение 2-х дней после этого мы старались установить связь с Перхуровым, но когда и это не удалось, то пришли к необходимому выводу — распрощаться с Ярославлем.

    * * *

    Вспоминая теперь Ярославские события, мне приходят на память много подробностей, интересных встреч и разговоров, вспоминается много старых боевых товарищей, впоследствии павших жертвой большевистской расправы в городе, и теперь снова ощущаю жуткость многих минут, но все это уже не имеет отношения к целям моих воспоминаний. Я вспомню здесь только о двух случаях, оставшихся до сего времени для меня не совсем понятными. В первые дни восстания наш штаб наводняла целая масса разных лиц по всевозможным поводам и справкам: не было никакой возможности отделаться от этой толпы, ответить на все вопросы и справки. Пользуясь этим, в наш штаб, конечно, проникали красные лазутчики, которые пристраивались даже на должностях в штабе. Один из них, ходивший все время обвешанный ручными гранатами, револьверами и кинжалами, случайно потом был изобличен и расстрелян. Но приходили и такие лица, целей посещения которых мы не понимали. Почти два дня провел в нашем штабе генерал В. Я не был с ним знаком и даже не знал, что он генерал. Как-то, когда я выбрал свободную минуту напиться чаю, он подошел ко мне, отрекомендовался казачьим генералом В. и председателем Петроградского союза георгиевских кавалеров. Сначала я подумал, что он предложит свои услуги в нашей работе, и начал придумывать, как отнестись к этому. Но он начал разговор совершенно на другую тему — о бывших делах на фронте и о том, что делается в Москве и Петрограде, немножко поинтересовался нашими намерениями и положением дел в Ярославле, но затем перевел разговор на то, что ему, как представителю Георгиевского союза, очень хорошо известно настроение офицеров в Петрограде, где в настоящее время несколько десятков тысяч офицеров, из которых будто [бы] 90% придерживаются германской ориентации. Далее он опять незаметно перевел разговор на свои личные дела, рассказывая, что он тут в Ярославле остановился случайно, проездом на Дон, что он человек материально независимый, что хотел бы иметь компаньона для поездки туда сейчас, и два раза упомянул о том, что у него сейчас при себе 30 000 совершенно свободных денег. Меня вызвали по делам, разговор оборвался, и я почти забыл о нем, только впоследствии в разговоре с А.П. я вспомнил о нем и узнал от А.П., что генерал В. — человек определенной германской ориентации, деятельно работающий в этом направлении.

    Другой случай, о котором я хочу тут вспомнить, — это встреча тут же в штабе в эти самые дни с двумя французскими летчиками. Они явились к нам в штаб во французской форме, чтобы осведомиться, что вообще делается в Ярославле и могут ли они выехать из города. Они говорили довольно хорошо по-русски. Рассказывали, что они приехали из Москвы и теперь не могут выехать обратно. Когда полковник Перхуров начал их расспрашивать, не имеют ли они каких-нибудь сведений о десанте союзников в Архангельске, и намекнул на наше желание поскорее встретиться с этим десантом, они хотя и ничего не могли сообщить нам об этом десанте, но выразили готовность вместо Москвы, куда теперь пробраться трудно, ехать в Архангельск, и если будет возможно, то чем-нибудь нам помочь. Так как у них были и документы, то сомнений у нас не возникло, и полковник Перхуров предложил им автомобиль до Данилова, откуда они поездом смогут проехать дальше. Так и было сделано, и этот случай забылся, как и многие другие, среди напряженной работы. Но вот много времени спустя, я встретился уже на территории Сибири с французским полковником, занимавшим летом 18-го года высокую должность во французской военной миссии в Москве, и спросил его, не знает ли он судьбу этих летчиков и благополучно ли последние вернулись во Францию. Полковник, расспросив ближе обстоятельства дела, выразил большое сомнение в подлинном существовании таких летчиков, т.к. летчики, бывшие в России, а в особенности в Москве, ему известны, и между ними не было говорящих по-русски. Если я теперь сопоставляю время отъезда этих летчиков в Данилов, обещанное ими нам содействие и время налета красных из Данилова на Тверицу, то сомнения французского полковника кажутся мне еще более обоснованными, тем более что у большевиков Ярославля не было ни телеграфной, ни какой-либо другой связи с Даниловом.

    Мне хочется отметить еще одно обстоятельство, поразившее нас в свое время в Ярославле: это необыкновенно точная, меткая и планомерная стрельба большевистской артиллерии по городу. У большевиков в то время не было почти никаких, тем более опытных, артиллеристов. В этом планомерном искусном разрушении всех промышленных сооружений была видна очень опытная и умелая рука.

    Меня иногда мучают угрызения совести за эти страшные и ненужные жертвы, принесенные на алтарь Ярославля, и я нахожу некоторое утешение только в том, что я не был инициатором этого дела, а лишь исполнителем, не бывшим в состоянии изменить хода событий. Но нельзя отрицать и того, что Ярославское восстание послужило большим стратегическим плюсом для чешского. Ярославль почти в течение месяца сковывал у большевиков руки в важном стратегическом узле, притягивая их слабые в то время силы. Несомненно положение чехов в Екатеринбурге сильно облегчалось Ярославлем, а также облегчалось и развитие движения народной армии из Самары. Нас, уцелевших участников Ярославских событий, эти последние заставили изменить свои взгляды на многие факты и явления, которые мы раньше неверно оценивали, но об этом скажу впоследствии, при случае. О том, как кончилась Ярославская трагедия, я слышал уже впоследствии в Уфе и в Сибири от товарищей, которым удалось уйти из Ярославля уже после его сдачи и которые отчасти были свидетелями ужасов, творившихся там красными, вопреки данным обещаниям и гарантиям при условиях о сдаче.

    Публикуется по: Ген. К. Гоппер. Четыре катастрофы: Воспоминания. Рига. [Б.г.] С. 30—66.


Документ №3

    Воспоминания полковника П.Ф. Злуницына "восстание в Ярославле в 1918 году"

    [Около 1928 г.]

    ВОССТАНИЕ В ЯРОСЛАВЛЕ В 1918 ГОДУ

    После разгрома Юго-Западного фронта я пробрался через Киев и Москву в свой родной город, Рыбинск. Всю зиму я жил в Рыбинске. Здесь было очень много демобилизованных офицеров, по приблизительным подсчетам около 8000 человек. Местные большевистские власти относились к нам хорошо; я жил на свободе, хотя и под негласным надзором, но все же на свободе. О красном терроре мы только слыхали, сами же не имели удовольствия испытать его.

    * * *

    Я часто встречался с офицерами моего полка (в германскую войну я командовал Б-им полком), и они мне говорили, что вскоре предполагается организованное восстание всего Поволжья; говорили о какой-то подпольной организации, которая охватывает пол-России. Я знал этих офицеров — это были молодые горячие головы, и потому их слова я пропускал мимо ушей. Вся их затея казалась мне несерьезной: хороша конспирация, если они рассказывают об этом мне, постороннему человеку. (Я ведь в их организации не состоял, да меня и не приглашали туда.) Такое отношение ко мне объясняется следующим. Среди молодого офицерства установился тот взгляд, что старые офицеры не способны вести гражданскую войну и не могут быть хорошими договорщиками. Это они мне открыто высказывали в частных беседах. Я же скептически относился к их планам и всегда утверждал, что отличные планы могут составлять только умудренные опытом люди. Так мы дружески спорили и расходились, не вынося сор из избы. Не только я не был приглашен в эту организацию, но и многие боевые генералы.

    * * *

    Так жил я в Рыбинске. Деньги уходили, а жить нужно было. Я решил пробраться в Киев, где в одном из банков у меня было около 200.000 рублей. Все свое жалованье я отправлял в Киев как ближайший город в тылу Юго-Западного фронта. На Украине были немцы, и пропуск получить можно было у германского посла в Москве, графа Мирбаха. В мае месяце я отправился в Москву. Перед германским консульством были большие толпы русских, желавших получить пропуск на Украину. Я записался в очередь и уехал опять в Рыбинск, т.к. моя очередь могла быть в июне — через месяц.

    Когда я приехал в Москву в июне, то по распоряжению графа Мирбаха пропуска вовсе прекратили выдавать. Обескураженный, я возвратился в Рыбинск.

    * * *

    Семья моя уже стала нуждаться, т.к. денег не было. Нужно [было] во что бы то ни стало пробраться в Киев и взять деньги из банка. Хотел было пробираться нелегальным способом, но узнал, что в Ярославле существует какое-то украинское представительство, в котором служит мой знакомый, и я решил съездить туда, авось поможет. Это была моя последняя надежда.

    * * *

    В Ярославль я прибыл 23-го июня в 11 ч. ночи. На станции стоял поезд с отрядом товарища Кедрова. Поезд состоял из двух классных вагонов и 5 или 7 теплушек. В классных вагонах жил Кедров и его приближенные, а в теплушках солдаты. Это была подвижная Чека. Кедров разъезжал по всему Поволжью и расстреливал подозрительных лиц. 23-го июня он успел расстрелять человек десять офицеров и теперь, по-видимому, отдыхал от трудов. Такое соседство мне не нравилось, и я поспешил уйти с вокзала в город.

    * * *

    Идя по улицам Ярославля, я заметил в городе какое-то странное оживление. По улицам мчались легковые и грузовые автомобили с вооруженными людьми; где-то далеко были слышны ружейная и пулеметная стрельба. Сердце мое сжалось недобрыми предчувствиями, однако я ничего еще не мог предполагать. Зашел в первую попавшуюся гостиницу и проспал там до утра. На следующий день вышел на улицу: стрельба была уже на окраинах города. На улицах толпился народ и читал расклеенные на стенах плакаты. Подошел и я. Это было обращение генерала Перхурова к Ярославскому населению. Оно гласило:

    ?На основании предписания бывшего члена Временного правительства Бориса Савинкова я, генерал Перхуров, вступил в должность командующего войсками Северной Армии.

    В силу сего приказываю — всем офицерам, вольноопределяющимся, подпрапорщикам, унтер-офицерам и солдатам явиться в штаб армии (в Мариинской женской гимназии) для пополнения рядов войск.

    Всех, сочувствующих свержению большевистской власти, приглашаю встать в ряды армии.

    Командующий Северной армией генерал ПЕРХУРОВ

    г. Саратов

    1918 г. июня 24-го дня?.

    Прочтя это обращение, вернее, приказ, я тотчас же отправился в штаб армии.

    По дороге встретил свою знакомую певицу — артистку Боровскую. Она очень обрадовалась мне:

    — Вы какими судьбами Петр Фомич?

    Я рассказал ей.

    — Вот и отлично! Поможете нам большевиков бить... мы так много слыхали о храбрости вашего полка.

    Я рассыпался в любезностях.

    — Пойдемте в штаб... — волновалась она.

    Мы отправились. По дороге она рассказала, как произошло восстание в городе и как город оказался во власти восставших. Она играла тоже весьма заметную роль в этом деле. Она была в очень близких отношениях со всеми политкомами и красными командирами. По ее предложению в день восстания был устроен ужин, на котором присутствовало много женщин и коммунистического начальства. К ночи все перепились и переловить их не представляло затруднения. Председатель Совета, еврей Нахимсон, был найден у себя дома под кроватью и расстрелян. Этот Нахимсон был видным коммунистом и влиял на весь север России — на 7—8 губерний.

    * * *

    Оказывается, что штаб заговора, центр его, был в Ярославле, а нити были и в провинции. Было постановлено, что к 23 июня в город съедутся все офицерские организации, т.е. не менее 10.000 офицеров. Кроме того в Ярославле было много офицеров, которые хотя и не состояли в организации, но всегда рады были помочь делу восстания. В 10—12 часов вечера началось восстание. Офицерские отряды захватили одну батарею, стоявшую в городе, и обезоружили два советских полка.

    Советские полки хотя и были без руководителей, однако оказали сопротивление, и в результате происшедшей перестрелки было убито и ранено с обеих сторон 100 человек. Пользуясь темнотой, часть красных бежала через мост и рассеялась за Волгой. Таким образом Армия генерала Перхурова сосредоточилась в Ярославле.

    * * *

    Мне хочется сказать несколько слов о генерале Перхурове, с которым впоследствии мне пришлось познакомиться очень близко, т.к. я был его помощником. Это была светлая личность. Человек храбрый, беззаветно преданный делу и образованный. Он окончил университет и артиллерийскую академию. Был он уроженец Казани, служил же в Сибири. Стратег и тактик он был скверный, не способный организовывать и распоряжаться. Им было сделано очень много крупных ошибок, благодаря чему это восстание и кончилось так печально. Кто знает — что было бы, если бы во главе восстания стоял кто-либо другой. Об ошибках, сделанных им, речь будет впереди.

    * * *

    Добрался я, наконец, с артисткой до штаба. Во дворе женской гимназии толпилось много народу: все откликнулись на призыв к восстанию и пришли в штаб. Из уездов стали приходить крестьяне. В первый день восстания — поодиночке, а затем повалили толпами. Оказывается, что артистка Боровская за некоторое время до восстания предприняла большое турнэ по губернии с целью агитации. С ней были и савинковские агитаторы. Все крестьяне в уездах были настроены против большевиков, и достаточно было одной искры, чтобы загорелся пожар.

    * * *

    В штабе я встретился со своим старым знакомым, полковником Гоппером. Это был очень храбрый офицер. В тот самый день, как началось восстание в Ярославле, указом комиссара по военным делам Гоппер был назначен начальником советской латышской дивизии в Москве. Конечно, большевики не знали, что Гоппер являлся в то время крупной величиной заговора против Советской власти. Гоппер являлся ближайшим помощником генерала Перхурова. Увидев меня, он обрадовался:

    — Петр Фомич! Рад тебя видеть! Нам нужны люди, опытные в военном деле. Видишь вот, стоит толпа: бери около 1000 человек и ликвидируй нажим красных от фабрики Карзинкина через Власьевскую улицу.

    Я хотел что-то возразить ему, но он куда-то спешил и только бросил на ходу:

    — Скорей, ради Бога, скорей!

    Я подошел к толпе, которой уже успели раздать оружие и патроны, и сказал:

    — Господа! Кто пойдет со мной бить красных?

    Вся толпа громким криком изъявила свое согласие.

    Я отобрал человек 600 совершенно незнакомых мне людей, построил их на улице, разбил на роты (4 роты), роты на взводы и назначил начальников. В это время с Дутовой горы стали обстреливать город из артиллерии. Дело в том, что у большевиков за городом стояла вторая батарея, которую восставшие не успели захватить. Эта батарея много беды причинила нам. В первый же день были разбиты водопроводная станция, электрическая станция, театр и вообще такие учреждения, где могла собираться толпа. Били зажигательными снарядами, и к вечеру в некоторых местах города вспыхнул пожар. Воды не было, электричества тоже.

    * * *

    Со своим отрядом я двинулся к фабрике Карзинкина. Где был противник — я не знал. На Власьевской улице нас встретили огнем. Я приказал командиру одной из рот рассыпать по улице свою роту и идти вперед возможно быстрее. Когда рота двинулась по улице, я приказал остальным ротам выстроиться и идти в ногу, с песнями. Большевики упорно сопротивлялись и не хотели сдавать фабрику Карзинкина, но первая рота так энергично атаковала их, что они бросились бежать к мосту, а затем удрали за Волгу. Жители окраин были на стороне большевиков и поэтому не только не принимали участия в восстании, но даже всячески помогали большевикам: укрывали их. Прятали раненых и даже обстреливали нас с чердаков и крыш.

    Бой у фабрики Карзинкина окончился для нас очень удачно: не только фабрика и Власьевская улица, но и все окраины города оказались в наших руках. Большевиков было около 300 человек, главным образом, рабочие. Это не были регулярные части. Как только они услыхали, что в городе восстание, они достали свои винтовки, сорганизовали отряд и двинулись. Тут они и были разбиты нами. У нас пулеметов не было — у них был один пулемет. Нами взято было около 30 человек пленных, которые были отправлены в гимназию к полковнику Гопперу. Что произошло с ними — не знаю: возможно, что расстреляли. Пленных у нас не расстреливали и только в исключительных случаях прибегали к этой суровой мере.

    * * *

    Таким образом, к 1 ч. дня 24-го июня я отогнал большевиков и занял Северо-Западную часть города и набережную реки Которосли (впадает в Волгу у Ярославля) до Американского моста. Я не преследовал большевиков, т.к. стратегическая обстановка на всех фронтах для меня была неизвестна. Что где делалось, я не знал. Не знал даже своих ближайших помощников, не знал тех людей, которыми начальствую и распоряжаюсь. Я узнал лишь, что большинство из них студенты Казанского университета и Демидовского лицея. Они дрались так храбро и с таким воодушевлением, что любо было смотреть. Мне приходилось наблюдать не один бой на Юго-Западном фронте, и я должен сказать, что мои солдаты никогда так храбро не ходили на врага, как эти студенты. Все это мне было непонятно, ибо я знал студентов как элемент, настроенный весьма революционно.

    * * *

    В городе по-прежнему шла ружейная стрельба, артиллерия била по городу и кое-где пылали здания. Я решил отправиться в штаб, чтобы выяснить положение и обстановку. Никогда мне не приходилось [видеть], чтобы в войсках и на фронте была такая неразбериха и путаница. Я назначил командиром батальона штабс-капитана Медведева (из студентов) и, взяв с собой одного человека, тоже студента, отправился в город. С чердаков и крыш нас по-прежнему обстреливали, и пулей студенту пробило подсумок с патронами, однако благополучно — не ранило. Улицы уже понемногу стали наполняться народом. Все в городе зашевелилось. Где-то кричали ура...

    * * *

    По дороге я встретил какого-то военного: стройный, осанка военная. Увидев меня, он спросил:

    — Вы откуда?

    Я сказал ему.

    — Ну, каково положение на вашем участке фронта?..

    Я изложил ему вкратце.

    — Изложите подробнее, — сказал он.

    Мне не хотелось заводить длинный разговор с неизвестным лицом, и я сказал:

    — Извините меня, но я спешу к генералу Перхурову, в штаб...

    Он улыбнулся и сказал:

    — Перед вами и есть генерал Перхуров.

    Я извинился. Мы познакомились. Я подробно изложил ему свое мнение о положении вещей. Он очень внимательно слушал. Когда же я спросил у него об общей обстановке, он сказал:

    — Весь город в наших руках... держимся упорно...

    Больше ничего он мне не мог сообщить. Из этого я вывел, что генерал не в курсе происходящих событий.

    — Идите в штаб и сделайте подробный доклад начальнику штаба.

    Я пошел.

    * * *

    Начальником штаба был какой-то полковник генерального штаба. Он был более занят вопросами мобилизационного характера, нежели оперативного. Ему также не было известно положение дел на фронте, и он бесполезно волновался. К вечеру он заболел нервным расстройством и его сменил другой офицер генерального штаба.

    С большим трудом удалось мне разыскать Гоппера, который тоже был растерян и не знал, что делать. Я пытался ему обрисовать обстановку, но он махнул рукой и сказал:

    — Красные отбиты — ну и хорошо... дело в том, что противник стягивает силы из-за Волги от Вятки и Вологды. Людей у нас много, а организации никакой. Назначаю тебя командиром Заволжского отряда — иди организуй там дело обороны. Теперь этот участок становится важным.

    Я пытался возражать против такого назначения, т.к. мне не были известны ни планы восставших, ни обстановка, — ничего. Гоппер и слушать не хотел:

    — У меня нет опытных людей! — говорил он.

    * * *

    Между тем толпы народа все шли и шли, толпились возле штаба, получали казенное обмундирование и оружие. В Ярославле были захвачены громадные арсеналы оружия и склады обмундирования. Люди не знали, под чье начальство поступать им и куда идти. Возле штаба собралась многотысячная толпа. Большевики, по-видимому, заметили ее и стали бить по штабу из артиллерии.

    * * *

    В городе же происходило следующее. Тридцать пароходов, груженные всевозможными товарами, прислали извещение генералу Перхурову, что они жертвуют свои грузы восставшим. На этих пароходах было много добра: мануфактура, мука, скот и т.д. Все фирмы города Ярославля предложили свои услуги помочь деньгами и вообще всем, чем можно. Директоры всех банков отдали наличные капиталы в распоряжение генерала Перхурова. Все гостиницы, по своему почину, предложили свои помещения, рестораны предложили бесплатные обеды восставшим. Колбасная фирма Болотникова отправила к штабу 50 подвод с салом и колбасами для нужд армии. Хлебопекарни взялись организовать доставку хлеба. Муку с пароходов отдали в распоряжение сорганизовавшегося профессионального союза пекарей, скот отдали мясникам — и таким образом дело питания в первые дни было поставлено очень хорошо. Тот же Болотников заявил, что может в течение недели прокормить по 6—7 тысяч человек ежедневно.

    Рестораны тоже предложили кормить восставших.

    Такого подъема и воодушевления я не встречал еще нигде. Весь город был — энергия, порыв и самопожертвование...

    Одно было плохо, что не было выработано отличного плана и не было людей. По-видимому, не предполагали, что восстание будет громадным, и не наметили подходящих начальников. Теперь же, в суматохе, приходилось назначать кого попало. Так, например, случайно я попал в этот водоворот и случайно был назначен на командную должность. Впоследствии я сделался помощником генерала Перхурова, т.к. полковник Гоппер был ранен в живот пулей.

    Недавно я читал в газетах, что [в] Риге какой-то генерал Гоппер занимает весьма видный военный пост. Весьма возможно, что это и есть тот самый Гоппер.

    * * *

    Между тем положение на фронте изменилось к худшему: большевики успели подтянуть силы и занять Американский мост. Таким образом, положение Заволжского отряда сделалось более скверным. Переправляться приходилось на лодках и катерах, и большевики всегда могли обстреливать переправляющихся.

    Мне, чтобы попасть в Заволжский отряд, пришлось переправляться на лодке под обстрелом большевиками. Это обстоятельство крайне неприятно действовало не только на мою психику, но и на психику 2000 человек, находившихся за Волгой и представлявших т.н. ?Заволжский отряд?. При этом отряде было 12 пулеметов. Отрядом командовал какой-то артиллерийский ротмистр. Его распоряжения были так наивны, что мне пришлось только руками разводить. Позиция, выбранная им для отряда, не соответствовала своему назначению. Он сосредоточил все силы на шоссейной дороге, идущей на Мологу, фланги же были слабы. Это было абсурдно, т.к. большевикам незачем было идти по шоссе, где они представляли бы великолепную цель для пулеметов; им гораздо легче можно было подойти незаметно рощицами и перелесками, тянувшимися по обеим сторонам шоссейной дороги. Ночью же (я прибыл к отряду вечером 24-го июня) я решил занять другую, более удобную позицию. Пришлось продвинуться вперед, версты на три, оставив у себя в тылу мелкие деревушки, которые раньше занимал отряд. С большим трудом удалось мне расставить сторожевое охранение, т.к. я не знал, где находится противник и, кроме того, у меня не было карты.

    Несмотря на столь тяжелую обстановку, мне очень приятно было видеть, как люди безукоризненно выполняют самые трудные приказания. Люди охотно жертвовали своей жизнью, в них горело священное пламя.

    Силы свои я расположил иначе: на шоссе поставил человек 50 с двумя пулеметами, а все силы перенес на фланги. Все, казалось, было сделано.

    * * *

    25 июня.

    На другой день на рассвете по шоссе показалась колонна красных, человек около 250. Они шли без всякой предосторожности, не выставив даже походной заставы и дозоров. Мы подпустили их на 100 шагов и ударили из пулеметов. Через 15 минут колонна была рассеяна, на шоссе было найдено 37 трупов и взято в плен около 20 человек.

    Мои предположения относительно красных не оправдались. Они были очень скверные тактики и лезли по шоссе, не желая использовать для этой цели рощицы и перелески по обеим сторонам шоссе.

    Ротмистр, бывший начальник Заволжского отряда, ставший теперь моим адъютантом, торжествовал и говорил:

    — Видите, господин полковник, с большевиками нужна особая тактика, это вам не с немцами воевать... Старики-офицеры этого не понимают... в гражданской войне умная стратегия не нужна, здесь необходима ухватка.

    Я молчал, т.к. понимал, что ротмистр городит вздор.

    * * *

    О происшедшем бое и результатах его послал донесение в штаб армии, откуда получил записку:

    ?Действуйте по своему усмотрению. Держитесь. Пришлите, если понадобится, приемщиков офицеров — дадим пополнение Вашему отряду.

    Полковник Генерального штаба НИКОНОВ?.

    Опять новый начальник штаба. Они меняются чуть ли не каждый час. При таком положении вещей разве может быть налажена оперативная работа штаба.

    * * *

    Вечером красные опять перешли в наступление. Их было около 500 человек. Наступали они уже не по шоссе, а подошли цепью из рощи. По шоссе же шел автоброневик. Он наделал нам много паники, и отрядик, прикрывавший шоссе, должен был бежать. Таким образом броневик прорвался к нам в тыл и оставил там кучу прокламаций. Прокламации эти мы торжественно сожгли. В этих прокламациях, обращенных к солдатам, рабочим, офицерам и гражданам г. Ярославля, говорилось, что город окружен железным кольцом красных. Большевики обещали полную безнаказанность тому, кто бросит шайку генералов и возвратится к законной власти. (Так в прокламации и было сказано: ?законной власти?.) Мы без труда отбили наступление большевиков, перейдя в контратаку. Восставшие шли в бой с песнями. Правда, победа эта была куплена дорогой ценой, т.к. автоброневик принес большие неприятности и потери. У нас было 118 человек ранено и 11 человек убито. У большевиков потери были в 2 или 3 раза меньше. Я тотчас же послал донесение в штаб, в котором просил дать в мое распоряжение артиллерию, т.к. броневик может каждый день прорываться в наш тыл и устраивать панику. Мне обещали дать артиллерию. Ввиду того, что переправить артиллерию на эту сторону было невозможно, на том берегу в городе была поставлена полубатарея — 2 орудия. Она была подчинена кому-то другому, не мне, как следовало бы. Связаться с этой батареей было очень трудно. Провести телефон через Волгу было невозможно, т.к. красные держали переправу под ружейным огнем. Пришлось ограничиться примитивной, живой связью.

    * * *

    Ночь с 25-е на 26-е июня прошла спокойно, на нашем участке. В городе и за городом шла непрерывная артиллерийская стрельба. У нас было около 12 орудий, у большевиков около 8 (потом они еще подвезли). Били они преимущественно зажигательными снарядами. Во многих местах город пылал, но тушить пожар было невозможно, т.к. большевики били шрапнелью по тем, кто пытался тушить пожары; кроме того водопроводная станция была разбита и не действовала.

    * * *

    26-го июня большевики опять повели наступление на нас. Их было гораздо больше, чем в прошлый раз. Были здесь и китайцы, которые дрались очень упорно. Мы подошли к ним на расстояние 20 шагов, и казалось, что вот-вот пойдут в ход штыки. Но наступил какой-то психологический момент, они дрогнули и побежали. Мы преследовали их и многих перебили. Неприятельский автоброневик пытался выехать на шоссе, но артиллерия с того берега сделала несколько удачных выстрелов, и он бежал назад. Наша артиллерия так увлеклась, что стала бить по своей цепи. Это не позволило нам долго преследовать красных.

    В этом бою у нас было около 50 человек убито и двести с лишним ранено. Сколько было раненых у большевиков — неизвестно; убитых же мы насчитали 38 человек — все китайцы. Кроме того, нами было захвачено два вполне исправных пулемета.

    С большим трудом нам удалось перевезти раненых в город. Я послал донесение в штаб армии, что, по-видимому, противник решил перенести центр военных действий на Заволжский отряд, и поэтому просил усилить этот участок фронта еще каким-нибудь отрядом и обеспечить переправу через Волгу.

    Дело в том, что отряд мой таял с каждым днем, с каждым часом. Силы же большевиков росли. С каждым днем они нажимали на нас все энергичнее и энергичнее. Дух восставших стал падать, т.к. в случае отступления всем пришлось бы купаться в Волге.

    * * *

    В 12 часов дня получил из штаба бумажку: никакого отряда на помощь прислать не могут, т.к. отрядов в резерве не существует (свободных). Есть толпы неорганизованных вооруженных людей. Если я хочу, то могу получить пополнения для Заволжского отряда. Я немедленно попросил 500 человек пополнения и отправил за ними 4 офицеров, которые сами изъявили согласие съездить в город. Офицеры эти потом не вернулись и пополнения не привезли. Думаю, что они пали духом и дезертировали.

    * * *

    В 3 часа дня около полуторы тысячи красных повели наступление на нас. Здесь были и китайцы и матросы. Шли они без рубах, полуобнаженные, через их грудь были надеты красные ленты. Шли и пели Интернационал. Не доходя 300 шагов до наших окопов, залегли и открыли ружейную и пулеметную стрельбу. Бой продолжался несколько часов. Наша артиллерия стреляла скверно и била часто по своим. У нас были большие потери, но держались мы стойко. С наступлением темноты мы перешли в контратаку и отогнали большевиков. Между нашими окопчиками и рощей было много убитых. Сколько мы потеряли в этом бою — не могу сказать, но в общем не менее 20%. В ту же ночь я отправил двух надежных офицеров с донесением в штаб и с письмом к Гопперу. Я видел, что мой участок становится главным. Это было понятно: недалеко находились железные дороги, по которым большевики могли получать все новые и новые подкрепления. Полковник Гоппер внял моей мольбе и прислал 700 человек пополнения. Переправились они через Волгу ночью. Ночью же пришлось мне разбивать их по ротам, по взводам и т.д. Гоппер прислал мне письмо, в котором просил держаться, ибо положение везде критическое. Целую ночь я не спал и проверял караулы, т.к. ожидал ночного налета.

    Утром на рассвете весь отряд занялся уборкой трупов. Около трехсот трупов было подобрано и брошено в Волгу. Пусть плывут и несут весть о восстании в Ярославле. В Волгу бросали и своих и большевиков, т.к. трупы стали разлагаться и заражать зловонием воздух.

    * * *

    27-го июня большевики поставили свою батарею где-то в роще и обстреливают переправу через Волгу. Пристрелялись, и связь с городом нарушена. Можно переправляться только ночью, хотя даже и ночью большевики обстреливают Волгу. Мы стали голодать — пришлось пищу доставать в близлежащих деревушках. Деревушки малы и бедны и не в состоянии были прокормить такое количество людей. С утра красные стали наступать. Наступало их до двух с половиной тысяч — четыре цепи. Артиллерия их била по нашей цепи безжалостно, и мы несли большие потери.

    Пулеметы наши работали беспрестанно, восставшие дрались храбро, однако красные наступали волнами. Наша цепь дрогнула и стала отходить назад. Я со своим адъютантом бросился к цепям и успел удержать их возле деревушки. Мы засели в домах и открыли огонь по наступающим. Красные открыли огонь из орудий по деревушке, а сами залегли в двухстах шагах и поддерживали сильный ружейный и пулеметный огонь.

    Мы крепко сидели в поселке, несмотря на то, что снаряды разворачивали маленькие избушки и уносили много жизней.

    Бой кипел долго. Наша артиллерия пристрелялась по большевистской цепи, и они терпели большой урон. Не выдержав огня, красные стали отходить, мы же преследовали их и заняли свои окопчики. Бой длился 8 часов. Почти все потеряли представление о времени, до того были увлечены боем. Я думал, что бой продолжался не более двух-трех часов. Взглянул на часы — пять часов по-полудни. Думал, что часы идут неправильно. Спрашивал многих — ?который час??, и все разно отвечали, кто — ?9 ч.?, кто ?12?, кто ?2?.

    Потерь у нас было много, сколько, не пришлось посчитать, но думаю, что не меньше 30%. До вечера мы убирали трупы и сносили их в реку. Насчитали полтораста трупов.

    * * *

    Вечером пошел дождик, и все восставшие бежали из окопчиков в поселок. Я был возмущен этим и тотчас же погнал их обратно в окопы. Все были недовольны и роптали. Никто не верил в то, что большевики пойдут в наступление. Мои опасения и предосторожности не оказались напрасными. В 12 часов ночи разразился ливень, сопровождаемый молнией и грозой. Я не в силах был удерживать своих людей в окопах и поэтому решил отойти в поселок. Это вышло даже к лучшему. Людей я расположил на отдых, а все пулеметы выставил в окнах. Были усилены караулы и патрули. Часа в три ночи, перед рассветом, красные решили сделать налет. Мы услыхали крик ура — красные, зная, где наши позиции, подкрались к ним, и крикнули ура. Наши пулеметчики открыли огонь из поселка по старым нашим позициям. Весь отряд был моментально на ногах, и мы, перейдя в атаку, отогнали большевиков. У нас потерь не было.

    * * *

    28 июня.

    На рассвете я послал экстренное донесение в штаб армии и просьбу о помощи. Посланный был ранен осколком шрапнели при переправе через реку, однако поручение, возложенное на него, исполнил. Я не знал, что принесет нам сегодняшний день. Послал просьбу (не ?приказание?, т.к. батарея не была подчинена мне) — обстреливать рощу как можно чаще, чтобы не дать противнику накапливаться. Идти вперед — не мог, т.к. это не входило в наши задачи. Отряд мой был потрепан довольно основательно и в строю едва ли находилось свыше 1000—1200 человек. Нужно было во что бы то ни стало держаться до вечера, до тех пор, пока не удастся получить подкреплений с того берега.

    Достал кусок оберточной бумаги в поселке и стал детально излагать свое мнение о положении вещей на моем участке. Эту бумагу решил послать с наступлением темноты.

    * * *

    Часов в 12 дня красные большими массами перешли в наступление против наших позиций. Сколько их было — трудно сказать. Если бы не простая случайность, то несомненно они сбросили бы нас в Волгу. Но — наша артиллерия уже успела хорошо пристреляться к местности. Наша артиллерия так великолепно била, что после 20—30 снарядов красные заволновались. Наши пулеметы очень удачно открыли огонь, мы тоже встали из окопчиков и перешли в контратаку. Бой продолжался не более одного часа — красные бежали.

    Артиллерийским огнем было убито около 40 человек.

    К вечеру большевики опять перешли в наступление, но действовали как-то вяло. Наша артиллерия и пулеметы легко отбили их атаки.

    Часов в 11 вечера красные в последний раз пытались овладеть нашими позициями. Бой длился часа два — потерь у нас не было, у большевиков — не знаю. Я спешно послал курьера с воплем о помощи. Целую ночь не спали, т.к. ждали нападения противника, однако ночь прошла спокойно.

    * * *

    29-го июня. День моих именин — св. Апостолов Петра и Павла. Перед рассветом получил из штаба армии бумажку, в которой говорилось, что мне послана подмога — 1000 человек. Это подняло настроение. Когда восток стал бледнеть, прибыли первые лодки и паровые катера с подкреплением. Пока шла выгрузка, рассвело, и большевики перешли в наступление. Их было не менее 4000 человек. Бой был длительный и ожесточенный. Подкрепление, прибывшее из города, засело в деревушке и боялось двинуться вперед. Я помчался туда, выгнал их из изб и погнал в цепь. Появление резерва подняло дух наших войск, и они, перейдя в атаку, опрокинули красных. Артиллерия была выше всякой похвалы. Я считаю, что красные до сих пор ничего не могли сделать нам только благодаря нашей артиллерии и пулеметам. Пулеметчики были ветераны Великой войны и действовали очень хладнокровно. Красные не отступили, но спрятались в роще, и их артиллерия стала бить по нашей цепи. Били часа два и пристрелялись. Мы стали нести потерю в людях. Цепь заволновалась, и начались отдельные случаи бегства. Оставаться более на месте нельзя было — нужно было что-либо предпринять. Я решил двигаться вперед, чтобы атаковать рощу.

    Красные, заметя это, вышли из рощи и перешли в контратаку. Наша артиллерия тотчас же открыла ураганный огонь по неприятелю. Красные залегли. Мы тоже. Наша артиллерия быстро нащупала их и стала бить. Мы постреляли минут 30 и перешли в контратаку. Красные отступили, а мы, дойдя дойдя до опушки рощи, залегли, и таким образом мы не терпели урона от неприятельской артиллерии. Через час большевики опять перешли в контратаку и отогнали нас на старые позиции. Как только большевики показались из рощи, наша артиллерия опять стала метко бить по их цепи, и они залегли. Мы перешли в контратаку и вновь загнали их в рощу.

    Так продолжалось до самого вечера: красные несколько раз загоняли нас в окопчики, и мы в свою очередь гнали их в рощу. В этот день у нас было около 30 человек убитых и около 50 человек раненых. Потери сравнительно небольшие.

    * * *

    30-е июня.

    В ночь на 30-е июня красные все время обстреливали наши позиции как ружейным, так и артиллерийским огнем. Потерь у нас не было, но нервы были напряжены.

    С утра неприятельская артиллерия, к этому времени значительно усиленная и пополненная, стала бить по нашей батарее, чтобы заставить ее переменить позицию. Наши пушки не отвечали. Артиллерия била до трех часов дня; было выпущено около тысячи снарядов. Когда пушки прекратили свою работу, красная пехота перешла в атаку, но тут опять заговорили наши пушки, и большевики были отбиты.

    В 5 часов вечера красная артиллерия стала бить по нашей батарее и по окопам. Так продолжалось до наступления темноты, а затем все стихло. Наступила какая-то жуткая тишина...

    Мы приготовились. Мы думали, что большевики пойдут в атаку, однако всюду было тихо. Эта тишина сильно действовала на нервы; казалось, что ?там? что-то творится, что принесет смерть. Ведь люди очень нервничали, и мне большого труда стоило успокоить их.

    * * *

    В час ночи получил из штаба армии записку, подписанную генералом Перхуровым, — с предписанием — сдать командование храброму и дельному офицеру, а самому явиться в штаб армии, который уже перешел в здание государственного банка, т.к. красные разбили артиллерийским огнем здание Мариинской женской гимназии. Я сдал командование подполковнику Шадовскому, человеку энергичному и храброму, а сам сел на паровой катер и отправился на ту сторону. Было везде тихо, только где-то на окраине шла ружейная и пулеметная стрельба.

    * * *

    В городе было темно, т.к. электрическая станция была разбита. Во многих местах горели городские здания и освещали длинные улицы, по которым ходили патрули. Витрины в магазинах были разбиты, т.к. город подвергся разграблению. Когда в селах узнали, что в Ярославле восстание, до 30.000 крестьян явились и предложили свои услуги. Им были выданы винтовки и обмундирование. Тогда крестьяне под шумок разграбили город и уехали в свои деревни, заявив, что если большевики только вздумают показаться в селах, то они их мигом выгонят; защищать же город им вовсе нежелательно.

    * * *

    В штабе армии я встретился с генералом Перхуровым. Он был небрит. Увидев меня, очень обрадовался.

    — Я очень доволен, полковник, действиями Заволжского отряда и вашими распоряжениями.

    Я поклонился и отвечал:

    — Сделал то, что мог.

    — Вы мне нужны здесь... будете моим помощником, полковник Гоппер ранен в живот. Он мне советовал вас как человека знающего и энергичного... Итак, с настоящего момента предлагаю вам вступить в исполнение своих обязанностей.

    — Слушаю, ваше превосходительство, — ответил я, — но мне хотелось бы знать общее положение, обстановку...

    — Нарисую ее вам в нескольких словах: мы окружены — положение безвыходное. Многие из восставших пали духом и стараются улизнуть в села и там укрыться от мести большевиков. Армия начинает испытывать недостаток в еде, т.к. припасы на исходе. Бои, продолжающиеся каждый день, стали в тягость населению. Света нет, воды нет. За ведром воды приходится бежать к Волге или к Которосли, рискуя жизнью, т.к. большевики обстреливают эти места. Кроме того, вода в реке заражена трупами. Река служит общим кладбищем для нас и для большевиков. Кроме того, откуда-то из верховьев Волги плывут разложившиеся трупы. Где и что делается — неизвестно. С каждым днем большевики подвозят все новые и новые силы. Вблизи города есть лагерь военнопленных, в котором находится до 60.000 человек немцев и мадьяров. Мы их перестали кормить, т.к. не в состоянии сделать это. Они разбегаются из лагеря и грозят всей массой перейти к большевикам на службу. Поведение их очень двусмысленное... Из-под Архангельска на днях прилетал аэроплан. Английский летчик привез мне бумагу, в которой англичане приглашают пробиваться на север к Архангельску. Обещают снаряжение, обмундирование и питание... На фронтах наших дела обстоят благополучно. Особенно сильно нажимают на Заволжский отряд. Каково ваше мнение?

    — Видите ли, ваше превосходительство, — сказал я, — по моему мнению, большевики перенесли центр своих действий на Заволжский отряд, и его необходимо значительно усилить и придать еще несколько пушек.

    — Поговорите об этом с начальником штаба, — сказал генерал.

    Я отправился к начальнику штаба. На этот раз — это был полковник кавказского типа, не генерального штаба, человек очень спокойный, но весьма халатный. Переговорив с ним, я убедил его послать за Волгу еще 1000 человек, что и было тотчас же сделано. Были посланы также две пушки, действовавшие на юге. Я стал знакомиться с положением дел на фронте.

    * * *

    Нашел массу упущений [и] промахов. Так, Московский вокзал был занят лишь 20 человеками при одном пулемете. Это был очень важный пункт, и туда надо было послать более сил. Большевики воспользовались этим и без особого боя овладели вокзалом. Еще до восстания здесь стоял какой-то железнодорожный отряд, около 2000 человек, прекрасно вооруженный. В борьбе восставших и большевиков железнодорожники объявили нейтралитет. На поддержку этого отряда наш штаб очень рассчитывал, но обманулся. Начальники этого отряда были очень любезны с нами, обещали всяческую поддержку, но все это были лишь слова.

    Положение было безотрадное.

    * * *

    Часов в 9 утра я вновь встретился с генералом Перхуровым. Он подошел ко мне и спросил:

    — Ну что, ознакомились с положением дел на фронте.

    — Да, — сказал я.

    — Что же вы посоветуете делать?

    — Не знаю, — отвечал я.

    Он помолчал немного, а затем сказал:

    — Но делать-то что-нибудь нужно; не бросить же армию и бежать...

    — Необходимо созвать военный совет, — сказал я.

    Генерал Перхуров подумал немного, а затем сказал:

    — Вы правы! Итак, решено созвать военный совет.

    * * *

    2-го августа в зале Государственного банка состоялся военный совет. На нем присутствовало 28 генералов и 16 полковников.

    Заседание совета открыл генерал Перхуров и предложил избрать председателя. Председателем был избран генерал Карпов, бывший командир 25-го Армейского корпуса.

    Генерал Перхуров как командующий армией сделал доклад о положении на фронте и, сказав, что дальше нельзя бездействовать, предложил членам совета высказаться по этому поводу.

    После генерала Перхурова стал говорить генерал Карпов. Его мнения сводились к следующему:

    Сидеть в Ярославле и защищаться до последней капли крови. Мы не одни — если все Поволжье еще не восстало, то должно восстать, и тогда большевики не справятся с нами. Мы всегда сможем опрокинуть их и двинуться на Москву.

    Обратить должное внимание на мобилизацию и организацию. Сформировать 4 полка пехоты. Ввиду того, что в деле восстания главную роль сыграли не ярославцы, а приезжие из других мест, обратиться к жителям города с воззванием — всем стать под ружье.

    Переговоры о мире с большевиками, предложенные через германских пленных офицеров, отвергнуть.

    Мнения по этому вопросу разделились. Генерал Перхуров внес предложение прорываться к Архангельску. Погрузиться на пароходы, высадиться на той стороне Волги, прорвать фронт большевиков и идти в Архангельск.

    Мнения разделились, но большинство было на стороне генерала Карпова. Следовательно — его проект должен был быть проведен [в] жизнь. Получалось странное явление — генерал Перхуров, противник данного проекта, должен был проводить его в жизнь. Выходило нелепо. Тогда кто-то из генералов предложил генералу Перхурову сдать командование армией генералу Карпову, а самому войти в состав правительства, сформированного из представителей местной общественности и профессуры Демидовского лицея.

    Перхуров не согласился на это, сказав, что не имеет на то уполномочий от Савинкова. Кто-то заметил:

    — При чем тут Савинков? Здесь вопрос жизни и смерти, а вы — Савинков!..

    — Он был здесь в первые дни восстания, — сказал кто-то.

    — Где же он?..

    — Ваше превосходительство, — обратился кто-то к генералу Перхурову, — а где сейчас находится г. Савинков.

    — Он уехал из Ярославля с полковником Панчевым в Тверь для устройства восстания на Севере.

    Совет разошелся молча, не приняв определенного решения.

    * * *

    После совета генерал Перхуров вызвал меня к себе и сказал:

    — Положение очень скверное и странное. Нужно что-либо предпринимать. Я полагаю, что нужно действовать. Мое предложение заключается в следующем:

    Я сдаю командование генералу Карпову.

    Сам я набираю отряд из желающих, сажусь на пароходы, прорываю фронт красных за Волгой и открываю путь для Заволжского отряда. Все войска, вместе с генералом Карповым, устремляются в этот прорыв, и мы идем к Архангельску. Сидеть в этой мышеловке — нет смысла.

    Сделайте соответствующие распоряжения!

    Я не возражал против этого, т.к. сознавал, что это единственный выход. Предприятие было опасное, т.к. большевики ночью могли заметить нас и открыть стрельбу из орудий по пароходу, но делать ничего не оставалось. Были опрошены все желающие идти на прорыв с генералом Перхуровым, и желающих оказалось около 6000 человек.

    * * *

    В ночь с 2-го на 3-е июля генерал Карпов принял командование всей армией. Генерал Перхуров стал готовиться к предстоящей операции прорыва. Ввиду того, что я изъявил согласие ехать с генералом Перхуровым, генерал Карпов назначил вместо меня кого-то другого. Этот новый тотчас стал формировать полки. Ночью кое-как было сформировано 4 полка.

    * * *

    Между тем, пока шли переговоры между генералами, пока заседал военный совет, положение на фронте ухудшалось. Со всех участков требовали пополнений и пищи. Все городские больницы и общественные здания были наполнены ранеными. Все врачи города Ярославля добровольно взялись организовать помощь раненым. Аптеки безвозмездно предоставили перевязочные средства. Наши раненые и большевики лежали вместе, т.к. трудно было отличить своих от красных. Формы ведь никакой не было.

    * * *

    Для прорыва приготовили 10 пароходов общества ?Самолет?. Однако на сборный пункт явилось только 450—500 человек (из 5000—6000 желающих). В это время многие повстанцы уже окончательно пали духом и старались спасти свою шкуру. Вечером, перед отправкой, генерал Перхуров разделил имевшиеся у него деньги. Солдаты получили по 5—8 тысяч, а офицеры 10—15 тысяч. Я получил 25 000 рублей николаевскими, генерал Перхуров взял себе столько же. Несмотря на то, что к пристани явилось только около 500 человек, генерал Перхуров все же решил сделать попытку прорыва неприятельского фронта. Погрузились на один пароход и двинулись ночью. На руле был сам капитан. Ему устроили кабину из мешков, наполненных песком, чтобы пули не могли задеть его. Все же спрятались в трюм. Несмотря на то, что луна еще не всходила, нас все же заметили и открыли стрельбу. Это было очень близко от моста. Мы, все же, благополучно проскользнули под мостом и остановились у Толжского монастыря. Рассветало, когда мы стали выгружаться. На рассвете мы уже заняли какую-то деревушку, — там был захвачен еврей-комиссар и тут же нами расстрелян. Жители деревни встретили нас равнодушно; ни сочувствия, ни проклятия не приходилось услышать мне.

    В городе же по-прежнему все клокотало и гудело. Бой шел с прежним ожесточением. Бросив пароход (капитан парохода взял винтовку и пошел вместе с нами), мы отправились в обход, через лес. Отойдя лесом на несколько верст от берега, сделали привал и позавтракали. Еду достали в деревне. После привала генерал Перхуров отправился в разведку с 50 человеками. Разведка его была неудачна. Хотя он и установил, что с разных мест за Волгу идут эшелоны с войсками, хотя он и испортил линию железной дороги, но в лесу случайно наткнулся на колонну красных войск и в происшедшей перестрелке потерял около тридцати человек убитыми и ранеными. Только небольшая кучка возвратилась с ним. Ввиду близости большевиков двинулись в глубину леса. Шли часа три и опять решили произвести разведку. На этот раз в разведку отправился [я]. Случайно наткнулся на четырех красноармейцев в лесу и взял их проводниками. Они повели нас и привели к поляне, на которой было около 5 тысяч большевиков. Стояли биваком. Осторожно ушли мы назад. Так проболтались мы в лесу до ночи, а затем расположились на ночлег. Во все время нашего пребывания в лесу в городе гремела канонада.

    * * *

    Ночью с 4-го на 5-е мы решили идти прорываться. Перед рассветом двинулись вперед и к рассвету наткнулись на окопчики большевиков. Никакой охраны у них не было, — очевидно, не ожидали нападения. Открыв ураганный огонь из десяти пулеметов, мы бросились с криком ура на позиции большевиков и заняли их. Очистили весь плацдарм до Волги, но... Заволжского отряда уже не было на этой стороне. Среди захваченных пленных красноармейцев мы нашли одного пленного повстанца, который был взят красными в плен. Он рассказал нам, что 4-го июля Заволжский отряд был уничтожен большевиками. Сюда была стянута артиллерия и большие силы красных и сделан был решительный натиск. Многие были перебиты, многие утонули. Когда отступающие бросились на катера и лодки, красные с берега в упор расстреливали восставших. Артиллерия потопила несколько лодок.

    От пленных красноармейцев мы узнали, что город в критическом положении. Многие орудия восставших были уже подбиты, силы таяли с каждым часом. Окраины уже были заняты большевиками.

    * * *

    Оставаться нам в этом районе не было смысла, и мы двинулись, а куда — и сами не знали.

    Вышли мы к какой-то деревне и наткнулись на большевиков. Хотели уйти незамеченными, но было поздно. Пришлось принять бой в невыгодных условиях. К концу боя появилась красная кавалерия, которая пошла на нас в атаку, и мы вынуждены были бежать в лес. При столь паническом бегстве отряд разбился на маленькие кучки. Красная пехота бросилась за нами в лес — пришлось уходить во все лопатки. Мы решили идти куда глаза глядят (нас было 20 человек). Целый день мы шли какими-то лесами, перелесками, оврагами и наконец вышли к какому-то селу. Узнали, где мы, и оттуда уже двинулись на Рыбинск. Шли ночью, стараясь держаться лесов и оврагов. Через два дня мы были вблизи Рыбинска. Там только что было подавлено сильное восстание. Красная чека расстреляла до 4000 офицеров, а также много рыбинцев.

    Заходить в Рыбинск было опасно, и поэтому я двинулся дальше вверх по Волге. У Савелово купил у частного лица билет до Троицкой Лавры, а оттуда пешком пробрался в Москву, а из Москвы нелегальным способом на Украину.

    * * *

    Восстание в Ярославле было подавлено красными. Генерал Карпов и 7000 офицеров были расстреляны. Генерал Перхуров был пойман в Москве и посажен в тюрьму, в которой просидел 7 лет и в 1925 г. был расстрелян большевиками.

    * * *

    Заканчивая записки о Ярославском восстании, я хочу высказать свой взгляд по поводу неудачи его.

    Причины неудачи — суть:

    Инертность крестьян; это можно объяснить тем, что крестьяне еще не переболели большевизмом и почва не созрела.

    Скверная организация восстания. Восстания вспыхивали и гасли по очереди (Ярославль, Рыбинск, Кострома). Если бы они вспыхнули одновременно, то мог бы разгореться пожар.

    Бесталанность генерала Перхурова как командующего. Вместо того, чтобы в первый же день перенести борьбу за город, он заперся в цитадели. Это вызвало неудовольствие жителей, т.к. эта борьба была очень тяжела для населения.

    Все это говорит, что план борьбы не был разработан — или же был разработан человеком, не сведущим в этом деле.

    * * *

    В заключение я хочу высказать свой взгляд на всевозможные восстания. Мой долголетний военный опыт (1904—1905 гг., 1914—1917 гг., 1918—1920 гг.) дает мне право сделать это. Я пришел к тому убеждению, что восстания на окраинах никогда не дадут положительных результатов. Неорганизованные повстанческие отряды не в состоянии вести борьбу с регулярной армией. Восстание же в центре всегда может дать легкую победу. Если бы подобное восстание было не в Ярославле, а в Москве и все советские верхи были переловлены, то возможно, что сейчас в России о большевиках вспоминали бы, как о далеком прошлом.

    София

    Полковник П. ЗЛУНИЦЫН

    ГА РФ. Ф. 5881. Русский заграничный исторический архив. Оп. 2. Д. 361. Л.1—47.


Документ №4

    Из воспоминаний Ю.С. Морфесси "Жизнь, любовь, сцена. Воспоминания русского бояна"

    1935 г.

    ЯРОСЛАВСКОЕ ВОССТАНИЕ. ОПЕРЕТОЧНАЯ ПРИМАДОННА

    БАРКОВСКАЯ, ПРЕМЬЕР ЗАЙОНЧКОВСКИЙ, АРТИСТ ЮРЬЕВСКИЙ И ПОЛКОВНИК ПЕРХУРОВ. 2-ДНЕВНЫЙ АД.

    Я хочу рассказать о событии, в водоворот которого я был брошен слепым случаем, которое пережил во всех его потрясающих ужасах и которого вряд ли многим из нашей эмигрантской среды привелось быть свидетелем.

    Событие это — знаменитое ярославское восстание. Прежде чем описывать его, замечу одно: ярославское восстание — наглядный и поучительный пример того, что могла сделать в борьбе с большевиками маленькая горсточка отважных бойцов, почти без артиллерии 22 дня выдерживавшая осаду громадных красноармейских скопищ, с десятками батарей легких и тяжелых орудий. Если бы таких восстаний, как ярославское, вспыхнуло бы одновременно хотя бы десяток в других городах России, неокрепшая советская власть растерялась бы окончательно и белые без особенных усилий свернули бы ей шею. Но в том-то и трагедия, что Ярославль, никем не поддержанный, был сломлен после трехнедельного героического сопротивления!

    Начну по порядку. В Петербурге сидеть и бездействовать было и противно и голодно. И, кроме того, хотелось почувствовать себя опять человеком сцены, артистом. Я задумал дать ряд концертов в провинции, в приволжских городах, куда большевизм еще не успел докатиться во всей своей столичной мерзостности. Сопровождали меня — танцовщица Кожухова, пианист и управляющий, он же казначей и кассир.

    Первым этапом наметили древний Ярославль с его такими же древними восьмьюдесятью храмами.

    В нашем вагоне было много каких-то мужчин. Хотя они пробовали походить на самых обыкновенных пассажиров, но невольно угадывалась между ними какая-то конспиративность. В дороге я не придавал этому никакого значения, но уже на месте, в Ярославле, выяснилось, что все мои спутники были повстанческим ядром, спешившим ?на работу?.

    Остановились мы в гостинице ?Бристоль?. Вначале все было тихо и мирно, и даже красное начальство держало себя довольно прилично, поскольку вообще это слово может вязаться с оголтелой советчиной. Мой управляющий уже снял на два концерта Волковский театр, названный так в честь пepвoгo русского актера.

    Ближайшая ночь решительно ничего не предвещала, и мы безмятежно улеглись спать по своим номерам. Но далеко не безмятежно было наше пробуждение: мы повскакали с постелей от стрельбы, яростного крика, шума и гама.

    Через улицу от нашего ?Бристоля? помещались красные пулеметные части, и вот именно этим зданием в первую голову хотели овладеть повстанцы, и овладели, взяв двести пулеметов, что дало им возможность сделаться хозяевами положения и в городе, и на подступах к нему.

    Надо ли говорить, что весь остаток ночи был полон тревоги и кровавых событий. Белые победители расправились с комиссарами и коммунистами и густо ощетинивали пулеметами старинные ярославские стены и башни...

    В ?Бристоле? имел жительство видный местный комиссар — не то Нахимсон, не то Натансон. Его арестовал и увел повстанческий патруль, а через полчаса он был расстрелян.

    Его вдова убивалась страшно. Однако справедливость требует отметить, что, когда красные подавили восстание и овладели городом, она не проявила никакого желания мстить белым, да и во время самой осады в конфликтах наших с гостиничной прислугою она либо держалась нейтралитета, либо заметно склонялась на нашу сторону. А конфликты возникали на той почве, что бристольская челядь все время держала себя вызывающе, немилосердно хамила и грозила нам всевозможными карами, как только вернется ?законная народная? власть. Эта плебейская наглость отравляла нам жизнь. Но челядь в конце концов получила заслуженный ?урок? и внешне смирилась, запрятав поглубже свою ненависть и злобу... Этот ?урок? заключался в следующем: в ?Бристоле? неожиданно появилась молодая, красивая дама в офицерской форме и с револьвером у пояса. Выстроив весь штат прислуги и пройдя по ?фронту?, она заявила, хлопнув по кобуре с увесистым наганом:

    — Послушайте, вы! Если на кого-нибудь из вас поступит хоть малейшая жалоба, я сама с ним расправлюсь! Помните это и будьте примерными слугами для тех, кто оплачивает вашу работу!

    Челядь моментально притихла и до прихода красных была прямо шелковая...

    Кто же эта интересная дама с офицерскими погонами? Она оказалась примадонной опереточной труппы Барковской, еще до нас выступавшей в Ярославле.

    Мало того, премьер труппы Зайончковский и артист Юрьевский были главными участниками переворота. Душою же всего был полковник Перхуров, ставший исторической личностью. Благодаря его энергии, отваге и организаторским способностям Ярославль оказал беспримерное сопротивление громадным советским силам, стянутым из Петербурга, Москвы и из других центров.

    Ярославская эпопея ждет еще своего летописца. Но и мои беглые впечатления воссоздадут картину исключительную.

    Кромешные дни наступили, когда Ярославль, зажатый в кольцо большевистских полчищ, подвергся артиллерийскому обстрелу, денно и нощно долбившему по городу. Церкви, самые высокие точки, выгодные для прицела, пострадали прежде всего. Одни были разнесены так — не осталось камня на камне, большинство же пылало и сгорело дотла. Горели казенные учреждения, дома, тюрьма, хозяйственные постройки. Весь Ярославль был в огне, и, я думаю, пожар Москвы — бледное отражение того, что мы наблюдали в этом приволжском городе русских святынь...

    Население дни и ночи проводило в подвалах и погребах. Я этого не делал, не в силу какой-нибудь необычайной храбрости, а потому, что верил в судьбу. Как и куда ни прячься, того, что назначено тебе,— не избежишь. Мой восточный фатализм, моя вера в ?кисмет? — читатель сейчас увидит — не лишена основания.

    Как мы проводили время?

    Вначале все шло вверх дном, а потом притерпелись. Привычка делает обыденным и будничным самое невероятное. Так и мы свыклись с обстрелом, с ежеминутной опасностью, свыклись с пожарами, от которых ночью было светло, как в солнечный день. Чтоб отвлечься и развлечься, музицировали в определенные часы; для этого служил нам отельный зал с роялем. Пианист садился за рояль, я под его аккомпанемент пел.

    Однажды в наши определенные часы и Кожухова и пианист зовут меня:

    — Юрий Спиридонович, давайте послушаем вас!

    — Нет настроения,— отвечаю я,— до завтра отложим.

    Мое ощущение в действительности нельзя было назвать отсутствием настроения. Это было нечто более сложное и неопределенное. Меня куда-то тянуло, мне было как-то беспокойно и волнующе тревожно...

    — Пойдемте гулять,— предложил я.

    — Гулять? Что вы! Сколько народу так зря на улицах перебито...

    — А я все же пойду,— упрямо настаивал я.

    — Так и мы с вами,— неожиданно вдруг согласились танцовщица и пианист.

    С час мы скитались по городу, вернее, по его развалинам. С отвратительным металлическим визгом проносились над нашими головами снаряды. В этих нестерпимо нарастающих звуках были и тоска, и угроза, и еще что-то, чего не выразишь словами...

    А вернувшись в ?Бристоль?, мы увидели нечто чудовищное: в наше отсутствие тяжелый большевистский снаряд буквально разворотил в щепы зал, где мы только чудом не музицировали сегодня. Вместо рояля — груда обломков. Такую же груду костей и мяса представляли бы и мы, оставайся мы здесь и не вытяни меня на улицу какая-то неведомая сила...

    Говорят — все имеет свой предел, только одна человеческая подлость беспредельна. Нет, в Ярославле я убедился в беспредельности силы артиллерийского огня.

    Сначала казалось, что дальше уже некуда. Но вот город начал методически обстреливаться по ?квадратам?, немецкою системою. Да и вправду, большевикам пришли на помощь немецкие артиллеристы. Вот когда попали мы в самое пекло Дантова ада!

    Это уже было начало конца. Сопротивляться дальше было выше сил человеческих. Жиденькие ряды защитников Ярославля с каждым днем таяли, а у красных и человеческий материал и все остальное возрастало в галопирующей прогрессии. Перхуровские пулеметы косили тысячи красноармейцев, а вместо них появлялось новое пушечное мясо III Интернационала! И тоже тысячами, полками, дивизиями.

    Чем питались мы последнее время — лучше не вспоминать! И то мы, маленькая моя группа, находились в исключительно выгодных условиях. Повстанческий штаб, пока у самого не иссякли его скромные запасы, снабжал нас продуктами и минеральной водою. Обыкновенной воды не было — красная артиллерия разрушила весь сложный аппарат водопроводов.

    Напоследок значительная часть населения не выдержала дьявольской бомбардировки. Не выдержали нервы, не говоря уже о физической опасности. Тысячи семейств, побросав дома и квартиры, под открытым небом разбили на берегу Волги какой-то исполинский табор цыган. Но это не был табор веселья и удалых песен,— это был табор голода, горя и слез...

    И вот легендарное сопротивление сломлено. Полковник Перхуров со своим штабом и сотнею бойцов ночью бежал, с непостижимой ловкостью прорвав кольцо большевистских войск, обложивших город... А красные, пока еще ничего не зная, продолжали ?крыть? нас снарядами не только полевых орудий, но и огнем нескольких бронепоездов. И только убедившись, что Ярославль упорно не отвечает огнем на огонь, затаившийся, вымерший, только тогда в разрушенный город стали с опаскою и с разведкою вливаться ?победители?.

    Этот авангард состоял из каких-то уже совсем иррегулярных частей: какое-то юное, преступное хулиганье в шинелях!.. Советское командование, взбешенное большими потерями, умышленно бросило это хулиганье в первую очередь, дабы оно показало мятежному населению, где раки зимуют...

    И показали!

    Бесчинства, насилия, грабежи, убийства на улицах и в домах — все это повергло Ярославль в больший ужас, чем двадцатидвухдневный ливень снарядов.

    В первый же день большевики расклеили декрет: в такой-то день, в такой-то час все мужское население должно явиться на вокзал. Ко всем уклонившимся будет применена ?высшая мера наказания?. В переводе же на их волчий язык — пуля в затылок.

    Но даже и эта перспектива не подхлестнула меня пойти на вокзал. И я остался дома. И поэтому только остался в живых...

    На вокзале творилось невообразимое, чудовищное. Мужчины с малейшим проблеском внешней интеллигентности сгонялись в одно стадо, а потом над этим стадом учинена была массовая бойня...

    Я переждал несколько дней, дал красному зверю упиться вином победы и кровью побежденных и только тогда заявил о своем существовании.

    Мне указали:

    — Обратитесь к товарищу такому-то. Он все может...

    Товарищ такой-то оказался хамом в кожаной куртке, и хамом довольно мрачного вида.

    — Вам чаво?

    — Я артист Морфесси.

    — Так это ваши артисты сделали бунт? — обрадовалась кожаная куртка.— Так я вас, знаете...

    Благодарю покорно, в повстанцы влетел!

    Внутри и злоба на этого мужлана-головотяпа, и страх за себя. Но, внешне спокойный, отвечаю:

    — Товарищ комиссар, артисты, которые сделали бунт, они уже далеко. Я же приехал в Ярославль за несколько часов до их выступления... Я приехал дать два концерта, а вместо этого сам выслушал двадцатидвухдневный концерт. Да такой — умирая не забуду!..

    Кожаная куртка расплылась в улыбке. Так улыбается крокодил, но в тот момент я подумал одно: лед сломан! Поверил!

    Комиссар уже почти благосклонно:

    — Стойте, стойте... Чи ж это ваш патрет на усех стенках порасклеенный?

    — Мой...

    — Так чево же вы от мене хочете?

    — Хочу пропуска для меня и тех, кто со мною, на выезд из Ярославля. Мы потеряли около месяца и желаем наверстать упущенное несколькими концертами в приволжских городах...

    Кожаная куртка не препятствовала нашему выезду. Во всеоружии соответствующих бумаг мы сели на пароход, спустились по Волге, но в силу целого ряда соображений отказались от дальнейших выступлений, и было решено вернуться в Петербург.

    И когда через два-три дня мы возвращались через Ярославль, на железной дороге, за целую станцию до Ярославля, в каждый вагон вошло по два красноармейца. Они спустили занавески окон совсем наглухо, приказав еще вдобавок:

    — Не сметь в окна глядеть. Перед собою гляди!

    Мне все же удалось одним глазом подсмотреть то, что красному командованию желательно было скрыть от проезжавших мимо Ярославля пассажиров. А скрыть им хотелось следующее: во-первых, груды хаотических развалин, в которые превращен был этот великолепный древний город, а во-вторых, скопление войск, понадобившееся для усмирения горсточки восставших белогвардейцев.

    Действительно, войск было видимо-невидимо. Все запружено было пехотой, артиллерией, конницей, техническими частями и просто каким-то темным сбродом в кацавейках, пиджаках и пальто, но с винтовками на веревочках вместо ремней.

    Таковы были мои последние ярославские впечатления...

    Опубликовано: Морфесси Ю.С. Жизнь, любовь, сцена: Воспоминания русского бояна. Париж, 1935. С. 122—130. См. также публикацию: Волга (Саратов). 1993. № 2. С. 123—126.


Статья Л. Бека И.Б. Годлевского по истории Ярославского восстания 1918 г. из журнала "Часовой"

    1968 г.

    ЯРОСЛАВСКОЕ ВОССТАНИЕ 1918 г.

    Сразу после Февральской революции в Нижнем Новгороде оказалось некоторое количество фронтовых офицеров. Часть из них в эти дни находилась в госпиталях или в отпуске, другие приехали домой после организации в их частях солдатских комитетов. В то время много кадровых офицеров, не будучи выбранными на командные должности комитетчиками, оказались за бортом своей армии, числились в резерве чинов и ждали разрешения конфликта, имевшего большое значение для тогдашней России, между Главнокомандующим генералом Корниловым и Керенским.

    В конце августа 1917 года Керенский отдал приказ об отрешении Главнокомандующего генерала Корнилова. За неподчинение этому приказу и военный поход на Петербург Корнилов, Деникин и другие генералы были арестованы и посажены в Быховскую ?тюрьму?. Этим Временное правительство во время войны с немцами вторично нанесло оскорбление офицерству.

    Вскоре после Октябрьского переворота в Нижний Новгород приехали из Петербурга и из Москвы юнкера разогнанных большевиками военных училищ и школ прапорщиков, а с фронта много штаб- и обер-офицеров.

    Поздней осенью 1917 года офицеры из Нижнего и других городов России уезжали на Юг к генералу Корнилову. Но пробраться из Нижнего на Кубань было в то время трудно. Некоторые группы офицеров, чудом избежав в Царицыне ареста и расстрела, возвращались в Нижний.

    Чтобы сохранить тайную офицерскую организацию ?до нужных дней?, офицеры — воспитатели Нижегородского кадетского корпуса — организовали в Нижнем завод — мастерскую жестяных изделий. На этот завод принимались только офицеры, юнкера и кадеты старших классов закрытых ?военных гимназий?. Эти временные рабочие изготовляли из жести чайники, кружки, кастрюли и керосиновые коптилки.

    С весны 1918 года тайное офицерское вербовочное бюро в Нижнем Новгороде стало направлять ?военных специалистов? уже не на юг к Деникину, а в Ярославль, Рыбинск, Владимир, Муром, Калугу и другие города.

    В Ярославле в то время находился штаб Северного фронта красной армии. В этот штаб, его отделы снабжения и артиллерийские склады, в городские управления милиции поступали на службу направлявшиеся в Ярославль бывшие офицеры и юнкера. Тайными офицерскими организациями ведали кадровые офицеры, частично связанные через савинковский ?Союз защиты родины и свободы? с союзниками, главным образом французами.

    К концу мая 1918 года в тайных офицерских группах насчитывалось более пяти тысяч офицеров, разбросанных в 34-х провинциальных городах России.

    В марте 1918 года после заключения большевиками мира с Германией, занятия немцами Киева, Одессы, Харькова, Ростова, переезда советского правительства из Петербурга в Москву офицерские организации вместе с эсером Б. Савинковым подготавливали в 23-х городах вокруг Москвы восстания. Идея заговорщиков: расстроить транспорт, отрезать центр от продовольственных баз и топлива, свергнуть в Москве и окружающих ее городах большевиков, восстановить русскую армию и совместно с союзниками продолжать войну с Германией до победного конца.

    В ночь с 5 на 6 июля 1918 года во Владимире, Муроме, Рыбинске, Ярославле и некоторых других городах заговорщики приступили к действию. В Москве 6 июля восставшие заняли телефонную станцию и взяли приступом Покровские казармы. После получасового артиллерийского обстрела казарм они были взяты большевиками. В этот же день в Москве был убит германский посол граф Мирбах, приехавший в Москву 24 апреля. Во Владимире, Муроме и Рыбинске восстания были быстро подавлены. Только в Ярославле восставшим удалось полностью захватить центр города и установить в нем свою власть.

    Несмотря на большие жертвы среди восставших офицеров и юнкеров, а также и среди городского населения, сильно страдавшего от артиллерийского обстрела города большевиками в почти полностью горевшем Ярославле, восставшие продержались 16 дней — с 6 по 21 июля. Офицерство и молодежь, будучи отрезанными от всего мира, жертвовали собою в надежде, что союзники из Архангельска придут им на помощь. Но, как потом оказалось, союзники высадились в Архангельске только 2 августа.

    Не успел поддержать ярославцев и полковник Муравьев1, командовавший войсками на фронте против чехословаков. 10 июля он поднял восстание в Симбирске и потребовал немедленного заключения мира с чехословаками и продолжения военных действий против немцев. Благодаря предательству полковник Муравьев был быстро уничтожен большевиками.

    Участники Ярославского восстания так описывают подробно первые дни жестокой борьбы. За полчаса до рассвета с 5 на 6 июля 105 невооруженных офицеров и юнкеров во главе с полковником Перхуровым атаковали склады оружия на окраине Ярославля.

    Обезоружив караул, охранявший склады, и вооружившись винтовками и револьверами, офицеры разделились на ?роты? по 11 человек в каждой. Всех участников этой смелой операции полковник Перхуров здесь же наградил георгиевскими ленточками. Малочисленные роты сразу заняли почту, городской телеграф и другие советские учреждения в центре города. Забыли только занять банк, оставив большевикам пятьдесят шесть миллионов рублей.

    Через несколько минут после взятия артиллерийского склада 30 кадет Ярославского корпуса въехали на автопулеметных машинах в город. К полудню, приказами полковника Перхурова, было мобилизовано около 1500 офицеров из различных учреждений штаба Северного фронта. К ним присоединилось 600 железнодорожников и около четырехсот матросов волжской флотилии, защищавших заволжское пространство.

    В ту ночь в губернаторском доме происходил съезд полковых комиссаров — около 120 человек. Восставшим легко удалось арестовать комиссаров, посадить на баржу и, отведя ее от берега, поставить на якорь. Арестованных стерег только один часовой. Восставших вначале было мало, и каждый боец был на счету.

    Не хватало и оружия. Артиллерия состояла только из двух трехдюймовых орудий. Организованная конная охрана города была безоружная. Одиннадцать всадников под командой корнета Нуса составляли кавалерийскую часть у восставших. К этой коннице присоединились все кавказцы, проживавшие тогда в Ярославле. Как писала в то время советская печать, в первый же день восстания на стенах зданий и заборах были наклеены объявления: ?Граждане! Власть большевиков в Ярославской губернии свергнута во имя свободной России! Долой большевиков!? Первый советский ярославский полк, размещенный в здании кадетского корпуса, с самого начала восстания объявил нейтралитет.

    Хоть городская телефонная станция была захвачена восставшими в первый же день, но железнодорожн[ая] телефонная связь осталась в руках большевиков и первое время продолжала работать на них. Они запросили помощь из Ростова, Костромы, Рыбинска, Иваново-Вознесенска и Кинешмы. Через день весь город был уже окружен частями красной армии, только железнодорожный мост через Волгу удерживали восставшие. Части красной армии состояли, главным образом, из китайцев, мадьяр, латышей и бывших немецких и австрийских военнопленных.

    17 июля, на одиннадцатый день героической защиты города, как выяснилось позже, день зверского убийства царской семьи, полковник Перхуров, видя большие потери среди восставших бойцов и населения, потеряв надежду на помощь из Архангельска, сдал командование генералу П.П. Карпову. Сам же вырвался из города за Волгу в надежде поднять на восстание ярославских и вологодских крестьян.

    Медвежью услугу в Ярославском событии оказали восставшим немецкие и австрийские военнопленные. Зная, что восставшие за продолжение войны с Германией и против брест-литовского мира, некоторые из военнопленных с самого начала помогали большевикам организовывать военные отряды в предместьях города. Видимо, из-за этого в первые дни восстания все военнопленные были как бы арестованы и посажены в городской театр. Немецкие офицеры дали слово восставшим, что если их выпустят, то они будут сохранять нейтралитет и даже смогут защитить офицеров от большевиков, приняв их в свои отряды как бы военнопленных. Когда же их выпустили, они предали восставших и сдали город большевикам.

    В ?Красной книге ВЧК? позже сообщалось, что председатель Германской комиссии (действовавший на основании Брестского договора) лейтенант Балк приказом за № 4 21 июля 1918 г. объявил гражданскому населению Ярославля, что ярославский отряд Северной добровольческой армии сдался вышеозначенной Германской комиссии.

    Измученные шестнадцатидневной борьбой в горящем городе, идеалистически преданные идеям Великой России и союзникам, чуждые побуждениям личного интереса, обманутые Балком бойцы Ярославского восстания были им выданы большевикам. Около пятисот из выданных были сразу же расстреляны коммунистами. Как сообщает С.П. Мельгунов в своей книге ?Красный террор в России?, всего за это время было расстреляно 5004 человека.

    Советский писатель Николай Чуковский в романе ?Ярославль? так описывает план восстания: ?Офицерская организация, совершившая переворот в Ярославле, называлась ?Союзом защиты родины и свободы?. Большинство членов ?Союза? приехало в Ярославль из Москвы. Они привезли с собой готовый план действий. Это был тщательно продуманный и детально разработанный план... Ярославль был выбран не случайно, а потому, что он расположен на железной дороге, соединяющей Москву с Вологдой и Архангельском. Летом 1918 года в Вологде находились послы Великобритании и Франции, переехавшие туда из Москвы в знак протеста против заключения Брестского мира... Англия и Франция готовили десант, который должен был высадиться в Архангельске... Захватив Ярославль, заговорщики должны были двинуться вдоль железной дороги на север — к Вологде и Архангельску, и на юг — к Москве...?

    Как потом стало известно, союзники высадились в Архангельске не в начале июля, а только 2 августа, и ярославцам в течение шестнадцати дней никто не помогал. Из-за этого на двенадцатый день борьбы первоначальная территория, занятая восставшими в первый день, сократилась почти вдвое. Только части, сохранявшие левый берег Которосли, не отступили ни на шаг. К этому времени у восставших уже не было ни орудий, ни снарядов. Даже трехлинейки пришлось заменить малокалиберными, потому что не хватало патронов.

    Одному из авторов этой заметки на одиннадцатый день восстания было приказано переправиться со своим кавалерийским отрядом на левый берег Волги для связи с матросами, а затем уйти в лес на защиту одного имения, где находился один из великих князей. Видимо, это был Михаил Александрович, который, по слухам, до его расстрела в 1918 году скрывался где-то около Архангельска.

    В последний день восстания, 21 июля, только немногим из бойцов-ярославцев удалось переправиться через Волгу, а потом пробраться в Северную, Восточную или Южную добровольческие армии.

    Летом 1922 года2 полковник Перхуров сидел в тюрьме Особого отдела ВЧК в Москве. Там его встретил С.П. Мельгунов. Потом Перхурова перевели в Ярославль и через месяц расстреляли.

    Л. БЕК и Б. ГОДЛЕВСКИЙ

    Опубликовано: Бек Л., Годлевский Б. Ярославское восстание 1918 г. // Часовой. 1968. Октябрь. № 508 (10). С. 18—19.


Документ №6

    Рассказ Б.В. Дюшена об уходе из Ярославля в последний день восстания (из книги Р.Б. Гуля285 "Я унес Россию")

    1979 г.

    Б. В. ДЮШЕН

    Но кого я довольно часто встречал и кто был человек яркий и запоминающийся — это Борис Вячеславович Дюшен. Хорошего роста, хорошо скроенный, с правильными чертами лица, лишенного всякой растительности, нерусского, а скорее французского типа (он и был французского происхождения). Очень разговорчивый, веселый, ко всем благожелательный, всем готовый помочь, с ласковой улыбкой вне времени и пространства, Дюшен был приятным человеком. И при всем том мне всегда казалось, что он — ?нарисованная дверь?, по выражению Зинаиды Гиппиус286, примененному к И.И. Фондаминскому-Бунакову287. Дверь-то нарисована, поэтому и войти в нее нельзя. Было в Дюшене что-то оптимистически-авантюристическое. Казалось, при надобности Борис Вячеславович ни перед чем не остановится, через все перешагнет.

    Биография у Б.В. Дюшена была яркая. Был он сыном военного, был в эсерах, даже, кажется, в бомбистах, по специальности инженер, был фронтовым офицером, научным работником, лектором, автором многих научно-популярных книг, был журналистом, членом Учредительного Собрания, комиссаром Временного Правительства в Ярославле. Во время ярославского восстания 1918 г., к которому был причастен Б. Савинков, Дюшен был восставшими восстановлен в должности комиссара Временного Правительства и принял в восстании самое активное участие. Подавившие восстание, ворвавшиеся в Ярославль большевики за голову Дюшена назначили какую-то солидную сумму. Но чудом Борису Вячеславовичу удалось спастись. Как-то у него за чайным столом он рассказал мне и А.С. Ященко, как он спасся. Придя домой, я тогда же это записал.

    Рассказывал Дюшен так: ?...До последнего я оставался в губернаторском доме (обычная резиденция комиссаров Временного Правительства в губернских городах). Когда в город уж ворвались большевистские банды, я бросил все, взял револьвер и вышел на Пушкинский бульвар. Было раннее утро. На окраине шла стрельба. На бульваре ни души. Я шел с револьвером по бульвару. Потом сел на скамейку и думаю: сейчас кончать или немножко подождать? Но, м. б., потому, что утро было чудесное, я решил подождать. А стрельба все близилась с окраин к центру. Взглянул я на небо, на револьвер и вдруг почувствовал, что смертельно устал от всей этой ерунды, называемой жизнью. Встал. Оставалось немножко приготовиться. И вдруг сзади услышал шаги и странное бормотание. Оглянулся: прямо на меня идет человек. А стрельба с окраин все близится, разгорается. Человек подходит, и я вижу, это мой друг, рабочий, и совершенно пьяный.

    Он говорит: — Ты что тут делаешь? — И, увидав у меня револьвер: — В каюк, что ль, сыграть хочешь?

    — Да, думаю, — говорю.

    — Брось, идем со мной, я тебя схороню.

    Я пошел за ним молча, терять мне было нечего — застрелиться всегда успею. Он качается от опьяненья, а я от усталости. Дошли до базарной площади. Никого нет. Но на площадь уже падают снаряды. Посреди же площади стоит странная какая-то, как ?китайская?, лавочка. Довел он меня до нее и говорит: ?Лезь на потолок и лежи тихо, когда надо, я приду за тобой?. Я полез на эти самые полати, а он — слышу — ушел.

    Лежать на слегах неудобно. Ну, да и на бульваре валяться трупом не Бог весть какое удобство. Лежу и даже в щель смотрю, как в обратную сторону уходит мой приятель. А разрывы снарядов на площади все учащаются. И вижу вдруг столб дыма, пропал мой друг, дым прошел, а он лежит на земле, не двигается. Пофилософствовал я тут, но делать нечего — остается только лежать.

    Лежал я 48 часов, а на 49-ом стало совершенно невмочь. Чувствую — сдохну. Пусть уж лучше на улице, чем на этих самых полатях. И вылез я ночью, народу никого. Подошел к какой-то стеклянной двери, посмотрел на себя — не узнаю совершенно: стоит передо мной старик лет эдак на двести. Ну, думаю, стало быть, меня и на свете нет. Так и пошел из города. У плаката с оттиском моего изображения и наградой за поимку остановился. Ценили меня дорого! А я шел и шел, ушел за город, шел по лесу, всякую гадость ел, грибы, землянику. Потом на одной маленькой станции, которую хорошо знал, прыгнул в поезд и поехал...?

    Гуль Р. Я унес Россию // Новый журнал (Нью-Йорк). 1979. № 137. С. 75—76.


Документ №7

    Запись воспоминаний В.А. Даватца и Ф.П.Ф.

    Восстание в Ярославле было подняло белыми офицерами, непосредственно его возглавлял полковник Александр Перхуров, руководителем же восстаниями в тех районах288 был Савинков. Начать восстание пришлось, как это указано в отчете289, ранее предположенного срока. В течение 4 июля принимавшим участие в конспиративной организации приказано было собраться к 12 часам ночи на 5-ое июля на Леонтьевском кладбище, расположенном по Угличскому тракту. Опознавательным паролем были слова ?Родина и свобода?, причем в связи со спешностью распоряжения передавалось оно также при встрече на улицах. Примерно в полуверсте от кладбища находились бараки для военнопленных, обнесенные проволокой. В то время там находился склад оружия, свозимого с фронта и приводимого в порядок. Неподалеку от склада был полустанок Всполье, на котором и выгрузились прибывшие, как это указано в отчете, латыши, причем этот полустанок находился на той же стороне Волги, как и город.

    На кладбище к назначенному сроку успело собраться лишь 105 человек, которые и напали с нескольких сторон на красноармейцев, охранявших склад, овладели им и начали разбирать оружие. На рассвете к этому месту подошли захваченные иной группой восставших в городе два броневых автомобиля, в то время как удалось к этому моменту овладеть лишь двумя орудиями.

    Из города были высланы 30 вооруженных милиционеров с целью выяснить, что происходит на складе, т.к. телефонная связь была прервана, но они, увидев себя окруженными, сразу же без сопротивления присоединились к восставшим. В городе был захвачен губернаторский дом, в котором помещались исполком и чрезвычайка; на своих городских квартирах были захвачены председатель исполкома Закгейм и комиссар Нахимсон — быв. издатель ?Окопной правды?, вытащены на Рождественскую улицу и расстреляны. Распространяясь в городе, восставшие обосновали свой штаб на Спасской площади в городской чертежной у монастыря. К вечеру 5 июля было роздано до 7000 винтовок, чем примерно определяется число участников восстания в первые сутки. Все же дамбу у р. Которосль взять не удалось, латыши же вечером того же 5 июля заняли склады, с которых и началось восстание, и отрезали таким образом восставших от пополнения оружием.

    Так рисуется начало восстания в передаче одного из непосредственных его участников, в данное время проживающего в Берне. Это Виктор Александрович Даватц, племянник проф. Владимира Христиановича Даватц. Отец В.А. был адъютантом 181 Остроленского полка, стоявшего в Ярославле, он вышел на войну в 1914 г. командиром батальона того же полка и командовал позже в чине полковника 184 Варшавским пех. полком той же 46-ой дивизии. Вернувшись с фронта к семье в Ярославль, полк. Даватц стал заведующим военным складом, в котором собиралось и приводилось, как было уже сказано, в порядок оружие; сын его, в то время кадет 7 класса Ярославского корпуса, поступил на этот склад в качестве рабочего и вошел в конспиративную организацию.

    О дальнейшей судьбе полк. Александра Перхурова имелись, по словам В.А. Даватц, следующие данные. После разгрома восстания В.А. удалось спастись и он вместе с поручиком Гурьяновым после целого ряда затруднений и длительного пути по ночам на лодке по Волге, со спаньем днем в камышах пробрался к Казани, которая была занята Народной армией, и был задержан недалеко от нее противобольшевистским разъездом. Для проверки его и пор. Гурьянова показаний их в совершенно обтрепанном и заросшем виде направили в штаб армии к полк. Перхурову, на которого они ссылались и который в то время находился там уже. В.А. Даватц был зачислен в батарею после этого к полк. Михаилу Перхурову, брату возглавителя Ярославского восстания.

    Позже В.А. Даватц для завершения среднего образования был отправлен в Омск в кадетский корпус; в Омске В.А. встречался с арт. полк. Сергеем Перхуровым, вторым братом полк. Александра Перхурова, который, как слышал В.А., командовал позже дивизией в армии адм. Колчака. Таким образом, все три брата Перхуровы находились в противобольшевистских рядах во время вооруженной борьбы с красной властью в России. Позже, после ликвидации восточного фронта, полк. Александр Перхуров продолжал и дальше оказывать большевикам сопротивление во главе отдельного отряда, но был разбит, захвачен большевиками и привезен в Ярославль.

    Там, по свидетельству Ф.П.Ф. — швейцарца, проживающего в данное время в Берне, а в то время находившегося в Ярославле, — полк. Перхурова судили и, после его отказа перейти на службу к сов. власти, расстреляли.

    Опубликовано: Орлов Г. Еще о Ярославском восстании // Часовой. За родину, честь и свободу! Орган связи российского национального движения. 1953. № 337 (12). Декабрь. С. 16.


Документ №1

    Дневник германского дипломата Карла фон Ботмера о событиях июля 1918 г.

    Карл фон БОТМЕР. ДНЕВНИКОВЫЕ ЗАПИСИ

    <...> 7 июля (воскресенье). Убит граф Мирбах! Это для всех нас трагическое событие, политические последствия которого для Германии и России оценить пока невозможно; произошло это вчера в 3 часа (местного времени). Страшная война народов, пробудившая к нам ненависть и зависть, стоила уже жизни сотням тысяч. Для нас, солдат, привыкших видеть смерть, она стала за четыре года естественным явлением, сопровождающим наше каждодневное существование. Вчера наш начальник был убит рукой трусливого убийцы, но его смерть можно рассматривать, как если бы он пал, находясь во главе эскадрона вестфальских кирасиров, к которым он принадлежал. Здесь, как и там — геройская смерть перед лицом врага! Нас же, оставшихся в живых, его кончина и все пережитое за последние сутки потрясло совершенно. Граф Мирбах был благородным человеком в самом высоком значении этого слова, уравновешенная и волевая личность. Уверенность, чувство собственного достоинства, корректность манер, не изменявшая ему даже в моменты сильных разногласий и споров, были чертами личности, которая как бы была создана для роли руководителя и очень быстро завоевала уважение и любовь его сотрудников.

    Мне неоднократно приходилось восхищаться тому, с каким самообладанием, спокойствием и благородством графу удавалось разрешать сложные проблемы. Он был врожденным дипломатом во многих отношениях. Его смелость, умение не отступать ни перед какой опасностью и ответственностью в сочетании с ясным, лишенным всякой искусственности умом были теми качествами, которые делали его фигуру особенно подходящей, чтобы представлять Германию и ее авторитет за рубежом в сложных условиях.

    Успешной его деятельность была тогда, когда на Вильгельмштрассе за ним стояли люди, проводившие сильную и разумную политику и в трудные моменты не отступавшие от нее, а создававшие надежную опору для иностранного представительства. Все мы, работавшие под руководством графа Мирбаха в Москве, будем всегда чтить его память. Пока еще у нас нет четкой картины происшедших событий. Сначала я изложу только свои собственные наблюдения.

    Последующие дни, если большевики останутся у руля, что я считаю вероятным, дадут возможность ответить на некоторые вопросы. Многое никогда не станет известным. В эти минуты слышны издали пулеметные очереди, время от времени — пушечные выстрелы. Когда огонь ведет гаубичная батарея, расположенная возле Храма Христа Спасителя, непосредственно перед военным министерством Троцкого, в окнах звенят стекла. Впечатление такое, будто находишься в дивизионном штабе на западном фронте, пусть даже спокойном.

    Похоже, что в Москве и в некоторых других местах России начались бои между революцией и контрреволюцией. Если эсеры победят, то нам, наверное, не удастся расследовать убийство. Миссия немедленно будет выведена за демаркационную линию. Но все может обернуться иначе: стоит вспомнить хотя бы Кеттелера и Пекин. Вчера, когда мы сидели за столом, было доложено, что с посланником хотят говорить двое из уже не раз упоминавшейся здесь Чрезвычайной комиссии по борьбе с контрреволюцией и т.д., сокращенно ЧК.

    Господам пришлось довольно долго ждать, пока мы не разошлись после обеда. Все это время они сидели со своими толстыми портфелями вместе с другими ожидающими приема в вестибюле. Учитывая многочисленные предупреждения о предстоящем покушении, было решено, что людей из ЧК примет не граф Мирбах, а д-р Рицлер290 и лейтенант резерва Мюллер в качестве переводчика. После обеда мы, как обычно, разошлись в основном по своим комнатам.

    Я недолго пробыл в своей жилой комнате на втором этаже, как вдруг работавший возле меня на пишущей машинке унтер-офицер Беркигт подошел к окну со словами: ?Вам не показалось, будто на улице стреляют?? После того как он сказал, что, наверное, ошибся, под нами раздался сильный взрыв, послышались крики, звон стекла. Я схватил со стола пистолет и ринулся вниз и уже на лестнице встретил Геннинга. Снизу поднимались двое из миссии, один из которых возбужденно воскликнул: ?Кажется, наш граф убит! Мы идем за оружием!? Внизу невообразимая сумятица. Стеклянный потолок вестибюля почти полностью обрушился, несколько вестовых задержали подозрительного молодого человека. Все покрыто пылью и заполнено дымом, особенно танцзал, в котором мы нашли лежащего в крови графа Мирбаха. Здесь уже был ?прибывший на канонаду? военный атташе Шуберт. Первая надежда на то, что с улицы в окно была брошена бомба, которая кроме разрушения и наведенного страха ничего не достигла, к сожалению, не оправдалась.

    Мы сразу поняли, что надежды на спасение жизни нашего посланника не было. Когда его несли в спальню, еще можно было почувствовать слабые движения, но смерть, должно быть, наступила уже через несколько минут после пистолетного выстрела, пуля прошла сзади через горло и вышла в области носа. В большом танцевальном зале хаос. Все окна выбиты взрывом бомбы, других пострадавших не было; штукатурка и мрамор с потолка и стен покрыли пол, разрушенный в середине зала взрывом бомбы. На полу под одним из столов лежало еще одно такое же не взорвавшееся смертоносное устройство, играющее с давних пор такую важную роль в священной матушке России: заполненный взрывчаткой металлический шар, из которого выступал запальник в виде стеклянной трубки, наполненной кислотой. Убийцы исчезли. Они скрылись через окно, палисадник, забор, высотой около 2,5 метров, и затем беспрепятственно уехали на ожидавшем их автомобиле.

    Латышский постовой из красной стрелковой охраны, несмотря на выстрелы и взрыв, не стрелял в убийц, перелезавших в нескольких шагах от него через забор, и не пытался разоружить их. При этом живущий в доме напротив капитан резерва Лессинг, подбежавший на грохот взрыва к окну, по-русски кричал, требуя, чтобы караульный не бездействовал. Первые четверть часа прошли довольно суматошно. Подняты по тревоге все обитатели дома, закрыты все входы и выставлены у них наши люди, безуспешные попытки связаться по телефону и поставить в известность русское правительство, поверхностная констатация фактов. Шуберт как старший по званию офицер принял командование нашей маленькой крепостью.

    Затем я с лейтенантом Мюллером в качестве переводчика еду к наркому иностранных дел в гостиницу ?Метрополь? передать сообщение и распорядиться, чтобы Чичерин291 и Карахан292, возможно и Радек, появились в дипломатической миссии. На Театральной площади много людей и красногвардейцев, пеших и на лошадях, в связи с заседанием 5-го Всероссийского съезда Советов. Гнетущая душная атмосфера нависла над городом.

    Надвигалась сильная гроза, как бы предвещая нарастающие события, вызванные убийством, которая вскоре разразилась с зловещей силой. В гостинице ?Метрополь? я нашел только Карахана, очень умного, осторожного и весьма неблагосклонно относящегося к немцам помощника Чичерина.

    Встреча с ним по поводу такого серьезного и трагического события началась почти комически, поскольку большевистский дипломат, приняв нас, видимо, за покушающихся на его жизнь, при нашем появлении ринулся с какой-то дамой в соседнюю комнату, заперся в ней и вышел только после длившихся некоторое время увещеваний. Наше известие его явно потрясло. Он обещал сообщить о случившемся во все необходимые инстанции и затем сразу прибыть в дом Берга.

    Там я увидел прибывшее уже подкрепление латышской охраны, прибывали также все новые и новые немецкие военнопленные. Первым из прибывших представителей советского правительства был Радек, который, как я позднее услышал, даже в этой обстановке не смог скрыть свой малоприятный характер. Следом за ним появились Чичерин и Карахан.

    Войдя в дом, Чичерин сказал мне, что эту весть он воспринял с глубоким прискорбием, но он убежден, что этот удар был нацелен в первую очередь против правительства, а не против нас. На это я не мог не заметить: ?Ваша скорбь теперь не поможет, правительству следовало принять более серьезные меры против открытых подстрекательств и для защиты посланника?. Вскоре прибыли Свердлов293, Ленин и пользующийся дурной славой председатель Чрезвычайной комиссии Дзержинский294. Прибыли также судебные комиссии, тайная полиция, солдаты, несколько сомнительного вида матросов. Беспорядочная сутолока под непрерывные грозовые раскаты. Большая столовая превращена в трибунал, перед которым один за другим представали свидетели. Д-р Рицлер и Шуберт провели политические прения с представителями Советов. Общее впечатление: правительственные круги обеспокоены и напуганы тем, что германская империя может сделать очень серьезные выводы и что, кроме этого, это политическое убийство развяжет внутреннюю борьбу. Нарком юстиции Глушко самолично ведет расследование. Задержанный сразу после убийства человек (русский немец), утверждавший, что он ждал в вестибюле приема в качестве просителя, был для нас подозрителен, так как он один раз выходил и снова появился незадолго до взрыва. Вполне можно было предположить, что он должен был прикрывать убийц в случае их отхода через вестибюль. Но человека отпустили и должны были держать под наблюдением. Будут ли наблюдать? Описание обстоятельств убийства я откладываю до прояснения картины. После происшедшего события удалось очень быстро связаться по телеграфу с Берлином. Обращение с соболезнованием ко всем близким немцев в Москве подействовало успокаивающе.

    Уже вечером была получена первая партия потребованного у правительства оружия для военнопленных; нам сообщили имена убийц, членов партии левых социалистов-революционеров, Блюмкина295 и Андреева296, а вскоре было названо даже место их убежища в Москве. Распределение караулов, учебные сборы по тревоге, подготовка к обороне — все это длилось далеко за полночь. Поздно вечером стало известно о начале выступления левых эсеров против большевиков. Мы должны были быть готовыми ко всему. С 4 до 6 часов утра я должен был нести караульную службу в саду и на улице перед домом миссии. Дождь прекратился. Далекие выстрелы свидетельствовали о том, что в Москве не все думали о сне.

    На нашем участке и в Денежном переулке полно красногвардейцев, большое количество пулеметов. Но чувство нашей безопасности от этого не повысилось. Наш импровизированный собственный караул, несмотря на утраченную дисциплину военнопленных, лучшая наша защита.

    Около 5 часов утра — я как раз находился на улице — прибыло несколько грузовиков с красногвардейцами с пулеметами в боевом положении, за бронированными щитами, под командованием Радека в военном облачении, на котором особенно выделялся подвешенный на поясе пистолет размером с небольшое осадное орудие. Он привез ящики с ружьями и патронами для немецкого караула. Радек уделил мне немного времени, рассказал о делах в городе и о своих взглядах на суть происходящего.Социалисты-революционеры окопались в отдельных частях города, захватили Центральный телеграф, который, как он надеется, теперь снова отбит. Убийство организовано партией левых социалистов-революционеров и послужило, как он полагает, сигналом к началу выступления, которое, однако, очень скоро окончится для них провалом. Рано утром начнется наступление, убийцам и повстанцам уйти не удастся. Он надеется, что Германия поймет, что русское правительство не только не виновато в случившемся, но само, скорее, является мишенью еще в большей степени, чем мы, немцы. Цель левых эсеров — ввергнуть Германию и Россию в новую войну. Он высказался также в том духе, что нельзя же в самом деле ожидать, что мы, немцы, своими требованиями или наступлением наших войск не будем лить воду на мельницу врагов большевизма в России.

    Я дал ему высказаться, отметив лишь мое личное мнение по поводу того, что прямая вина правительства в его терпимости, тем более, что левые социалисты-революционеры входят в правящую группировку. Я как солдат должен надеяться, что Германия в качестве возмездия за убийство имперского посланника и для своей безопасности на будущее выдвинет далеко идущие требования. Ночь в кресле дипломатической миссии провел нарком торговли Бронский (Браунштейн)297. <...>

    10 июля. <...> За 12 часов до убийства графа Мирбаха контрреволюционное восстание вспыхнуло в Ярославле. Только там контрреволюционеры еще удерживают власть. Но, по свидетельству Радека, город полностью окружен и положение повстанцев безнадежное.

    Попытки восстаний в других областях по Волге, в Кинешме и Костроме, окончились неудачей. Установлено окончательно, что во всем этом замешана Антанта. Все, что до сих пор было установлено относительно намерений наших противников в отношении чехословаков, похода из Мурманска и Архангельска, говорит о попытке захватить рубеж по Верхней Волге, соединив новый фронт на Средней Волге с дорогой, ведущей от Белого моря через Вологду и далее на юг. Сообщения, поступившие от одного из русских служащих 3 июля, похоже, оказались наиточнейшими. Вологда, где находится резиденция Антанты, расположена как нельзя лучше для осуществления такого плана. В Ярославле находится одна из наших комиссий по делам о военнопленных. Очевидно, там много наших военных и гражданских пленных. Мы, естественно, озабочены их положением.

    12 июля. С начала июля возобновила свою работу смешанная комиссия по делам о военнопленных. <...>

    Еще перед отъездом граф Мирбах сказал мне, что министерство иностранных дел надеется, что мы не прибегнем к использованию права военного министерства любой ценой, при необходимости и угрозой разрыва переговоров, добиваться реализации принципа обмена военнопленных ?транспорт на транспорт?.

    Для военных этот принцип был важен, поскольку занятые на работах русские пленные давали им возможность удерживать свои военные позиции, в то время как министерство на Вильгельмштрассе стремилось создать впечатление хороших отношений с Кремлем. Для достижения цели мы побуждали военное министерство согласиться с необходимостью новых уступок, на это уходили недели переговоров. Когда мы были близки к цели, министерство иностранных дел подвело нас, задержав ответ на три недели, что значительно осложняло положение наших несчастных пленных. Создается впечатление, что министерство иностранных дел доверяет только тому, что говорят Иоффе298 и Красин299, которые, хорошо зная людей на Вильгельмштрассе, сообщают в Берлине то, что хотели бы слышать наши дипломаты, и в первую очередь, Криге, занимающий пост директора в этом министерстве.

    Сейчас мы узнали также, что уступка в вопросе обмена ?транспорт на транспорт? была сделана после того, как в неофициальном письме к Иоффе было сообщено, что после возвращения всех немецких пленных мы будем возвращать русских пленных по меньшей мере в том же темпе, что и до сих пор. Это не очень существенная уступка, но нам было категорически запрещено соглашаться на нее. Характерным является то, что мы узнали об этом письме сначала от русских представителей, которые в ответ на него отказались от решения подать в отставку. Работа в обеих подкомиссиях (вывоз военнопленных и установление почтового и железнодорожного сообщения) завершена. Смешанная комиссия должна еще разработать окончательную редакцию по последним из упомянутых вопросов. <...>

    14 июля. В Москве жара. ?Чрезвычайка? со дня убийства 6 июля работает с большим рвением. Сидя по вечерам часто за полночь в саду, мы слышим винтовочные выстрелы, только с их помощью в советской России можно ввести и защитить свободу и равенство. Обычно роль палача достается красному полку китайцев. Правительство утверждает, что расстреляно уже несколько соучастников убийства Мирбаха. Действительно ли это так, действительно ли расстрелянные были причастны к убийству, проверить нельзя, да и не представляет интереса.

    Убийцы надежно укрыты, так же как действительные инспираторы. Многие, конечно же, спокойно остались в Москве, так как знают — ворон ворону глаз не выклюет. Спиридонова300, как говорят, помещена в дом для умалишенных. Выдержав срок приличия, ее, видимо, снова допустят до работы. Сегодня до обеда снова посетил Кремль. Поднимался на колокольню Ивана Великого, самую высокую в Москве, откуда открывается замечательный вид. <...>

    15 июля. 10 июля 5-й Всероссийский съезд Советов принял основной закон республики, содержание которого отражает дух этой коммунистической государственности. Свободен только тот, кто стоит на той же почве, что и правящий класс, все остальные граждане не имеют прав и должны быть наказаны или насильно обращены в другую веру — вот основные идеи этого документа свободы.

    И все же есть небольшое число русских, которые считают эти ужасные принципы необходимыми, не из-за своего стремления к господству и мести, а потому, что считают, будто только таким путем можно достичь идеалов счастливого коммунистического государства будущего.

    В жестоком и кровавом терроре они видят необходимое, хотя и достойное сожаления переходное состояние, когда буржуазия должна быть направлена на путь истины или, если это невозможно, устранена, чтобы освободить путь для нового всеобщего счастья. Эти своеобразные идеи необходимости и возможности изменения человека в лучшую сторону или его устранения силой являются, наверное, особым свойством русского духа, который в разной степени находит отражение с давних пор в русской литературе.

    Поскольку, однако, лишь немногие люди являются чистыми идеалистами, эти идеи нашли совсем иное отражение в нигилизме и терроре революционных партий. Руководящие лица и их палачи, прежде всего члены ?Чрезвычайки?, почти все без исключения полны жаждой безграничной власти и, главным образом, безудержной мести по отношению к бывшим правящим кругам и тем, кто был ?наверху?. Среди идеалистов еще могут находиться те, кто надеется, что, несмотря на все бесчинства и подлость, их чистая и большая цель будет достигнута. Большая часть таких людей глубоко разочарована, испытывает стыд и недовольство. Я познакомился со многими большевиками, которые испытывают именно такие чувства. Некоторые из них еще не устранились от общего дела и пытаются по мере своих слабых возможностей способствовать добру. Очень многие отказываются быть участниками этих кровавых и подлых действий.

    У нас создается впечатление, что наша негласно разворачиваемая прогерманская пропаганда совершенно недостаточна. Трудно судить, что тому причиной — чрезмерная ли корректность или общая бездеятельность. Скорее, и то и другое. Мы могли бы, как это делалось и делается во всем мире и особенно во время войны, поучиться у наших противников, которые всеми средствами ведут такую же пропаганду своих идей, но только против Германии.

    Во всяком случае, теперь в дипломатической миссии создан отдел прессы в лице единственного журналиста, который представляет газету ?Франкфуртер Цайтунг?. Вскоре появится также представляющая наши интересы и поддерживаемая нами газета ?Мир? на русском языке. Эффективная пропаганда в пользу Германии должна стать действенным и решительным проводником нашей политики.

    Оправданная самоуверенность и соответствующая манера держать себя уже сами по себе завоюют доверие приверженцев ориентации на Германию, число которых будет расти. Отдельные руководители латышских частей в последние недели прощупывают возможность установления контактов, что может иметь важное значение. Эти действия свидетельствуют также о том, что эта лейб-гвардия советской власти уже не верит в ее нерушимость.

    Латыши хотят заручиться гарантией, что они будут отпущены домой и не поплатятся за свои действия здесь. В свою очередь, латыши могли бы в случае гражданской войны обеспечивать защиту немцев и их дипломатической миссии, причем сами латыши в такой войне могли бы придерживаться определенного нейтралитета.

    16 июля. Вечером ужин в главной комиссии, где гостит дочь бывшего шведского посланника в Петербурге генерала Брандштрема, который до конца апреля был руководителем общего попечения о военнопленных немцах. Фрейлейн Брандштрем приняла деятельное участие в делах наших соотечественников; она уже несколько раз пересекала Сибирь.

    Поскольку в создавшихся условиях немецкая комиссия не может проникнуть в Сибирь, она в сопровождении балтийца графа Стенбока и нашей медсестры Эммы фон Бунзен попытается проникнуть туда через чехословацкий заслон. Самоотверженность и смелость этой шведки трудно переоценить. Ярославль еще держится, но положение белых безнадежно. Красные, видимо, не хотят идти на потери, связанные со штурмом и уличными боями, что можно понять.

    Кроме того, такие боевые действия требуют самоотверженности и дисциплины, а этих качеств в войсках красных может не оказаться. Здесь предпочтение отдается тактическим действиям в виде осторожной позиционной войны, в которой решающее значение придается артиллерии и голодной блокаде. <...>

    19 июля. Сегодня пришло известие, что царь и, наверное, его семья расстреляны в Екатеринбурге. В сегодняшней газете ?Известия? было сообщение, что по распоряжению местного Совета, учитывая вероятность побега и возможности похищения чехословаками, бывший царь расстрелян 16 июля; этот шаг одобрен Центральным исполнительным комитетом. В более жестокой и бездушной форме известить общественность об убийстве, пожалуй, невозможно.

    В широких кругах уже давно высказывалось предположение, что никого из императорской семьи уже нет в живых. Но, видимо, нельзя сомневаться в том, что правительственное сообщение соответствует действительности. Хотя случившегося можно было ожидать в любое время, нас это известие очень огорчило. Сострадание к ужасной судьбе Николая II и его семьи заставило давно забыть, что не кто иной, как он по своей бесхарактерности и слабости терпел и допускал направленную на разжигание войны политику панславизма и не употребил свою власть в июльские дни 1914 г., чтобы сохранить на земле мир. От правительства кровавого террора нельзя было ожидать ничего иного, как покончить с вопросом о судьбе плененного императора его убийством.

    Карл I и Людовик XVI были, по крайней мере, формально обвинены и затем осуждены. Здесь же для свершения акта возмездия в его жесточайшей форме был найден соответствующий повод. Нельзя, видимо, сомневаться и в том, что Екатеринбургский совет имел указание и полномочия от Кремля. Само собой разумеется, что была возможность своевременно укрыть царя вдали от чехословацкого фронта в одной из цитаделей большевизма. О его насильственном освобождении или бегстве вообще не могло быть и речи.

    Грубость и жестокость характеризуют ответ Троцкого примерно две недели назад на заданный одним из нас вопрос, насколько соответствуют действительности слухи об убийстве царя: ?Я не знаю, и это меня совсем не интересует. Меня, действительно, не может интересовать жизнь каждого отдельного русского гражданина?.

    20 июля. Сегодня беспокойный день. С утра был в городе. Народ воспринял убийство царя с тупым равнодушием. <...>

    21 июля. Вчера вечером мы, немцы, почти в полном составе устроили прощальные овации отъезжавшим с Николаевского вокзала в Сибирь шведке фрейлейн Брандштрем и сестре Эмме фон Бунзен. Затем на обратном пути на автомашине проехали мимо Храма Христа Спасителя через Москва-реку. Видели, как начали снимать памятник Александру III, чтобы показать, что настало время свободной республики Советов. Огромный памятник хотя и представлял безвкусицу первого ранга, однако сносить его было бессмысленно.

    Историю России такими мерами не зачеркнешь и воодушевление сегодняшним днем не подымешь. Только доказательства, что нынешний большевизм несет народу в его преобладающем большинстве — а не только небольшой правящей группе и ее хорошо оплачиваемой красной гвардии — более счастливое существование, чем вчерашний царизм, могут превратить Россию из угнетенной измученной страны диктатуры пролетариата в свободную республику довольного народа.

    Никогда большевистская Россия этого не докажет; мы все поняли это за последнюю четверть года. Созидательные силы не проявляют себя, террор же и кровь способны принести с собой лишь могильное безмолвие, а не довольство. <...>

    22 июля. <...> Вчера вечером пришло сообщение, что Ярославль капитулировал. Одновременно правительство пожаловалось на поведение немецкой комиссии попечения военнопленных. При этом утверждается, что немцы взяли восставших ?белых? под свою защиту, захватили власть в городе и обвиняются в том, что как не признавшие ?законное? правительство Советов они нарушили свой нейтралитет и экстерриториальность. Для проверки обстоятельств, о которых было сообщено, конечно же односторонне, сегодня ночью спецпоездом выехали Радек и немецкий лейтенант Гербер, в совершенстве владеющий русским языком. Победа по всей линии, включая Ярославль, над внутренним врагом, придаст правительству новые силы. За последние две недели нашло подтверждение представление о том, что только поддержка извне может вызвать перелом в ходе событий.

    Контрреволюция способна свергнуть коммунистов только в том случае, если будет единство всех их противников. Спорят вокруг горящего дома и дают ему разрушиться, так как не могут договориться о способах его тушения. Здесь мог бы помочь только диктатор, поддерживаемый внешней силой. Он не должен зависеть от партии, его девизом должно стать ?установление порядка и права, а все остальное решается конституционным собранием под защитой диктатуры, за которой сохраняется исполнительная власть?. Наша позиция о необходимости отступиться от большевиков не находит поддержки у министерства иностранных дел на Вильгельмштрассе. Нами было предложено перевести миссию в Петербург или Смоленск, чтобы, как нейтральные государства и Антанта, иметь контакт с Россией, но в то же время показать ей, что 6 июля не оставлено без последствий. О том, что следует покинуть Россию, нет и речи, это и нежелательно, поскольку мы не хотим, чтобы создалось впечатление, будто мы пытаемся избежать какой-то опасности. <...>

    25 июля. <...> События в Ярославле полностью выяснились. Лейтенант Гербер возвратился назад, пришло также сообщение руководителя комиссии попечения о военнопленных лейтенанта резерва Валька, содержание которого я привожу в разделе ?Документы?, так как оно представляет особый интерес (док. № 4)301. Поведение наших офицеров в этой чрезвычайной и сложной ситуации было и разумным, и тактичным. Умело лавируя, затем в решительный момент приняв правильное решение, они сумели предотвратить почти неизбежное вовлечение доверенных им многочисленных пленных в водоворот событий и тем самым снять с себя подозрение в том, что комиссия попечения занимается политической деятельностью, что могло бы полностью парализовать ее дальнейшую работу.

    Немецкий лейтенант везде на месте, и сам при необходимости может успешно выступать в роли дипломата и блюстителя авторитета Германии. Русское правительство на основании отчета Радека признало свою ошибку и было, таким образом, удовлетворено. Ярославль, ранее процветающий город, известный своими постройками и произведениями искусства, в результате обстрелов и возникших в связи с этим пожаров, которые никто не тушил, наполовину уничтожен.

    Среди небольшевистского населения красные провели суровую расправу за стремление к политической свободе. Правительство сообщило в прессе, что по закону военного времени ?по приказу комиссара? расстреляно 350 человек, в большинстве бывших офицеров и служащих, в остальном — зажиточных граждан, много студентов. Изъятая у приговоренных офицеров корреспонденция указывает на соучастие Антанты, особенно французов и сербов.

    Во многих местах восстание началось за несколько часов, в Ярославле — за 12 часов, до убийства графа Мирбаха. Это свидетельствует о том, что оно готовилось планомерно и не было вызвано убийством Мирбаха и направленной затем из Москвы телеграммой о победе, одержанной эсерами, что якобы явилось толчком к выступлению. Активную политику наших противников понять можно, но иначе как недобросовестной ее не назовешь.

    Недостаточно подготовленное восстание без поддержки его военными частями было заранее обречено на провал. Если побудительным моментом для них было не только безграничное чувство мести, которым руководствуются их русские приверженцы, то у них должно было хватить политического разума, чтобы предотвратить эту акцию. Нет сомнения, что победа большевиков укрепит их власть и продлит пребывание у власти. Мы, немцы, испытывающие после всего пережитого только презрение и ужас перед диктатурой пролетариата, в действительности являющейся диктатурой ограниченного числа людей, полных ненависти и мстительности, испытывая такое чувство, не имеющее ничего общего с расхождением политических взглядов, все-таки можем приветствовать победу советского правительства. Его поражение означало бы победу Антанты и новую войну на востоке. <...>

    Опубликовано в Интернете: Барон Карл фон Ботмер. С графом Мирбахом в Москве / Пер. с нем. под ред. доктора ист. наук Ю.Г. Фельштинского. http://bookz.ru/authors/botmer-b/botmer.html